281. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"O Hanginizin Daha Güzel Amel İşleyeceğinizi İmtihan Etmek İçin Ölümü ve Hayatı Yaratandır." (Mülk: 2)

"Dünya Hayatı Aldatıcı Geçimlikten Başka Bir Şey Değildir." (Âl-i imrân: 185)

"Siz Geçici Dünya Malını İstiyorsunuz. Oysa Allah Ahireti Kazanmanızı İster." (Enfâl: 67)

"Dünya Malını Ehline Terk Ediniz. Zira Ondan İhtiyacından Fazlasını Alan Kimse, Şuursuzca Kendini Helâk Etmiş Olur." (C. Sağir)

"DÜNYA HAYATI SAKIN SİZİ ALDATMASIN!"
(Fâtır: 5)

Geçici Bir Dünya
Dünya Hayatı Sizi Aldatmasın!
Ahiret Ekini
Dünyanın Önemi
Dünya da Müminlerin, Ahiret de
Meşru Çalışmalar
Hoş Gösterilen Şeyler
"Az Bir Geçimlik"
Dünya Muhabbeti
Dünya Ahirete Tercih Ediliyor
Değersiz Dünya İçin Nice İmanlar Gidiyor
Dünyalık İnsanların Durumu
Dünya Hayatının Misali
Dünyada Süflî Hayat
İmtihan Dünyası
Mal ve Evlâtla İmtihan
Rızık ile İmtihan
Nimetlerin Hesabı
İki Korku Arasında Yaşanan Hayat
Hadis-i Şerif’lerde Haber Verilen Dünya Tehlikesi
Çok Tehlikeli, Çok da Kıymetli Zaman
İmanla Gitmek İçin Allah-u Teâlâ’ya Çok Sığınmamız Lâzım

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

İhlâs Sûre-i Şerif'inin Tefsiri (28)
ALLAH-U TEÂLÂ'NIN İLİMDE MUVAFFAK KILDIĞI HAS KULLARI (5)

"Lâ ilâhe illâllah"; yaratılmışlar "Lâ"dan ibarettir, "İlâh" değildir. O'ndan başka "Ehad" yok, olanlar O'nunla var olmuştur.

Hazret-i Muhammed Aleyhisselâm

Hicretin Sekizinci Yılı
Mute Savaşı

İslâm ordusu'nun Medine'den çıkışını duyan Şurahbil durumu hemen Bizans imparatoru'na bildirmişti ve iki yüz bin kişilik büyük ve mükemmel bir ordu topladı. Bunun yüz bini Rum, yüz bini de müslüman olmamış Arap kabilelerinden meydana gelmişti. Sayı bakımından iki taraf arasında korkunç bir uçurum vardı.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (72)

"Allah Yolunda Gidenlerin Ayrım Noktası"

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (195)

Ahmed el-Kırîmî -kuddise sırruh- (3)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (128)

DÂVUD BİN MAHMUD EL-KAYSERÎ -Kuddise Sırruh- (8)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İbtilâ ve İmtihan (6)

Yakup Aleyhisselâm'ın kıssası, sevgili oğlu Yusuf Aleyhisselâm'ın kıssası ile bir ipek yumağı gibi iç içe dolanmış bulunmakta, bu ibretli kıssa Kur'an-ı kerim'in başlıbaşına bir Sûre-i şerif'inde anlatılmaktadır.

İSLÂM İLMİHALİ

Hacc (25)
HACC HAKKINDA BİR TATBİKAT (9)

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (41)

"Bu iki cennetten başka iki cennet daha vardır." (Rahman: 62)

GÜNDEM

ABD'de, İktidar Savaşını Kim Kazanacak? / Uğur Kara

Hazret-i Allah bunlara bu dünyayı bırakmayacak.
Ancak öyle görünüyor ki dünya çok acı çekecek.
"Hakk kulundan intikamını yine kul ile alır,
İlm-i ledün bilmeyen onu kul etti sanır."

"Tarih"in Penceresinden...

Tarih "Gizli Materyalizm"e Odaklı Bir Bilim midir?

/ Hakan Yılmaz

Tarihî konuları ele alırken dinî ve mistik figürler içeren tüm metinleri,"gizli materyalist algı"nın etkisiyle, önyargılı bir yaklaşımla "akıldışı" kabul edenler; kendilerinin "akl"ın ne kadar dışına çıktıklarını ne yazık ki fark edememişlerdir.

Gündem

Aç Kalmamak İçin Tarım'a Büyük Değer Vermeliyiz. / Şinasi Çapa

Eğitim

Sabır, Sebat ve Selamet / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Dünya hayatı muvakkattır, günleri mahduttur, emniyete şâyân değildir. Servet ve sâmânı ise emanettir. Geçicidir, gidicidir, aldatıcıdır. Gönül bağlamaya değmez.

Dünya bir haraphanedir. Dünyayı harap gören bir insanın içi o nispette sağlam ve düzgündür. Dünyayı mamur gören ve muhabbet eden bir insanın içi ise haraptır.

Allah-u Teâlâ dünyayı içindekileri ile beraber insanoğluna musahhar kılmış, istifadesine arzetmiştir. Bütün bunlar dünya hayatını geçirmek ve faydalanmak üzere verilmiş birer vasıta olması itibariyle birer nimet iseler de, asıl aranılacak gaye bunlar değildir, bunların faydası geçicidir. Birçok insanlar ise bütün bunlara düşkündürler.

Hakk ve hakikati bırakıp dünya lezzetlerine dalanlar, dünyaya aşırı muhabbet bağlayanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Dünyada ne kadar büyük menfaatlar ve lezzetler elde edilirse edilsin, hepsi de sınırlı ve geçicidir.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Siz geçici dünya malını istiyorsunuz. Oysa Allah ahireti kazanmanızı ister." (Enfâl: 67)

Allah-u Teâlâ Kur'an-ı kerim'de dünya hayatının gelip-geçici olduğunu, ahiret hayatının ise ebedî olduğunu haber vermiş, müminleri dünya hayatına bağlanarak ebedî hayatlarını mahvetmekten sakındırmış ve:

"Dünya hayatı sakın sizi aldatmasın!" buyurmuştur. (Fâtır: 5)

Ukbayı bırakıp dünyaya meyletmek, Hakk'ı bırakıp bâtıla sarılmak demektir. Hakk ve hakikati unutup dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Dünya, ahireti kazanmak için bir vasıtadır, gaye değildir. Dünyanın cazip güzelliklerinin, gelip geçici tat ve lezzetlerinin insanı Allah yolundan alıkoymaması ve ahireti unutturmaması gerekir.

Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı mukayese edilirse, ehemmiyet derecesi kendiliğinden ortaya çıkar.

Hadis-i şerif'te;

"Dünya, ahiretin tarlasıdır." buyuruluyor. (Münâvî)

Ektiğini biçeceksin, ahirette hiçbir şey yok. Ahirete buradan götürdüğün bir şey varsa, orada o var, başka hiçbir şey yok.

Lâkin bir ahiret tarlası olduğu için, rızâ-i Bârî'ye vesile olduğu için çok muhteremdir, çok mükerremdir. Dünya sayesinde ahiret kazanılır. Bu gaye için kullanıldığı zaman insana bir gemi olur, suyun üstünde yüzdürür. Gayesi haricinde kullanılırsa cehennemin dibine indirir.

Çalışma; kendisini ve ailesini kimseye muhtaç etmemek, müminlere faydalı olmak, ahiret saâdet ve selâmetini kazanmak içindir. Dünya geçimi, ahireti kazanmaya bir yol ve yardımcıdır.

Niyet ahiret gayesi olmalıdır, ahiret işlerini rahatlıkla ve kolaylıkla yapmak için olmalıdır.

Saadet-i ebediyyeyi kazanmak maksadıyla gayretlerini Cenâb-ı Hakk'ın rızâsına uygun olarak sarfedenler her iki dünyalarını da kurtarmış olurlar.

Âyet-i kerime'de:

"Şüphesiz insan için kendi çalışmasından başkası yoktur ve çalışması ileride görülecektir." buyuruluyor. (Necm: 39-40)

Her müslümanın kendisine, âilesine ve borçlarını ödemeye yetecek kadar helâlinden kazanması farzdır. Çünkü bir müslüman, görevlerini kazanç sayesinde yerine getirebilir. Niyeti iyi olursa aynı zamanda sevap da kazanır.

Dünya bir imtihan sahnesidir, ya ebedî saadet, ya ebedî felâket.

Dünya teklif, kulluk ve çalışma yeridir. Ahiret ise muhasebe, ceza ve mükâfat yeridir.

Baki esselâmü aleyküm, ve rahmetullah...


"O Hanginizin Daha Güzel Amel İşleyeceğinizi İmtihan Etmek İçin Ölümü ve Hayatı Yaratandır." (Mülk: 2)

"Dünya Hayatı Aldatıcı Geçimlikten Başka Bir Şey Değildir." (Âl-i imrân: 185)

"Siz Geçici Dünya Malını İstiyorsunuz. Oysa Allah Ahireti Kazanmanızı İster." (Enfâl: 67)

"Dünya Malını Ehline Terk Ediniz. Zira Ondan İhtiyacından Fazlasını Alan Kimse, Şuursuzca Kendini Helâk Etmiş Olur." (C. Sağir)

"DÜNYA HAYATI SAKIN SİZİ ALDATMASIN!" (Fâtır: 5)

İsmail Yavuz - Şubat 2017
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-26

"Allah-u Teâlâ dünyayı içindekileri ile beraber insanoğluna musahhar kılmış, istifadesine arzetmiştir. Bütün bunlar dünya hayatını geçirmek ve faydalanmak üzere verilmiş birer vasıta olması itibariyle birer nimet iseler de, asıl aranılacak gaye bunlar değildir, bunların faydası geçicidir. Birçok insanlar ise bütün bunlara düşkündürler. Hakk ve hakikati bırakıp dünya lezzetlerine dalanlar, dünyaya aşırı muhabbetbağlayanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Âyet-i kerime'de şöyle buyurulmaktadır:
"Siz geçici dünya malını istiyorsunuz. Oysa Allah âhireti kazanmanızı ister." (Enfâl: 67)
Dünya hayatının müddeti kısa ve lezzeti de geçici olduğu için, bir aldanma ve oyalanmadan başka bir şey değildir. Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir.
Serap gibi parıldar, bulut gibi geçer gider."
(Ömer Öngüt -kuddise sırruh-)

Dünya bir imtihan sahnesidir, ya ebedî saadet, ya ebedî felâket. Dünya ve içindekiler Hazret-i Allah'a kulluk yapmaya, yolunda yürümeye mani olmamalıdır. İnsan her zaman Hazret-i Allah'a yönelik olmalı, emir ve nehiylerini seve seve yapmalıdır. Nefis var, şeytan var amma insan Hazret-i Allah'a kulluk yapmalı, Hazret-i Allah'a sığınmalı, Hazret-i Allah'a dayanmalı ve güvenmelidir. Dünya ve içindekileri kalbine sokmamalıdır.

Allah-u Teâlâ dünyayı geçim uğrunda çalışma ve gayret, mihnet ve meşakkat, imtihan ve ibtilâ yeri; âhireti ise mükâfat ve mücazat yeri olarak yaratmıştır.

Âyet-i kerime'lerinde şöyle buyuruyor:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime'nin tefsiri mahiyetinde Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Sizi imtihana çekmek için ki, hanginizin akılca en güzel, Allah'ın haram kıldığı şeylerden sakınmada en müttaki, O'nun taatine koşmakta en hızlı olacak." (Suyûtî)

İnsan bir imtihan gayesi ile dünyada bulunmaktadır. Allah-u Teâlâ insanı başıboş bırakıvermek için değil, bir takım emanet ve yükümlülüklerle sorumlu tutup kendisine vazifeler yükleterek imtihana çekmek için yaratmıştır.

Dünya insan için bir imtihan sahnesidir, ömür denilen şey de bu imtihan süresidir. Bu imtihan ömrün sonuna kadar, son nefes çıkıncaya kadar sürer. Neticesi ise burada değil ahirettedir. Bütün imtihanlardan aldığı neticeler değerlendirilecek, başarılı veya başarısız olduğu ilân edilecektir. Dünya deneme ve mükellefiyet yeridir, ahiret ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

Halbuki ezelî ilminde kimin ne yapacağını biliyordu. Daha cenin halindeyken kişinin takdirini dürmüştü. Fakat kulun kendisi de görsün diye dünya sahnesine göndermiştir. Bu imtihandaki hikmet, kullarının hallerini kendilerine bildirmek ve hiç kimsenin bir mazeret ileri sürmesine salâhiyeti kalmamak içindir.

"Amelin en güzel" olması; liveçhillâh, yalnızca Allah için olması, doğru olması, Rızâ-i ilâhîye uygun olması demektir.

Hayat, her kemâlin ve lezzetin esası olması itibariyle insanlar hakkında nimet olduğu gibi; ölüm de dünyadan âhirete intikal vasıtası olduğu için, insanlar için hayat gibi bir nimettir.

Ölümü daima gözönünde bulunduran bir kimse, hazırlığını ona göre yapar. Allah-u Teâlâ'nın emir ve nehiylerine hakkıyla riâyet ederek ubudiyet vazifelerini yerine getirmeye çalışır. Yapacağı amellerin en güzelini yapmaya gayret eder. Çünkü kişinin her an fotoğrafı çekiliyor, her sözü ve her kelimesi zaptediliyor.

"Kim zerre kadar iyilik yapmışsa onun mükâfatını görür." (Zilzâl: 7)

Orada herkes yaptığı büyük ve küçük her türlü iyiliğin karşılığını kat kat görecektir.

Zerre kadar bile olsa gerek her küçük iyiliğin, gerekse her küçük kötülüğün bir ağırlığı ve değeri vardır. Onun içindir ki insan küçük büyük demeyip hiçbir iyiliği terketmemeli, küçük ve büyük her kötülükten şiddetle kaçırmalıdır.

"Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzâl: 8)

Yaptığı zerre kadar bir şeyden bile soracak. Kişi inkâra kalktığında ise ağzına mühür vuracak, bütün organları yaptığına bir bir şâhitlik edecekler. Aynı zamanda Kirâmen kâtibin melekleri ağızdan çıkan her sözü, işlenen iyi ve kötü her ameli yazıyorlar, her yapılanın fotoğrafı çekiliyor. Bu yazılan defterler canlı kanlı çıkarak konuşacaklar, kıyamet gününde sahiplerine teslim edilecekler.

Bir mümin bir iyilik yapmışsa onun mükâfatını görecektir. Kötülük yapmışsa ondan da haberdar edilecektir. İyilikleri kötülüklerinden çok ise ilâhî bir lütuf olarak o kötülükleri affa uğrayabilir veya onun cezâsını dünyada iken görmüş bulunur.

Dünya teklif, kulluk ve çalışma yeridir. Ahiret ise muhasebe, ceza ve mükâfat yeridir.

Geçici Bir Dünya:

Dünyada ne kadar büyük menfaatlar ve lezzetler elde edilirse edilsin, hepsi de sınırlı ve geçicidir.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Siz geçici dünya malını istiyorsunuz. Oysa Allah ahireti kazanmanızı ister." (Enfâl: 67)

Bu dünya hayatı, çocukların, oyun oynayarak kendilerini yordukları gibi insanların kendilerini yordukları bir oyuna benzemektedir. Ömrün akşamı olunca, çocukların oyunlarını bırakıp evlerine döndükleri gibi, her şey yüzüstü bırakılıp âhiret âlemine göç edilmekte, elde edilen her şey başkalarına bırakılmaktadır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Fakat siz dünya hayatını (ahirete) tercih ediyorsunuz. Halbuki ahiret hayatı daha hayırlı ve daha süreklidir." (A'lâ: 16-17)

Abdullah bin Mesud -radiyallahu anh- Hazretleri Â'lâ sûre-i şerif'inin 17. Âyet-i kerime'sini okuyarak şöyle buyurmuştur:

"Dünya hayatını ahiret hayatı üzerine tercih etmemizin sebebini bilir misiniz? Dünya hazır önümüzde duruyor. Yiyecekleri, içecekleri, kadınları, zevk ve güzellikleri ile hemen takdim edilip bize veriliyor. Ahiret ise önümüzde gözle görülür durumda hazır bulunmuyor. O bakımdan biz peşin olanı aldık, sonra verilecek olanı bırakıverdik."

Dünya hayatı dünya gözüyle ölçüldüğünde çok büyük bir şeymiş gibi görünür. Ahiret terazisine konulduğunda ise, ne kadar değersiz ve önemsiz olduğu apaçık meydana çıkar.

Allah-u Teâlâ bu hususta Âyet-i kerime'sinde şöyle buyurmaktadır:

"İyi bilin ki dünya hayatı bir oyun, bir eğlence, bir süstür." (Hadîd: 20)

Bu dünya hayatı, zaman öldürmekten başka bir işe yaramayan eğlence gibidir.

"Aranızda bir övünme ve daha çok mal ve evlât sahibi olmak isteğinden ibarettir." (Hadîd: 20)

Bu dünya hayatı, "Ben filânın oğluyum!.. Ben şundan üstünüm!.." gibi bir böbürlenme ve kibirlenmedir.

Dünya, insanı ahireti için çalışmaktan alıkoyuyorsa, bir aldanma sebebi olur. Ahireti kazanmak için sermaye oluyorsa, kazanma sebebi olur. Daha doğrusu cennete girmeye vesile olursa övülmüş bir yer, cehenneme girmeye vesile olursa yerilmiş bir yerdir.

Dünyaya aldananlara, dünyanın kazandırdığı işte budur.

"Bu, yağmurun bitirdiği, ekicilerin de hoşuna giden bir bitki gibidir." (Hadîd: 20)

Yağmur sonrası biten bitkiler, nasıl ki ekincilerin hoşlarına gidiyorsa; kâfirler de dünya hayatının geçici güzelliklerinden o derece hoşlanırlar, gel-geç sevdalara oldukça düşkündürler.

"Ki, sonra kurur sapsarı olduğu görülür, sonra çer çöp olur." (Hadîd: 20)

İşte dünya hayatı da böyledir. İnsan gençlik döneminde canlı olur, sonra orta yaşlılığa geçer, kuvvetten düşmeye başlar, daha sonra yaşlanır, hareketleri tamamen azalır, sararıp solar.

"İşte hayatı bu şekilde olan kimse için ahirette şiddetli azap, müminler için ise, Allah'ın mağfireti ve rızâsı vardır." (Hadîd: 20)

Dünya hayatına düşkünlüğün neticesi acı bir azaptır. Ahireti dünyaya tercih edenler ise büyük bir mağfirete kavuşacaklar, bunun da üstünde Allah-u Teâlâ'nın rızâsına ereceklerdir. Bu öyle bir hoşnutluk ki, değeri hiçbir şeyle ölçülemez.

"Dünya hayatı insanı oyalayan aldatıcı bir zevkten başka bir şey değildir." (Hadîd: 20)

Dünya hayatının, dünyaya meyil ve gönül verenler nazarındaki sonucu işte bundan ibarettir.

Bu misal, dünya hayatının bir gün olup son bulacağına işaret etmekte, bunun için de meyilleri ve gönülleri ahiret hayatına doğru yöneltmektedir.

"Doğrusu onlar çabuk geçeni (dünyayı) seviyorlar da, önlerindeki o çetin günü (ahireti) bırakıyorlar." (İnsan: 27)

İnsan dünyada yüz yıl da yaşasa, dünyanın bütün varlığı ahirete nispetle bir lokma bile değildir. Çünkü sonu olan şeyin, sonu olmayan şeye mukayesesi bile yapılamaz.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"Hayır, hayır! Siz çarçabuk geçen dünyayı seviyorsunuz ve ahireti bırakıyorsunuz." (Kıyâmet: 20-21)

O âlemdeki mükâfat ve mücâzâtı hiç düşünmüyorsunuz.

"Ve siz gaflet içinde oyalanmaktasınız!" (Necm: 61)

Dünya Hayatı Sizi Aldatmasın!

Allah-u Teâlâ Kur'an-ı kerim'de dünya hayatının gelip-geçici olduğunu, ahiret hayatının ise ebedî olduğunu haber vermiş, müminleri dünya hayatına bağlanarak ebedî hayatlarını mahvetmekten sakındırmış ve:

"Dünya hayatı sakın sizi aldatmasın!" buyurmuştur. (Fâtır: 5)

Ukbayı bırakıp dünyaya meyletmek, Hakk'ı bırakıp bâtıla sarılmak demektir. Hakk ve hakikati unutup dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Dünya, ahireti kazanmak için bir vasıtadır, gaye değildir. Dünyanın cazip güzelliklerinin, gelip geçici tat ve lezzetlerinin insanı Allah yolundan alıkoymaması ve ahireti unutturmaması gerekir.

Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı mukayese edilirse, ehemmiyet derecesi kendiliğinden ortaya çıkar.

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir.

Dünyayı ahirete tercih etmek; kâfirin küfründeki, münafığın nifakındaki, âsinin mâsiyetindeki gizli hastalığını gösteren bir işarettir. Onların bütün gayretleri dünya lezzetlerini elde etmek içindir. Dünyanın süsü, eğlence ve lezzetleri gözlerini kör etmiş, basiretlerini örtmüştür. Allah-u Teâlâ'ya kavuşmayı aslâ akıllarına getirmezler. Ahiret yerine dünya hayatına râzı olurlar, geçici olanı ebedî olana tercih ederler.

Âyet-i kerime'de şöyle buyuruluyor:

"Dünya hayatı sadece oyun ve oyalanmadır. Ahiret yurdu ise Allah'tan korkanlar için elbette daha hayırlıdır.

Düşünmüyor musunuz?" (En'âm: 32)

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir. Serap gibi parıldar, bulut gibi geçer gider.

Âyet-i kerime'de:

"Dünya hayatı aldatıcı geçimlikten başka bir şey değildir." buyuruluyor. (Âl-i imrân: 185)

Dünya lezzetlerinin mubahlarının suali, haramlarının ise cezası vardır. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Dünyanın helâli hesap, haramı ise azaptır." buyurmuşlardır. (Beyhakî)

Onun için aldanmaya gelmez.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Dünya malını ehline terk ediniz. Zira ondan kifayet fevkinde (ihtiyacından fazlasını) alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Yine bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Haberiniz olsun ki dünya melundur, içindekiler de melundur. Ancak Allah-u Teâlâ'yı zikretmek ve O'nun rızâsına uygun şeylerle, bilen ve öğreten müstesnâdır." (Tirmizî)

Diğer insanlar da ekim yapıyor amma, onlar dünyanın melun kısmına dalmışlar, hayatlarını hiçe müncer etmişler.

Âyet-i kerime'de şöyle buyuruluyor:

"Senin için ahiret, dünyadan daha hayırlıdır." (Duhâ: 4)

İşte bu hayat-ı hakikinin semeresidir. Nefsin ölümünden sonra yepyeni bir hayat başlar.

Bu tebliğ Habib-i Ekrem -sallallahu aleyhi ve sellem-i için olduğu gibi ümmet-i muhteremesine de bir tebliğdir. İnsanlar hayâlâta dalmak için değil, hakikati bulmak ve ahireti kazanmak için gönderilmişlerdir.

Dünya hayatının müddeti kısa ve lezzeti de geçici olduğu için, bir aldanma ve oyalanmadan başka bir şey değildir. Dünyayı tercih edenler, dünyaya meyledenler, dünyaya rağbet edenler hak ve hakikatten uzaklaşmış olanlardır.

Âyet-i kerime'de:

"Onlar dünya hayatını ahirete tercih ettiler." buyuruluyor. (Nahl: 107)

Dünyaya rağbet eden, onu sevendir. Dünyalık edinmek ve sürekli olarak daha fazlasını istemek, dünyaya rağbet etmenin alâmetidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb'ı ile birlikte pazar yerinde dolaşırken bir oğlak ölüsüne rastladı. Kulağından tutarak:

–"Hanginiz bunu bir dirhem mukabilinde almak ister?" diye sordu.

Ashâb:

–"Bundan daha az paraya bile olsa almayız. O bizim ne işimize yarar ki?" dediler.

Resul-i Ekrem -sallallahu aleyhi ve sellem-:

–"Parasız verilse ister misiniz?" buyurdu.

–"Vallahi, esasen bu diri olsa bile, kulaksız olduğundan dolayı kusurludur, ölü iken ne yapalım?" dediler.

Bunun üzerine buyurdular ki:

–"Vallahi, bu sizce nasıl kıymetsiz ve değersiz ise, Allah'a göre de dünya bundan daha değersizdir." (Müslim)

Cenâb-ı Hakk, Âyet-i kerime'sinde şöyle buyuruyor:

"Size verilen her şey dünya hayatının bir geçimliği ve ziynetidir. Allah katında olanlar ise daha hayırlı ve daha devamlıdır. Hâlâ akıllanmayacak mısınız?" (Kasas: 60)

Ahiret Ekini:

Hadis-i şerif'te;

"Dünya, ahiretin tarlasıdır." buyuruluyor. (Münâvî)

Ektiğini biçeceksin, ahirette hiçbir şey yok. Ahirete buradan götürdüğün bir şey varsa, orada o var, başka hiçbir şey yok.

Bu Hadis-i şerif'in zâhiri ve bâtıni manasını arz edelim:

Dünya bir tarladır. Ahirete taallûk eden amellerini ekmek için.

Rızâya uygun iş ve hareketlerde bulunursa, tarlayı ekmiş olur. Ekebilirsen, inşallah biçersin, ekemezsen ne biçeceksin?

Akıllı olan gideceği yer için çalışır, akılsız olan bırakacağı için çalışır.

Akıllı olan oraya hazırlığını yapar, akılsız olan çalış çalış aleme bırak. Kendisine hebasını bırakır. Daha ölür ölmez paylaştılar. Sen azabını çek, ben burada yiyeyim. Akıl mı bu?

Gönderdiğin senin, bıraktığın varisinin.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Ancak sadaka vermeyi, iyilik yapmayı veya insanların arasını düzeltmeyi emredenlerin sözünde hayır vardır." (Nisâ: 114)

Bu hayırlı işler açıktan değil de ancak gizli yapılmakla değer kazanır.

Binaenaleyh bu üç şeyi kavradıktan sonra bu dünyayı da ahiret tarlası haline getirmesi lâzımdır. Ahirete taalluk eden erzakı gömersin, hayır hasenatta bulunursun.

Nihayet şu Âyet-i kerime'yi de düstur edinecek:

"Allah'a tevbe edenler, ibadet edenler, hamdedenler, oruç tutanlar, rüku ve secde edenler, iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah'ın hududunu koruyanlar... İşte bu müminleri müjdele!" (Tevbe: 112)

Bu Âyet-i kerime'yi insan kaparsa, yaşarsa, nefsine tatbik ederse Cenâb-ı Hakk'ın rızâ hududunun içine girmiş oluyor. Bunlar dünya hasenesidir.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Kim (kıyamet gününe) bir iyilikle gelirse, ona getirdiğinin on katı vardır." (En'âm: 160)

Sen hakikaten rızâ yolunda çalıştıysan, ektiysen, sana ektiğinin en aşağısı bire on verilir.

Dilerse bu iyilik sahibi bahtiyar müminlere; lütuf, ihsan ve ikramı olarak fazlasını da verir.

Binaenaleyh bunlar ahiret ekini oluyor. Dünya tarlasından ahirete geçti şimdi. Bire; on, yüz, yedi yüze kadar gidiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Bir hasene (iyilik) ondan yedi yüz kat büyük hasene ile, bir seyyie (kötülük) yalnız kendi misli ile karşılanır. Meğer ki; o kötülüğü de Allah affeder." (Buhârî: 39)

Dünya bir hayaldir, ne ki varsa seriu'z-zevaldir. Eğer dünyada ebediyatı için çalışmışsa, hazırlığını yaptıysa karşılığını alacak. Amma çalışmadı ne alacak?

Bâtınî ekine gelince;

Allah-u Teâlâ ve Tekaddes Hazretleri, onu halketmezden evvel onu ektiyse, kendi tarlasına ektiğini kendi büyütür. Kendisi büyüttüğünü kendisi muhafaza eder. Onu hıfz-u himayesinde, tasarruf-u ilâhiyesinde bulundurur. Ona hayırlı ömür, hayırlı umur, hayırlı ölüm lütfeder. Ebedî saadete erdirir. Bu da kendi ektiği kullardır. Ezelden alınanlardır.

Bu noktada; şeriat, tarikat, hakikat ve marifetullah ehlinin ekinlerini de arz edelim:

Zâhir ehlinin ekini satırdandır, Allah-u Teâlâ ona hidayet lutfetmişse bildiği kadar zannı ile yürümeye çalışır. Fakat dışta kalmıştır, alt tabakaları bilmez.

Tarikat ehlinin yukarıdan aşağıya yavaş yavaş inmeye çalışır ki hakikate vakıf olmak için. Bunun çalışması da rüyâ göreyim, yolda ilerleyeyim, bir şeylere nail olayım içindir, karşılık bekler.

Hakikat ehli ise gerçekten Hakk'ı ve hakikati aramaya başlamıştır. Zanlardan, vehimlerden sıyrılmaya, nefsin hilelerinden kurtulmaya, Hazret-i Allah'a yakın olma çarelerini aramaya çalışır. İbadet ve taatine devam eder.

Marifetullah ehline gelince; o, ekimini gönülde yapar. Onun işi ruh iledir. Hazret-i Allah'ın ona bahşettiği ruh ile temasını kurar. Ruh ile hemhâl olur. Her türlü riyâdan, maddeden, gaileden sıyrılmıştır. Vücut elbisesinden, ten kafesinden sıyrılmıştır. Kendi vücudu bile ona ağır gelir. Niçin? Vücudu Hazret-i Allah'a yaklaşmasına engel olduğu için. Bu kulları Allah-u Teâlâ kendisi için yaratmıştır. Bu kulları dünya için, zevk, sefa için yaratmamıştır. O kul da O'nunla olmak ister. Hazret-i Allah ile hemhâl olmuştur.

Dünyanın Önemi:

Dünya hayatı muvakkattır, günleri mahduttur, emniyete şâyân değildir. Servet ve sâmânı ise emanettir. Geçicidir, gidicidir, aldatıcıdır. Gönül bağlamaya değmez.

Lâkin bir ahiret tarlası olduğu için, rızâ-i Bârî'ye vesile olduğu için çok muhteremdir, çok mükerremdir. Dünya sayesinde ahiret kazanılır. Bu gaye için kullanıldığı zaman insana bir gemi olur, suyun üstünde yüzdürür. Gayesi haricinde kullanılırsa cehennemin dibine indirir.

Çalışma; kendisini ve ailesini kimseye muhtaç etmemek, müminlere faydalı olmak, ahiret saâdet ve selâmetini kazanmak içindir. Dünya geçimi, ahireti kazanmaya bir yol ve yardımcıdır.

Niyet ahiret gayesi olmalıdır, ahiret işlerini rahatlıkla ve kolaylıkla yapmak için olmalıdır.

Saadet-i ebediyyeyi kazanmak maksadıyla gayretlerini Cenâb-ı Hakk'ın rızâsına uygun olarak sarfedenler her iki dünyalarını da kurtarmış olurlar.

Âyet-i kerime'de:

"Şüphesiz insan için kendi çalışmasından başkası yoktur ve çalışması ileride görülecektir." buyuruluyor. (Necm: 39-40)

Her müslümanın kendisine, âilesine ve borçlarını ödemeye yetecek kadar helâlinden kazanması farzdır. Çünkü bir müslüman, görevlerini kazanç sayesinde yerine getirebilir. Niyeti iyi olursa aynı zamanda sevap da kazanır.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Uykunuzu bir dinlenme yaptık, geceyi bir bürgü yaptık, gündüzü ise geçiminize elverişli kıldık." (Nebe: 9-10-11)

Uyku ve gece; gündüz çalışmak için dinlenme zamanı olduğu gibi, uyanıp gündüz çalışmak da geçim temin etmeye vasıtadır. Allah-u Teâlâ tarafından insana tahsis edilmiştir.

"Yeryüzünde sizin için geçimlikler yarattık." (Hicr: 20)

Yemek, içmek ve ticaret yapmak gibi hususlarda yeryüzünde bir çok nimetler ve maişetler halketmiştir.

"Size yeryüzünü boyun eğdiren O'dur. Öyleyse yeryüzünde dolaşın. O'nun verdiği rızıktan da yiyin.

Nihayet dönüş O'nadır." (Mülk: 15)

İnsanın ondan yararlanmasını elverişli kılmış, onun her bölgesine her tarafına çeşitli kazanç yolları aramak ve ticaret yapmak üzere gidip gelmelerini tavsiye buyurmuş, rızkını elde etmek için gerek duyacağı her şeyi yeryüzünde var etmiştir.

"Yeryüzüne dağılın ve Allah'ın fazlından nasibinizi arayın." (Cum'a: 10)

Çünkü rızık O'nun elindedir. Çalışanın çalışmasını zâyi etmez, isteyenin ümidini boşa çıkarmaz.

Âyet-i kerime'den anlaşılıyor ki; dünyadan el-etek çekmek esas değildir. Müslümanların meşru surette dünyadan faydalanmaları gerekir.

"Dünyadan da nasibini unutma!" (Kasas: 77)

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere büyükler çalışmayı ihmal etmemişlerdir.

Cenâb-ı Fahri Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Çalışarak kazanç sağlama yollarını aramak her müslüman üzerine bir farzdır."

"Hiç ölmeyecekmiş gibi dünya için, yarın ölecekmiş gibi ahiret için çalış." (İbn-i Asakir)

Çalışırken ve kazanırken kişinin niyeti, ahiret işlerini rahatlıkla ve kolaylıkla yapmak olmalıdır.

Hadis-i şerif'te:

"Allah-u Teâlâ dünyayı ahiret niyetine göre verir." buyurulmaktadır.

Dünya da Müminlerin, Ahiret de:

Allah-u Teâlâ dünya nimetlerini, dostları olan müminlere has kılmıştır. İnanmayanlar her ne kadar ortak olsalar da, bu nimetler dünya hayatında Allah'a inanan ve ibadet edenler için yaratılmıştır. Kıyamet günü ise sadece onlara tahsis edilecek, inanmayanlardan hiç kimse bu nimetlere eremeyeceklerdir. Zira cennet kâfirlere haram kılınmıştır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Resul'üm! De ki: Allah'ın, kulları için yarattığı süsü ziyneti ve temiz rızıkları kim haram kılmış?

De ki: Bunlar dünya hayatında inananlarındır, kıyamet gününde ise yalnız inananlara tahsis edilmiştir.

İşte biz bilen kimseler için âyetlerimizi böyle açıklıyoruz." (Â'râf: 32)

O ziynetlerin o temiz yiyeceklerin başlıcası, müminlerin istifadesi için yaratılmıştır. Mümin olmayanların bunlardan bu dünyada istifade etmeleri ise geçici bir zamandır. Ahirette bu nimetlere iştirak edemeyecekleri gibi, bir çok cezalara ve azaplara maruz kalacaklardır.

Âyet-i kerime'den anlaşılıyor ki dünyadan el etek çekmek esas değildir. Müslümanların meşru surette dünyadan faydalanması gerekir.

"Ahiret de dünya da Allah'ındır." (Necm: 25)

Görülüyor ki Allah-u Teâlâ dünyada da ahirette de müminleri ayırmıştır. Bütün bu ikram ve ihsanları Resul-i Ekrem -sallallahu aleyhi ve sellem-ine ve onun yüzüsuyu hürmetine ümmet-i muhteremesine bahşetmiştir. Her türlü nimet müminler için iniyor, fakat herkes istifade ediyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Her asırda benim ümmetimde sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur. Haklarındaki inayet ve merhamet-i ilâhî o kadar boldur ki, sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevadir-ül Usûl)

Bir veliye bunca ihsan, bunca ikram. Ya Allah-u Teâlâ'nın nuru olan Resulullah Aleyhisselâm'a neler verilmiştir?

İşte Âyet-i kerime, işte Hadis-i şerif.

Allah-u Teâlâ bütün bu lütufları Resul-i Ekrem -sallallahu aleyhi ve sellem-ine ikram ediyor, fakat inanan ve inanmayan herkes istifade ediyor. Amma mümin olmayanların istifade etmeleri geçici bir zaman içindir. Ahirette bu nimetlere iştirak edemezler. Çünkü Allah-u Teâlâ dünyanın Rahman'ı, ahiretin Rahîm'idir.

"Kadın olsun erkek olsun, her kim mümin olarak sâlih amel işlerse, biz onu (dünyada) çok güzel bir hayat ile yaşatırız. (Ahirette ise) mükâfâtlarını yaptıklarının en güzeli ile ödeyeceğiz." (Nahl: 97)

Allah-u Teâlâ sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder. Bu, iman edip sâlih ameller işleyenlere bir vaad-i sübhânî'dir.

Allah-u Teâlâ'nın rahmet hazinelerinin sonu yoktur. O'nun dünyevî ve uhrevî bütün nimetleri birer saâdet vesilesidir.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Sizin yanınızda olanlar tükenir, Allah katında olanlar ise bâkidir, tükenmez.

Sabredenlerin karşılığını, yaptıklarının en güzeli ile vereceğiz." (Nahl: 96)

Onlar, yaptıkları hayırlı amellerin karşılığını âhirette almak için sabırla beklerler, sonsuz olanı geçici olana tercih ederler. Bunun içindir ki haram yollarla elde edebilecekleri her türlü kazancı reddederler.

Bu gibi kimseler bol bir rızka nail olurlarsa şükrederler, âhiret mükâfatlarına namzet olurlar. Dar bir rızıkla rızıklanırlarsa kanaat ederler kısmetlerine râzı olurlar, bunun için de âhiret mükâfatlarına namzet olurlar.

Mümin; insan rızkının Allah-u Teâlâ'nın takdiri ve tedbiriyle olduğunu bildiği için, ilâhi taksime râzı olur, rızkı ne kadar az da olsa kalbi rahat eder. Kâfirin ise kanaatı olmadığından, rızkı ne kadar çok ve zengin de olsa kalp darlığından kurtulamaz.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"İman edip amel-i sâlih işleyenlerin kötülüklerini elbette örteriz ve onlara yaptıklarının daha güzeli ile karşılık veririz." (Ankebût: 7)

Meşru Çalışmalar:

İslâmiyet bir lokma ve bir hırka ile yetinmeyi emreden bir din değildir. Meskenet ve tembelliği, dilenciliği, başkasına yük olmayı... şiddetle yasaklamıştır.

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere bütün büyükler çalışmayı ihmal etmemişlerdir.

Âdem Aleyhisselâm buğday eker, onu hasat eder, harmanda döver, öğütür, un ve ekmek yapardı. İdris Aleyhisselâm terzi, Nuh Aleyhisselâm ve Zekeriyâ Aleyhisselâm marangoz, Dâvud Aleyhisselâm demirci, Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise tüccar idiler.

Ashâb-ı kiram -radiyallahu anhüm- Hazeratı'nın her birisi bir işle meşgul oldular. Çünkü kişinin yediğinin en temiz olanı kendi kazancından olanıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz çalışkan insanları çok sever, tembellikten hoşlanmaz ve dilenciliği sevmezdi.

Bir gün Ashâb-ı kiram'ı ile oturuyorlardı. Gücü kuvveti yerinde bir delikanlının sabahın erken saatinde oradan geçtiğini gördüler.

Ashâb "Yazık buna! Eğer kuvvet ve gençliğini Allah yolunda sarfetmiş olsaydı, ne iyi olurdu!" dediler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bunun üzerine buyurdular ki:

"Öyle söylemeyiniz. Şayet o, küçük çocuklarının rızkını temin için yola çıkmışsa Allah yolundadır. Kendisini helâl yollardan beslemek için yola çıkmışsa yine Allah yolundadır. Amma riyakârlık ve övünmek için yola çıkmışsa işte o zaman şeytan yolundadır." (Taberâni)

Huzur-u saâdetlerine bir gün bir cemaat geldi. Söz sırasında "Yâ Resulellah! Memleketimizde sulehadan bir zat var, gündüzleri oruçla geceleri namaz ve zikrullahla meşgul oluyor." dediler. Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz onun yiyecek ve içeceğini kimin temin ettiğini sordu. "Biz hepimiz..." cevabını alınca "Öyle ise hepiniz ondan üstünsünüz." buyurdu.

Bir Hadis-i şerif'lerinde:

"Sizin hayırlınız dünyası için âhiretini, âhireti için dünyasını terk etmeyip her ikisi için çalışan ve halkın başına yük olmayandır." buyuruyorlar. (Camiü's-sağir)

Dünya gerçekten muvakkat bir zaman içindir, günleri mahduttur, itimada şayan değildir, geçicidir, gönül bağlamaya değmez. Lâkin ebedî bir hayatın ekim tarlası olduğu için çok kıymetlidir, çok muhteremdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Dünya ahiretin tarlasıdır." buyururlar. (Münâvî)

Eğer insan gönderiliş sebebini lâyık-ı veçhile bilirse, gece-gündüz o tarlayı ekmek için çalışır. Böylece hem dünya saadetine hem ahiret selâmetine nail olur, hem de kendisini cehennem azabından muhafaza etmiş olur.

Güzel bir hayat geçirmek ve fazla nimetlenmek için daha fazla kazanç sağlamak mübahtır.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Sâlih bir insan için helâl mal ne güzeldir." (Ahmed bin Hanbel)

"Takvâ ve tâat için mal ve servet, müminlere ne güzel bir yardımcıdır." (Münâvî)

"Bir senelik hayatına yeterli olan azık insanın diyânetine ne güzel bir yardımcıdır." (Münâvî)

"Bir insan bir işte bulunup rızıklanıyorsa, o işe devam etmelidir." (Camiü's-sağir)

• İslâm'a karşı veya İslâm'ın haram kıldığı işler de haramdır. Peygamber -sallallahu aleyhi ve sellem- Efendimiz faizi ve içkiyi yasaklarken; imal eden, taşıyan, hizmet eden, yazan ve şahidlik eden kimseleri de lânetlemiştir.

Hadis-i şerif'te "Allah-u Teâlâ bir şeyi haram kılınca onun bedelini de haram kılar." buyurulmaktadır. (Ebu Dâvud)

Hoş Gösterilen Şeyler:

Allah-u Teâlâ yeryüzünü içindekileri ile beraber insanoğluna musahhar kılmış, istifadesine arzetmiştir. Bütün bunlar dünya hayatını geçirmek ve faydalanılmak üzere verilmiş birer vasıta olması itibariyle birer nimet iseler de, asıl aranılacak gâye bunlar değildir, bunların faydası geçicidir. Bir çok insanlar ise bütün bunlara düşkündürler.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsanın gönlünü çeken kadınlar,

Oğullar,

Yığın yığın biriktirilmiş altın ve gümüşler,

Salma ve güzel atlar,

Sağmal hayvanlar ve ekinler sevgisi insanlara hoş gösterildi.

Bunlar dünya hayatının geçici birer menfaatidir.

Oysa gidilecek yerin güzel olanı Allah katındadır." (Âl-i imrân: 14)

İnsanın Gönlünü Çeken Kadınlar:

1- Allah-u Teâlâ beyanında kadınlardan başlıyor. Zira dünyadaki fitnelerin en şiddetlisi kadınlar sebebiyledir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kendimden sonra erkekler için kadından daha zararlı bir fitne bırakmadım." buyurmuşlardır. (Müslim)

Şu kadar var ki kadınlarla ülfetin maksadı ırzını koruma ve çocukların çoğalması olursa, bu durum arzulanan ve teşvik edilen bir husustur.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Evleniniz, çok olunuz! Zira ben kıyamet gününde sizin çokluğunuzla geçmiş ümmetler üzerine iftihar ederim." buyurmuşlardır. (Ebu Dâvud)

Diğer bir Hadis-i şerif'lerinde ise şöyle buyururlar:

"Dünya bir metâdır, o metânın en hayırlısı ise sâliha bir kadındır." (Müslim)

Oğullar:

2- Çocukları sevmek övünme ve ziynet için olursa Âyet-i kerime'nin hükmüne girer.

Nitekim bir Âyet-i kerime'de:

"Servet ve oğullar dünya hayatının süsüdür." buyurulmuştur. (Kehf: 46)

Çocuk anne-babaya ilâhî bir hediye, ilâhî bir emanettir. Ümmet-i Muhammed'in çoğalması gayesiyle güzel bir terbiye ile yetiştirilirlerse elbette hayırlı bir iş yapılmış olur. Böyle güzel bir terbiye ile yetiştikleri için anne-baba da onun ecir ve sevabına ortak olurlar.

Yığın Yığın Biriktirilmiş Altın ve Gümüşler:

3- Servete gelince; sahibini gurura kaptırıp onu insanların haklarını çiğneyen bir kişi yaparsa kötüdür.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Her ümmet için bir fitne vardır. Ümmetimin fitnesi de maldır." (Tirmizî)

"Benden sonra size dünya nimetlerinin ve ziynetlerinin açılıp onlara gönlünüzü kaptıracağınızdan korkuyorum." (Buhârî-Müslim)

Kişi o malı elde etmek için birçok tehlikeyi göze alabilir.

Fakat mal sahibi, serveti ile hem Yaratan'ının hem de insanların haklarına riâyet ederse o mal güzel bir şeydir.

Diğer bir Hadis-i şerif'te:

"Sâlih bir insan için helâl mal ne güzeldir!" buyurulmuştur. (Münâvî)

Salma ve Güzel Atlar:

4- Övünmek ve nefsini tatmin etmek için yetiştirilen at, sahibi için vebaldir. İnsanlar bu gibi binekleri hoş gördüler ve sevilecek şey bunlar zannettiler. Bu gibi şeylerin süslü ve hoş görünmesi insanoğlunun fıtrat ve yaratılışı icabıdır.

Sahipleri bunları Allah yolunda kullanmak üzere beslerlerse sevap kazanırlar.

Nitekim Âyet-i kerime'de:

"Ey inananlar! Onlara karşı gücünüzün yettiği kadar kuvvet hazırlayın ve cihat için bağlanıp beslenen atlar hazırlayın." buyuruluyor. (Enfâl: 60)

At, Allah-u Teâlâ'nın Kur'an-ı kerim'de üzerlerine yemin ettiği yaratıklarındandır. (Âdiyât: 1)

Sağmal Hayvanlar ve Ekinler:

5- Deve, sığır ve hayvanlardan binek ve yiyecek için olanlar, ekilen ve dikilen şeyler de bunun gibidir.

Bütün bunlar insanın Allah'tan uzaklaşmasına ve günah kazanmasına sebep olurlarsa kötüdürler. Zamanımızda bir çok insanlarda görülen durum budur.

Bunların haklarına riâyet edilirse, bunlarla dînî ve vatanî vazifeler yerine getirilirse her biri birer nimettir, ilâhi birer lütuftur.

"Bunlar dünya hayatının geçici birer menfaatidir.

Oysa gidilecek yerin güzel olanı Allah katındadır." (Âl-i imrân: 14)

Bununla beraber hepsi de dünyevîdir, geçicidir, fânidir. İnsan bunlarla yetinmemeli, ebedi hayatını temin etmek için yorulmalıdır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"De ki: Size bunlardan daha iyisini haber vereyim mi?" (Âl-i imrân: 15)

"Takvâ sahipleri için Rabb'leri katında, altlarından ırmaklar akan ve orada ebedi kalacakları cennetler, tertemiz eşler ve (hepsinin üstünde) Allah'ın hoşnutluğu vardır.

Allah kullarını hakkıyla görücüdür." (Âl-i imrân: 15)

O, kullarının niyetlerinden de amellerinden de tamamen haberdardır.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Yarışanlar bunun için yarışsınlar, imrenenler buna imrensinler." (Mutaffifîn: 26)

"Az Bir Geçimlik":

Allah-u Teâlâ Kur'an-ı kerim'inde dünya hayatının gelip-geçici olduğunu, ahiret hayatının ise ebedi olduğunu haber vermiş, müminleri dünya hayatına bağlanarak ebedî hayatlarını mahvetmekten sakındırmıştır:

"Size verilen herhangi bir şey, dünya hayatının kısa süreli bir geçimidir.

Allah'ın yanında bulunanlar ise, daha hayırlı ve daha devamlıdır.

Bu mükâfat iman edenler ve Rabb'lerine tevekkül edip güvenenler içindir." (Şûrâ: 36)

Bu mükâfatı hak edenler Allah-u Teâlâ'nın koyduğu hudutlar içinde ömürlerini sürdürürler, her vesile ile Rızâ-i ilâhî'yi ararlar.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"De ki: Dünya geçimi azdır. Ahiret ise Allah'tan korkup kötülükten sakınanlar için daha hayırlıdır.

Size kıl kadar haksızlık edilmez." (Nisâ: 77)

Bir şey zeval bulmakla karşı karşıya ise, çok bile olsa az sayılır. Hem az hem de geçici ise durum daha da değişir.

Ahiretin kendileri hakkında dünyadan daha hayırlı olacağı kimseler ise takvâ sahipleridir.

"Bu dünya hayatı sadece bir eğlence ve oyundan başka bir şey değildir.

Asıl hayat ahiret yurdundaki hayattır, keşke bilseler!" (Ankebût: 64)

Eğer insanlar ahiretin devamını bilselerdi, dünyayı ahiret üzerine tercih etmezlerdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Dünyaya muhabbet, büyük günahlardandır." (C. Sağîr)

Dünya muhabbetine tutulanların her türlü yasağı irtikap edegeldikleri herkesin bilip kabul ettiği bir husustur.

Âhiretsiz bir dünya hayatı yaşamak isteyenlerde zaten hayat da yoktur. Kalplerinde yalnız dünya muhabbeti olduğu için huzursuzdurlar. Hayat ise huzurla kaimdir, huzursuz hayat yaşanmaz. Günahlar kalp üzerine baskı yaparlar ve onu sıkıştırırlar. Zengin de olsalar, her arzularına nail de olsalar, o darlıktan o huzursuzluktan kurtulamazlar. Gönül dar olunca koca dünya insana dar gelir.

Bir Âyet-i kerime'de:

"Kim benim zikrimden yüz çevirirse, onun hakkı da dar bir geçimdir." buyuruluyor. (Tâhâ: 124)

Zâhiren nimetler içinde görünse bile, dilediğini yiyip içip, dilediğini giyinip, dilediği meskenlerde yaşasa bile; ne rahatı ne huzuru olur, ne kalbinde genişlik ne deferahlık olur. Tereddütlerden, kuruntulardan, boş hayallerden, uzun emellerden kendisini kurtaramaz. Bunun da sebebi hidayetten uzak oluşlarındandır.

İnanmayanların dünyadaki geçim süreleri çok azdır. Onun dünyadan faydalanması dünya ile sınırlı kalır, ahiret azabından kurtulmasına ise imkân bulunmaz.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Onları az bir süre geçindiririz, sonra kendilerini ağır bir azaba sürükleriz." (Lokman: 24)

"İnkâr edeni de az bir süre geçindirir, sonra onu ateşin azabına (girmeye) zorlarım.

Orası ne kötü varılacak yerdir." (Bakara: 126)

Allah-u Teâlâ kâfirlere de yaşadıkları sürece nimetlerini esirgemeyeceğini, fakat ölümlerinden sonra rahmetini artık onlardan keseceğini ve küfürlerinin cezası olarak onları çok kötü bir yer olan cehenneme icbar edeceğini beyan buyurmaktadır. Onların faydalanması dünya ile sınırlı kalır, ahiret azabından kurtulmalarına imkân bulunmaz.

Onlara verilen rızık bolluğu azaplarının daha da artmasına sebep olacaktır. Çünkü onlar o kadar bol nimetlere nâil oldukları halde, o nimetleri ihsan buyuran Allah-u Teâlâ'ya iman etmediler. Yaratıcı'yı tanımadılar. Dolayısıyle ilâhî azaba müstehak oldular.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Eğer bütün insanlar (küfre meyledip) tek bir ümmet olma durumuna düşmeyecek olsaydı, Rahman olan Allah'ı inkâr edenlerin evlerinin tavanlarını, çıkacakları merdivenleri, evlerinin kapılarını, üzerine yaslanacakları koltukları gümüşten yapar ve onları altın ziynetlere boğardık.

Bütün bunların hepsi sadece dünya hayatının geçimliğidir. Ahiret ise Rabb'inin katında, O'nun azabından sakınıp rahmetine sığınanlara mahsustur." (Zuhruf: 33-34-35)

Allah katında dünya malının hiçbir değeri yoktur. Altın ve gümüşün kıymet olarak bilinmesi insanlara göredir. O'nun katında değersiz olduğu içindir ki, peygamberlerini dünya hayatında bunlardan mahrum bırakmıştır.

Nitekim Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Altın ve gümüş kaplardan su içmeyin, altın ve gümüş kaplardan yemek yemeyin. Şüphesiz ki bunlar dünyada onların, ahirette ise bizimdir." (Buhârî-Müslim)

Allah-u Teâlâ'dan ve O'nun yüce dininden yüz çevirip küfre kayan, Hakk'ı bırakıp bâtıla sarıldıkça sarılan kimseler devâsız, şifâsız bir hastalığa yakalanmışlardır.

İstidatlarını Hakk'tan yana olmak yönünde kullanmadıkları içindir ki, Allah-u Teâlâ bir istidraç olarak onlara bir çok servetler verir, şehvet nimetlerini gözlerine süslü gösterir. Kalplerini bu denli dünyanın sevgisi kuşatır. Uğrunda ölecek gibi dünyaya gönül bağlarlar. Dünya malının üstünde hiçbir haz ve nasip tasavvur edemezler. Öyle bir fitneye düşerler ki, bu pek süslü gördükleri varlıklarla övünüp dururlar, ahireti de büsbütün unuturlar.

Âyet-i kerime'de şöyle buyurulmaktadır:

"İnkâr edip kâfir olanlara dünya hayatı süslü gösterildi.

Bu yüzden onlar inananlarla alay ederler. Oysa ki Allah'tan korkup karşı gelmekten sakınanlar, kıyamet gününde onların üstünde olacaklardır.

Allah dilediğine hesapsız rızık verir." (Bakara: 212)

Müminler ise Allah'a inandıkları, yolunda bulundukları, ilâhî bir lütuf olarak dünyanın mahiyetini kavradıkları, iyiyi-kötüyü, haramı-helâli seçtikleri için; O'na döndükleri gün hem bol kazanca kavuşacaklar, hem de yüksek derecelerde olacaklardır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Rabb'inizden mağfiret dileyiniz ve O'na tevbe ediniz ki, belli bir süreye kadar sizi güzelce geçindirsin ve her fazilet sahibine faziletinin karşılığını versin." (Hûd: 3)

Dünya Muhabbeti:

Dünya bir haraphanedir. Dünyayı harap gören bir insanın içi o nispette sağlam ve düzgündür. Dünyayı mamur gören ve muhabbet eden bir insanın içi ise haraptır.

Allah-u Teâlâ dünyayı içindekileri ile beraber insanoğluna musahhar kılmış, istifadesine arzetmiştir. Bütün bunlar dünya hayatını geçirmek ve faydalanmak üzere verilmiş birer vasıta olması itibariyle birer nimet iseler de, asıl aranılacak gaye bunlar değildir, bunların faydası geçicidir. Birçok insanlar ise bütün bunlara düşkündürler.

Hakk ve hakikati bırakıp dünya lezzetlerine dalanlar, dünyaya aşırı muhabbet bağlayanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Siz geçici dünya malını istiyorsunuz. Oysa Allah âhireti kazanmanızı ister." (Enfâl: 67)

Dünya hayatının müddeti kısa ve lezzeti de geçici olduğu için, bir aldanma ve oyalanmadan başka bir şey değildir.

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir. Serap gibi parıldar, bulut gibi geçer gider.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Senin için ahiret, dünyadan daha hayırlıdır." (Duhâ: 4)

Dünya sayesinde ahiret kazanılır. Bu gaye için kullanıldığı zaman insana bir gemi olur, suyun üstünde yüzdürür. Gayesi haricinde kullanılırsa cehennemin dibine indirir.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Haberiniz olsun ki dünya melundur, içindekiler de melundur. Ancak Allah-u Teâlâ'yı zikretmek ve onun rızasına uygun şeylerle, bilen ve öğreten müstesnâdır." (Tirmizî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nasıl yaparsan sana da öyle yapılır." buyururlar. (Buhârî)

İyiyse iyi kötüyse kötü.

Âyet-i kerime'de ise şöyle buyuruluyor:

"İnsan için kendi çalışmasından başka bir şey yoktur." (Necm: 39)

Gece gündüz çalışmak gerekiyor. Zira burası bir tarladır. Bir ebedî hayatın ekimine geldik. Yâ saadet-i ebediye veya felaket-i ebediye ile karşı karşıyayız.

Buradan da anlaşılıyor ki dünya hayatı çok mühimdir, çok sakınmamız gerekiyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Her ümmetin helâkine mucip bir fitne vardır. Benim ümmetimin helâk sebebi ise dünya malıdır." (Hâkim)

"Dünyadan ve ziynet-i metâından (cazibeli mallardan) muhabbetinizi kesiniz." (Münavî)

"Dünya müminin cehennemi ve kâfirin cennetidir." (Tirmizi)

Mümin dünyada ne kadar nimet içinde yaşarsa yaşasın, Allah-u Teâlâ'nın Cennet-i âlâ'da ona bahşedeceği nimetler yanında zindanda gibidir. Fakat bir kâfir ne kadar eziyet görürse görsün, cehennem azabının yanında dünya ona cennet gibidir.

Muhabbet Yaratan'a bağlanacak.

Bir insan Hazret-i Allah'a çok samimi olacak, Hazret-i Allah'tan çok korkacak ve Hazret-i Allah'ı çok sevecek. Ama bunlar da icraat ile belli olacak.

"Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter." (Enfâl: 64)

Boynun bükük olsun, gözün yaşlı olsun, gönlün Hakk'ta olsun.

Ama çoluk çocuğa bağladığın zaman, o bağ çözülüyor. Bu üç kelimede çok mühim iş var.

Abdulkadir Geylâni -kuddise sırruh- Hazretleri bir çocuk doğduğu zaman, onun ismini koyar; "Ben bunu öldü biliyorum!" buyururlardı.

Muhabbetini kalbinden atmış; "Ama yaşamış ama ölmüş, benim için fark yok!"

Yani muhabbetini kalbinden çıkartıyor, ölü olarak biliyor. Muhabbet yalnız Hakk'a bağlanır, halka değil...

Akl-ı meaşda olanların kimi para hırsındadır, kimi lezzetler peşindedir. Kimisi çocuğunu düşünür, kimisi şehvet yolundadır.

Ve fakat gün gelir ömür sona erer. Tul-i emel bitmiştir. Herkes sorguya çekilmiştir. Kimisi saadet-i ebediyeye varmıştır, kimisi de kendisini helâk etmiştir. Zira o, niçin yollandığını bilmedi, dünyaya o kadar tapmıştı ki, onun için gönderildiğini sanmıştı.

Halbuki Hakk Celle ve Alâ Hazretleri buyurur ki:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Allah-u Teâlâ bizi bu dünya sahnesine denemek için gönderdi. Halbuki ilm-i ezelîsinde kimin ne yapacağını biliyordu. Daha cenin halindeyken kişinin takdirini dürmüştü. Fakat kulun kendisi de görsün diye sahneye gönderdi. Eğer bizi göndermeseydi, iddia ve itirazlarda bulunacaktık.

Ama bu sahnede öyle bir durum var ki, kişinin her an fotoğrafı çekiliyor, her sözü her kelimesi zabtediliyor.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Şunu iyi bilin ki, üzerinizde muhafızlık eden değerli kâtip melekler vardır. Onlar, yapmakta olduklarınızı bilir ve yazarlar." (İnfitar: 10-12)

Ve insan ölürken sonanda bu filmi seyredecek, gideceği yeri görecek. Ya saadet-i ebediye veya felâket-i ebediye...

Eğer saadet ehli ise, adeta uçarcasına gitmek ister. Ruhu çıktıktan sonra yedi kat semaya çıkar ve Hazret-i Allah ile karşılaşır. Şekavet ehli ise gitmek istemez. Hazret-i Allah da onunla karşılaşmak istemez, gök kapıları onlara açılmaz. Dünya semâsından döndürülür.

Çok ince bir mevzu.

O ki masivayı kalbine doldurmuştu, nazârgah-ı ilâhiyi çöp tenekesine çevirmişti ve aklını da kalbini de ifsad etmişti.

Halbuki Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Ümmetimden yetmiş sene yaşayan pek azdır." buyururlar. (C. Sağir)

Dünya Ahirete Tercih Ediliyor:

Biz insanlar dünyaya o kadar meyletmişizki; aklımızda o, fikrimizde o, elimizde o, dilimizde hep o.

Bâki âleme giderken bunların hiç de faydası olmayacak. Meselâ; bir insan var, bir memleket de onun, bir bina değil de bir memleket. Cenazesi giderken bu kadar malın-mülkün onun yanında sinek kanadı kadar değeri kalıyor mu? Hâlbuki bütün ömrü onları toplamakla geçmişti. Onun değildi aslında, denemek için ona emanet verilmişti. İşte biz bunu bilemiyoruz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek."

Ashâb-ı kiram: 'Namaz kıldıkları halde mi ya Resulellah?' diye sorunca şöyle devam etti;

"Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı." (Irakî, Muğni lll. 204)

"Ey iman edenler! Ne mallarınız ne evlâtlarınız sizi zikrullahtan alıkoymasın.

Kim bunu yaparsa işte onlar ziyana uğrayanlardır." (Münâfikûn: 9)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemlerive dinarları olacak. Onlar mahlûkatın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur." (Deylemî)

Böyle zamanda böyle insanlar gelecek ve insanlar da böyle cezalanacak.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e; "Dünya neden ibarettir." diye sorulduğunda:

"Dünya, Mevlâ'nın zikrinden ve taatinden seni meşgul eden ve gaflete düşüren şeydir." buyurdular.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ey Ebu Zerr! Gemiyi yenile, çünkü deniz derindir. Tekmil azığını al, çünkü sefer uzaktır.

Yükünü hafiflet, çünkü dağlar arasındaki yol sarp ve meşakkatlidir.

Amelini hâlis kıl, çünkü iyiyi kötüden ayırt eden Allah her şeyi, her yapılanı görür." (İbn-i Hâcer, Münebbihât)

Dünyadan sıyrılacaksın. Sıyrılmak demek; muhabbeti kalbinden çıkaracaksın. Kalbine muhabbetle zikrullahı yerleştireceksin, O'na yöneleceksin. İşte o zaman yükleri atmış olursun. Hani atan? Herkes yüküne sarılmış, rızâya sarılan nerede?

Hadis-i şerif'te şöyle buyuruluyor:

"Dünyayı ahirete tercih eden kimseyi Hakk Teâlâ üç şeye mübtela kılar. Birisi üzüntü, gam ve ıstıraptır ki ebediyyen kendisinden ayrılmaz. İkincisi kalp fakirliğidir ki, o kimsenin dünya ihtiyaçları tükenmez. Üçüncüsü, hırs ve tamahtır ki, kendisi hayat boyunca doymak bilmez."

Ahirete inanan bir kimse için; "Neresine güveniyorsunuz bu dünyanın!" diyorum. Ama ahirete inanmayan yapacağını yapacak ve gideceği yere gidecek. Cennet-i alâ'da hak, cehennem de hak...

Diğer bir Hadis-i şerif'te ise

"Dünyadan sakınınız. Çünkü dünya Harut ve Marut'tan daha fazla büyüleyicidir." buyruluyor. (Tirmizî)

Zavallı insan bir hayalâthane dünya için ebediyatını kaybediyor.

Yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Dünya için çalışmakta hırs göstermeyiniz. Herkes dünyada kendine ne takdir edilmişse ona kavuşur." buyuruyorlar. (İbn-i Mâce)

Tûli emeli bırakmak lâzım. Çünkü senin değil, dünyanın bile ömrü azaldı.

"Para, dirhem, ipek ve kadife kulu olan kimseler yüzüstü düşsünler, kahrolsunlar." (Buhâri: 1218)

İnsanın kaydığı en çok iki yer vardır; kadın ve dünya muhabbeti...

Bir başka Hadis-i şerif'te yine şöyle buyuruluyor:

"Ey Ademoğlu! Sana kâfi gelecek nimetler varken, seni azdıracak şeyleri istiyorsun.

Ey Ademoğlu! Ne aza kanaat ediyorsun, ne de çoğa doyuyorsun." (Beyhâki - C. Sağir)

Mal, dost, ahbap kabre kadar gider, amel seninle gider.

Cenâb-ı Fahr-i Kaînat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ben Havz'ın başına sizden önce varacağım. Onun genişliği Eyle ile Cuhfe arası gibidir. Sizin benden sonra şirk koşacağınızdan korkmuyorum. Fakat ben sizin dünya hakkında yarışa girişeceğinizden ve birbirinizle çarpışıp sizden öncekilerin helâk olduğu gibi helâk olacağınızdan korkuyorum." (Müslim: 2296)

"Kabir ya cennet bahçelerinden bir bahçe veya cehennem çukurlarından bir çukurdur." (Tirmizî)

İnsanın kabirdeki bu yaşayışı dünyadan alâkasını kestiği andan itibaren başlar.

Bahçeye düşersen saadet, çukura düşersen felâket. Onun için insanın hazırlanması lâzım.

"Herkese yaptığının karşılığı tam olarak verilir. Çünkü Allah onların ne yaptıklarını en iyi bilendir." (Zümer: 70)

Size dünyayı terk edin demiyorum. Yalnız dünya için çalışırken ebedi hayatın saadetini de ihmal etmeyin. Çünkü dünya malı dünyada kalacak. Önümüzde öyle büyük fırtınalar varki hiçbir şey kalmayacak. Biz hazır olalım. İmanla göçmek için çareler arayalım. Onun için cihat yolunda bulunalım. O'nun yolunda olalım, O'nun yolunda ölelim.

Hazret-i Allah'ın, Resulullah'ın ve onun varislerinin getirdiklerinin, bıraktıklarının emanet olduğunu bilelim; azmayalım, şaşmayalım!

Değersiz Dünya İçin Nice İmanlar Gidiyor:

İmandan kayan öyle kimseler var ki, üzülmemek, gözyaşı dökmemek elde değil.

Bunu ne yaptı? Dünya yaptı.

Nasıl yaptı?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Dünya mal ve şerefine karşı kişinin içinde beslediği hırsı; dinine, koyun sürüsüne saldıran iki kurttan daha zararlıdır." (C. Sağir)

Dünyada, insanlar arasında şerefli olayım, itibarlı olayım diye benlik deryasına düşeceksin, böylece Allah katındaki, ahiretteki şerefini kaybedeceksin; dünyada malım olsun, çoluk-çocuğumun parası olsun diye cifeye daldıkça dalacaksın, böylece ahiretteki nimetlerden olacaksın! Şerefini, imanını kaybedeceksin.

Kurdun koyun sürüsüne daldığı gibi, şeytan da böyle böyle insanın imanına, şerefine dalar.

Nefsini yükseltmek isteyen imanını alçaltır. Nihayetinde imanını kaybeder.

Değer mi? Değmez! Hiç değmez!

Değmeyen bir dünya için çabalıyoruz. Allah'ım kimseye muhtaç etmesin. Fakat fazlası da bizim için zarar getirir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in şöyle bir duâsı var:

(Allahümmec'alrızka âli Muhammedin kûten)

"Ey Allah'm! Muhammed âilesinin rızkını yetecek kadar ver." (Müslim: 1055)

Ne kadar güzel. İnsan ihtiyacını temin ettiği zaman, her şeyi yerine gelmiş oluyor, ötesi yük. Hesabı çok, azabı şiddetli. Değmez... Bu da bize ölçü.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Eğer, siz ölümden sonra ne gibi tehlikelerle karşılaşacağınızı bilseydiniz, tam istekle yiyip içmez, huzur içinde eve girip oturmaz, bilâkis yollara düşüp göğsünüze vurarak ağlardınız." (Camiu's-Sağir)

Kimse bu durumun farkında değil.

"Çünkü insan çok zâlim ve çok câhildir." (Ahzâb: 72)

Sehl İbnu Sa'd -radıyallâhu anh-den rivayet edilen bir diğer Hadis-i şerif'lerinde de şöyle buyurmuşlardır:

"Eğer dünyanın Allah katında sivrisineğin kanadı kadar değeri olsaydı, hiçbir kâfire dünyadan bir içim su vermezdi." (Tirmizî)

Nefsin ve şeytanın hoş gösterdiği bu değersiz ve mel'un dünyayı tercih edenlerin, nasıl farkına bile varmadan dinden ve imandan kaydıklarını, imanlı bir kimse iken nasıl münafık olduklarını anlatan bir başka Hadis-i şerif'lerinde Resulullah Aleyhisselâm şöyle buyururlar:

"Fitneler, tıpkı (kamışlardan örülen) hasır gibi, (insanların kalbine) çubuk çubuk atılır. Hangi kalbe bir fitne nüfuz ederse onda siyah bir leke hasıl olur. Hangi kalp de onu reddederse onda beyaz bir benek hasıl olur. Böylece iki ayrı kalp ortaya çıkar: Biri cilalı taş gibi bembeyazdır; dünyalar durdukça buna hiçbir fitne zarar vermez. Diğeri ise, alaca siyahtır. Tepetaklak duran testi gibidir; bu kalp, ne iyiyi iyi bilir, ne de kötüyü kötü. O, hevadan kendisine ne yutturulmuşsa onu (hak veya batıl) bilir." (Müslim)

Dikkat ederseniz ortalığı bugün fitneler ve bu fitnelerle kalpleri kararmış münafıklar istilâ etmiştir. Bu gibileri etrafınızda da görebilirsiniz.

Nitekim böyle fert fert dinden çıkmalar olduğu gibi, zümre zümre dinden çıkmalar da oluyor. Hadis-i şerif'lerde bu dinden çıkmaların farkına varmadan, iz bırakmadan olduğuna işaret edilmesi tehlikenin büyüklüğünü gösteriyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde buyururlar ki:

"Sizin aranızda öyle zümreler türeyecektir ki; siz onların namazlarının yanında kendi namazlarınızı, oruçlarının yanında kendi oruçlarınızı, iyi işleri yanında kendi iyi işlerinizi küçük göreceksiniz. (Yani onların yaptığı işler dıştan sizinkinden üstün gibi görünecektir.)

Onlar Kur'an da okuyacaklar. Fakat Kur'an(ın) feyzi onların boğazlarından öteye geçmeyecektir (yalnız dilde kalacaktır). Nitekim onlar, okun yaydan çıktığı gibi dinden çıkacaklar. Okun sahibi (avı delip geçen) okun demirine bakar (kana benzer) bir şey göremez. Sonra ağaç kısmına bakar, bir şey göremez, yelesine bakar, orada da bir kan izi göremez. Daha sonra (Acaba ava dokunmadı mı?) şüphesiyle, kirişe gelen ve fok denilen çatal yerine bakar, orada da bir iz göremez." (Buhârî. Tecrîd-i sarîh: 1783)

Hadis-i şerif'ten anlaşılıyor ki, bu kadar ibadet ve taatlarına, Kur'an-ı kerim de okumalarına rağmen ok yaydan çıktığı gibi dinden çıkıyorlar. Neden dinden çıktıklarına dair hiçbir iz de yok gibi görünüyor? Fakat Âyet-i kerime ve Hadis-i şerif'ler incelendiği zaman göreceksiniz ki Allah-u Teâlâ onları dinden çıkarıp atmıştır. Artık zanlarının hükmü yoktur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz gelecekle ilgili hadiseler hakkında bilgi verirken bir noktasında şöyle buyuruyorlar:

"Bir kimse hakkında ne kadar kahraman zâttır, ne kadar zarif kişidir, o ne kadar akıllı kimsedir diye övülür. Halbuki onun kalbinde hardal tanesi kadar iman yoktur." (Müslim, İman)

Bu Hadis-i şerif'leri arzetmekteki gayemiz, siz bunları dıştan dinde kahraman gibi görürsünüz. Oysa ki bunlar imansız olarak yaşarlar, bütün iş ve icraatları gösterişten ibarettir.

"Sen o münafıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin. Sanki onlar direk olmuş keresteler gibidirler. Ve her gürültüyü, korkularından aleyhlerinde sanırlar. Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk'tan nasıl çevriliyorlar?" (Münâfikûn: 4)

Bu münafıklar kalplerindeki nifakı gizliyorlar. Ancak her şeyi bilen Allah-u Teâlâ kalplerin gizlediklerini de en iyi bilendir.

"Size geldikleri zaman: "İnandık!" derler. Halbuki yanınıza kâfir olarak girip kâfir olarak çıkmışlardır. Allah onların gizlediklerini daha iyi bilir." (Mâide: 61)

"İyi bilin ki onlar, içlerindekini O'ndan gizlemek için göğüslerini çevirirler. İyi bilin ki onlar elbiselerine büründükleri zaman da, Allah onların gizlediklerini ve açığa vurduklarını da bilir. Şüphesiz ki O, göğüslerin özünü bilendir." (Hûd: 5)

"Allah, gizlediklerinizi de açığa vurduklarınızı da bilir." (Nahl: 19)

Allah-u Teâlâ bu bilgisinden Zât'ına yaklaştırdığı kimseyi haberdar etmekten de aciz değildir.

Dünyalık İnsanların Durumu:

İnsanlarla görüşme zamanı değil. Niçin? Yediği helâl olmadığından sana söyleyeceği güzel bir şey olmaz.

Onun için bugün hakikaten dünya ile ve dünya ehli ile irtibatı kesmemiz lâzım ki, ebedî hayatın hazırlığı başlasın. Yoksa hem gayri sevgiler, hem Hakk'a sevgi olmuyor. Çünkü bu hususta Âyet-i kerime var:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

"Ben size iki kalp vermedim ki, birisini Hazret-i Allah'a hasredesiniz, birisini gayriya masivaya vermedim." Bir kalp var, o kalpte ne varsa diğeri sakıt olur. Eğer o kalpte Hazret-i Allah'ın muhabbeti varsa, O'nunla yaşarsın, gayri muhabbet varsa onunla yaşarsın.

Bu halk gitti. Niçin? Lokmaya dikkat etmediği için, oradan gitti. Haramı-helâli ayırmadı, midesine haram koydu, oradan kaydı. İmanı da gitti, inancı da gitti, dini de gitti.

Haramla ibadet olmaz, haramla dua olmaz, haramla ihlâs olmaz, hiçbir şey olmaz. Bugün helâl yiyen kaç kişi var? Allah'ımız bize acısın ve bizi korusun.

Dünya Hayatının Misali:

Cenâb-ı Hakk bir Âyet-i kerime'sinde buyurur ki:

"Onlara dünya hayatının tıpkı şöyle olduğunu anlat:

O, gökten indirdiğimiz suya benzer ki, o su sayesinde yeryüzünün bitkileri birbirine karışır, arkasından da rüzgârın savurduğu çöp kırıntısı hâline döner.

Allah her şeyin üstünde bir kudrete sahip olandır." (Kehf: 45)

İşte dünya hayatının sonu böyledir. Başlangıçta pek güzel bir manzara teşkil ediyor, daha sonra bir felâketle mahvolup gidiyor.

Servet ve evlât, gayesine uygun olarak kullanılırsa cennetin, kullanılmazsa cehennemin kapısını açar. Bunlar dünya hayatına ait birer ziynettir. Allah katında asıl hayırlı olan şey ise sâlih amellerdir.

Nitekim Âyet-i kerime'de:

"Mal ve oğullar, dünya hayatının süsüdür. Bâki kalacak olan sâlih ameller ise Rabb'inin katında hem sevapça daha hayırlıdır, hem de ümit etmeye daha lâyıktır." buyuruluyor. (Kehf: 46)

•

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde dünya hayatının az bir süre ve bir geçimlik olduğuna dair, yağan yağmur sebebiyle yeşeren bitkilere kısa bir ömür verilmesini misal olarak beyan buyurmaktadır:

"Dünya hayatı tıpkı gökten indirdiğimiz yağmura benzer. O yağmurla insan ve hayvanların yiyerek beslendikleri bitkiler bol bol yetişir; yeryüzü renk renk, çeşit çeşit mahsullerle süslenir.

Yerin sahipleri bütün bunlara malik olduklarını sandıkları bir sırada, geceleyin veya gündüzün birden emrimiz geliverir de, orayı hiçbir şey bitirmemişe çeviririz.

İşte biz âyetlerimizi, düşünen insanlar için böylece apaçık beyan ederiz." (Yunus: 24)

Dünyanın, kıyametin kopmasından az önceki durumu işte budur.

Bu misallerden ders alabilenler, ancak tefekkür kabiliyeti olan kimselerdir.

Geçici ve gidici bir hayatın lezzetlerine aldanarak, ahiret için hiçbir hazırlık yapmayanlar; tıpkı hasadından emin olunan olgun bir bitkinin, âniden bir felâketle karşılaşması gibi, onlar da bu yaptıklarının karşılığını bir felâket olarak bulurlar.

Dünyayı isteyenden dünya kaçar, ondan kaçanın da peşine düşer.

"Cenâb-ı Allah dünyaya 'Bana hizmet edenlere hizmet et' diye ferman buyurur." (Münâvi)

Ömrünü Allah yolunda değerlendirenler, ebedi saâdetin yolunu seçmiş olurlar:

"Allah esenlik yurdu olan cennete çağırır, dilediğini doğru yola eriştirir." (Yunus: 25)

Öyle bir cennet ki, orada; herhangi bir kayıp, felâket, üzüntü ve sıkıntı, acı ve tasa yoktur.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya müminin zindanı, kâfirin cennetidir." (Müslim: 2956)

Mümin dünyada ne kadar nimet içinde yaşarsa yaşasın, Allah-u Teâlâ'nın Cennet-i âlâ'da ona bahşedeceği nimetler yanında zindanda gibidir. Fakat bir kâfir ne kadar eziyet görürse görsün, cehennem azabının yanında dünya ona cennet gibidir.

Dünyada Süflî Hayat:

Allah-u Teâlâ, ahirete müteveccih olmayan dünya hayatının nefreti mucip âkıbetini beyan etmek üzere Âyet-i kerime'sinde şöyle buyurur:

"Allah'ın gökten bir su indirip, onu yerdeki kaynaklara yerleştiren, sonra onunla türlü türlü renklerde ekinler yetiştiren olduğunu görmez misin?

Sonra onlar kurur da sapsarı olduklarını görürsün. Sonra da onu kuru bir çöpe çevirir.

Şüphesiz ki bunlarda akl-ı selim sahipleri için bir öğüt vardır." (Zümer: 21)

Allah-u Teâlâ bu ve buna benzer Âyet-i kerime'lerde gökyüzünden indirmiş olduğu suyu, bu su ile bitirmiş olduğu ekinlerin ve meyvelerin, daha sonra çer-çöp haline gelişini dünya hayatına misal olarak vermektedir.

İşte fâni dünya budur. Günleri mahduttur ve muvakkattır. Kendisine gönül bağlayanlar için aldatıcı bir metadan başka bir şey değildir.

Ömrü ne kadar uzun olursa olsun, insan öyle bir zamana ulaşır ki; rüzgârın saman çöpünü savurup, yerinde hiçbir şey kalmadığı gibi, ölüm gelir, ahirete alıp götürür.

"Sanki orada hiç yaşamamışlardı." (Hud: 95)

Süflî hayat sona erer; nedamet çok, dönüşü hiç yok.

İmtihan Dünyası:

Allah-u Teâlâ insanlara mal ve can vermiş, insanları bunlarla imtihan etmektedir.

Âyet-i kerime'sinde buyurur ki:

"Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız." (Âl-i imrân: 186)

Dilediği kuluna mal ve servet verir, onunla kendisini imtihan eder. Tâki emr-i ilâhîye uyup uymadığı, o serveti nereden elde edip ne gibi yerlere sarf ettiği, zekâtını verip vermediği meydana çıksın. Kimisini fakir düşürür, çeşitli musibetlere uğratır, o şekilde imtihan eder. Bazen de sıkıntı ve hastalık vererek canları hususunda imtihana çeker.

Herkes bu imtihandan geçmektedir. Kişi dininde kuvvetli ise imtihanı arttırılır. Rızâ gösteren kulundan da râzı olur. Allah-u Teâlâ'nın her türlü hükmüne râzı olmak, hoşnutluk göstermek amellerin en faziletlisi, ahlâkın en güzelidir.

Bir Âyet-i kerime'lerde ise şöyle buyuruluyor:

"Andolsun biraz korku, biraz açlık, biraz da mallardan canlardan ve mahsullerden yana eksiltmekle sizi imtihan edeceğiz. Resul'üm! Sabredenleri müjdele." (Bakara: 155)

İbtilâlara sabredip ilâhî hükme teslim mi olacaksınız, yoksa olmayıp isyan mı edeceksiniz? Böylece bu durum ortaya çıkmış olacak.

"Bu dünyada güzel işler yapanlara güzellik vardır, ahiret yurdu ise onlar için daha hayırlıdır. Takvâ sahiplerinin yurdu ne güzeldir!" (Nahl: 30)

Mal ve Evlâtla İmtihan:

Mekkeli bazı müslümanların hicretine, Medineli bazı müslümanların cihada çıkmasına engel olan eş ve çocukların bu davranışları üzerine Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurdu:

"Ey iman edenler! Eşlerinizden ve çocuklarınızdan size düşman olanlar da vardır. Onlardan sakının!" (Teğabün: 14)

Dini hayata, hayır ve infaka, ahlâk ve fazilete karşı olan her davranış bu Âyet-i kerime'nin şümulüne girmektedir.

Kimi eşler vardır ki kocalarının, kimi çocuklar da vardır ki babalarının düşmanıdırlar. Bu düşmanlık onları sâlih amellerden alıkoymak mânâsınadır. İbâdet ve taattan meşgul ederler. Haram kazanca ve günah olan işlere sevk ederek büyük mesuliyetlere maruz bırakabilirler.

Onların sebebiyle gelmesi düşünülen dünyevî ve uhrevî zarar ve ziyanlardan kaçınmalı, dikkatli ve tedbirli olmalıdır.

Bununla beraber sakınacağız diye bunaltıp sıkmamalı, ahkâm ölçüleri dahilindeki kusurlarını bağışlamalıdır.

Âyet-i kerime'nin devamında şöyle buyurulmaktadır:

"Affeder, kusurlarına bakmaz, günahlarını örterseniz, şüphe yok ki Allah çok bağışlayıcı, çok merhamet edicidir." (Teğabün: 14)

Eş ve çocukları baştacı edip bütün mesaisini onlara hasreden, helâl ve haram sınırlarını gözetmeden onların rahatı için gecesini gündüzüne katıp uğraşırken ibadet ve taatı terkeden, yapması gereken infak ve hayırları yapmayan, böylece Hakk'tan uzaklaşan kimseler için mal ve evlât birer fitnedir. Kalbi dünya ile meşgul ettikleri için onlara fitne denmiştir.

Ashâb-ı kiram'dan Avf bin Mâlik el-Eşcâî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in de katıldığı bir savaşa gitmek isterken eşi ve çocukları sızlanıp kendilerini acındırarak onu alıkoymuşlardı. O ise bu davranışının yanlış ve hatalı olduğuna kanaat getirerek derin bir pişmanlık duymuş ve Allah-u Teâlâ 'ya yönelerek tevbe ve istiğfarda bulunmuştu

Bu sebeple inen Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurdu:

"Şüphesiz ki mallarınız ve çocuklarınız sizin için bir imtihandır. Büyük mükâfât ise Allah'ın yanındadır." (Teğabün: 15) (Bakınız, Enfâl: 28)

Bu imtihan Allah-u Teâlâ'ya itaat edenle isyan edenin bilinmesi için yapılır.

Kul bu nimetin hakkını ödeyerek şükür mü edecektir, yoksa öfkelenip âsi mi olacaktır? İmtihan sadece sıkıntı ve mahrumiyetle olmaz. Bazen bolluk ve genişlikle de olur. Mal ve evlât da bu bolluk ve genişliğin bir ifadesidir.

İşin hakikati şu ki, Allah-u Teâlâ kullarını imtihana tutmaya muhtaç değildir. Ezeli ilmi ile geçmişi de geleceği de bilir. Fakat kullarının iş ve icraatlarını ortaya koymak ve kendilerine de göstermek için, hikmetinin iktizası olarak imtihan sahnesinde bulundurmaktadır.

Dünyayı sürekli kalınacak bir yurt yapmadığını, gelip geçici süslerle ve zevklerle bezediğini, yalnızca bir imtihan yurdu kıldığını haber vermek üzere Âyet-i kerime'sinde buyurur ki:

"İnsanlardan hangisinin daha güzel amel işlediğini imtihan etmek için yeryüzünde olan şeylere bir ziynet verdik." (Kehf: 7)

Mal ve mülk, evlât ve ıyâl her ne kadar dünyanın ziyneti, hayatın intizamı için gerekli ise de; ana ve babasına meşru durumlarda itaat etmeyen evlâttan, kocasına itaat etmeyen kadından daha ziyâde insan için düşman olamaz.

Çünkü itaatsiz evlât insanın gönlünü daima rencide eder, işini sekteye uğratır, huzurunu bozar. İtaatsiz ve ahlâksız bir kadın da böyledir. Dünyaca zararları yanında ahiretçe de zararları olacağında şüphe yoktur.

Şu kadar var ki hepsinin böyle olmadığı da bir gerçektir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Ne mallarınız ne de evlâtlarınız huzurumuzda size bir yakınlık sağlayamaz. Ancak iman edip de sâlih amel yapanlar başka.

Onların yaptıklarına karşılık kat kat mükâfât vardır. Onlar cennet odalarında huzur ve güven içindedirler." (Sebe: 37)

Onlara verilen nimetler hiç tükenmeyecek, mükâfâtları sonsuz olacaktır. Çünkü insan tükenecek, her an geri alınabilecek bir nimetten gönül rahatlığı ile zevk alamaz. Onlar ise her türlü sıkıntı, korku ve eziyetten yana emniyet içerisindedirler.

Nitekim diğer bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Bak! Biz insanların kimini kiminden nasıl üstün kılmışızdır. Elbette ki ahiret, derece ve üstünlük farkları bakımından daha büyüktür." (İsrâ: 21)

Bu fark ve değişikliğin esası, Allah-u Teâlâ'nın tercihi ve üstün tutmasıdır ve ancak O'nun iradesinin eseridir. Bunun içindir ki insan, yaptıklarının makbul olması için bütün maksatlarında ahireti tercih etmelidir.

Rızık ile İmtihan:

Allah-u Teâlâ bir takım kimseleri zengin veya fakir olmalarının ilâhî bir takdir eseri olduğunu, insanların çoğunun kendilerine mal-mülk verilmesinin bir imtihan olduğunu bilmediklerini, bir istidraç olduğunu takdir edemediklerini, yanlış kanaatler içinde yaşadıklarını beyan etmek üzere Âyet-i kerime'sinde şöyle buyurur:

"İnsana bir zarar dokunduğu zaman, başına bir sıkıntı gelince bize yalvarır. Sonra kendisine tarafımızdan bir nimet verdiğimizde: 'Bu bana bilgimden dolayı verilmiştir.' der. Hayır! O bir imtihandır, fakat çokları bilmezler." (Zümer: 49)

Öyle bir imtihan ki, kendisine verilen nimetler hususunda itaat mı edecek yoksa isyan mı edecek kendisi de görsün, sabreden ve şükreden meydana çıksın.

O ise sahip olduğu şeylere kendi kabiliyet ve meziyeti sayesinde sahip olduğunu, kazanç ve ticaret yollarını iyi bildiği için verildiğini söyler durur.

Karun, Firavun ve diğer ümmetlerden birçok kimseler sahip oldukları nimetleri kendi bilgileri sayesinde elde ettiklerini iddia etmişlerdi. Fakat Allah-u Teâlâ'nın gazabı geldiğinde zekâ ve marifetleri işlerine yaramadı, gelen belâyı başlarından defedemedi.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlardan öncekiler de bunu söylemişlerdi. Amma kazandıkları şeyler kendilerine hiçbir fayda sağlamadı." (Zümer: 50)

Kazandıkları kendi çabalarının bir sonucu olmuş olsaydı, yine aynı çabayı göstererek ilâhî azaba mâni olabilir, kendilerini kurtarabilirlerdi.

Bazıları Karun gibi yere battı, bazıları Firavun gibi denize garkoldu, her biri bir azap ile helâk edildiler.

"Bunun için yaptıkları kötülüklerin vebâli onları yakaladı. Bunlardan da zulmedenlerin işledikleri kötülükler başlarına gelecektir. Bu hususta Allah'ı âciz bırakamazlar." (Zümer: 51)

Menkul ve gayr-ı menkul mal vererek dilediği kulunu servet sahibi kılan Allah-u Teâlâ'dır.

Âyet-i kerime'sinde:

"Zengin eden O'dur, sermaye veren O'dur." buyurmaktadır. (Necm: 48)

Mal bakımından, sıhhat bakımından zengin eder, dilediğini de ahiret zenginliği ile zenginleştirir.

Rızık işi kişinin zekâsının azlığına ve çokluğuna, kulun arzu ve isteğine bağlı değildir. O ancak Allah-u Teâlâ'nın hikmetine ve iradesine bağlıdır. Hakiki müessir O'dur, bütün işler O'nun tasarrufu altında olur. Bütün genişlikler O'nun dilemesiyle meydana geldiği gibi, bütün darlıklar da yine O'nun dilemesiyle olur. Açan ve genişleten de O'dur, sıkan ve daraltan da O'dur.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Bilmiyorlar mı ki Allah, rızkı dilediğine bol bol verir, dilediğine de kısar. Şüphesiz ki bunda inanan bir kavim için ibretler vardır." (Zümer: 52)

Bazı kullarını aklına ve aslına bakmaksızın bir müddet fazlaca merzuk ettiği halde, bir müddet de dar bir rızık içinde bırakır. Nice kimseleri varlıklar içinde yaşatır, nice kimseleri de yokluklar içinde bırakır.

"Allah dilediğine rızkını kolaylaştırır da daraltır da." (Ra'd: 26)

Bir mümin bilir ki bütün bunlar hikmet-i ilâhînin birer tecellisi, takdir-î ilâhînin birer neticesidir. Yaratan, yaşatan, nimetlerle donatan O'dur.

"Lütuf ve ihsan Allah'ın elindedir, onu dilediğine verir. Allah'ın lütfu geniştir, O her şeyi bilir." (Âl-i imrân: 73)

Göklerin ve yerin hazineleri O'nundur. Yorgunluk ve zahmete katlanmadan dilediğine dilediği kadar rızık verir.

Rızık bolluğu kişiyi sevdiğinin bir delili olmadığı gibi, yoksulluk da sevmediğinin bir delili değildir. İster sevsin ister sevmesin, bu husustaki kesin tasarruf O'nundur.

"Şüphesiz ki Allah dilediği kimseye hesapsız rızık verir." (Âl-i imrân: 37)

Allah-u Teâlâ fertlere darlık ve bolluk verdiği gibi, toplumlara da bazen darlık bazen bolluk verir. Darlıkta ümitsizliğe düşmemeli, genişlikte azıp sapmamalı, her iki halde de Hakk'tan yana olmalı, hayır ve hasenat yapmayı elden bırakmamalıdır.

Hakk'ı bırakıp bâtıla sarılanların rızıkları hemen kesilip helâk olmazlar. Bol nimetlerle şımarırlar, neticede azab-ı ilâhî bilmeyecekleri bir taraftan ansızın gelir ve helâk olurlar.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Âyetlerimizi yalanlayanları, hiç bilmeyecekleri yerden yavaş yavaş helâka yaklaştıracağız." (Â'râf: 182)

"Onlara mühlet veririm. Çünkü benim tuzağım (önce mühlet verip sonra yakalamam) çetindir." (A'râf: 183)

Müminler rızık genişliğinin bazen yavaş yavaş helâke götürmek için olduğunu, daraltılmasının da bazen yüceltmek için olduğunu bilerek hareket ederler. Asla şeref ve haysiyetlerini ayak altına almazlar.

"De ki: Şüphesiz ki Rabb'im rızkı dilediğine genişletir, dilediğine kısar.

Fakat insanların çoğu bilmezler." (Sebe: 36)

Malı hayra sarfetmek, malı noksanlaştırmadığı gibi berekete sebeptir. Binaenaleyh hayra sarfetmekle malın tükeneceği zannedilmemelidir. Mal ve evlâdın çokluğu da iyiliğe alâmet sanılmamalıdır.

Takdir-i ilâhîye râzı olmalı, bir nimete nâil olunca kadrini bilmeli, şükrünü ifâ etmeye çalışmalı, bir sıkıntıya düşünce de sabretmeli, asla ümitsizliğe kapılmamalıdır. Genişlik anında aşırı sevinmeye gerek olmadığı gibi, darlık zamanında da ümitsizliğe gerek yoktur.

Allah-u Teâlâ'nın ilmi her şeyi kuşatmıştır. Kimin zenginliğe kimin de yoksulluğa müstehak olduğunu en iyi bilen O'dur.

"Allah, kullarından dilediğine rızkı bol bol verir, dilediğine de kısar şüphesiz ki Allah her şeyi bilendir." (Ankebût: 62)

Bunu görenler bollukta da darlıkta da imanlarını tam tutarlar, Allah'ı unutanlar gibi haris ve cimri olmazlar. Meşru maişet sebeplerine tevessül ederler.

Allah-u Teâlâ'nın verdiği nimetleri yine O'nun yolunda sarfederler. O'nun kurduğu bu düzen ve kanunlara uyanlar dünya saâdetine, ahiret selâmetine kavuşurlar. Bu ahlâki mükemmellik asla bir müşrikte bulunmaz. Uymayanlar ise kendilerine yazık etmiş olurlar.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Size rızık olarak verdiklerimizin temiz olanlarından yiyin, bu hususta taşkınlık ve nankörlük etmeyin. Sonra gazabım üzerinize iner. Gazabım kimin üzerine inerse, şüphesiz ki o mahvolur." (Tâhâ: 81)

"Bununla beraber şüphe yok ki ben, tevbe eden, iman edip sâlih amel işleyen, sonra da Hakk yolunda ölünceye kadar sebat edenleri elbette çok bağışlayıcıyım." (Tâhâ: 82)

"Görmediler mi ki Allah, rızkı dilediğine geniş geniş vermekte, dilediğinin rızkını da daraltmaktadır.

Şüphesiz ki bunda inanan bir kavim için ibretler vardır." (Rûm: 37)

Âyet-i kerime, kendilerine isabet eden ihtiyaçtan ve bir musibetten dolayı ümitsizliğe kapılanları teselli mahiyetindedir.

O'nun açtığı rahmet hazinesini hiç kimse kapayamaz, O'nun kapadığı bir hazineyi de açabilecek bir mahlûk mevcut değildir. Hiç kimsenin erişemediği, el süremediği hazineler O'nundur.

"Göklerin ve yerin anahtarları O'nundur. Dilediğine rızkı bol verir, dilediğinden de kısar.

Şüphesiz ki O her şeyi bilendir." (Şûrâ: 12)

Herkesin haline uygun olanı en iyi bilen O'dur. Şu halde rızık hususunda herkesin eline geçen miktar, kendisi hakkında hayırlı olandır.

Hiç kimsenin karışmaya ve itiraz etmeye salâhiyeti olamaz. Mülkün sahibinin hiçbir işine mahlûkun aklı ermez.

Nice zenginler sonradan fakir düşmekte, nice fakirler de sonraları zengin olmaktadır.

Âlemin içinde bulunduğu düzen, hem zenginin hem de fakirin varlığını gerekli kılmaktadır.

Herkesin rızkını bol bol kılmış olsaydı, o varlıklara güvenerek gurura, kibire ve isyana dalarlar, birbirlerine karşı üstünlük sevdasına kapılırlar, aralarında husumetler düşmanlıklar başgösterirdi.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Allah kullarına rızkı bol bol verseydi yeryüzünde azgınlık ederlerdi. Fakat O, rızkı dilediği ölçüde indirir. Çünkü O, kullarından haberdardır, onları görendir." (Şûrâ: 27)

"Rabb'in dilediği kimsenin rızkını genişletir ve bunu bir ölçüye göre verir. Şüphesiz ki O, kullarından haberdardır, onları görür." (İsrâ: 30)

Nitekim bir Hadis-i kudsî'de şöyle buyurulmaktadır:

"Bazı kullarım vardır ki, onlara ancak zenginlik yaraşır. Şayet onu fakirleştirirsem (bu fakirlik) onu yoldan çıkarır. Bazı kullarım vardır ki, ona ancak fakirlik yaraşır. Eğer ona bol rızık verirsem, bu onu yoldan çıkarır.

Öyle kullarım vardır ki, ona ancak sağlık yaraşır. Şayet onu hastalandırırsam, bu onu yoldan çıkarır. Öyle kullarım vardır ki, ona ancak hastalık yaraşır. Eğer onu sağlığına kavuşturursam, bu onu ifsad eder.

Şüphesiz ki ben kullarımın kalplerindekileri bilerek onları idare ederim. Muhakkak ki ben her şeyi bilen ve her şeyden haberdar olanım" (Kenz'ül-Ummâl)

Nimetlerin Hesabı:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Nihayet o gün dünyada kazanıp harcadığınız nimetlerden hesaba çekileceksiniz." (Tekâsür: 8)

Büyük nimetlerden suâl olunacağı gibi, en küçük nimetlerden dahi suâl olunacaktır. Emniyet ve asayişten, sıhhat ve âfiyetten, mevki ve servetten, ikbal ve itibardan, yenilen, içilen, giyilen şeylerden, koyu gölgeden, soğuk bir sudan muhasebeye tutulacaklardır.

O nimetleri nereden alıp nereye harcadıkları, helâlinden kazanıp helâlinden mi harcadıkları, haramdan kazanıp haram mı harcadıkları, şükrünü yapıp yapmadıkları bir bir sorulacaktır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz iki arkadaşı ile Ebu Eyyûb el-Ensârî -radiyallahu anh-in evine gitmişlerdi. Onlara hem tazesinden hem de kurusundan hurma ikram etti. Ayrıca bir oğlak keserek pişirdi ve önlerine koydu.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz: "Ekmek, et, kuru ve olgun hurma!.." diyerek mübarek gözleri yaşardı, daha sonra şöyle buyurdu:

"Nefsim kudret elinde bulunan Zât'a yemin ederim ki, işte bu kendisinden sorguya çekileceğiniz nimetlerdir." (İbn-i Hibban)

Bir Hadis-i şerif'lerinde buyururlar ki:

"Sizden her kim kendi evinde ve yurdunda emniyetle, vücudu âfiyetle olarak sabaha çıkarsa ve yanında günlük yiyeceği bulunursa, sanki dünya bütünüyle ona ayrılıp verilmiş gibi olur." (Tirmizî: 2449)

Denizden büyük nimetlerin içinde yaşıyoruz. Her nimet O'nun, her lütuf O'ndan. İnsan üzerinde öyle nimetler var ki; O bize ihsan ve ikram ederken hiçbir karşılık da talep etmemiştir. Sadece Zât-ı akdes'ini tanımamızı ve kulluk yapmamızı istemiştir.

İki Korku Arasında Yaşanan Hayat:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Rabb'inin dosdoğru yolu işte budur. Biz öğüt alacak bir topluluk için âyetleri uzun uzadıya açıkladık." (En'âm: 126)

Buna göre hareket edenler ebedî saâdete kavuşurlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Mümin iki korku arasındadır. Birisi geçmiş ömrü hakkındadır, ki Allah-u Teâlâ'nın geçmişine dair kendisine ne gibi bir muamele edeceğini bilmez.

Diğeri ise geri kalan ömrüne dairdir ki, burada da Allah-u Teâlâ'nın kendisi hakkında ne gibi bir hüküm vereceğini bilmez.

Binaenaleyh kul kendisinden kendisi için, dünyasından ahireti için, hayatından ölümü için ve geçliğinden ihtiyarlığı için azık alsın. Çünkü dünya sizin için, siz ahiret için yaratılmışsınız.

Hayatım kudret elinde bulunan Allah'a yemin ederim ki; öldükten sonra affı mucip bir amel yapılamayacağı gibi, dünyadan sonra da cennet veya cehennem olmak üzere iki yer vardır." (Beyhakî)

Bir Hadis-i şerif'lerinde ise şöyle buyurmuşlardır:

"İki mühim nimet vardır ki, insanlardan çoğu onda aldanıyorlar: Sıhhat ve boş vakit." (Buhârî. Tecrîd-i sarîh: 2019)

Hadis-i Şerif'lerde Haber Verilen Dünya Tehlikesi:

Ukbe bin Âmir -radiyallahu anh- der ki:

"Bir gün Resulullah -sallallahu aleyhi ve sellem- evinden çıkarak Uhud şehidleri için cenaze namazı kıldıktan sonra minbere çıktı ve şöyle buyurdu:

"Ben sizin kıyamette öncünüz ve şâhidinizim. Vallahi ben şu anda cennetteki havzımı görüyorum. Bana gerçekten yer hazinelerinin anahtarları yahut yerin anahtarları verilmiştir. Ve yine Allah'a yemin ederim ki, ben sizin benden sonra şirke sapacağınızdan korkmuyorum, fakat dünya hususunda birinizin diğerinizle yarışmaya dalacağınızdan korkuyorum." (Müslim: 2296)

•

Hazret-i Ali -radiyallahu anh- Efendimiz şöyle anlatmıştır:

"Biz Resulullah Aleyhisselâm ile otururken uzaktan Mus'ab bin Umeyr -radiyallahu anh- göründü, bize doğru geliyordu. Üzerinde deri parçası ile yamanmış bir bürdesi vardı. Resulullah Aleyhisselâm onu görünce (Mekke'de iken giyim kuşam yönünden yaşadığı) bolluğu düşünerek ağladı.

Sonra buyurdu ki:

"(Gün gelip) Sizden biriniz, sabah bir elbise akşam bir elbise giyse ve önüne yemek tabaklarından biri getirilip diğeri kaldırılsa ve evlerinizi de (halılarla ve kilimlerle) Kâbe gibi örtseniz o zamanda nasıl olursunuz?"

Orada bulunanlar: "O gün biz bugünümüzden çok daha iyi oluruz. Çünkü hayat külfetimiz karşılanmış olacak, biz de ibadete daha çok vakit ayıracağız." dediler.

Resulullah Aleyhisselâm şöyle karşılık verdi:

"Hayır! Bilâkis siz bugün o günden daha iyisinizdir." (Tirmizî: 2478)

•

Abdullah bin Mes'ud -radiyallahu anh- demiştir ki:

"Eğer ilim ehli, ilmi koruyup, onu lâyık olanlara vermiş olsalardı, ilim sayesinde devirlerinin insanlarına efendi olacaklardı. Ne var ki onlar ilmi, dünyalıklarından menfaat sağlamak için ehl-i dünya için harcadılar. Dünya ehli de âlimleri aşağıladı. Halbuki ben, Peygamberimiz aleyhissalâtu vesselâm'ın şöyle söylediğini işittim:

"Kimin tasası sadece ahiret oIursa, dünya tasalarına Allah kifâyet eder. Kim de dünya tasalarına kendini kaptırırsa, dünyanın hangi vadisinde helâk olduğuna Allah aldırmayacaktır."

•

Ebu Hüreyre -radiyallahu anh- anlatıyor:

"Bir adam gelerek Resulullah -sallallahu aleyhi ve sellem-e:

"Ey Allah'ın Resûl'ü, bir kimse Allah yolunda cihad arzu ettiği halde bir de dünyalık isterse durumu nedir?" diye sordu. Şu cevabı verdi:

"Ona hiçbir sevab yoktur!"

Adam aynı soruyu üç sefer tekrar etti, Resûlullah -sallallahu aleyhi ve sellem- de her seferinde:

"Ona sevab yoktur!" diye cevap verdi." (Ebu Dâvud)

•

Enes bin Malik -radiyallahu anh-den rivayetle, dedi ki:

Resûlullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

"Cehennem ehlinden olan en zenginlerden (birisi) kıyamet günü getirilir. Sonra cehennem azabına batırılır ve:

'Ey Âdemoğlu! Malının hiçbir hayrını gördün mü? Hiç sana bir nimet geldi mi?' denilir. O da:

'Hayır! Vallahi Ya Rabb'i!' diye cevap verir.

(Sonra) da Cennet ehlinden dünyada iken en fakir, en yoksul olan bir adam getirilir ve Cennetin boyasına sokulup (batırılır). Ve ona:

'Ey Âdemoğlu! Hiçbir yoksulluk gördün mü? Hiç sana bir sıkıntı isabet etti mi?' denilir. O da:

'Hayır! Ya Rabb'i! Bana hiçbir yoksulluk gelmedi ve bana hiçbir sıkıntı da isabet etmedi.' der." (Müslim)

•

"Her ümmetin bir fitne sebebi vardır. Benim ümmetimin fitnesi dünya malıdır." (C. Sağir)

•

"Öylesine felâketlerle dolu bir zaman gelecek ki, o zamanda üç şeyden daha az hiçbir şey olmayacaktır: Helâl para; temiz, samimi bir arkadaş; amel edilen sünnet" (C. Sağir)

•

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

•

"İnsanlar, öylesine kötü bir zamanla karşılaşacak ki, o zamanda kişi, aciz ve beceriksiz olmakla, işini gayr-i meşru yollarla kazanmanın arasında kalır. Bu durumda, mümin olan kişi birinciyi ikinciye tercih etsin." (C. Sağir)

•

"Uhud dağı kadar altın olsa, aradan üç gün geçmeden yanımda bir kuruşun dahi kalmaması beni sevindirir. Yalnız ödenmesi gereken borcum için ayırdığım müstesnadır." (C. Sağir)

•

"Su içinde yürüyen bir kimse, ayaklarını ıslanmaktan kurtaramadığı gibi, dünya işlerini (ahîret işlerinden daha) üstün tutan bir kimse de kendini günah işlemekten kurtaramaz." (C. Sağir)

•

"Muhakkak ki, kişinin malında, ailesinde ve çocuklarında bir fitne vardır." (C. Sağir)

•

"Dünya sevgisi her çeşit hatalı davranışların başıdır. Bir şeye olan sevgin seni kör ve sağır yapar." (Beyhakî)

•

Hazret-i Ali -radiyallahu anh- Efendimiz buyurdular ki:

"Dünya arkasını dönmüş gidiyor, âhiret ise yönelmiş geliyor. Bunlardan her ikisinin de kendine has evlâtları var. Sizler âhiretin evlâtları olun. Sakın dünyanın evlâtları olmayın. Zîra bugün amel var hesap yok, yarın ise hesap var amel yok." (Buhârî)

•

İmrân İbnu Husayn -radıyallahu anhümâ-ın anlattığına göre, İmrân, Kur'ân okuyan, arkasından da buna mukabil halktan dünyalık talep eden birisine rastlamıştı. "İnnâ lillahi ve innâ ileyhi râci'un", deyip arkasından şu açıklamayı yaptı:

"Hazret-i Peygamber -sallallahu aleyhi ve sellem-'in şöyle söylediğini işittim:

"Kim Kur'ân okursa (isteyeceğini) Allah'tan istesin. Zira bir takım insanlar zuhur edecek, onlar Kur'ân okuyup, okudukları mukabilinde halktan (dünyalık) isteyecekler." (Tirmizî, 2918)

•

"İki çeşit sarhoşluk sizi kaplamak üzeredir: Dünyayı haddinden fazla sevmek; zararını düşünmeden cehaleti sevmek!

Bu iki belânın karşısında artık siz Allah'ın emirlerini öğretip yaptırmaktan, yasaklarını ise terk ettirmekten vazgeçersiniz. (Bu tehlikeli zamanda) Allah'ın kitabını ve peygamberin hadislerini kendisine rehber yaparak bütün işlerinde uygulayan kimseler, Allah'ın nezdinde muhacir Mekkeli, ensari Medineli sahabiler kadar değerlidir." (C. Sağir)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde beyan buyurduklarına göre;

"Allah-u Teâlâ cennetlikleri cennete, cehennemlikleri cehenneme koyduğunda 'Ey cennet sakinleri! Yeryüzünde ne kadar kaldınız?' buyuracak. Onlar 'Bir gün veya daha az bir süre kaldık!' diyecekler. 'Bir gün veya daha az bir süre içinde ne güzel ticaret yaptınız. Rahmetimi, hoşnutluğumu ve cennetimi kazandınız. Orada ebedi olarak kalın.' buyuracak.

Sonra cehennemliklere 'Ey cehennem sakinleri! Yeryüzünde kaç sene kaldınız? buyuracak. Onlar 'Bir gün veya daha az bir süre kaldık.' diyecekler. 'Bir gün veya daha az bir sürede ne kötü bir ticaret yaptınız. Ateşimi ve gadabımı kazandınız. Orada ebedi olarak kalın.' buyuracak." (İbn-i Kesir)

Çünkü O, Kahhar ve Cebbar olan bir Allah'tır.

Çok Tehlikeli, Çok da Kıymetli Zaman:

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem-Efendimiz Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"İnsanlara öyle bir zaman gelecektir ki, aralarında dini üzerine sabreden, ateşi elinde tutan gibidir." (Tirmizî)

Bu güçlükler içerisinde azmeden, Allah'ına yönelen, yürümeye çalışan kimseler için hem dünyada hem de ahirette büyük saâdetler vardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hadis-i şerif'lerinde buyururlar ki:

"Ümmetim fesada düştüğü bir zamanda Sünnet-i seniyye'me sarılanlara yüz şehit sevabı vardır." (Beyhakî)

Ma'kıl bin Yesar -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde ise buyururlar ki:

"Fitne-fesadın çoğaldığı bir zamanda ibadet etmek, bana hicret etmek gibidir." (Müslim: 2948)

Fitne zamanında yapılan ibadetin faziletli olması, insanların ekserisi fitneye karışarak ibadetten gâfil kaldıkları içindir. Allah-u Teâlâ bir kulunu muhafaza edip hıfz-u himâye ve tasarruf-u ilâhîsine aldığı zaman böyle oluyor.

Hadis-i şerif'lerde mal fitnesinden ve kadın fitnesinden haber veriliyor:

"Her ümmetin fitnesi vardır, benim ümmetimin fitnesi maldır." (Tirmizî)

"Benden sonra erkeklere kadınlardan daha zararlı bir fitne bırakmadım." (Buhârî)

Ebu Sâidi Hudri -radiyallahu anh- Hazretleri, Resulullah -sallallahu aleyhi ve sellem- Efendimiz minbere oturdu biz de etrafına oturduk. Resulullah şöyle buyurduğunu haber verdi:

"Benim sizin hakkınızda korktuğum benden sonra üzerinize dünya süsü ve çiçeğinin açılmasıdır." (Buhârî)

"Şüphesiz dünya hoş ve göz alıcıdır. Şüphesiz Allah sizi dünyada hakim kılacak, sonra da nasıl davranacağınıza bakacak. Dolayısıyla dünyadan sakının, kadınlardan da sakının." (Müslim)

"Ahirete göre dünyanın durumu birinin şu parmağını denize daldırması gibidir. Parmağın denizden ne kadarla döndüğüne bir baksın." (Müslim)

İmanla Gitmek İçin Allah-u Teâlâ'ya Çok Sığınmamız Lâzım:

"Allah'ım hidayetimizi artır. İmanımızı kemâlleştir. Rahmetini gönlümüze yerleştir. Nûrunu kalbimize akıt. Hakk ile bâtılı bildir ve yaşamamızı nasib eyle."

Buradaki esrar, herşeyi Hazret-i Allah'tan istemek, O'ndan beklemek ve dilemektir. İmanı ve hidayeti Cenâb-ı Hakk'tan bütün sâdık kullar dilemişlerdir.

"Ey Rabb'imiz! Bizi doğru yola hidayet ettikten sonra kalplerimizi saptırıp döndürme. Bize kendi nezdinden bir rahmet ver. Şüphesiz ki bağışı en çok olan sensin." (Âl-i imran: 8)

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Ey Rabb'imiz! Biz şüphesiz inandık, günahlarımızı bağışla ve bizi ateş azabından koru!" (Âl-i imran: 16)

"Ey Rabb'imiz! Nûrumuzu tamamla, bizi bağışla, çünkü sen her şeye kâdirsin." (Tahrim: 8)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in şu mübarek duâları ne kadar arza şayandır:

"Allah'ım! Kalbimde bir nûr kıl, gözümde bir nûr kıl, kulağımda bir nûr kıl, sağımda bir nûr, solumda bir nûr, üstümde bir nûr, altımda bir nûr, önümde bir nûr, arkamda bir nûr kıl. Beni nûr eyle!" (Buharî. Tecrîd-i sârih: 2146)

"Ey benim Rabb'im! Dünyada da ahirette de yegâne yar ve yardımcım sensin, iman ile göçmeyi lütfet!" diyorum. Her zaman bu duayı yapıyorum.

Dikkat ederseniz Peygamber Efendilerimiz de bu duayı yaptı.

"Rabb'im! Müslüman olarak canımı al ve beni sâlihler zümresine kat." (Yusuf: 101)

Süleyman Aleyhisselâm, Yusuf Aleyhisselâm, Sıddık-u Ekber -radiyallahu anh- da bu duayı yaptı. Ve aslında hepsi yaptı.

İman bu kadar mühimdir. Fakat insan farkında değil.

Resulullah Aleyhisselâm'dan sonra kıyamet alâmetlerinden bazısı zuhur edince Ashab-ı kiram dahi nifaka düşmekten çekindi.

İbn-i Ebu Müleyke -rahimehullah- anlatıyor:

"Resulullah aleyhissalâtu vesselâm'ın ashabından olup da Bedir gazvesine katılanlardan otuz kadarına yetiştim. Hepsi de kendi hesabına nifaktan korkuyorlar ve dinlerinde fitneye düşmekten kendilerini emniyette hissetmiyorlardı." (Buhârî)

Onlar ki böyle dikkat ediyordu. Hususiyetle bu zamanda bize ne düşer! Artık öyle bir devirdeyiz ki dünya İslâm'ın en önünde görünenleri yutuyor, imanlarını alıyor, nifaka sürüklüyor.

Hazret-i Enes -radiyallahu anh-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Üç haslet vardır. Bunlar kimde varsa imanın tadını duyar:

Allah ve Resûl'ünü, her şeyden ve herkesten daha çok sevmek,

Bir kulu sırf Allah rızası için sevmek,

Allah, imansızlıktan kurtarıp İslâm'ı nasip ettikten sonra tekrar küfre düşmekten, ateşe atılmaktan korktuğu gibi korkmak." (Buhârî)

İmandan sonra küfre, nifaka düşme tehlikesi olduğunu bu Hadis-i şerif'ten de anlayabilirsiniz.

Bu devirde bu tehlike bir afat halini almıştır. Kurtulmak adeta imkânsız hale gelmiştir.

Allah'ımız bizleri hidayetine erdirdiği, imanla süslediği, İslâm ile ziynetlendirdiği kullarından yapsın.

Bize hayât-ı hakikiyi lütuf buyursun ve hakikati duyursun. İnşaallah-u Teâlâ.


İhlâs Sûre-i Şerif'i (28)

ALLAH-U TEÂLÂ'NIN İLİMDE MUVAFFAK KILDIĞI HAS KULLARI (5)

Şubat 2017
Hakikat Aylık İslâm Dergisi
s. 27

Âyân-ı Sâbite:

Âyân-ı sâbite ile nasıl yetiştirdi? Bunun misalini verelim:

Tarikât-ı âliye'ye yeni intisap etmiştim, üç-dört günlük idim. Çarşıdan geliyordum, önümde dört parmak kadar bir tümsek var. Geçmek için ayağımı attığımda, bütün âlem o anda bir kabir kadar oldu. Ben de o kabrin içinde bulunuyorum. Güçlükle yukarıya doğru baktım, bir delik görünüyor ve Halil Fevzi -kuddise sırruh- Hazretleri o deliğin üzerinde duruyor. Yani bütün kâinatın içinde bir zerre olduğumu, âyân-ı sâbite ile görmüş oldum. Zamanın Kutb-u âzâm'ı Efendi Hazretleri olduğunu anladım.

Yetişme şekli zerreden başladı. Onun için bize her şey kolay geliyor. Çünkü hükümsüz ve değersiz olduğumu gözümle görüyorum, söz itibariyle söylemiyorum. Niçin? Çünkü ben O'nu görüyorum.

Meselâ biz "Lâ ilâhe illâllah" dediğimiz zaman şu âlemleri vallâhi bir çarşafı atar gibi atabiliriz. Çünkü yalnız O'nu görüyorum. Örtüyü görmüyorum. Bütün âlemler bir örtüden ibarettir.

Allah-u Teâlâ İhlâs Sûre-i şerif'inde:

"Kul hüvallahu Ehad" buyuruyor.

O "Ehad"dır, O'ndan başka hiçbir mevcut yok.

"Allahüs-Samed." O "Ehad" olduğuna göre, bütün yarattıkları O'na muhtaçtır. Olanlar "Ol!" diyor oluyor. "Öl!" diyor ölüyor.

Bunu gördüğüm zaman göre göre söylüyorum.

Bu noktada mühim bir sır daha söyleyeceğim:

"Lâ ilâhe illâllah"; yaratılmışlar "Lâ"dan ibarettir, "İlâh" değildir. O'ndan başka "Ehad" yok, olanlar O'nunla var olmuştur.

"Muhammedün Resulullah" Allah-u Teâlâ nurundan onun nurunu yarattı, o nurdan kâinatı donattı. Siz Tevhid getirdiğinizi zannediyorsunuz. Fakir "Muhammedün Resulullah" deyince kâinatı görmüyorum, o nurla kâinatı görüyorum.

Cenâb-ı Hakk'ın göstermesiyle bunlar göre göre söyleniyor.

Bu nasıl oluyor?

Allah-u Teâlâ ezelî takdirde nuru vermiş, kaseti de dürmüş, robota koymuş. Zamanı gelince o kaset çalışıyor.

O kadar büyük insanlar yetişmiş ki, geçmişte yaşamış Zevât-ı kiram, o ezelî takdir kasetini görmüşler ve üzerine eğilmişler.

Yani; "Bunu verdi, bunu verdi, bunu verdi." demeleri, ezelî takdirdeki kaseti görmeleri sebebiyledir. Hâtem-i veli'ye, Allah-u Teâlâ'nın neler vereceğini oradan almışlar ve anlamışlar.

Onlar takdir kasetini gördüler. Ona duyurduğunu zamanı gelince O konuşacak. O konuşmayacak, dürdüğü kaset konuşacak.

Onlar bin sene öncesinden görmüşler, şimdikiler bugünü görmüyorlar.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

Mute Savaşı

Şubat 2017
Hakikat Aylık İslâm Dergisi
s. 28-29

Savaşın Sebebi:

Resulullah Aleyhisselâm Hudeybiye antlaşmasının verdiği sulh ve sükûndan faydalanarak İslâm'ı neşretmek için etrafa mektuplar göndermiş, İslâmiyet'e dâvette bulunmuştu. Sadece büyük devlet hükümdarlarını dâvet etmekle kalmamış, aynı zamanda onlara tâbi durumunda bulunanlara da elçi ve mektuplar vasıtasıyla İslâm'ı tebliğ etmişti.

Bu meyanda Ashâb-ı kiram'dan, Hâris bin Umeyr -radiyallahu anh-i elçi olarak dâvet mektubu ile birlikte Busrâ valisi Şurahbil'e göndermişti. Gassânî Arapları'ndan olan Şurahbil, Bizans'ın himâyesinde hıristiyanlığı kabul etmiş bulunuyordu.

Hâris -radiyallahu anh-, Suriye bölgesinde Kudüs'ün güneyinde ve iki konak mesafede bulunan Mute kasabasında Şurahbil'e rastladı. Elçi olduğunu söyleyerek Resulullah Aleyhisselâm'ın mektubunu verdi.

Fakat Şurahbil kabileler arasındaki örf ve âdetleri hesaba katmadan Resulullah Aleyhisselâm'ın elçisi Hâris -radiyallahu anh-i öldürmek alçaklığında bulundu. Bu hâdise çok mühimdi. Şimdiye kadar Resulullah Aleyhisselâm'ın hiçbir elçisi öldürülmemişti. Bu aynı zamanda gönderene de en büyük hakaret ve meydan okuma demekti.

Savaş Kararı:

Bu fâciaya çok üzülen Resulullah Aleyhisselâm Ashâb-ı kiram'la istişare yaptı, hemen üç bin kişilik bir kuvvet hazırladı, Zeyd bin Hârise -radiyallahu anh- kumandasına verdi.

Daha sonra:

"Savaşta şâyet Zeyd şehit olursa kumandayı Câfer alsın. Câfer de şehit düşerse, orduya Abdullah bin Revâha kumanda etsin!" buyurdu. (Buhârî)

Abdullah -radiyallahu anh- de şehit olursa, müslümanların kendi aralarında münasip bir kimseyi kumandan seçmelerini ilâve etti.

Medine'den Hareket:

Mücâhidler Medine'den çıkacakları sırada Resulullah Aleyhisselâm beyaz bir sancak bağlayıp Zeyd bin Hârise -radiyallahu anh-e verdi. Hâris bin Umeyr -radiyallahu anh-in şehit edildiği yere kadar gitmesini ve orada bulunanları İslâmiyet'e dâvet etmesini, kabul etmedikleri takdirde, Allah-u Teâlâ'nın yardımına güvenerek onlarla çarpışmasını tavsiye etti, orduyu geçirmek için bizzat Medine'nin dışında Seniyyet'ül-vedâ'ya kadar gitti.

Halid bin Velid -radiyallahu anh- müslüman olduktan sonra ilk olarak İslâm ordusuna katılıyordu.

Maan'da Müzakere:

İslâm ordusu âdet olduğu üzere hedefini yine gizli tutarak yola çıkmış, karşılarına ne çıkacağını bilmeksizin yürümüştü. Suriye topraklarına ayak bastıkları, Maan'a vardıkları zaman düşman hakkında bilgi edinebilmişlerdi.

İslâm ordusu'nun Medine'den çıkışını duyan Şurahbil durumu hemen Bizans imparatoru'na bildirmişti ve iki yüz bin kişilik büyük ve mükemmel bir ordu topladı. Bunun yüz bini Rum, yüz bini de müslüman olmamış Arap kabilelerinden meydana gelmişti.

Sayı bakımından iki taraf arasında korkunç bir uçurum vardı. Ancak, savaşmadan müslüman ordusunun geri dönmesi çok tehlikeli idi. Bu durum göz önüne alındı, hemen istişâre yapıldı. Durumun derhal Resulullah Aleyhisselâm'a bildirilmesi, alınacak cevaba göre hareket edilmesi fikri ileri sürülmek üzere iken Abdullah bin Revâha -radiyallahu anh- şöyle söyledi:

"Ey insanlar! İstemediğiniz şey, ele geçirmek üzere yola çıktığımız şeydir, yani şehit olmaktır. Biz, insanlarla ne sayıca ne silâhça çokluk olduğumuz için değil, Allah'ın bizi şereflendirdiği şu dinin kuvvetiyle savaşıyoruz. Hemen ilerleyelim! Bu sayede iki güzel neticeden birine erişiriz. Ya gazi oluruz ya şehit!"

Abdullah -radiyallahu anh-in bu sözleri, ordunun mâneviyatı üzerinde büyük tesir yaptı. Hep bir ağızdan:

"Vallahi Revaha oğlu doğru söylüyor!" dediler ve bunun üzerine harekete geçtiler.

Savaşın Başlaması:

Mute civarında iki ordu karşılaştı. Müslümanlar için Allah yolunda şehit olmaktan başka çare kalmamıştı. Başkumandan Zeyd -radiyallahu anh- sancağı elinde olduğu halde hemen savaşa başladı. Ölümden aslâ çekinmediğini göstererek düşman mızrakları arasında şehit düştü.

Zeyd -radiyallahu anh- şehit olunca sancağı Câfer -radiyallahu anh- eline aldı, düşmana doğru yürüdü. Kahramanca savaştı. Önce sağ kolu kesildi, hemen sancağı sol eline aldı. Sol kolu da kesilince, yere düşürmemek için vücudu ile Peygamber sancağına sarıldı. Sonunda ikiye bölünerek yere düştü ve şehit oldu. Savaşta ellisi göğsünde olmak üzere doksan yara almıştı.

Câfer -radiyallahu anh-den sonra Abdullah bin Revâha -radiyallahu anh- koşa koşa gelerek Peygamber sancağını eline aldı ve savaşa katıldı. Ancak harbden bir netice alınamayacağı düşüncesi kendisini meşgul ediyordu. Bir aralık Medine'deki malları, hurmalıkları bile gözünün önüne geldi. Ölüme karşı bir tereddüt başladı, bir an için geri bile döndü. Fakat bu fena düşünceden kendisini çabuk kurtardı. Hemen askerini toplayarak: "Şâhit olun arkadaşlar! Medine'deki bütün mallarımı Beytülmâl'e bırakıyorum." dedikten sonra kendi kendine: "Ey Abdullah! Sen cennet'e kavuşmak istemiyorsun! Fakat ben savaşa savaşa oraya varacağım." diye söylendi. Hemen ilerledi, şiirler söyleyerek şehit oluncaya kadar savaşa devam etti.

Abdullah bin Revâha -radiyallahu anh- şehit olunca asker kumandansız kaldı. O zaman umumî bir panik başladı. Müslümanlar görülmedik bir bozguna uğradılar, darmadağın oldular. Bir an için geri çekilmek veya çarpışmaya devam etmek arasında tereddüt geçirdiler.

Bütün bu olanlara rağmen Resulullah Aleyhisselâm'ın mübârek sancağı düşmüş değildi. Ensâr'dan Ka'b bin Umeyr -radiyallahu anh- sancağı yerden kaldırdı. Kim seçilirse ona verilmek üzere Sâbit bin Akrem -radiyallahu anh-a verdi. Sâbit -radiyallahu anh-:

"Ey Müslümanlar! İçinizden birini seçerek başa geçirin!" diye seslendi.

Hep bir ağızdan: "Seni başımıza geçiriyoruz." dediler. Fakat Sâbit -radiyallahu anh-: "Bu benim işim değil." diyerek kabul etmedi.

Allah'ın Kılıcı İş Başında:

Ordunun bozgun halinde olduğu bir zamanda Halid bin Velid -radiyallahu anh- askerin önüne geçip bozgunun tehlikelerini anlattı, böylece kaçışı önledi. Herkes onun etrafında toplandı. Sâbit -radiyallahu anh- da sancağı Halid bin Velid -radiyallahu anh-e verdi. Bütün mücâhidlerin isteği ile Halid bin Velid -radiyallahu anh- kumandayı üzerine aldı. Akşama kadar dövüştü. O gün elinde dokuz kılıç parçalandığını bizzat kendisi söylemiştir.

Halid bin Velid -radiyallahu anh- geceyi dinlenerek geçirdi, ertesi gün ordusuna yeni bir nizam verdi. Sağ taraftakileri sola, soldakileri sağa aldı. Öndekileri arkaya, arkadakileri de öne geçirdi.

Düşman birlikleri karşılarında yeni simâlar görünce, İslâm ordusuna gece yardım kuvvetlerinin gelmiş olduğuna hükmettiler. Tam bu sırada, Halid bin Velid -radiyallahu anh- de şiddetli bir hücuma geçti, düşmanı bozguna uğrattı ve birçok zâyiat verdirdi. Bu durumdan faydalanmayı da ihmal etmedi, askerini ustalıkla hemen geri çekti. Büyük bir bozguna uğratmadan muntazam bir yürüyüşle Medine'ye kadar getirdi. İki günlük bu pek çetin savaşta müslüman ordusu yalnız on iki şehit vermişti.

Gaybî Haberler:

Resulullah Aleyhisselâm Zeyd, Câfer ve Abdullah'ın -radiyallahu anhüm- henüz şehâdet haberi gelmeden önce Ashâb-ı kiram'ına muharebenin bütün tafsilâtını bildirmişti. Mute savaşının en kanlı safhasında idi. Allah-u Teâlâ Mescid-i nebevî'de, minbere oturmuş bulunan Resul'üne zaman, mekân, mesafe mefhumlarını kaldırarak savaş alanını göstermişti.

"Zeyd sancağı eline aldı. Şimdi vuruldu, şehit düştü. Sonra Câfer aldı, O da şehit oldu. Daha sonra bayrağı İbn-i Revâha aldı, o da şehit oldu." buyurdu.

Resulullah Aleyhisselâm bunları birer birer anlatırken iki gözünden yaşlar akıyordu. "En sonunda sancağı Allah'ın bir kılıcı eline aldı. Allah mücâhidlere fethi müyesser kıldı." buyurdu. Bu: "Allah'ın kılıcı" Halid bin Velid -radiyallahu anh- idi. Bundan sonra Halid bin Velid -radiyallahu anh- "Seyfullah" olarak anıldı.

Halid bin Velid -radiyallahu anh- sancağı eline alınca, Resulullah Aleyhisselâm:

"Allah'ım! Halid senin kılıçlarından bir kılıçtır. Sen ona nusret ihsân buyur!" diye duâ etti.

Resulullah Aleyhisselâm Medine-i münevvere'nin dışına çıktı, Ashâb'ı ile birlikte orduyu karşıladı, çok üzgündü.

"Zeyd ile Câfer cennette yükseldikleri zaman, Abdullah'ın arkadaşlarına âit tahtlarından biraz ötede duran taht üzerinde oturduğunu gördüm. Bu ayrılığın sebebini sordum. 'Onlar yürüdüler. Abdullah tereddüt etti, sonra yürüdü.' cevabını aldım. Allah, Câfer'e Mute'de kesilen iki koluna karşılık olarak iki kanat verdi. Onu cennette meleklerle birlikte uçuyor gördüm." buyurdu.

Medine'de Karşılanış:

Resulullah Aleyhisselâm Medine-i münevvere'deki müslümanlara: "Toplanınız da kardeşlerinizi karşılayınız!" buyurunca, çok sıcak olmasına rağmen bütün müslümanlar toplandılar. Resulullah Aleyhisselâm da hayvanına binip onlarla birlikte mücâhidleri karşılamaya gitti. Şehrin Cürüf mevkiinde mücâhidleri karşıladılar.

İçlerinden bazıları, düşmanı yendikleri halde onları takip edip imhâ etmemiş olmaları sebebiyle: "Ey kaçaklar! Demek siz Allah yolunda savaşmaktan kaçtınız ha!" diyerek kınamaya başladılar.

Fakat Resulullah Aleyhisselâm:

"Onlar Allah yolunda savaşmaktan kaçanlar değil, döne döne çarpışanlardır." buyurdu.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (72)

Şubat 2017
Hakikat Aylık İslâm Dergisi
s. 30-31

Allah Yolunda Gidenlerin Ayrım Noktası:

Bizim yolumuz mânâ üzerine kurulmuş, başka yollar madde üzerine kurulmuş.

Mânâ yolunda bereket vardır. O destekler, hiç kimseye muhtaç etmez. Biz, hiç kimseye muhtaç değiliz.

Fakat madde üzerine kurulan yollarda, madde ön plândadır ama yine bir şeyleri yok. Niçin? Bereket yok. O, bereket verirse, küçücük bir şey çok olur, nimeti sonsuz olur.

Biz, mânâ üzerinde çalışırız, madde üzerinde çalışmayız. Mânâ üzerinde çalışan Hazret-i Allah'a dayanır ve Hazret-i Allah da onun her ihtiyacını temin eder.

Madde üzerinde çalışanlar ise Hakk'a dayanmayıp halka dayanırlar. Bu sebeple de daima halka muhtaçtırlar. Fakat, Hakk'a dayanan hem halka muhtaç değildir hem de Hakk ile kâimdir.

Ama siz bunların iç yüzünün farkında değilsiniz.

•

Allah-u Teâlâ yolumuzu mânâ ve mahviyet üzerine kurdu. Diğerlerinin yolu maddiyat ve varlık üzerindedir. Allah yolunda gidenlerin ayrım noktası budur. Bunu unutmayın!

Mânâ demek; yalnız Allah-u Teâlâ'ya dayanarak iş görür. Mahviyet demek; O'ndan başkasını görmez.

Allah-u Teâlâ, bir Âyet-i kerime'sinde;

"Hidayeti kabul edenlere gelince, Allah onların hidayetini artırmış ve onlara takvâ yollarını ilham etmiştir." buyuruyor. (Muhammed: 17)

Yani; "Yollarınızı açarım, hidayetinizi artırırım, imanınızı kemâlleştiririm!" buyuruyor.

Yolunu açmazsa göremezsin ki, hidayetini artırmazsa bilemezsin ki, imanını kemâlleştirmezse bulamazsın ki!

Onlar; Cenâb-ı Hakk'a kul, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ümmet olmak için gereken hazırlığı yaparlar, ecel gelince de Allah-u Teâlâ'nın huzuruna takvâ ile varmaya çalışırlar. Dünya saâdetine, ahiret selâmetine erişenler bunlardır.

•

Yeri geldikçe arzederiz:

Yolumuz mahviyet yoludur. Bu yolda ermek yok erimek var. Gayesi; makam, mevki, rütbe olanlar bu yolda tutunamazlar. Onlar bizden uzak, biz onlardan uzağız.

Haram Lokmanın Tahribatı:

"Efendim! Yol yapımında çalışıyorum, makinelerin hiçbir arızaları olmadığı halde randıman alamıyorum ve şantiyede yılan dolaşıyor." diyen bir misafire şöyle buyurdular:

"Efendim! Bir haram lokma girmiş. O haramın tahribatı içinizde. Hazret-i Allah'a yönelin, sığının. Size bir temsil anlatayım:

Bir kardeş anlattı. Kendisi iaşeye bakıyor.

"Subaylar geldi, herkes bir avuç üzüm aldı. Onlarla beraber ben de aldım." Bir sıçan dadanmış ki, anlamış.

"Allah'ım tövbeler tövbesi. Bir daha yemeyeceğim. Şu depoyu bunlardan kurtar." diyerek duâ etmiş.

Sonra Cenâb-ı Hakk onları yok etmiş. Cenâb-ı Hakk'a halis bir kalple tövbe et ki yılanı gidersin inşallah...

Nurlu Sözler:

"Bereketi korumak için adaleti korumak şarttır. Adalet korunduğu zaman, Cenâb-ı Hakk bereket ihsan buyurur.

Hayat ve geçim bereketledir, para ile değil. Bazısı çok alır yok olur, bazısı az alır çok rahat geçinir."

•

"Daima korku ve ümit arasında bulunmak çok faydalıdır. Korku, insanı gafletten uyandırır, kötülüklerden uzaklaştırır. Ümit ise manevi destek verir."

•

"Hiçbir zaman, ahirete giden bir kimsenin ayıbı ile meşgul olmayalım. Böylece onları incitmemiş oluruz.

Çünkü, Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

'Ahirete giden kimsenin hakkında söz söylemeyin, kabirde utanır.'"

•

"İnsan sabırlı olmalı, sükût etmeli, Hazret-i Allah'tan korkmalı ve mucibince amel etmelidir. Hepsi bu kadar."

•

"Nezaket çok lüzumludur, edep çok mühimdir. Herkes haddini bilmeli, hududunu muhafaza etmelidir, tevazusundan geri kalmamalıdır. Hakk'a boyun büküp rızâyı gözetlemelidir. Yol bu..."

•

"Bizim yolumuz rica yoludur, emir yolu değil. Ricanın yaptığını emir yapamaz. Bana değer veriliyor diye seve seve yapar. Zaten değerli... Değersizin burada işi ne? Burası Hakk kapısı, gelen Allah için gelmiş."

•

"Nefsin hoşlandığı şeye muhalefet etmedikçe gerçek rızâya ulaşılmaz.

Bir kelime yahu:

Hoşlandığını yapma, hoşlanmadığını yap."

•

"Yavaş, yumuşak insanlar az hata yapar. Sert insanlar çok hata yaparlar.

Bu yolda yetişmezse, başka yolda yetişmesi mümkün değildir. Herkes haddini, hududunu bilsin."

•

"Harekette onlar, hakikatte biz!"

•

"Cenâb-ı Hakk dilediğini tasarruf ettirir. O bir kukla mesabesindedir. Hiç kimse O'nu görmez, kuklayı görür. Hazret-i Allah, kâinatı böyle idare eder."

•

"Ehl-i hakikat hiçbir zaman kendini meydana koymaz. O daima geridedir.

Mukallidler ise ön saftadırlar. Sözleri de oldukça parlak olduğu için bir câzibe husule getiriyor, meydanı işgâl ediyorlar."

•

Huzurlarındaki birkaç gence şu sözleri söylediler:

"İnsan hem iç âlemini, hem de dış âlemini tanzim etmek zorundadır.

Eğer iç dünyasına düzen vermezse, nefis en küçük bir boşluktan yol bulur. Ruhu hükümsüz hale getirir. Artık o her ne kadar çalışır gibi görünse de, başkası ile mücadele etse de, kendi cihadını kaybetmiştir. Nefis onu yıkmış, o başkasını doğrultmaya çalışıyor."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (195)

Ahmed el-Kırîmî -kuddise sırruh- (3)

Şubat 2017
Hakikat Aylık İslâm Dergisi
s. 32-33

Varlıkların Aslı Olan Nûr-i Muhammedî'nin Yaratılışı ve Hâtemiyyet'in Peygamberler ve Velîler Üzerinde Ortaya Çıkışı:

Şeyh Ahmed el-Kırîmî -kuddise sırruh- Hazretleri Şeyh Mahmûd Şebüsterî -kuddise sırruh- Hazretleri'nin Gülşen-i Râz'ındaki beyitlerin sırlarını açmak üzere yazdığı Gülzâr-ı Demsâz fî Şerh-i Gülşen-i Râz adlı şerhinde, Hâtemü'l-enbiyâ olan Muhammed Aleyhisselâm'ın yokluk karanlığından açığa çıkarılan ilk şey olan Nûr'unun âleme yayılışı ve tüm varlıkların ondan yaratılışı hakkındaki esrâra işaret ederek, onun Has Nübüvvet ve Has Velâyet'inin, zâhir ve bâtın mertebelerinin aslını teşkil ettiğini; Nübüvvet'in "Hâtemü'n-Nübüvve" olarak onda zuhûrunu müteâkip, velâyet mertebelerinin de onun bâtın Nûr'una ve Has Velâyet'ine vâris olan Hâtemü'l-velâye ile tamama ereceğini haber vermiştir:

"Kâmillerin varlıkları güneş gibidir; kâmil olan varlık her gölgeye erişir ve kâmil varlığın menzili diğer varlıklara nispetle güneş mesâbesindedir. 'Mertebelerin cümlesi, onun kanadının gölgesi altına yerleşmiştir.' sözü; Nübüvvet ve velâyet mertebeleri, belki bütün yaratılmışların kemâlât mertebeleri Hâce-i Âlem Muhammed Aleyhisselâm'ın -sallallahu aleyhi ve sellem- kanadının gölgesi altındadır; bütün varlıklar toprak mesâbesindedir, âlemlerin hepsi onun varlığının gölgesinde gölgelenmektedir, demektir. Zira mertebelerin hepsi onda bir araya toplanmıştır. Peygamberler ve velîler, hatta belki bütün vâr edilenlere, O Hazret'in kâmil vücûdundan varlık bahşedilmiştir.

Nitekim Hazret-i Mevlânâ -kuddise sırruh- buyurur ki:

'Muhammed'in Nûr'u binlerce dala ayrılıp binlerce varlık oldu,

Baştan başa iki cihândaki her şey ona tâbî oldu.

Muhammed'in tek bir dalı olmasaydı, ay kapkaranlık olurdu,

Binlerce râhip ve keşiş ateşte yanan tek bir taş olduğu gibi…'

'Velâyet'in Nûr'undan gölgeler çıkıp göründü.' sözüne gelince; yâni Velâyet nûrunun gölgesi de cihânın üzerinde göründü, demektir.

Zira onların hepsinin nûru, Hâce-i Âlem Muhammed -sallallahu aleyhi ve sellem-in Nûr'unun bir yansımasıdır.

Bu nedenledir ki Şeyh Irâkî -kuddise sırruh- buyurdu:

'Okyanus kadar yer tutan feyizle feyizlendim;

Herkesin nûrunu kavuşturmayı arzuladığı uçsuz-bucaksız Nûr'dan!..'

Nitekim Âşıkların Re'îsi İbn Fâriz -kuddise sırruh- Kasîde-i Tâ'iyye'sinde şöyle buyurmuştur:

'Kelime'nin geniş Nûr'undan doğdum ben;

Uçsuz-bucaksız Nûr'a dalmış bir katreyim ben...'

Ve Hâce-i Âlem Muhammed -sallallahu aleyhi ve sellem-in Nûr'u her an her şeye aksetmektedir ki; bütün doğulara ve batılara, belki tüm etrâfa yayılıp, tâ batılara ve doğulara kadar mukâbelesince uzanıp beraber olmuştur.

Doğulardan murâd, muhtemeldir ki peygamberlerin, batılardan murâd ise velîlerin yerleridir; yâni Nübüvvet Nûru'nun pertevinden peygamberlerin zâhir nûru var olmuş, Velâyet Nûru'nun pertevinden de velîlerin nûru peydâ olmuştur.

Aynı şekilde: 'Her gölge sahibi, önceki gelen ile hâsıl olur.'; yani nasıl ki güneş her an doğudan görünüp gölgesi batıya düşerek batarsa, her zaman batıdan batar ve gölgesi doğunun üzerine düşer. Dolayısıyla Hâce-i Âlem Muhammed -sallallahu aleyhi ve sellem-in Nûr'unun pertevi görünür olan zuhûr tarafı diğer tarafını da teyid eder; böylece ilk tarafla teyid eden zuhûr tarafı beraber olur.

Her insan âlemi birer ümmeti meydana getirirler; demek olur ki Hâce-i Âlem -sallallahu aleyhi ve sellem-in [varlık] unsurunun, O'nun ümmetlerinden teşekkül etmiş her âlem üzerine durumu; kitap ile gönderilmiş bir peygamberin diğer ümmetler üzerindeki mertebesi gibidir.

Nitekim Hâce-i Âlem -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

'Ümmetimin âlimleri Benî İsrâil'in peygamberleri gibidir.' (Aclûnî, Keşfü'l-Hafâ)

Bundan murâd; alabildiğine sağlam şerîat ahkâmının bütün halk üzerine yayılmasıdır.

Şu cihet üzere ki;

'Benden sonra peygamber yoktur.' (Buhârî)

Yâni bu; "Benim üstünlük ve şerefim üzere" anlamındadır.

O (Mahmûd Şebüsterî) -kuddise sırruh- şöyle demiştir:

'Peygamber, peygamberlikte kemâl bulunca çaresiz bütün velilerden üstün olur.

Velilik de velîlerin sonuncusu ile kemâl bulur ve bu suretle ilk nokta, son nokta olur.

Âlem onun yüzünden emniyete kavuşur, imana ulaşır. Cansızlarla canavarlar bile onun feyziyle canlanır, kemâl bulur.

Âlemde tek bir kâfir bile kalmaz, gerçek adâlet zuhûr eder.

O, vahdet sırrına mazhar olarak Allah'ı hakkıyla tanır, Allah'ın hakikati onda görünür.'

O, böylece Nebî ile Velî arasında üstünlük bakımından bir farklılık olduğuna da işâret etmiştir." (Gülzâr-ı Demsâz der Şerh-i Gülşen-i Râz, Süleymâniye Ktp. Ayasofya, nr.: 1913, beyit: 382-394)

Ahmed el-Kırîmî -kuddise sırruh- Hazretleri'nin Gülzâr-ı Demsâz der Şerh-i Gülşen-i Râz adlı şerhinde
varlıkların aslı olan Nûr-i Muhammedî'nin yaratılışı ile,
Hâtemü'l-enbiyâ ve Hâtemü'l-evliyâ'nın şahsında peygamberlerik ve velîlik mertebelerinin tamamlanışını ifşâ ettiği satırlar. Süleymâniye Ktp. Ayasofya, nr.: 1913


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (128)

DÂVUD BİN MAHMUD EL-KAYSERÎ -Kuddise Sırruh- (8)

Şubat 2017
Hakikat Aylık İslâm Dergisi
s. 34-35

Hâtemü'l-Evliyâ'nın Hâtemü'l-Enbiyâ Aleyhisselâm'la Bitiştiği ve Onun Velâyetiyle Tahakkuk Ettiği Nokta:

Dâvud el-Kayserî -kuddise sırruh- Hazretleri "el-Matlâu alâ Husûsu'l-Kelim" adlı eserinin mukaddimesinde nübüvvet ve velâyet mevzularını ele alırken, Hâtemü'l-evliyâ'nın Hâtemü'l-enbiyâ Aleyhisselâm'la bitiştiği ve onun velâyetiyle tahakkuk ettiği noktaya işaret ederek şöyle buyurmuştur:

"Hâtemü'l-evliyâ, hakikatte Hâtemü'l-enbiyâ'dan başka bir şey değildir." (el-Matlâu Husûsu'l-Kilem)

Niçin? Ondan ona intikâl ettiği için. Daha önce o idi, ona intikal edince o oldu. O vazifesini hakkıyla yaptığı gibi, hakkıyla vazife yapmak şimdi ona düştü, o vazifeyi yapması gerekiyor.

Allah-u Teâlâ Hâtem-i enbiyâ'ya ne ki lütfetmişse velâyetinde lütfetmiş. Velâyet bâtındır. Verilen ona veriliyor. Ona verilen aynen ona intikal edince, zaten onundu, oraya intikal ediyor. Biraz evvel onundu, biraz sonra onun oldu. Yani biraz evvel bu ev babanındı, biraz sonra evlâda geçti, o kadar.

Şu kadar var ki baba çok itibarlı olduğu için kalan şey de çok itibarlıdır.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hâtem'ül-evliyâ olan zâtın, Allah-u Teâlâ'nın emri ve hükmü ile yürüyeceğini bin sene öncesinden haber vererek şöyle buyurmuştur:

"Hâtemü'l-evliyâ, Muhammed -sallallahu aleyhi ve sellem-in yolunda, onun nübüvveti ve Allah'ın mührü ile yürür." (Hatmü'l-Evliyâ)

O, O'nun halifesidir. Allah-u Teâlâ'nın lütuf ve ihsanlarını akıl almaz, O'nun ihsanından başka bir şey de değil. O öyle murad etmiş. Mahlûka âit hiçbir şey yok.

O Muhammed Aleyhisselâm değil, Muhammed Aleyhisselâm'ın vekâletinin taşıyıcısı ve emanetçisi. O hazinenin hazinedârı.

Nitekim Yâkubhân Kâşgârî -kuddise sırruh- Hazretleri buyururlar ki:

"Sultan'ın hazinesine bir hazinecinin tayin edilmesi gibi; Hâtemü'l-velâye de onun velâyet mertebesine tayin edilmiştir. Lâkin hazinesini hazineciden alıyor diye Sultan'dan üstün olduğu düşünülmemelidir."

Bâli-i Sofyevî -kuddise sırruh- Hazretleri ise "Fusûsu'l-Hikem Şerhi"de Hâtemü'l-evliyâ'yı:

"Zâtiyet hazinelerinin anahtarlarını elinde bulunduran zât..." olarak vasıflandırmıştır. ("Şerh-i Fusûsu'l-Hikem-i Bâlî", s; 39)

Yani "Allah-u Teâlâ emânât-ı ilâhîyi ona bırakmış!" diyor.

Allah-u Teâlâ onun velâyetini öyle yaratmıştır ki, bütün velilere verdiği hâli, ahvâli, tecelliyâtı... hepsini onda cem etmiştir. Niçin? Onu sevdiği için. Allah-u Teâlâ Hâtem-i nebi'ye "Habib'im!" dedi. Bu bir intikal olduğu için bu sevgi de intikal eder. Sevmeseydi zaten iki kandil yaratmazdı.

Çünkü o vazifesini bitirmiş gitmiş. "Ben işimi bitirdim, benim yerimde o kaldı." diyor, çünkü aynı vazife. O da aynı vazife ile muvazziftir.

Bir Âyet-i kerime var. Allah-u Teâlâ buyurur ki:

"Ey Resul! Rabb'inden sana indirileni tebliğ et. Eğer bunu yapmazsan, O'nun elçiliğini yapmamış olursun." (Mâide: 67)

Şimdi biz o sahnedeyiz.

Ona ne ki lütfettiyse o intikalle beraber hepsi intikal etti. Orada bir şey kalmadı yani. Bunu böyle bilin.

Dikkat ederseniz Zeyneddîn el-Hâfî -kuddise sırruh- Hazretleri arzettiğimiz beyanlarında, gayenin kemâline ererek Tevhîd'in nihayetine erişen Hâtemü'l-enbiyâ ve Hâtemü'l-evliyâ'nın beşerî akılla idrâk edilemeyeceğini ortaya koymakta ve;

"Sizden her biriniz için bir şeriat ve bir yol tâyin ettik"

Âyet-i kerime'sinin bu iki Hâtemiyet'e işaret ettiğini ifşâ etmektedir.

Şeriat Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in İslâm dinini tebliğ vazifesidir. Yol ise; şeriatı yayarken, vazifesinden ötürü velâyetini kullanmadı, velâyeti şimdi dünyaya yayılıyor.

Hülâsa olarak arzetmek gerekirse; risaletini kullanıp velâyetini bıraktığı için, bu velâyet dünyaya şimdi yayılıyor. Yol şimdi açılmış oldu.

Bu durum Resulullah Aleyhisselâm'ın velâyetini kullanmadığından ötürüdür. "O velâyet intikal etiği için, o yolu o açacak!" demek istiyor.

Nübüvvetini ve risâletini kullandı, velâyetini kullanmadı. Velâyetini kullanma günü bugünmüş.

O zaman o lâzımdı onu gönderdi, bu zamanda bu lâzımdı bunu gönderdi.

Onu da O gönderdi, onu da O gönderdi. Evvel onu gönderdi, sonra onu gönderdi.

Onu da Âdem Aleyhisselâm'dan evvel yarattı, onu da Âdem Aleyhisselâm'dan evvel yarattı.

Onu da Hatem yaptı, onu da Hatem yaptı.

İkisi de nur, ikisi de kandil, ikisi de hâtem...

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri, Allah-u Teâlâ'nın onun irşadını yayacağını beyan buyuruyor ve yaydı.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri:

"Kararmış olan âlem onun zuhur nuruyla aydınlanır. Onun hidayet ve irşad nurlarıbütün âleme yayılır."buyurmuşlardır. ("Mektûbât"; 260. Mektûb)

Hiçbir kimsenin irşadı dünyaya sirayet etmemişti. Fakat bu irşâd dünyaya sirayet etti. Hem zâhirî hem bâtınî birleşince bu şekilde dünyaya sirayet etmiş oldu. Allah-u Teâlâ öyle murad etmiş.

Allah-u Teâlâ bir Âyet kerime'sinde buyurur ki:

"Rahmetini dilediğine tahsis eder. Allah büyük lütuf ve kerem sahibidir." (Âl-i imrân: 74)

Ezelden bu kandilleri halketmiş, koymuş, öyle murad etmiş. Mahlûka âit hiçbir şey yok.

Allah-u Teâlâ Yahya Aleyhisselâm'a, son Peygamber'in ümmetinden olan bu büyük zâtı müjdeleyerek nebilerin ve resullerin dahi gıpta edeceği bir kemâlatla göndereceğini vahyetmiş ve beyanlarının bir noktasında şöyle buyurmuştur:

"İzzet ve Celâl'ime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebi'ler ve Resul'ler dahi ona gıpta edecekler!"

Gıbta etmelerinin sebebi ve hikmeti; onu Allah-u Teâlâ gönderdiği için, irşadını O yaydığı için, bu nuru bütün dünyaya O sirayet ettirdiği içindir.

Zira Allah-u Teâlâ diğer nebileri ve resulleri yakınlarına, yahut kendi kavimlerine, kendi muhitlerine, kendi mıntıkalarına gönderdi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i ise umuma gönderdi. Bu ise Rahmeten lil-âlemîn olan Hâtem-i nebi'nin vekili olduğu için, onun irşadını hem dünyaya sirayet ettirdi, hem âlemlere sirayet ettirdi. Onun vazifesi olduğu gibi nakledildiği için, umumî bir irşad var.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Fütûhü'l-Gayb" adlı eserinde buyurur ki:

"O resul ve nebilerin vekilidir, peygamberler bunu vekil etmişlerdir." (33. Makale)


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (6)

Şubat 2017
Hakikat Aylık İslâm Dergisi
s. 36-37

PEYGAMBERLERİN İMTİHANI (5)

Tahammül ve Ümit Numunesi Yakup Aleyhisselâm:

Yakup Aleyhisselâm'ın kıssası, sevgili oğlu Yusuf Aleyhisselâm'ın kıssası ile bir ipek yumağı gibi iç içe dolanmış bulunmakta, bu ibretli kıssa Kur'an-ı kerim'in başlıbaşına bir Sûre-i şerif'inde anlatılmaktadır.

Yakup Aleyhisselâm evlât ihaneti ve evlât acısı ile imtihan edildi. Yıllarca yavrusunun hasretiyle yandı, acısını içinde sakladı, kimseye derdim şudur demedi. Şikayetini sadece Sahib-i Hakiki'ye arzetti, hiçbir zaman ümitsizliğe düşmedi.

"Artık bana güzelce sabır gerekir. Söylediklerinize karşı da yardımına sığınılacak ancak Allah'tır." (Yusuf: 18)

Buyurarak tahammül ve ümit numunesi oldu.

Sahib-i Hakiki'ye öyle bir sığınışla sığınmıştı ki, gelecek nesillere bir "Sabr-ı cemil" numunesi oldu. Böyle bir sabır, ibtilâya düşenlere; bütün felâket ve meşakkatleri sükunetle, yüce ruhlu insanlara yakışır bir biçimde göğüsleme gücü verir.

Allah-u Teâlâ'ya itimadı ve tevekkülü emsalsizdi. Yalnız O'na güvenmiş, yalnız O'ndan yardım dilemişti. Bunu herkese tavsiye ediyordu:

"Ben ancak O'na tevekkül ettim. Tevekkül edenler de O'na tevekkül etsinler." (Yusuf: 67)

Bir diğer oğlu Bünyamin'in de Mısır'da kalması üzerine dertli babanın küllenmiş olan üzüntüsü tekrar tazelendi.

Buyurdu ki:

"Artık bana sükunet ve ümit içinde sabır gerekir." (Yusuf: 83)

Yusuf'la Bünyamin'i ve Mısır'da kalan diğer oğlunu Allah-u Teâlâ'nın kendisine iâde edeceğinden emin bir halde sözlerine devam etti:

"Umulur ki Allah hepsini bir arada bana kavuşturur." (Yusuf: 83)

Daha sonra onlardan yüz çevirdi. Sanki Yusuf'u çağırır gibi bir iştiyakla:

"Ey Yusuf'un üstüne titreyen üzüntüm!" (Yusuf: 84)

Diye inledi ve ağlamaya başladı. Üzüntüsü bir kor olmuş, yüreğini dağlıyordu. Günlerce aylarca gözyaşı döktü. Nihayet gözleri görmez oldu.

Âyet-i kerime'de şöyle buyuruluyor:

"Üzüntüsünden gözlerine ak düştü, artık acısını içinde saklıyordu." (Yusuf: 84)

Onun bu içli halini görüp de sırrına eremeyen oğulları ve başkaları:

"Vallahi sen Yusuf'u ana ana kederinden hastalanıp eriyeceksin, yahut öleceksin!" diyorlardı. (Yusuf: 85)

O ise böyle söyleyenlere şöyle cevap veriyordu:

"Ben üzüntümü ve tasamı yalnız Allah'a açarım." (Yusuf: 86)

Bu sözler Mevlâ ile dostluk kurmuş bir gönülden gelmektedir. Halini yalnız O'na arzediyor, yalnız O'na boyun büküyor, yalnız O'ndan yardım diliyor.

Her ne kadar zaman zaman üzüntüsünü dile getirmişse de Allah-u Teâlâ'ya olan güveni ve itimadı hiçbir zaman sarsılmamış, sabrı da elden bırakmamıştır.

Kervan Mısır'dan ayrılıp Kenan'a doğru yönelir yönelmez, gizli bir hisle Yusuf Aleyhisselâm'la buluşmanın yakın olduğunu hissetmeye başladı. Yüzü gülmeyen gözleri görmeyen yaşlı babanın yüzü gülümsüyor, Mısır'a doğru yönelerek havayı kokluyor, derin derin nefes alıyor ve şöyle diyordu:

"İnanın ki ben Yusuf'un kokusunu duyuyorum." (Yusuf: 94)

Bunun hakikat olduğuna kesin olarak inandığı için tereddütsüz herkese söylüyordu.

Âyet-i kerime'de koku, rüzgâr mânâsına gelen "Riyh" kelimesi ile ifade edilmiştir. Buradan anlaşılıyor ki Allah-u Teâlâ o güzel kokuyu sekiz günlük yoldan, rüzgâr hızından daha hızlı bir süratle Yakup Aleyhisselâm'ın vicdanına ulaştırdı. Şüphesiz ki bu da ilâhi kudretin bir tezahürü, bir cilve-i Rabbânî'dir.

Gömleği taşıyan oğul çıkageldi ve emaneti babasına takdim etti. Yakup Aleyhisselâm gömleği eline aldı, yüzüne gözüne sürdü, izn-i ilâhi ile gözleri görmeye başladı.

Yakup Aleyhisselâm Yusuf'una kavuşma hasreti ve aceleciliği ile oğullarına hemen hicret hazırlıklarına girişmelerini emir buyurdu. Sonuncularına varıncaya kadar bütün âile fertleri Kenan diyarından Mısır'a doğru yola koyuldular.

Kafilenin gelmekte olduğu haberi ulaşınca, kral dahil devletin ileri gelenleri ve bütün halk şehrin dışına karşılamaya çıktılar. Mısır halkı Yusuf Aleyhisselâm'ı sevip saydıkları için, onlar da bu buluşma gününde hazır olmak, bu heyecanlı sahneyi seyretmek istiyorlardı.

Baba-oğul iki peygamber yılların ayrılığından sonra karşı karşıya geldiler.

Yakup Aleyhisselâm:

"Selâm olsun sana ey hüzün ve tasaları gideren!" diyerek selâm verdi.

Uzun yılların ibtilaları, imtihanları, dert ve mihnetleri geride kaldı. Sevgi, heyecan ve gözyaşları ile birbirine sarıldılar, doya doya kucaklaştılar. Hasret ve ayrılık acısının yerini visal sevinci almıştı.

"Yusuf'um kaybettim Kenan ilinde,

Yusuf'um bulunur Kenan bulunmaz."

•

Allah-u Teâlâ bu kıssayı, kıssaların en güzeli mânâsına gelen: "Ahsenü'l kasas" olarak vasıflandırmıştır.

Gerçekten de bu kıssa ibret alınacak, insanın din ve dünyasına menfaat verecek, her sınıftan insana ışık tutacak pek çok hikmetler ve inceliklerle doludur. Her safhasında tebşirler, gelecek asırlarda sıkıntılı günler yaşayan müminlere eninde sonunda kurtuluşa ereceklerine dair müjdeler vardır.

Nitekim bir Âyet-i kerime'de:

"Andolsun ki Yusuf ve kardeşlerinin kıssasında soranlar için ibretler vardır." buyuruluyor. (Yusuf: 7)

Bu mübarek kıssa üzerinde dikkatlice düşünenler bir çok hakikatlere erişmiş olurlar.

Şöyle ki:

Bütün peygamberler ağır hücumlara, azgınlık ve taşkınlıklara hedef olmuşlardır. Fakat sıkıntı ve çilenin zirveye ulaştığı, çekilmez bir dereceye vardığı, en büyük tehlike ile yüz yüze gelindiği, âdeta bütün ümitlerin kesildiği bir anda Allah-u Teâlâ'nın benzeri olmayan nusret ve yardımı kesin bir şekilde tecelli etmiştir.

İnanmak, zorluklar karşısında insanı sabırla takviye eder. Korku ve sıkıntılar karşısında mukavemet gücü verir.

Allah-u Teâlâ bir kulunu yükseltmek istediğinde, önüne çıkan engelleri bir bir kaldırarak sebepler halkeder.

İbtilâlı günlerde fânilerden değil, bâkî olan Allah'tan yardım dilemek lâzımdır.

Bir ibtilâ ile karşılaşıldığında Allah-u Teâlâ'ya sığınmak, O'na güvenmek ve sabır dilemek gerekir.

Elde edilen bütün muvaffakiyetlerin, erişilen her nimetin şükrünü eda etmeyi ihmal etmemeli, nimet arttıkça şükrü de artırmalı, O'nun sonsuz lütuf ve ikramları karşısında acziyetini daima ortaya koymalıdır.

•

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz:

"Hüzün, benim ayrılmaz bir arkadaşımdır." buyurdu.

İbtilâlı insan hüzünlü olur. Hüzün de insanı Hazret-i Allah'a yaklaştırmaya yegâne vesiledir.

Yakup Aleyhisselâm da Rabb'ine hüzünle yaklaşırdı. Yusuf Aleyhisselâm için ağlayıp sızlıyordu ama Hazret-i Allah'a çok yakındı. Vaktaki Yusuf Aleyhisselâm bulundu ama Mevlâ'sı ile olan irtibatı gitti.

"Yusuf'um bulundu, Kenan bulunmaz!" buyurdu.

Yakup Aleyhisselâm, Yusuf Aleyhisselâm'ın hasreti ile aşkı ile yanıyordu. Fakat Hazret-i Allah ile idi. Yusuf Aleyhisselâm bulundu ama Allah-u Teâlâ ondan elini çekti. Bu anlatamayacağım kadar ince bir husustur. Yani mahzuniyet nispetinde Allah-u Teâlâ'nın yakınlığı ve desteği vardır. Mahzuniyet kalktığı zaman yakınlığı ve desteği kalkar.


İSLÂM İLMİHALİ

HACC (25)

Şubat 2017
Hakikat Aylık İslâm Dergisi
s. 38

HACC HAKKINDA BİR TATBİKAT (9)

8. Tavaf (2)

• Tavafa Hacer-i esved'in gerisinden başlanabilir. Fakat daha ileriden başlanırsa o şavt eksik kalır.

• Her şavtın başında Hacer-i esved öpülür veya hizasına geldikçe selâmlanır ve şu duâ okunur:

"Sübhânellâhi velhamdü Lillâhi velâ ilâhe illâllahu vallahu ekber. Velâ havle velâ kuvvete illâ billâhil-aliyyil-azîm. Ves-salâtü ves-selâmu alâ Resûlillâhi Muhammed. Allahümme îmânen bike ve tasdîkan bikitâbike ve vefâen biahdike vettibâan lisünneti nebiyyike ve habîbike Muhammed"

"Bütün noksan sıfatlardan münezzeh olan Allah'ı tesbih ve tenzih ederim. Hamd Allah'a mahsustur. Allah'tan başka hiçbir ilâh yoktur. Allah en büyüktür. Emirlerine uymak ve yasaklardan sakınmak için güç ve kuvvet ancak Allah'tandır.

Salât ve selâm Allah'ın yüce Resul'ü Muhammed -sallallahu aleyhi ve sellem-in üzerine olsun.

Allah'ım! Sana iman ederek, kitabını tasdik ederek, sana verdiğimiz söz ve ahde bağlı kalarak, Peygamber'in ve Habib'in Muhammed -sallallahu aleyhi ve sellem-in sünnetine uyarak bu ibadeti yapıyorum."

O kişi istilâm etmekle Allah-u Teâlâ'ya ibadet ve taat hususunda biat etmiş oluyor.

Hadis-i şerif'te:

"Hacer-i esved Allah-u Teâlâ'nın yeryüzündeki sağ elidir, onunla dilediği kulu ile, kişinin kardeşi ile musafaha yaptığı gibi musafaha eder." buyuruyor.

Diğer taraftan da her elini uzatanın manevî fotoğrafını çeker, kaydını da yapar. Çünkü Allah-u Teâlâ onu Cennet-i âlâ'dan göndermiştir. İçindeki esrarı bir gönderen bilir, bir de Habib-i Ekrem -sallallahu aleyhi ve sellem-i bilir.

Çünkü Hazret-i Ömer -radiyallahu anh- Efendimiz Hacer-i esved'i öptükten sonra:

"Çok iyi biliyorum ki, sen zararı ve faydası olmayan bir taşsın. Eğer Resulullah -sallallahu aleyhi ve sellem-in seni öptüğünü görmeseydim aslâ seni öpmezdim." buyurmuşlardır. (Buhârî. Tecrîd-i sarîh: 791)

Yani:

"Ben sendeki esrarı bilmiyorum, amma Resulullah Aleyhisselâm biliyordu." demek istediler.

Abdullah bin Ömer -radiyallahu anhümâ- der ki:

Resulullah -sallallahu aleyhi ve sellem- Hacer-i esved'e karşı durdu. Sonra dudaklarını onun üzerine bırakıp uzun süre ağladıktan sonra ondan ayrıldı. Baktı ki Ömer -radiyallah-u anh- de ağlıyor.

Bunun üzerine buyurdu ki:

"Yâ Ömer! Göz yaşları burada dökülür." (İbn-i Mâce: 2945)

Diğer Hadis-i şerif'lerde şöyle buyuruluyor:

"Hacer-i esved cennetten gelmedir. Kardan beyaz olduğu halde müşriklerin günahından müteessir olarak siyahlanmıştır." (Câmiü's-sağîr)

Allah-u Teâlâ bazı günleri, geceleri ve ayları diğer zamanlardan üstün kıldığı gibi, bazı yerleri ve beldeleri diğer yerlerden faziletli saydığı gibi, bazı taşları da diğerlerinden üstün kılmıştır.

"Kur'an ile Hacer-i esved yeryüzünden kalkmadıkça kıyamet kopmaz." (Münâvî)

"Beytullah'ı tavaf etmek terkolunmadıkça kıyamet kopmaz." (Buhârî)

• Tavafın Her Şavt'ında Rükn-i Yemânî İle Rükn-i Hacer-i Esved Arasında Okunacak Duâ:

"Allâhümme Rabbenâ âtinâ fid-dünyâ haseneten ve fil-âhireti haseneten, ve kınâ azâbe'n-nâr, ve edhılnel-cennete meal-ebrâr, ya Azîzü yâ Ğaffâr, yâ Rabbel-âlemin."

"Ey Allah'ım, ey Rabbimiz, bize dünyada iyilik, âhirette de iyilik ver; bizi cehennem azâbından koru ve iyilerle birlikte cennetine koy. Ey âlemlerin Rabb'i olan Azîz ve çok bağışlayıcı Allah'ım, günahlarımızı bağışla."


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (41)

Şubat 2017
Hakikat Aylık İslâm Dergisi
s. 39

Allah-u Teâlâ'nın Huzurunda Durmaktan Korkan Kimseye İki Cennet (2)

(Geçen ayki konunun devamı)

"Orada örtüleri kalın, parlak atlastan (istebraktan) yataklara yaslanırlar." (Rahman: 54)

Örtüleri bu kadar güzel olursa yüzlerinin güzelliğini Allah-u Teâlâ bilir.

"İki cennetin meyveleri kolayca toplanır." (Rahman: 54)

Oturan da ayakta duran da ve yatan da uzanıp alabilir. Onlar dünya meyvelerine benzemez.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 55)

Böyle bir nimet sahibine nasıl nankörlük edilir?

"Oralarda bakışlarını yalnız erkeklerine çevirmiş eşler vardır." (Rahman: 56)

Tatlı bakışlarını yalnız eşlerine dikerler. Gören bir gözü başkasına bakmak istemeyecek derecede kendilerine bağlarlar.

"Bu kocalarından önce kendilerine ne insan ne de cin dokunmamıştır." (Rahman: 56)

Bilâkis onlar bakiredirler.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 57)

Bu husustaki vaad-i sübhânî katidir, nasıl olur da bunlar inkâr edilebilir?

"Sanki onlar yakutturlar, mercandırlar." (Rahman: 58)

Saflık bakımından yakut, beyazlık bakımından da mercan gibidirler.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 59)

Bu pek güzide hanımlar ne büyük birer nimettirler. Bunları da mı inkâr edeceksiniz?

"İyiliğin karşılığı ancak iyilik değil midir?" (Rahman: 60)

Dünyada iyilik ve güzellikte bulunan müminler, ahirette iyilik ve güzellikle mükâfatlandırılırlar.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 61)

Bu ilâhi lütuflardan bihaber yaşamak kulluğun şânına yakışır mı?

Mukarrebler için hazırlanan iki cennetten sonra Allah-u Teâlâ Âyet-i kerime'lerinde amel defterleri sağlarından verilen ve "Ashâb-ı yemin" denilen müminler için de iki cennet olduğunu beyan buyurmaktadır:

"Bu iki cennetten başka iki cennet daha vardır." (Rahman: 62)

Allah-u Teâlâ o iki cenneti sonraki iki cennetten derece ve mertebe itibarıyla üstün kılmıştır. Hadis-i şerif'te geçtiği üzere mukarreblerin oradaki eşyaları altından olduğu gibi, bu iki cennette bulunanların eşyaları da gümüştendir.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 63)

Bunları da inkâr etmek cehalet ve nankörlük değil midir?

Allah-u Teâlâ bu iki cennetin vasıflarını da Âyet-i kerime'lerinde beyan buyurmaktadır:

"Koyu yeşildirler." (Rahman: 64)

Yeşilliklerinin ileri derecede olmasından dolayı siyahı andırırlar. Bakanların gönüllerine ferahlık verirler.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 65)

Bütün bu cennetler birer nimettir, bunları inkâr etmek akıl kârı değildir...


ABD'de, İktidar Savaşını Kim Kazanacak?

Uğur Kara – Şubat 2017
Hakikat Aylık İslâm Dergisi
s.40

Hazret-i Allah bunlara bu dünyayı bırakmayacak.
Ancak öyle görünüyor ki dünya çok acı çekecek.
"Hakk kulundan intikamını yine kul ile alır,
İlm-i ledün bilmeyen onu kul etti sanır."

Amerikan iç siyasetinde yaşanan gelişmeler ve bu gelişmelerin küresel yansımaları büyük bir kavganın yaşandığını gösteriyor. Ve şüphesiz bu kavganın neticesi bütün dünyayı ve Türkiye'yi yakından ilgilendiriyor.

Trump'ın Amerika'da küreselci paralel çetenin, CIA'in muhalefetine rağmen başkan seçilmesi ve tartışmalı bir süreç sonunda 20 Ocak'ta başkanlık koltuğuna oturması komplo teorilerine yer bırakmayacak sarihlikte kavganın boyutunu ortaya koydu. Amerika'daki bu kavga günümüzün bilişim çağında herkesin gözü önünde cereyan ediyor. Düşünün ki Amerika'ya başkan seçilen adam kendi medyasına "yalancı" diyor ve bu yüzden çok da sevmediği halde mesajlarını Twitter'dan verdiğini söylüyor.

Dünya üzerinde devlet başkanı olmanın en tehlikeli olduğu ülkelerden birisi Amerika. Amerikan tarihinde yerleşik düzene, küresel paralelci çeteye kafa tutmaya çalışan başka başkanlar da geldi. Kennedy gibi kimisi öldürüldü, Reagan gibi kimisi suikastten yaralı kurtuldu. Nixon gibi kimileri istifa etti. W. Bush, Clinton gibi kimileri de skandallarla ve hukukla tehdit edilerek yola getirildi.

Ancak görüldüğü kadarı ile Trump bu küresel paralel çetenin karşısında bugüne kadar gelenlerden daha dişli ve güçlü. Bu gücünü destekleyen bir dizi gelişme yaşanıyor:

Birincisi bu paralel çeteler en büyük gücünü "Gizlilik"lerinden alırlar. Ne kadar güçlü olurlarsa olsunlar, yalan, dolan, sahtekârlık, adaletsizlik ... bilumum her türlü suçu sinsice irtikap eden bu paralel çeteler gizliliğini kaybettiği an, en büyük gücünü de kaybetmiş oluyorlar. Türkiye'de de FETÖ'nün sonu bu şekilde başlamıştır.

İkincisi, Amerika'daki bu paralel çetenin, dünya için tasarladığı düzeni hayata geçirmeye çalışması ciddi kırılmalara ve itirazlara sebep olmaktadır.

Bu küresel çete ile işbirliği yaparak küresel saltanatına devam eden İngiltere, bu çete kendilerinden tam teslimiyet istediği için bunlardan sıyrılmaya çalışmaktadır. Kraliçe'nin az daha yanlışlıkla koruması tarafından vurulacağına dair çıkan haber, Trump'ın ofisine Churchill'in büstünü yeniden koyması, bu duruma delil olarak gösterilebilir.

Dikkat ederseniz Trump Güney Çin Denizi ve Tayvan konusunda Çin'in hoşuna gitmeyen açıklamalar yapınca Çin Devlet Başkanı "Küreselleşme aslında çok güzel bir şey" diye açıklama yaptı.

Bu küresel çete en büyük darbeyi Türkiye'de aldı. FETÖ darbesi başarılı olsaydı muhtemelen Trump başkan olamayacaktı. FETÖ darbesinin akamete uğraması ile Türkiye'yi ele geçirememekle kalmadılar, küresel planda da büyük bir darbe yediler. Bu durum Amerikan seçimlerinde bunlara fatura olarak yansıdı. (Türkiye'nin hâlâ FETÖ'yü temizlemekle uğraşması ve halâ bu temizlikte görev alan insanlarımıza zarar vermeye çalışmaları bu küresel destek sebebiyledir. Binaenaleyh küresel baronların uzantıları olarak çalışan herkese, mason kalıntılarına, terör örgütlerine müzahir yapılara dikkat edilmelidir.)

Şimdi soru şu: Trump bu savaşı kazanabilecek mi?

Amerika'nın geçmiş tecrübesine bakınca bunun biraz zor olduğunu söyleyebiliriz. Ancak Trump'ın dünyaya şöyle bir faydası olacak:

Nasıl ki FETÖ'nün içyüzü ortaya çıkınca bütün Türk milleti bunları gördü ve ikrah etti ise, dünya da bu küresel çetenin içyüzünü böyle böyle görecek ve ikrah edecek.

Buradaki ironik durum ise şudur:

Denize düşen yılana sarılır misali, dünya çareyi Trump gibi bir adamda arıyor.

Ortadoğu'yu yakıp-yıkan Bush ve Cheney ilk geldiklerinde kendi gündemlerini oluşturmaya çalıştılar, 2001'deki 11 Eylül saldırısına rağmen bu çetenin istediği gibi hareket etmediler. Bunun üzerine hemen Ekim 2001'de Enron skandalı patlak verdi. Bunlar da anında tornistan yaptılar. Bu arka plana rağmen ortalığı yakıp yıktıktan sonra başkanlığı bittiğinde Bush "En çok Amerikan ordusuna kumanda etmeyi özleyeceğim." demiştir.

Kudüs'ü İsrail'in başkenti olarak tanıyacağını söyleyen, damadı bir yahudi olan Trump'ın ne yapacağını, ne kadar ömrü olacağını hep birlikte göreceğiz.

İnsanların zihinlerini kontrol ederek, devletleri hükümsüz kılarak bütün dünyayı yönetmeyi tasarlayan küresel şirket temelli modern ilahların tasarımı çöktü diyebiliriz.

Şimdi ikinci teori gündemde: Klasik usül savaşlarla dünya krallığı kurmak. Kendilerinden başka hiçbir insana değer vermeyen bu çeteden her şeyi bekleyebilirsiniz. Nükleer silahların kullanıldığı savaşlar dahil.

Hazret-i Allah bunlara bu dünyayı bırakmayacak. Ancak öyle görünüyor ki dünya çok acı çekecek. (Her şeye hazırlıklı olmalıyız. Ordumuzun eksiklerini en kısa zamanda tamamlamalıyız. Bu eksik tamamlama sürecinin kritik bir evre olduğunu unutmamalıyız.)

Mamafih, "İlâhî Takdir Filmi" dönüyor.

Telâş etmeyelim, ancak tedbir alalım.

"Hakk kulundan intikamını yine kul ile alır,

İlm-i ledün bilmeyen onu kul etti sanır."


Tarih "Gizli Materyalizm"e Odaklı Bir Bilim midir?

-Pozitivist Yaklaşımların Târih Üzerindeki Olumsuz Etkisi-

Hakan Yılmaz – Şubat 2017
Hakikat Aylık İslâm Dergisi
s. 41-44

Tarihî konuları ele alırken dinî ve mistik figürler içeren tüm metinleri,"gizli materyalist algı"nın etkisiyle, önyargılı bir yaklaşımla "akıldışı" kabul edenler; kendilerinin "akl"ın ne kadar dışına çıktıklarını ne yazık ki fark edememişlerdir.

"Tarih"in içeriği itibariyle daha çok somut olayları inceleyen bir bilim dalı oluşu, çeşitli yol ve bahânelerle onun istismarını da beraberinde getirmiştir. Bu istismarın en çarpıcı yansıması, tarih metinlerinde sıklıkla rastlanan ve bilim çevrelerinde "Metafizik" terimiyle açıklanan mânevî ve mistik/tasavvufî öğeler içeren rivâyetlere karşı takınılan peşin yargıdır. Bilindiği üzere bunların biri İlâhî, diğeri beşerîdir ve bir zamanlar üzerinde büyük tartışmaların yaşandığı iki taraf arasındaki uzlaşmazlık, tüm bilim alanlarında az çok kendini gösterdiği gibi, algılama ve anlayış problemi dışında hiçbir şeye dayanmayan şüpheci yaklaşımlar, bu ilimlerden özellikle Teoloji, Siyaset ve Tarih'le ilgili olarak türetilen pek çok yersiz itirazın ve kalıplaşmış önyargıların da temelini teşkil etmiştir.

Dinin bilimle çatışıp çatışmadığı, bilimin dinle bağlantılı olup olmadığı ya da birinin diğerinin alternatifi ya da karşıtı olup olmadığı konuları, her iki taraf arasında uzun asırlardan beri tartışılagelmiş ve "Aydınlanma Çağı" tabir edilen dönemde büsbütün alevlenmişse de, bunu Osmanlılar üzerine odaklandırmak isteyenler, daha önce hakaret ve aşağılama maksadıyla yaptıkları birkaç seviyesiz girişim sert bir şekilde geri tepince, ister-istemez bu cihan devletinin ortadan kalkacağı ve bekledikleri uygun ortama kavuşacakları XX. asrın başlarını beklemişlerdir.

Pozitivist yaklaşımın temel felsefî anlayışını benimseyenler, "insan aklı"nın, bilimin ve gerçek bilginin olmazsa olmazı olduğu görüşünü savunarak, İlâhî ve mistik kökenli ne varsa hepsini "akıl dışı" bulup kendilerince "bilimin ve modernitenin temel ritüellerine aykırı" kabul ederken; basit örneklerle bile varlığı kanıtlanabilen ve inkâr edilmesi ihtimâl dahilinde bile olmayan mânevî realitenin ve metafizik âlemin varlığında şüphe etmeyenler, her şeyden önce İlâhî İrâde'nin mutlak otoritesinin gerekliliğini kabul etmişler ve her şeyin akıl yoluyla çözümlenemeyeceğini; İlâhî fiillerin ve mistik teâmüllerin birçoğunu insan aklının idrâk edemeyeceğini baz alarak, bunların inkârına yol açacak her türlü şüpheci ve inkârcı yaklaşımı reddetmişlerdir.

Tarihî olayların çözümünde, sırf ideolojik saplantılarının öne çıkmasıyla, aslında kendi çarkını döndürmeye elverişli bulmadığı için "delil"den ve "belge"den yoksun olarak, kendi ütopyasından başka hiçbir kaynağa istinad etmeyen ve lâf kalabalığından öteye geçmeyen hipotezler ortaya atıp, bunları gerçek "tarih"in yerine koymaya kalkışan bir araştırmacının; başka bir zaman yine aynı amaç uğrunda, bu kez karşıt görüşün ruh dinamizmini besleyen ve özellikle erken Osmanlı tarih yazımında sık sık varlığını hissettiren mistik/tasavvufî öğelerden duyduğu rahatsızlıkla, bunların "tarihî delilinin olmadığını" ve "bilimsel anlamda önem arz etmediğini" savunarak, açıkça materyalist bir bakış açısını ön plâna çıkarmaya çalıştığı görülebilir. Dağınık bir zihinle düşünüldüğünde, çoğu zaman bir sorun olarak dikkati çekmeyen; ancak parçalar birleştirilerek, tek bir parçanın içinde boğulmadan, geniş bir perspektiften bakıldığında bu tavrın, bilim ve mantık kurallarını keyfî olarak ihlâl etmekten ve işine gelen ne ise o tarafa dönmekten başka bir açıklaması yoktur.

Osmanlılar'ın ortaya çıkışının bir tesâdüften ibâret olmadığı, onların İlâhî irâde tarafından seçilmiş, müjdelenmiş bir hânedan olduklarına dâir, Osmanlı'nın ilk asırlarına ya da Osmanlı klasik çağına kadar indirgenebilen çok sayıda önemli mistik argüman vardır. Meselâ Muhyiddîn İbnü'l-Arabî Hazretleri'nin Şeceretü'n-Nu'mâniyye adında bir risâle yazarak Osmanlılar'ın zuhûrunu şifreler ve rumuzlarla müjdelemesi, Ertuğrul Gâzî ya da Osman Gâzî'nin Osmanlı Devleti'nin kuruluşunu müjdeleyen rüyâları; Siroz'daki Margarit manastırından Nücûm ilmini öğrenmiş birkaç keşişin Söğüt'e gelerek Osman Gâzî'den Rumeli'ni fethedecek oğullarının kendilerine dokunmaması için berat istemeleri, Rumeli'nin fethinde Osmanlılar'a yardıma gelen boz atlılar; Rumeli fâtihi Gâzî Süleyman Paşa ve Aydın-oğlu Gâzî Umur Bey'in, şehâdetlerinden sonra fethe devâm eden gâzîlere görünerek onlara yardım etmeleri; Akşemseddîn'in İstanbul'un fetih tarihini önceden bilmesi ve Fatih'e bildirmesi, Ebû Eyyûb el-Ensârî Hazretleri'nin kabir yerini keşfi, Şeyh'in duâsından sonra atlara binmiş ak abalı bir ordunun peydâ olup İstanbul surlarına doğru şiddetle yürümesi, Hâce Ubeydullâh Ahrâr'ın Fatih'in istimdâdı üzerine Osmanlı askerlerine imdâda yetişmesi, Fâtih'in Belgrad seferinden Otman Baba'ya hakâreti nedeniyle eli boş dönmesi, Yavuz Sultan Selim'in Mısır'ı fethedeceği tarihin yıllar öncesinden bilinmesi, Nûreddîn Bedahşî'nin ona Mısır'ı fethedeceği günü "Cifr ilmi"ne dayanarak haber vermesi ve Kemâl Paşa-zâde'nin bunu Enbiya Sûresi'nin 105. Âyet'i üzerinde izah etmesi... örneklerinde görüldüğü gibi.

Günümüz tarih yazarlarının pek çoğunun, "gizli materyalist algı"nın yol açtığı anlayış sapması yüzünden kuşkuyla yaklaştığı bu mistik öğelerin kuşkusuz en çok dikkat çekeni, Şeyhü'l-ekber Muhyiddîn İbnü'l-Arabî'nin yazdığı Şeceretü'n-Nu'mâniyye fî Devleti'l-'Osmâniyye adlı esrârengiz risâledir. Risâlede daha çok gök cisimlerinin hareketleriyle yeryüzündeki olaylar arasındaki ilişkiyi ön plâna çıkaran İbnü'l-Arabî'nin, Rum Sûresi'nin ilk beş Âyet'inden, Osman Gâzî'den "Son Mim"e, yani Mehmed Vâhideddîn'e kadar gelmiş padişahlardan sekizinin savaşlarını ve başlarına gelecek önemli vak'aları Arapça baş harflerini rumuz olarak vererek net bir şekilde tasvir etmesi günümüz araştırmacılarını o kadar şaşırtmıştır ki, bunun "mutlaka uydurma olması gerektiği"ne kanaat getirmişler; ancak "uydurulma" gerekçesi diye öne sürdükleri iddiâlardaki çarpıcı çelişkileri bile fark edememişlerdir.

Nasıl mı?..

Kimisi böyle bir risâlenin ortada olmadığını, kimisi Fâtih devrinde uydurulup İbn Arâbî'ye atfedildiğini, kimisi Yavuz Sultan Selim döneminde meydana getirildiğini, kimileri ise ortada olmayan eserin mevcut "Şerh"lerinde Yavuz Sultan Selim sonrasına ait rumuz ve keşiflerin "isâbetsiz" olduğunu öne sürerek, mevcut "gizli materyalist içerikli" tarih felsefesiyle bağdaşmayan bu mistisizm içerikli eseri, kendilerince "çürütmeyi" ya da literatürden kaldırmayı denemişlerdir.

Tarihî meselelere "akılcı" yaklaştıklarını iddia ederek çeşitli hezeyanlar savuranların, bize göre önce yorum üretip tenkide girişmeden önce, "akıl" ve "mantık" denilen mefhûmu kendi benliklerinde devreye sokmaları ya da onu, başkasının müdahalesine gerek kalmadan nasıl kullanacaklarını öğrenmeleri gerekir. Bu sözümüz ilk bakışta işitenlere belki ağır gelebilir. Ancak önce eldeki verilere, sonra yukarıdaki iddialara bakıp, onları -herkeste olduğu kadarından aslâ fazlasına sâhip olmadığımız- bu "süzgeç"ten geçirdiğimizde ilginç ve rahatsız edici düzeyde bir "akıl tutulması" ile karşılaşıyoruz.

Eserin "ortada olmadığı"na yönelik iddiâları şimdilik bir kenara bırakıp, "varlığı" üzerinden yorum yapanların iddiâlarını ele alalım:

Böyle bir mistik tasavvuru "tarih"e aykırı bulan; "bilim"den dem vurarak onu kendilerince "hurâfelerden arındırdıklarını" sanan müstesnâ(!) şahsiyetler, bu metnin "uydurma" olduğunu iddiâ etmeden önce, zahmet edip de eseri üslûbu, içeriği ya da ifadelerin ayniyeti yönünden İbn Arabî'nin diğer eserleriyle karşılaştırmış da mı bu "bilimsel" sonuca ulaşmışlardır? Tabii ki hayır… Spekülasyonlar türetip de onlar üzerinden güyâ "tenkid"de bulunmanın adı ne zamandan beri "bilimsellik" ya da "objektif tarihçilik" olmuştur?.. Ortalıkta sürüyle dolaşan bu basit girişimleri "tarihçilik"ten ziyade, "kendi ütopya âleminde türettiklerini bilim diye yutturma çabası" şeklinde nitelendirmek, bizce çok daha samimi ve çok daha tutarlı bir yaklaşımdır.

Ez-cümle; Şeceretü'n-Nu'mâniyye'nin Fâtih devrinde uydurulduğunu öne sürenler; hiç düşünmemişler midir ki, madem ki durum öyledir; o halde bunu "uyduran" kişi -sözümona- "kerâmeti kendinden menkul" o metinde, adının baş harfi "Sin"le anılan Yavuz Sultan Selim'in hilâfeti devralacağını ya da yapacağı diğer icraatlara ilişkin bilgileri nasıl olmuş da isabet ettirmiştir? Aynı şekilde; risâlenin Yavuz Sultan Selim devrinde uydurulduğunu ve -isabetsiz bir şekilde yalnız "Şerh"lerine bakarak- devamındaki bilgilerin "tutmadığını" iddiâ edenlerin, sorunu eserde veya onun sahte olup-olmayışında değil, tamamen kendi anlayış yetersizliklerinde aramaları gerekir.

Nitekim eserin varlığını söylentiden ibaret zannedip, "nüshasının mevcut olmadığını" ya da "Yavuz Sultan Selim'den sonrasına ait bilgilerin tarihî seyre uygun olmadığını" savunanların ne kadar yanıldığını uzun uzadıya izaha gerek yoktur; çünkü biz yıllar önce bu dergide kaleme aldığımız önemli bir makalede, eserin Millet Kütüphanesi Ali Emîrî Efendi Arapça eserler koleksiyonu, nr.: 2801'de kayıtlı olan Ta'lik hatlı, 6 varaklık yegâne nüshasını bilim dünyâsına tanıtmış ve ismi açıkça zikredilen Osman Gâzî'den sonra, içinde baş harfleri ve rumuzları verilen "Mim", "Sin", üç farklı "Ayın" ve "Son Mim" (Mîmü'l-hâtime) ile; açıkça Fatih Sultan Mehmed, Yavuz Sultan Selim, Abdülmecid, Abdülaziz, II. Abdülhamid ve VI. Mehmed (Vâhideddîn)'e (ayrıca ilâveten, o zamanlar dikkatimizden kaçan "Dördüncü Mim" yani "Murad"a) işaret edildiğini açıklamış veşifrelendirilen vak'alardan çözebildiğimiz kadarını delilleriyle ayrıntılı olarak göstermeye çalışmıştık. Mevcut fiziksel özellikleriyle on yedinci yüzyıldan daha ileri gitmesi mümkün gözükmeyen bu nüshayı -güyâ- "uyduran" kimse; hadi bu asırdan önceye ait olanları bildi diyelim; o zamana kadar "Osman" dışında adı "Ayın"la başlayan herhangi bir padişah zuhur etmediği hâlde, bahsettiği devletten "İslâm unsurunun kaldırılacağı"nı söylediği bir zamanda cülûs edecek üç "Ayın"ın padişah olacağını nereden bilmiş; hattâ daha da ileri giderek, devletin Altıncı ve "sonuncu Mehmed", yani "Sultan Vâhideddîn" olduğu aşikâr olan "Son Mim"le yıkılacağını nasıl olmuş da çözebilmişti?.. Materyal saplantılı ilmî ritüeller ve bilimsel mantık şimdi bunu, "Uydurmuş ama nasıl olmuşsa tutturmuş..?" gibi basit bir gerekçeyle izah edebilir mi? Etmeye çalışsa bile bu kadarına artık kim inanır?..

Üstelik sınırlı kapasiteleriyle ürettikleri basit ve sıradan gerekçelerle, "aklî" ve "ilmî" normlar açısından hiçbir aykırılık içermeyen bu Risâle'nin içeriğine hadi kulp takmaya çalıştılar diyelim; Topkapı Sarayı Müzesi'ndeki Hazret-i Davud'un kılıcının 888/1483 tarihinde, yani Mısır'ın fethinden otuz yıl kadar önce yazılan levhasının: "Devleti'l-'Osmâniyye'nin Mısır'a gireceğini" ve "ardından bunu Hicaz, Şam, 'Irâkeyn, Fâris (İran) ve Deşt (Kıpçak), Benî Asfer (Hıristiyan) ve Efrenc (Frenk & Avrupa) topraklarını fethedeceğini, ne var ki Osmanoğulları'nın nihâyete ereceğini ve bundan sonra bir boşluk olacağını; en sonunda 'İmam Mehdî'nin zuhur vaktinin geleceğini" haber veren satırlarla, yani Şeceretü'n-Nu'mâniyye'nin son kısmıyla tıpatıp aynı şekilde nihâyete ermesinin açıklaması nedir? 1488'den beri müzede duran bu levhadaki hattın sahibi, şimdi bir Allah'ın, bir de geçmişe dönüp baktığımızda bizim görebildiğimiz bu "tarihî seyr"in bu şekilde ilerleyeceğini nereden bilmişti?..

Kaldı ki Osmanlı Devleti'nin kuruluşunun mistik çevrelerce bilindiğine dair, kuruluştan sadece yirmi dört yıl sonrasına ait olan, dikkate değer ikinci bir delilimiz daha var:

130 yıl ömür sürmüş Bağdat'lı büyük bir sûfî olan Seyyid Kâsım el-Bağdâdî (ö. 1350) son Abbâsî halifesi Musta'sım'ın ölümüne tanıklık etmiş ve Moğol zulmünün artması sonucu manevî bir işaretle Doğu Anadolu, Mısır ve Suriye dolaylarına gitmiş büyük bir mutasavvıftı. Abdülkadir Geylânî silsilesine mensup olan bu büyük sûfî, son hastalığında seyahat notlarını oğluna teslim ederek ona muhtasar bir seyahatnâme yazdırmıştı.

Seyyid Kâsım'ın Seyahatnâme'sinde dikkati çeken en önemli nokta; 1323 sonlarında Mısır'a gidip oradaki ulemâ ile görüştükten sonra, ilginç bir şekilde oradan kalkıp çok uzak bir noktaya giderek, bulunduğu coğrafyadan fersah fersah ötelerde bulunan Sultan Orhan'ı Bursa'daki sarayında ziyaret etmesidir. Onun hayatı boyunca gittiği en uzak yer olarak, başka bir Türkmen beyliğini değil de, özellikle Bursa'yı seçmiş olması mânidârdır. Neticede Bağdâdî, daha Beysarayı'nın bahçesinde göründüğü an Orhan Gâzî tarafından büyük bir tâzim ve hürmetle karşılanmış ve onun sarayında tam altı ay boyunca misafir olarak kalmıştı.

Saraya girer girmez henüz ayağının tozuyla, kendisine tahta çıkıp oturmayı teklif eden Sultan Orhan'a bu İslâm sûfîsinin verdiği cevap ilginçtir: "Sen İslâm dîni uğrunda mücâhid olduğun için o tahta çıkıp oturmaya benden daha lâyıksın. O taht, âhir zamâna dek sana ve senin evlâtlarına mübârek olsun!.." (Rulo Seyahatnâme nüshası, 149-150. satırlar)

Seyahatnâme'sinin 749/1350'de oğlu Haydar tarafından yazılmış orijinal nüshası, şimdi hâlâ soyundan gelenlerin ellerinde bulunan Seyyid Kâsım'ın bu sözlerinde, günümüz tarihçilik anlayışının altında yatan "gizli materyalist algı"nın bizlerden esirgemeye ve peşinen üstünü örtmeye çalıştığı önemli bir vurgu var: Kuruluşundan 24 yıl sonra, kurucusu henüz birkaç ay önce vefat etmiş bir devletin daha ikinci hükümdarını ziyaret eden Seyyid Kâsım, onun ve soyunun "âhir zamana dek o tahtta oturacağını" ve bu uzun süre boyunca "gazâ kılıcını hep elinde tutacağını" acabâ nereden biliyordu?..

Günümüz tarihçilik anlayışının cevap bulmakta zorlanacağı bu gibi önemli ayrıntılar, yalnız materyalist yaklaşımın eğri ve mâneviyat tanımaz kuramlarını kökünden söküp atmakla kalmaz; İslâm tasavvufunda asırlardır var olduğu tekrarlanan "keşif" olgusunun da "tarihî delillerle kanıtlanabilir bir gerçek" olduğunu tüm açıklığıyla ortaya koyar.

Osmanlılar'ın kuruluşu ve şahlanışına ilişkin gizli sırların, Nücum ilmine -şüphesiz İslâm tasavvuf kaynaklarının etkisiyle- bir şekilde vâkıf olmuş kimi keşişler tarafından da bilindiği ve kuvvetle sezildiği konusunda, yine kuruluş dönemine yakın yazılmış Osmanlı kaynaklarında işaretler bulunduğu görülür. Sultan II. Murad döneminde bir Oğuz-nâme yazmış olan Yazıcı-zâde Ali'nin bize anlattığına göre, Siroz'daki Margarit Manastırı keşişlerinden, her nasılsa Nücûm ilmini öğrenmiş ve ondan geleceğe dair bazı bilgileri elde etmiş bir grup, bu ilim sayesinde Söğüt'ten bir kimsenin çıkıp Rumeli'ni fethedeceğini çözer ve bir gün kalkıp Osman Gâzî'nin yanına gelirler. Ona altınlar ve gümüş akçalar hediye edip: "Soyundan gelenler Rumeli'yi fethettiklerinde, manastırlarının keşişlerini ve vakıf köy lerini vergiden muaf tutsunlar" diye kendilerine geleceğe dönük bir "berat" vermesini isterler. O da bir danişmend bulup istedikleri hükmü yazdırır: "Eğer Hakk Teâlâ bize lütf u inâyetinden pâdişahlık verip Rumeli feth olunacak olursa, Margarit manastırının keşişlerini ve vakıf köylerini haraçtan ve diğer vergilerden muaf tutarız." diye… Üstelik Yazıcızâde'nin dediğine göre, Siroz alındıktan sonra Murad Hüdâvendigâr'dan beri gelen üç padişah da Osman Gâzî'nin bu beratını görüp her defasında onu yenilemişler. Hattâ müellifin açık izlenimlerine bakılırsa, zamânın padişahı Sultan II. Murad da bizzat o hükmü yeniletmiş ve atasının onlara verdiği bu muâfiyeti devam ettirmiş!.. (Metnin Osmanlıca aslı için, bk. TSMK, Revan: 1391, vr. 453b-454a)

Yukarıdaki materyalist algının yol açtığı dikkat tutulması, bu rivâyeti okuyan pek çok tarih araştırmacısını şu inceliği yakalamaktan men eder: Yazıcı-zâde önceki pâdişahların ve zamanın Sultân'ının bu hükümleri yenilettiğine şâhidlik ettiğine ve Osmanlı bürokrasisine göre bir önceki hüküm görülmeden yeni bir hüküm verilemeyeceğine, bu da verilen beratlar zincirinin gerçekten Osman Gâzî'ye kadar ulaştığını gösterdiğine göre, demek ki Osman Gâzî ve neslinin yapacakları fetihler, "Keşif" yoluyla ve "Nücum ilmi" sayesinde gerçekten de "bilinebiliyor"muş…

Üzerinde duracağımız üçüncü ve son örnek, Fatih'in kalabalık bir ordu ile savaşırken Semerkand'da bulunan Hâce Ubeydullâh Ahrâr Hazretleri'nden istimdad dilemesi ve onun da gazâda bulunup Fâtih'e yardım etmesidir. Hoca Sâdeddîn Efendi'nin bizzat Fatih'in ağzından naklettiği bu rivayete göre; Sultan Mehmed istimdad dilediği an bir anda Hâce Ahrâr zuhur etmiş ve Fatih'e yeninin içine bakmasını söylemiş; Fatih Sultan Mehmed oraya baktığı an, ansızın bir ordunun çıkıp tekbirler getirerek düşman ordusunun üzerine hücum ettiğini müşahede etmiştir. Hoca Sa'deddîn'in aktardığına göre II. Bayezid, padişahlığı döneminde onun, huzuruna gelen torunu Muhammed Kâsım'a bu olaydan sorduğunda, Ubeydullah Ahrâr'ın bir gün Zuhur namazını kıldıktan sonra ata binip şehrin dışına çıktığını, "Deşt-i Abbâs" adlı bir çölde atını ileri-geri sürüp gerçekten savaşır gibi hareketler yaptığını söylemiştir. Yine Sultan'ın annesi Gülbahar Hâtun, Şeyh'in halifelerinden Abdülhâdî Efendi İstanbul'a geldiği zaman, ona Ubeydullah Ahrâr'ın üzerindeki kıyafetlerin nasıl olduğunu sormuş; Abdülhâdî Efendi de Şeyh'in, Fatih'in vâlide sultana anlattığı kıyafetlerin tıpatıp aynısını giydiğini söylemiş ve ayrıca o gün çölde atıyla yaptığı garip hareketleri Muhammed Kâsım'ınkiyle örtüşen ifâdelerle Gülbahar Hâtun'a nakletmiştir (Ayrıntılı bilgi için, bk. Hoca Sâdeddîn Efendi, Tâcü't-Tevârîh, c. II).

Yukarıda sıraladığımız örneklere ilâveten, burada dikkati çeken en önemli nokta ise, vak'anın olaydan sadece 70-80 sene gibi kısa bir süre sonra kayıt altına alınması ve sıhhatinin tespit edilerek, II. Bayezid devrinde görgü şâhidlerinin ifadeleriyle doğrulanmasıdır. Bu vak'anın da diğerleri gibi "uydurma" olduğunu iddia etmenin temel şartı; bilimsel meselelere "akılcı" yaklaştığını iddiâ ederek "akıl" mefhumunu aradan çıkarmak ve "materyalist algı"yı körü körüne her şeyin üstünde tutmaktır.

Tarihî konuları ele alırken dinî ve mistik figürler içeren tüm metinleri, modern tarihçiliğin içine yerleştirilen "gizli materyalist algı"nın etkisiyle -ne olduğunu bile anlayamadan-, önyargılı bir yaklaşımla "akıldışı" kabul etmeyi bilim adına "külyutmazlık" zannedenler, bu materyal ve rivâyetlere taktıkları gülünç kulplarla kendilerinin "akl"ın ne kadar dışına çıktıklarını ne yazık ki fark edememişlerdir. Hele hele bunu "objektif tarihçilik" ve "tarafsız yaklaşım" perdesi altında yapanların bu konudaki samimiyetsizlikleri nedeniyle "ava giderken avlandıkları", herhangi bir ideolojik taassuba kapılmadan basit bir mantıkla bile bakan herkesin görebileceği bir gerçektir.


AÇ KALMAMAK İÇİN TARIM'A BÜYÜK DEĞER VERMELİYİZ

Şinasi Çapa – Şubat 2017
Hakikat Aylık İslâm Dergisi
s.45

Savunma sanayi nasıl ki "İcra Kurulu" ile en üst düzeyde himaye ve kontrol altında ise tarımsal üretim de aynı şekilde en üst düzeyde himaye ve kontrol altına alınmalıdır. Zira tarımsal üretim en az savunma sanayi kadar stratejik ve hayati öneme haiz bir sektördür.

Tarımsal üretim yıllarca ekonomik bir faaliyet olarak görüldü. Bu sebeple daha çok para kazandıran sektörlere ağırlık verildi, kırsal nüfusun azalması bir başarı olarak görüldü. Oysa ki, tarımsal üretim silah sanayi kadar önemli stratejik bir faaliyettir. Zira silahsız aylarca direnebilirsiniz, ancak yiyeceksiz kaç gün direnebilirsiniz?

Küresel tekelcilerin tarımsal üretimi ve bitki tohumlarını kendi tekellerine almaya çalışmaları bunun en büyük kanıtıdır. Çiftçimizin yıllarca daha verimli diye ithal kısırlaştırılmış tohumlara mahkum edilmesi maksatlı bir faaliyettir.

Bu konuda bir uyanış var. Ancak bu uyanışın bir seferberlik düzeyine çıkartılması gerekir. Tarım Bakanı Faruk Çelik'in ifadesiyle; "Dünya nüfusunun 2050'li yıllarda 10 milyar olacağı tahmin ediliyor. Kendi nüfusumuzu açlıktan ve yoksulluktan kurtarabilecek ve gıda savaşlarının yok edici etkilerinden ülkemizi uzak tutabileceğimiz planlar ve tarım desteği yapmalıyız."

İnsanların su ve yeterli gıdadan mahrum yaşadığı bir dünyada istenilen huzur ve barış sağlanamaz.

Başlatılan Milli Tarım Projesi bu konuda bir bilinç ve gayret olduğunun göstergesi. İsimde kalmamasını ve gerçekten yaraya merhem olacak projeler geliştirilmesini diliyoruz.

Güzel ve yerinde çalışmalar da yapılıyor.

Türkiye Ziraat Odaları Birliği (TZOB) Başkanı Şemsi Bayraktar şu bilgileri vermektedir:

"Tohum, fidan, meyve ve sebze yetiştiricilerinin ulusal meslek standartlarını belirledik. ... Dört ulusal meslek standartı daha hazır hale getirildi. ..."

"Tarım arazileri üzerine sanayi tesisi ve konut yapılmasının engellenmesi lazım. Türkiye nüfusu 1990–2015 yıllarında yüzde 39,4 artarken, tarım alanları yüzde 14 azalmış; ... verimli tarım arazilerini tarım dışı amaçlarla kullanmak büyük savurganlıktır. ... Gıda Tarım ve Hayvancılık Bakanlığı'nın 184 büyük ovayı Tarımsal SİT alanı ilan etmesi çok önemli olacaktır. Hatta sadece büyük ovalar değil, ülkemizin tüm ovaları tarımsal SİT alanı kapsamına alınmalıdır. ... Hollanda, Danimarka ve İsviçre'nin her birinin yüzölçümünden büyük bir tarım alanı kaybettik. ... Dünya Ticaret Örgütü'nün raporuna göre; 41 Ülkenin başka ülkelerde toprak kiraladıkları veya satın aldıkları, 62 ülkenin ise topraklarını ikinci bir ülkeye kiraya verdik leri veya sattıkları belirtiliyor. Tarım alanı kiralama veya satın almada İngiltere, ABD ve Çin başı çekiyor. ... Afrika başta olmak üzere çeşitli ülkelerin 227 milyon hektarlık tarım alanı zengin ülkelerin eline geçmiş durumda."

"Tarım alanlarımız sadece ülke nüfusunu beslemiyor. Suriye ve Irak'tan gelen 3 milyon sığınmacı, yine sayıları 1-2 milyonu geçen yabancılar ve 41 milyon turist de bu toprakların üzerinde çiftçilerimiz tarafından üretilen ürünlerle karnını doyuruyor. ... Tarımın ülke milli gelirine katkısı 55-56 milyar doları buluyor."

184 ovanın özel koruma altına alınması sevindirici bir gelişmedir.

Önemli bir konu da üreticinin ürününü değerinde satamamasıdır. Çiftçi para kazanabilirse tarımsal üretim artar. Bunun için devlet kooperatif sistemini teşvik etmelidir: "... Bütün bunlar üretime yönelik, üreticiyi koruyan konular. Ancak ürünün tarla fiyatı ile tüketicinin eline geçtiği andaki fiyat farklı! Bunun için kooperatifler kurulmalı ve ziraat odalarına bağlanmalı. ... Tarladaki ürünün Ziraat Odaları üzerinden tüketicinin eline geçmesini sağlayacak bir kooperatif sistemi kurmalıyız." (Dikili Ziraat Odası Genel Sekreteri Yavuz Sezen)

Bütün ürünlerimiz ve hayvanlarımız için ıslah çalışmaları yapılmalı ve her ilimizin üreticilerinin fikirlerine ayrı ayrı kulak verilmelidir.

"Stratejik ürün kabul etmedikleri için inciri, üzümü, kirazı, enginarı devre dışı bırakmışlar, yanlış! İncirimiz dünyada ilk yetişen en iyi incir, kirazımız da öyle. Destek ürünleri arasında Akdeniz ürünleri yok..." (Ferdan Çiftçi. İzmir Ziraat Odası Başkanı)

Merhum Adnan Kahveci'nin dediği gibi 'Her il için özel mastır plan' uygulamasına geçilmelidir. Onun Ordu için başlattığı 'fındığa alternatif ürün olarak Kivi dikimini teşviki günümüzde minnet ve şükranla anılmasına vesile olmaktadır.

Türkiye, dünyanın hiçbir ülkesine nasip olmayacak kadar ekolojik, biyolojik bir zenginliğe sahiptir. Anadolu bitki ve ürün çeşitliliği bakımından hiçbir ülke ile kıyaslanamayacak kadar büyük bir zenginliğe sahiptir. Bu sebeple bitki tohumlarının saklandığı 'Bitki Gen Bankası'nın çok özel tedbirlerle korunması da ciddi önem arz ediyor.

Aç kalmamak için, memleketimizi biraz daha kalkındırmak için; tarımsal üretime, topraklarımızın daha etkin kullanımına büyük önem vermeliyiz. Hayvancılık ve tarım milletimiz için 'olmazsa olmaz'dır.


"Geçim Endişesi İle Çocuklarınızı Öldürüp Canına Kıymayın." (İsrâ: 31)

SABIR, SEBAT VE SELAMET

Canan Büşra Kara – Şubat 2017
Hakikat Aylık İslâm Dergisi
s.46

Her öğrencinin üçte birinde gözlemlediği bu olay eğitmeni çok etkilemişti. Kendi kendine "bu bir tesadüf olamaz" dedi.

Eğitmen senelerdir yapmış olduğu kelime testinde, resimli eylemler ile dolu bir sayfayı açar ve karşısındaki çocuğa:

"Şimdi saatle yarışacağız. Bakalım beş dakika içerisinde bu sayfadan bana neler görüp söyleyeceksin. Her görüp söylediğin şey için ben de sana puan yazacağım. Bakalım beş dakikamız bitince kaç puanın olacak." der ve süre ölçeri başlatır.

Öğrencinin her bildiği ve söylediği kelimede "Aferin, çok güzel, doğru!" gibi pekiştiricilerle sayfaya daha çok yoğunlaşmasını ve dikkatini toplamasını hedefler. Bu arada yanlış terimler söyleyenlerin eksiklerini gidermeye çalışır. Örneğin:

"Cik cik var." diyen çocuğa "Evet, o cik cik diye ses çıkartır. Çünkü o bir kuş. Kuşlar cik cik derler."

"İnek yemeği var." diyen bir çocuğa: "Evet, ineklerin yemeğine saman deriz."

"Sopa var" diyen çocuğa: "O sopaya benzeyen şeyin adı tırmıktır." gibi takviyelerle doğru kelimeleri öğrenmesine ve kelime haznesinin gelişmesine katkı sağlamaya, aynı zamanda da kuşa "tuş" tavuğa "kavuk" gibi telaffuz sorunu olan çocukları tespit etmeye ve eksiklerini gidermeye çalışır.

Fakat senelerdir yapmış olduğu bu çalışma esnasında her geçen sene, çocuklarda daha farklı deneyimler gözlemlemektedir. Her geçen sene çocukların kelime hazinesinin düştüğünü görmekle birlikte bu sene önüne test için açılan kitap sayfasından rahat otuz kelime söyleyebilecek 5-6 yaş çocuklarının:

"At görüyorum. Kuş görüyorum", "Çiçek ve tavuk görüyorum", "Civciv, tavuk ve su görüyorum" gibi birkaç kelime söyledikten sonra; "Bu sayfada başka bir şey yok" düşüncesiyle hızla, telaşla, kaygıyla ve tasayla bir sonraki sayfaya geçmek istemeleri ve bu durumda çok sayıda sabırsız öğrencinin olması eğitmeni açıkçası çok üzmüştü. Çünkü bu her geçen gün artan hiperaktivite ve dikkat dağınıklığının sinyalleri idi.

Eğitmen bu çocukların arka sayfaya geçmelerini engelleyerek: "Hayır! Bu sayfadayız. Daha görüp söyleyebileceğin çok şey var. Vaktimiz bitmeden dikkatli bakmaya devam edelim." der.

Bu söylemleri karşısında öğrencilerin, ilk önce bir öfke haline büründüğünü, bazılarının arka sayfaya geçmek için birkaç hamlede daha bulunduktan sonra, çaresiz bir halde bu sayfada kaldıktan sonra, hüzün haline büründüklerini gözlemleyen eğitmen:

"Hadi bakalım çok az vaktimiz kaldı. Bir şeyler daha görüp söylersen puanını arttırabilirsin." yönergesi ile çocuğun bu sayfaya sebat etmesini istemekteydi. Sebat eden çocuk, dikkatini toplamaya çalıştıktan sonra tekrar sayfada gözlerini gezdirir ve:

"Akan bir çeşme" görüyorum dediğinde, eğitmen yüksek ve sevinçli bir ses tonu ile:

"Aferin, harika! Hani hiçbir şey yoktu. Puanımız 5'e çıktı, çabuk devam et." dediğinde çocuğun bir heves ile sayfaya baktığını, baktıkça bir şeyleri gördüğünü ve söyledikçe de, az önceki ruh hali olan telaş, kaygı, tasa ve hüznün yerine bir heyecanın, sayfaya odaklanma sevinci ve işini sonuna değin bitirme gayretinin aldığını görüyordu. Böylece çocuğun üzerine bir esenlik çökerek test bittiğinde selamete ulaşıyordu.

Her öğrencinin üçte birinde gözlemlediği bu olay eğitmeni çok etkilemişti. Kendi kendine "bu bir tesadüf olamaz" dedi. Ve hikmetini düşünmeye başladı. Ve gün içerisinde şu Âyet-i kerime geldi okuduğu mealde önüne:

"Geçim endişesi ile (fakirlik korkusuyla) çocuklarınızı öldürüp canına kıymayın." (İsra: 31)

Bu Âyet-i kerime bir anahtar gibi açtı eğitmenin beynindeki bütün soru işareti ile işaretlenmiş kapıları.

Geçim kaygısı... Günümüz toplumunun geçim kaygısı bir kuru ekmek ve birkaç yudum su değildi. Günümüzün kaygısı; en yeni, en iyi, en güzel, en başarılı, en gelişmiş, en çok... gibi devam eden"en"lerdi.

Çocukları için, bu maddi "en"leri hedefleyen ebeveynler kaygı içine girmekte ve çocuğunu her an mutlu etmek için elindeki bütün maddi imkânları seferber etmektedir. Bazısı imkânların dışına çıkabilmektedir. Oysaki "en"lerin bir sonu yoktur. Anne-babaların bu kaygı, telaş ve "en iyisi" gayreti çocuklara da sirayet etmektedir. Bu davranış biçimi çocukları sabır ve sebat etmekten ve gerçek selamete ulaşmaktan da mahrum bırakmaktadır. Geçmişte bir oyuncak ile büyüyen mutlu çocuklar yerine, hediye paketini görüp açana kadar mutlu olan ve o oyuncakla oynamayan, yüzlerce oyuncağın içinde boğulan mutsuz, şımarık, nankör çocukların sayısı artmaktadır. Kısacası çocuklarımızın sağlıklı ruh hali ölmektedir.

Her bir çocuk bizim bir evladımızdır ve bu ülkenin geleceğidir. Ve bu ülkenin hiçbir alanda, heba edecek hiçbir evladı yoktur.

Sabır, sebat eğitimi ile çocuklarımızı selamete ulaştıranlardan olmak ümidi ile...


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html