235. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Başınıza Gelen Herhangi Bir Musibet, Kendi Ellerinizle İşledikleriniz Yüzündendir. O Yine de Çoğunu Affeder." (Şûrâ: 30)

"Zamanınızdan Şikayetinize Sebep Olan Şeyler, Amellerinizin Bozukluğundandır." (Beyhaki)

"Allah'tan Mağfiret Dile. Çünkü Allah Çok Bağışlayıcı ve Çok Merhamet Edicidir." (Nisâ: 106)

"Allah Tevbe Edenleri Sever." (Bakara: 222)

"Her Kim İstiğfara Devam Ederse, Allah-u Teâlâ O Kimseyi Her Darlıktan Kurtarır, Her Sıkıntısına Bir Ferahlık Verir ve Onu Hiç Ummadığı Yerden Rızıklandırır." (Ebu Dâvud)

TEVBEYE DAVET

Hâtem-i Veli’den Sonra Dünya
Tevbeye Dâvet
Tevbeyi Hatırlatacak Musibetler
Allah-u Teâlâ’nın İndirdiğinden Hoşnut Olanlar
Sınırlı Ruhsat

TEVBE ve İSTİĞFAR
Mânâ ve Önemi
Zâhirî ve Bâtınî Tevbe
Tevbenin Şartları
Allah-u Teâlâ’nın Engin Rahmeti
İlâhî Hitab
Niyetlerde Samimiyet
Tevbe ve İstiğfara Devam Edenler
Tevbeye Yönelmemek
Allah-u Teâlâ’nın Sevinci
Doksan Dokuz Kişiyi Öldüren Adam
Rabb’ine Yönelen Kul
Hadis-i Şerif’ler
Tevbekâr Gençler
Tevbede Acele
Tevbe İçin Mühlet
Nifakı Bırakmaları İçin Münâfıklara Öğüt Vermek
Kabul Edilmeyen Tevbe
Münâfıklar
Ümit ile Korku Arasında Bulunmak
Gözyaşı

TEVBE ve İSTİĞFAR İÇİN ÇOK LÜZUMLU DUÂLAR
Seyyid’ül İstiğfar
İstiğfar Duâları
Tevbe Namazı
Salât-ı Münciye
Salât-ı Tefriciye
Emir Sultan -kuddise sırruh- Hazretleri’nin Hizb-i Şerif’leri

SIKINTILI ve ÜZÜNTÜLÜ ZAMANLARDA OKUNACAK DUÂLAR
Sıkıntılı Zamanlarda
Üzüntülü Zamanlarda
İbtilâya Uğrayan Bir Kimseyi Görünce
Bir İbtilâya Uğrayınca
Günlük Sığınma Duâsı

/ İsmail Yavuz

Mâûn Sûre-i Şerif'inin Tefsiri (3)

Gösteriş İçin Namaz Kılanlar! (2)

Hazret-i Muhammed Aleyhisselâm

Hicretin Üçüncü Yılı
Uhud Savaşı (11)

Resulullah Aleyhisselâm Uhud şehitliği anıldığı zaman:
"Vallâhi, Ashâb'ımla birlikte ben de şehit olup Uhud dağının bağrında gecelemeyi ne kadar isterdim." buyururdu. (Hâkim)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (30)

"İman Kardeşliği"

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (153)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (1)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (86)

Hakîm et-Tirmizî -kuddise sırruh- (26)

Bunlar hep tekâmüliyet. Tekâmüliyetin tekâmüliyeti. Tecelliyatın tecellileri... Bunları, sizin anlayacağınız şekilde anlatmaya gayret ediyorum. Oysa anlatılamayan öyle sırlar var ki akıl, havsala almaz.

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Akl-ı Meaş (2)

Akl-ı meaş'da olanların kimi para hırsındadır, kimi lezzetler peşindedir. Kimisi çocuğunu düşünür, kimisi şehvet yolundadır.
Ve fakat gün gelir, ömür sona erer.

İSLÂM İLMİHALİ

Nafile Namazlar (4)

Bir Hadis-i şerif'te şöyle buyurulmaktadır:
"Farzlardan sonra namazların efdâli geceleri kılınan teheccüd namazıdır." (Müslim)

GÜNDEM

İsrail'in Özrü; Suriye'de Karışan Hesaplar / Uğur Kara

İsrail gibi kibir abidesi bir ülkenin, bütün cilasını döken, burnunu yerlere sürten böyle bir kararı alması;
Türkiye açısından mühim bir zafer olduğu gibi, önemli gelişmelerin de habercisi.

TARİHTEN SAYFALAR

Muslihuddîn Mustafâ bin Mehmed'in Akâ'id ve Kelâm İlimlerine Dâir Yeni Bir Risâlesi (1)
/ Hakan Yılmaz

XIV. yüzyılda yaşamış olan, bu asrın ilk yarısında Osmanlılar, İnançoğulları, Menteşeoğulları ve Hamîdoğulları gibi Batı Anadolu beyliklerinin yöneticileriyle sıkı bir ilişki içinde olup, onlar adına tefsirler ve çeşitli dinî ilimlere dâir kitap ve risâleler kaleme alan Muslihuddîn Mustafâ bin Mehmed'in eserleri, Osmân Gâzî ve oğlu Orhan Gâzî dönemlerini aydınlatacak, o devirden kalmış kesin birer belge niteliğindedir.

Gül Ayşe / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ Afüvv'dür, affı çok boldur, günahları çokça bağışlar. Engin merhameti ile günahlardan pişmanlık duyanları affeder. Günahların izlerini tamamen yok eder, Kiramen kâtibîn meleklerinin kayıtlarını sildirir. Kıyamet günü bu günahlardan dolayı hesap sormaz, mahçup olmasınlar diye kullarına unutturur, günah yerine sevap yazar.

Affı sever, af edeni affı ile kuşatır.

"Allah tevbe edenleri sever." (Bakara: 222)

O halde bu sevgiye nail olabilmek için gayret edelim. Hazret-i Allah'ın sevmesi ne büyük nimet...

Allah-u Teâlâ Âyet-i kerime'sinde sonsuz rahmetinden, engin merhametinden ötürü bizi tevbeye davet etmektedir:

"Allah'tan mağfiret dile. Çünkü Allah çok bağışlayıcı ve çok merhamet edicidir." (Nisâ: 106)

Günahlardan tevbe etmek ve Allah-u Teâlâ'nın affını niyaz etmek kurtuluş kapısı olduğu gibi dünyadaki sıkıntı ve darlıklardan da kurtulmanın anahtarıdır.

Abdullah bin Abbas -radiyallahu anhümâ- dan rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Her kim istiğfara devam ederse, Allah-u Teâlâ o kimseyi her darlıktan kurtarır, her sıkıntısına bir ferahlık verir ve onu hiç ummadığı yerden rızıklandırır." (Ebu Dâvud)

Eğer af ve mağfiretimiz için yüzümüzü Hazret-i Allah'a döner, acizliğimizi itiraf ile istiğfara devam edersek Allah-u Teâlâ musibetleri kaldırır, rızık ve bereket indirir. Kendimiz için de böyledir, içinde yaşadığımız topluluk için de böyledir, memleketimiz için de böyledir, umum ümmet için de böyledir.

Hazret-i Allah'a yönelelim, bize O yeter! Kalsak yolunda, gitsek yolunda ölelim inşaallah. Bizim için fayda getirecek budur: Yolunda olalım, yolunda ölelim.

Allah-u Teâlâ'ya yönelmekten daha güzel bir kale olmaz, O'nun kalesinin harici boşluktur. O kalesine kimi aldıysa hayat vardır, hem de hayat-ı ebediye vardır. Bu bir ikazdır, hatırlatmadır, yöneltmedir. O dilediğine hidayet verir. Dilerse O her felâketten kurtarır.

İnsanoğlu aciz ve zayıf yaratılmıştır. Günah ve hata işlemekten kendisini alamaz. Ancak bu günah ve hatalar; tevbe edilmez, Hazret-i Allah'tan af ve istiğfar dilenmez ise dünyada belâ ve musibetlere, ahirette ise cehennem azabına sebep olur.

Zaman zaman toplumlar arasında bir takım âfâkî felâketler zuhura gelir. Bütün bunlar fertlerin birer cezası mesabesindedir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. O yine de çoğunu affeder." (Şûrâ: 30)

Bu Âyet-i kerime'ye göre, kula isabet eden bütün felâket ve musibetler kendi günahları sebebiyledir.

"İşte bu, ellerinizin yapıp öne sürdüğü işler yüzündendir. Yoksa Allah kullarına zulmetmez." (Enfâl: 51)

Hiç kimseyi günahsız olarak cezalandırmaz.

Hadis-i şerif'te şöyle buyuruluyor:

"İnsanlar günahları çoğalmadıkça helâk olmayacaklardır." (Ebu Dâvud)

Günahkâr ve isyankârlara ne kadar zaman tanınırsa tanınsın, günaha devam ederler ve tevbe etmezlerse sonunda o geniş rahmetten yoksun, o azaba mahkûm olurlar.

Evimizde, ailemizde, içinde yaşadığımız toplulukta, memleketimizde yaşadığımız sıkıntılar, ibtilâlar ve şikayetlerin asıl sebebi kendi amelimizin bozukluğu değil midir?

"Ahlâksızlık memleket için çok büyük bir afat, çok korkunç... Fâiz ve fuhuş memleketi yakar götürür..."

Bu musibet ve hastalıkların tedavisi, ilâhi mağfiret ve bereketin celbi istiğfar ile mümkündür.

"En büyük tedbir Hazret-i Allah'a yönelmektir. Sonra da verdiği aklı kullanmaktır.

Her hususta Hazret-i Allah'a yönelmek, ağlamak ve korkmak lâzımdır. O, niyet-i halis, azmi çok ve Hazret-i Allah'a yöneleni destekler."

Ebu Hüreyre -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Allah-u Teâlâ'ya kulun duâsının en sevgilisi şudur:

(Allahümmerham ümmete Muhammedin rahmeten âmmeten)

Ey Allah'ım! Ümmet-i Muhammed'e umumî bir rahmetle merhamet et." (Deylemî)

Âmin.

Bâki esselamü aleyküm ve rahmetullah...


"Başınıza Gelen Herhangi Bir Musibet, Kendi Ellerinizle İşledikleriniz Yüzündendir. O Yine de Çoğunu Affeder." (Şûrâ: 30)

"Zamanınızdan Şikayetinize Sebep Olan Şeyler, Amellerinizin Bozukluğundandır." (Beyhaki)

"Allah'tan Mağfiret Dile. Çünkü Allah Çok Bağışlayıcı ve Çok Merhamet Edicidir." (Nisâ: 106)

"Allah Tevbe Edenleri Sever." (Bakara: 222)

"Her Kim İstiğfara Devam Ederse, Allah-u Teâlâ O Kimseyi Her Darlıktan Kurtarır, Her Sıkıntısına Bir Ferahlık Verir ve Onu Hiç Ummadığı Yerden Rızıklandırır." (Ebu Dâvud)

TEVBEYE DAVET

Kula düşen şudur: Hazret-i Allah'a muhtaç olduğunu bilecek, O'ndan isteyecek, O'na sığınacak, O'na yalvaracak, O'na boyun bükecek, gözyaşı dökecek, O'nu bilecek başka bir şey bilmeyecek.
Şeytan işini kadere havale etti, kâfir oldu. Âdem Aleyhisselâm Cenâb-ı Hakk'a sığındı, Cenâb-ı Hakk da onu affetti.
Kul; bütün iyiliklerini Hazret-i Allah'tan bilecek, kötülüklerini ise nefsinden. Kim böyle yaparsa şu Âyet-i kerime'deki ilâhî lütfa mazhar olur:

"Onlar Allah'ın öyle kullarıdır ki, çirkin bir günah işledikleri yahut nefislerine zulmettikleri zaman, Allah'ı zikrederek hemen günahlarının affedilmesini isterler. Günahları Allah'tan başka kim bağışlayabilir?
Bir de onlar işledikleri günah üzerinde bilip dururken ısrar etmeyenlerdir." (Âl-i imrân: 135)

Peygamber Aleyhimüsselâm Efendilerimiz masum oldukları halde ibadet ettiler. Aşere-i mübeşşere, cennetle müjdelendikleri halde ibadetten bir an bile geri kalmadılar. Daima korku ve ümit arasında bulunmak çok faydalıdır. Korku gafletten uyandırır, kötülüklerden uzaklaştırır. Ümit ise insana mânevi destek verir. Allah'tan korkan kimse heva ve hevesine uymaz, ibadet ve taate yönelir. Nefsâni arzulardan uzaklaştıkça iffetli olur, haramlardan ve şüpheli şeylerden kaçındıkça verâ ve takvâ sahibi olur.

"Rabb'inin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince,
şüphesiz ki cennet onun varacağı yerin ta kendisi olacaktır." (Nâziât: 40-41)

Allah-u Teâlâ Âyet-i kerime'sinde sonsuz rahmetinden, engin merhametinden ötürü bizi tevbeye davet etmektedir:

"Allah'tan mağfiret dile. Çünkü Allah çok bağışlayıcı ve çok merhamet edicidir." (Nisâ: 106)

Günahlardan tevbe etmek ve Allah-u Teâlâ'nın affını niyaz etmek kurtuluş kapısı olduğu gibi dünyadaki sıkıntı ve darlıklardan da kurtulmanın anahtarıdır.

Abdullah bin Abbas -radiyallahu anhümâ- dan rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Her kim istiğfara devam ederse, Allah-u Teâlâ o kimseyi her darlıktan kurtarır, her sıkıntısına bir ferahlık verir ve onu hiç ummadığı yerden rızıklandırır." (Ebu Dâvud)

Eğer af ve mağfiretimiz için yüzümüzü Hazret-i Allah'a döner, acizliğimizi itiraf ile istiğfara devam edersek Allah-u Teâlâ musibetleri kaldırır, rızık ve bereket indirir. Kendimiz için de böyledir, içinde yaşadığımız topluluk için de böyledir, memleketimiz için de böyledir, umum ümmet için de böyledir.

Hazret-i Ömer -radiyallahu anh- halkla beraber üç gün yağmur duâsına çıkmış, istiğfardan başka bir şeyle meşgul olmamıştır. Ashâb-ı kiram'dan bazıları "Yâ Ömer! Biz buraya rahmet duâsına geldik, sen rahmet duâsı ile meşgul olmadın!" dediklerinde "Ben semânın yağmur damarlarıyla duâ ettim." buyurmuş ve Nuh Aleyhisselâm'ın kavmine söylediği sözleri beyan eden Âyet-i kerime'leri okumuştur.

Nuh Aleyhisselâm'ın kavminin küfürde uzun zaman inat ve ısrar etmeleri üzerine Allah-u Teâlâ onları kıtlıkla mübtelâ kıldı. Çok sıkıntılar çektiler, malları ve hayvanları helak oldu, kadınlar kısırlaştı.

Nuh Aleyhisselâm onlara öğütlerde bulundu:

"Rabb'inizden mağfiret dileyin, çünkü O çok bağışlayıcıdır. Mağfiret dileyin ki, üzerinize gökten bol bol yağmur indirsin, mallarınızı ve oğullarınızı çoğaltsın, size bahçeler ihsan etsin, sizin için ırmaklar akıtsın!

Size ne oluyor ki Allah'a büyüklüğü yakıştıramıyorsunuz?" (Nuh: 10-11-12-13)

Yağmur duâsında istiğfar etmek de bundan dolayı meşru olmuştur.

Hûd Aleyhisselâm da kavmini tevbe ve istiğfara dâvet etmişti:

"Ey kavmim! Rabb'inizden mağfiret dileyin, sonra O'na tevbe edin ki üzerinize gökten bol bol yağmur indirsin, kuvvetinize kuvvet katsın. Günahkâr olarak yüz çevirmeyin." (Hûd: 52)

Felaketleri durdurtacak bir tek şey varsa, Allah-u Teâlâ'ya yönelmek ve nasuh bir tevbe ile tevbe etmektir.

Yunus Aleyhisselâm'ın kavmi dışında; inkâr ettikleri yoldan çıktıkları halde, başlarına gelecek azabın belirtilerini görünce tevbe etmiş ve affedilmiş, azaptan kıl payı kurtulmuş bir kavim yoktur.

Nitekim Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurur:

"(Azap geleceği vakitte) iman edip de imanı kendisine fayda sağlayan bir memleket halkı varsa, şüphesiz ki Yunus'un kavmidir.

İman ettiklerinde kendilerinden dünya hayatındaki rüsvaylık azabını kaldırdık ve onları bir süre daha bu dünyada faydalandırdık." (Yunus: 98)

Allah katında bir kavmin helâk edilmesine dair hüküm çıktıktan sonra iman etmenin ve yalvarmanın hiçbir faydası olmadığı, inen hiçbir azap geri alınmadığı halde; onların bu yeis halindeki imanları hüsn-ü kabul görmüş, ümitsizlik halinde yaptıkları tevbeleri makbul olmuş, azap üzerlerine sarkıtıldıktan sonra kaldırılmıştır. Şayet iman edip tevbe etmemiş olsalardı, cezalarını bulacaklardı.

Hazret-i Allah kendisine yönelindiği, kapısına gelindiği vakit azabı kaldıracağı, affedeceği gibi; iman etmeyen, kendisine yönelmeyenleri, asi olanları da azap etmeye kâdirdir.

"Eğer o ülkelerin halkı inansalardı ve bize karşı gelmekten sakınsalardı; elbette onlara göğün ve yerin bolluklarını verir, bereketler açardık. Fakat yalanladılar, biz de onları yaptıklarına karşılık yakalayıverdik." (A'raf: 96)

Günahlardan tevbe etmekle darlık ve sıkıntıdan insanların kurtulabileceğine, nimetlere şükretmekle bolluk ve genişliğin devam edip artacağına inanmadılar. Bütün helâk edilen milletler bu şekilde müstehak olarak helâk edildiler.

Allah-u Teâlâ bu âkıbete uğramamak için bizi tevbe ve istiğfara davet etmektedir:

"Rabb'inizden mağfiret dileyiniz ve O'na tevbe ediniz ki, belli bir süreye kadar sizi güzelce geçindirsin ve her fazilet sahibine faziletinin karşılığını versin." (Hud: 3)

Günahlarınızdan dolayı Rabb'inizin affını ister, samimiyetle tevbe eder, Rabb'inize yönelerek ve O'na itaat etmek suretiyle tevbenize dosdoğru devam ederseniz; bu dünyada size geniş rızık ve müreffeh bir hayat sağlar.

Bu Âyet-i kerime'lerde tevbe ve istiğfarın her şeyin husûlüne vesile olduğu bildirilmektedir.

Hadis-i kudsî'de de Allah-u Teâlâ şöyle buyuruyor:

"Eğer kullarım bana hakkıyla itaat etselerdi, onları geceleyin yağmurlarla sular, gündüzleri üzerlerine güneş doğdurur ve onlara gök gürültüsü işittirmezdim." (Ahmed bin Hanbel)

Emir ve hükümlerine itaat eden kullarına olan ihsan ve ikramı bu derece boldur.

•

İnsanoğlu aciz ve zayıf yaratılmıştır. Günah ve hata işlemekten kendisini alamaz. Ancak bu günah ve hatalar; tevbe edilmez, Hazret-i Allah'tan af ve istiğfar dilenmez ise dünyada belâ ve musibetlere, ahirette ise cehennem azabına sebep olur.

Zaman zaman toplumlar arasında bir takım âfâkî felâketler zuhura gelir. Bütün bunlar fertlerin birer cezası mesabesindedir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. O yine de çoğunu affeder." (Şûrâ: 30)

Bu Âyet-i kerime'ye göre, kula isabet eden bütün felâket ve musibetler kendi günahları sebebiyledir.

"İşte bu, ellerinizin yapıp öne sürdüğü işler yüzündendir. Yoksa Allah kullarına zulmetmez." (Enfâl: 51)

Hiç kimseyi günahsız olarak cezalandırmaz.

Hadis-i şerif'te şöyle buyuruluyor:

"İnsanlar günahları çoğalmadıkça helâk olmayacaklardır." (Ebu Dâvud)

Günahkâr ve isyankârlara ne kadar zaman tanınırsa tanınsın, günaha devam ederler ve tevbe etmezlerse sonunda o geniş rahmetten yoksun, o azaba mahkûm olurlar.

Nitekim Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bir kul işlemiş olduğu günah sebebiyle rızıktan mahrum edilir." (İbn-i Mâce)

Günah böyle bir şeydir.

"Zamanınızdan şikayetinize sebep olan şeyler, amellerinizin bozukluğundandır." (Beyhaki)

Evimizde, ailemizde, içinde yaşadığımız toplulukta, memleketimizde yaşadığımız sıkıntılar, ibtilâlar ve şikayetlerin asıl sebebi kendi amelimizin bozukluğu değil midir?

"Ahlâksızlık memleket için çok büyük bir afat, çok korkunç... Fâiz ve fuhuş memleketi yakar götürür..."

Bu musibet ve hastalıkların tedavisi, ilâhi mağfiret ve bereketin celbi istiğfar ile mümkündür.

Allah-u Teâlâ Afüvv'dür, affı çok boldur, günahları çokça bağışlar. Engin merhameti ile günahlardan pişmanlık duyanları affeder. Günahların izlerini tamamen yok eder, Kiramen kâtibîn meleklerinin kayıtlarını sildirir. Kıyamet günü bu günahlardan dolayı hesap sormaz, mahçup olmasınlar diye kullarına unutturur, günah yerine sevap yazar.

Affı sever, af edeni affı ile kuşatır.

"Allah tevbe edenleri sever." (Bakara: 222)

O halde bu sevgiye nail olabilmek için gayret edelim.

Hazret-i Allah'ın sevmesi ne büyük nimet...

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Dünyanın geniş vakitlerinde, (yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda) Cenâb-ı Hakk'a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun." (Ahmed bin Hanbel)

O gün gelmeden önce tevbe edip Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a yönelenlere ne mutlu! O dilediğini dilediği şekilde kurtarır. Bu gibi kimselerin dünyası saadet, ahireti selâmet olur. Çünkü o Hakk ile idi, halk ile değil.

Hazret-i Allah'a yönelelim, bize O yeter! Kalsak yolunda, gitsek yolunda ölelim inşaallah. Bizim için fayda getirecek budur: Yolunda olalım, yolunda ölelim.

Allah-u Teâlâ'ya yönelmekten daha güzel bir kale olmaz, O'nun kalesinin harici boşluktur. O kalesine kimi aldıysa hayat vardır, hem de hayat-ı ebediye vardır. Bu bir ikazdır, hatırlatmadır, yöneltmedir. O dilediğine hidayet verir. Dilerse O her felâketten kurtarır.

•

"En büyük tedbir Hazret-i Allah'a yönelmektir. Sonra da verdiği aklı kullanmaktır.

Her hususta Hazret-i Allah'a yönelmek, ağlamak ve korkmak lâzımdır. O, niyet-i halis, azmi çok ve Hazret-i Allah'a yöneleni destekler."

Hâtem-i Veli'den Sonra Dünya:

Artık ahir son zamanda yaşıyoruz. Hâtem-i Veli -kuddise sırruh- Hazretleri'nin irtihali ile birçok hadise zuhur etti, ahir zaman hâl ve ahvali iyice üzerimize çöktü.

Bu seyyiat zamanında, Hazret-i Allah'a gücümüz yettiği kadar sığınırak çokça istiğfar etmemiz ve ibadetle, zikirle meşgul olmamız gerekmektedir.

Şayet ebedi hayatın sermayesini kazanabilirsek çok kıymetli bir zaman...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdir-ül Usül)

Onlar Hazret-i Allah'ın sevgili kullarıdır, seçtiği, Zât'ına çektiği, nurunu akıttığı, kudsî ruhuyla desteklediği ve vazifedar kılıp gönderdiği has ve hususi kullarıdır. Onlar naz makamındadır, insanlığa rahmettir.

Hadis-i kudsî'de ise şöyle buyuruluyor:

"Kulun benimle meşgul olması, en fazla önem verdiği şey olursa, onun arzu ve lezzetini zikrimde kılarım. Arzu ve lezzetini zikrimde kılarsam da o bana âşık olur, ben de ona âşık olurum. O bana, ben ona âşık olunca da, onunla aramdaki perdeyi kaldırırım. Bu hâli onun umumî hâli kılarım. İnsanlar yanıldığı zaman o yanılmaz. Böylelerinin sözleri peygamberlerin sözleri gibidir. Gerçek kahramanlar onlardır.

Onlar öyle kimselerdir ki yer ehline bir cezâ ve azab vermek istediğim zaman onları hatırlarım da azabdan vazgeçerim." (Ebû Nuaym, Hilye)

Bu Hadis-i kudsî'de bu zâtların manevî yükseklikleri, Allah-u Teâlâ'nın nazargâh-ı ilâhiye'si, tecelliyât-ı ilâhiye'si oldukları ve aynı zamanda rahmet-i ilâhiye'ye vesile oldukları beyan buyurulmaktadır.

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir." (el-Vesâyâ li-İbnü'l-Arâbî, Hâlet Ef. nr.: 198/2, vr. 486a)

İşte Allah-u Teâlâ'nın sevip kendisine seçtiği, onların hürmetine vukuu tasavvur olunan belâ ve musibetleri geri çevirdiği bu büyük Zevât-ı kiram'ın duâlarına, niyazlarına Rabb'im bizi dahil etsin. Mânevi tasarrufları altında bulundursun inşallah-u Teâlâ.

Muhterem Ömer Öngüt -kuddise sırruh-Efendi Hazretleri kitaplarında ve sohbetlerinde, bu zamanın afâtını haber vermişler, mühim nasihatlarda bulunmuşlardır:

"Uyan be kardeş! Bu musibetler bizim için bir ihtardır. Yarın ne göndereceğini yine Allah-u Teâlâ bilir.

Ve fakat muhakkak ki isyan cezasız kalmaz, bu kati bir gerçektir. Bunu böyle bilin.

Bir insanın son durağı nihayet ölümdür, kabirdir. Gerçek hayat ölümden sonra başlar. Ya ebedî saâdet, yahut da ebedî felâket.

Bunlar bir hatırlatmadır, uyandırmadır. Nasibi olan hidayete mazhar olur, uyanır, tevbe eder, Hazret-i Allah'a yönelir. Ve fakat ruhu ölmüş olanların imanları yok ki hidayete ersin.

Şimdi en şiddetli fitnelerin içindeyiz, gaye Hakk'a bağlanmak, rızâ adımlarını atmaya çalışmak, yılmamak, hiç durmamak. Çünkü küçücük bir ömrümüz var, büyük bir hayat-ı ebediye var. Ömür kısa, yol uzun, fitne çok büyük.

•

Duâ ederken bir kişinin değil, Ümmet-i Muhammed'in affını isteriz. Çünkü vallâhi Allah-u Teâlâ'nın bir kiyişi affetmesi ile Ümmet-i Muhammed'i affetmesi arasında fark yoktur.

Duâya başlamadan evvel de şunu söyleriz:

Yâ Rabb'i! Habib'in buyurdu ki; "Kullar senin kulun, azab edersen senin kulların, merhamet edersen sen lütuf, ihsan ve kerem sahibisin, affedersin."

Yâ Rabb'i! Ümmet-i Muhammed'i affet. Sen öyle bir Kerim Mabud'sun ki, beni affetmekle Ümmet-i Muhammed'i affetmek arasında hiçbir fark yok.

Allah'ım! Ümmet-i Muhammed'e umûmî rahmetle muamele et! Amin!..."

"Binaenaleyh bizim duâmız hep başkaları için, Ümmet-i Muhammed'in iman ve selâmeti için."

"Yâ Rabb'i! Halilullah Mekke için duâ etti,

Yâ Rabb'i! Resulullah Medine için duâ etti,

Yâ Rabb'i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!"

"Hazret-i Allah veli kulları sayesinde bu milleti, bu devleti dilediği kadar muhafaza ediyor. İyi kötü, iyi kötü bu veliler sayesinde yürütüyor. Velilerin sonu kesildiği zaman ateş başlar. Öyle bir ateş ki, gide gide Mehdi Aleyhisselâm, İsa Aleyhisselâm'a kadar gider. Deccal çıkar, Çinliler (Ye'cüc, Me'cüc) çıkar. Bu ateşi velileri sayesinde kaldırıyor, çünkü onların yüzü suyu hürmetine indireceği azaptan vazgeçiyor."

"Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum, o zaman her şeyi bekleyin. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar?"

"Dünyanın ömrü kısa, seyyiat zamanı. Sağ olursanız otuz seneye kadar neler göreceksiniz, aklınız almaz"

"İnmiş inecek belâları Allah-u Teâlâ filan kullarla kaldırır. Bunun kalkması için nasıl duâ ederim: "Allahümme inneke afüvvün kerimun tuhibbül afve fa'fü annâ." = "Allah'ım! Muhakkak ki sen affedicisin, kerimsin, affetmeyi çok seversin. Bizi affet." Bu duâyı Resulullah -sallallahu aleyhi ve sellem- Efendimiz Aişe -radiyallahu anhâ- annemize Kadir Gecesi okumasını tavsiye etmişlerdir.

Ve o şiddet kalktı, büyük bir afat geliyordu. O korkunç şiddet bir anda yok. Ama hüküm O'nun."

"İsrâ 58. Âyet-i kerime'si zuhur etmek üzere. Etti edecek. Bu ateş çıktı çıkacak. Her gün bu Âyet-i kerime'yi muhakkak okurum.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız." (İsrâ: 58)

Allah'ım bu hazırladıkları ateşi birbirine çevir. Hepsi ateşi hazırladılar, bir emr-i İlâhi'ye bakıyor, o emir kibrittir.

Ümmet-i Muhammedi affet, muhafaza et, muzaffer et!

İtimad edin bazen duâ etmeye korkuyorum, o kadar gadaplı. Bazen o kadar gadaplı her zaman değil. Siz uyuyorsunuz, kendi âleminizdesiniz.

Tabii ki fakirin gizli niyazlarımız var, arzularımız var. Bu nuru Hazret-i Mehdi'ye ulaştırmak. Bizi kalemle mücadele ile vazifelendirdi. Binaenaleyh Hazret-i Mehdi bu kitaplarla yürüyecek.

Zaten Hazret-i İsa Aleyhisselâm'la Hazret-i Mehdi birleşecek, ondan sonra bu nur kıyamete kadar gidecek, O'nun seçtiği esastır, halkın seçtiği esas değil.

Hazret-i Ali -kerremallahu veche- Efendimiz şöyle buyurmuşlardır:

"Tâ ki onları, onlardan sonra gelenlere emânet etsin ve kendileri gibi olanların kalplerine nakşetsin." (Ebû Tâlib el-Mekkî, "Kûtu'l-Kulûb", c. 1, s. 134)

Onun içindir ki bugün dünyaya dalmak günü değil. Helâlden rızık kazanmak, tedbirli olmak ve Hazret-i Allah'a yönelip gönül verme günüdür.

Böyle bir zamanda ne lâzımsa onu temine çalışması, bir müminin çok uyanık olması gerek."

İlâhi ahkâm ve esaslara sağlam sarılarak, üzerimize düşen vazifelerimiz ne ise Allah-u Teâlâ'ya sığınarak hakkıyla yerine getirmeliyiz.

Elimizde rehber niteliğinde bulunan ve "Nûrun Alâ Nur" olan eserler bize yol gösteriyor. İhlâs, muhabbet ve sıdk ile sarılana manevî tasarrufları devam ediyor. Zâhirde de böyledir. Nûr-î Muhammedî'nin yayılması ve ilây-ı kelimetullahın devamı için her şeyi yerli yerine koymuş öylece emanet ederek ahirete irtihal etmişlerdir.

Ömrü; Ümmet-i Muhammed'i "İlâhi Görüş Birliğine Dâvet"le geçmiştir.

Allah-u Teâlâ Resulullah Aleyhisselâm'a hitaben Âyet-i kerime'sinde şöyle buyurmaktadır:

"Sen içlerinde iken Allah onlara azap etmez. Onlar mağfiret dilerlerken de Allah onlara azap edecek değildir." (Enfâl: 33)

Af dilenmekle, istiğfar ile ve O'na yönelerek Hazret-i Allah'tan yardım istemektir.

Tevbeye Dâvet:

Allah-u Teâlâ diğer bir çok Âyet-i kerime'lerinde elde fırsat dilde ruhsat varken, ecel kapıyı çalmadan evvel kullarını tevbe ve istiğfara dâvet etmektedir:

"Ey inananlar! Yürekten samimi bir tevbe ile Allah'a dönün. Umulur ki Rabb'iniz sizin kötülüklerinizi örter." (Tahrim: 8)

•

"Allah'ın size lütuf ve merhameti bulunmasaydı ve Allah tevbeleri kabul eden, hüküm ve hikmet sahibi olmasaydı! (Suçlunun hemen cezâsını verirdi)." (Nûr: 10)

Tevbeleri kabul etmeseydi, hikmetsiz hükümlere, nizamsız idarelere bırakıverseydi neler olmazdı?

•

"Allah'ın size lütuf ve merhameti bulunmasaydı, içinizden hiçbirinizi temizlemezdi. Fakat Allah dilediğini temizler.

Allah işitendir, bilendir." (Nûr: 21)

Lütuf ve rahmetiyle dilediği kimseyi kesin olarak tevbe etmeye muvaffak kılmak ve tevbesini kabul etmek suretiyle günahtan arındırır.

•

"Resul'üm! Kullarıma benim çok bağışlayıcı ve merhamet edici olduğumu haber ver! Fakat benim azabım da çok acıklı bir azaptır." (Hicr: 49-50)

Rahmeti gadabını geçmiştir. Günah ve kusurları örtüp bağışlaması, günahkârların tek umut kapısı, tek kurtuluş çaresidir.

•

"Eğer tevbe ederseniz, bu sizin için daha hayırlıdır. Yüz çevirirseniz, bilin ki siz Allah'ı aciz bırakamazsınız." (Tevbe: 3)

Sizi yakalamasından kurtulamazsınız, lâyık olduğunuz cezalara sizi çarptırır.

•

"Şüphe yok ki ben tevbe eden, iman edip sâlih amel işleyen, sonra da Hakk yolda ölünceye kadar sebat edenleri elbette çok bağışlayıcıyım." (Tâhâ: 82)

Allah-u Teâlâ tevbekâr kullarını af edeceğini vaad buyurmuştur. İsyan bataklığına düşen kullarının ümitsizliğe kapılmamaları için, bir çıkış yolu bulunduğunu haber vermektedir.

•

"Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul edenim ve ben tevbeleri daima kabul edenim, merhamet edenim." (Bakara: 160)

Her günahın kendine mahsus bir tevbesi ve her çeşit inkârın bir iman tarzı vardır. Bir kayda bağlı olmamak üzere her tevbe, her günahın tevbesi olamaz.

Apaçık bir gerçeği gizlemek küfürdür, iman da gerçeği açıklamaktır. Küfürden sonra gerçeği açıklamak suretiyle tevbe ve iman makbuldür.

•

"Eğer size yasak edilen büyük günahlardan kaçınırsanız, sizin küçük günahlarınızı örteriz ve sizi şerefli bir yere yerleştiririz." (Nisâ: 31)

Evlerinizin kapılarından ikram edilmiş olarak girer, kabirlerinize ikram edilmiş olarak gider ve son olarak da cennette ağırlanmış olarak kalırsınız.

•

"İman edip amel-i salih işleyenlerin kötülüklerini elbette örteriz ve onlara yaptıklarının daha güzeli ile karşılık veririz." (Ankebut: 7)

Bir günaha mislinden fazla ceza vermediği halde, amel-i salih işleyenlere kat kat sevaplar ihsan buyurmaktadır.

•

"Kötülük işleyip ardından tevbe eden ve iman edenler bilsinler ki, Rabb'in bu hareketlerinden sonra onları şüphesiz bağışlar ve merhamet eder." (A'raf: 153)

Günahlar ne kadar büyük olsalar dahi, O'nun bağışlamasının daha büyük olduğu bilinmelidir.

•

"Yaptığı zulümden sonra tevbe edip halini düzelten kimse, bilsin ki Allah onun tevbesini kabul eder. Allah çok bağışlayıcı ve merhamet edicidir." (Mâide: 39)

Allah-u Teâlâ günahlarından pişmanlık duyan, kötülüklerden vazgeçen, bir daha o hudutları aşmamaya azmeden ve yaptıklarından tevbe etmek isteyen insanlara karşı tevbe kapısını açık bırakmaktadır.

•

"Rabb'iniz sizin kalbinizdekini çok iyi bilir. Eğer siz iyi olursanız şunu bilin ki Allah, tevbeye yönelenleri son derece bağışlayıcıdır." (İsrâ: 25)

Evvab; her hata ettikçe çabucak tevbe edip istiğfar eden kimse demektir. Eğer her hata, isyan etmek maksadıyla değil de insanlık tabiatı gereği meydana gelirse, bağışlanacak hatalar içine girer.

•

"Allah size açıklamak ve sizi sizden öncekilerin yollarına iletmek ve tevbenizi kabul etmek istiyor. Allah bilendir, yegâne hikmet sahibidir." (Nisâ: 26)

Kullarına takip edecekleri kurtuluş yollarını göstermektedir. Onlar için neyin menfaatli olduğunu çok iyi bilir, onlar için koymuş olduğu hükümlerde sonsuz hikmetleri tecelli eder.

•

"Allah sizin tevbenizi kabul etmek istiyor, şehvetlerine uyanlar ise sizin büsbütün yoldan çıkmanızı isterler." (Nisâ: 27)

Şüphe yok ki Hakk'tan sapanların peşisıra gitmekten, şehvetlerin ardınca gitmek üzere onlarla yardımlaşmaktan daha büyük bir sapıklık olamaz.

•

"O Allah ki kullarından tevbeyi kabul eder, kötülükleri bağışlar ve yaptıklarınızı bilir." (Şûrâ: 25)

Günahlardan vazgeçip samimiyetle Hakk'a dönenlerin, lütuf ve keremiyle tevbelerini kabul eder. Dilediğinin büyük olsun küçük olsun günahlarını bağışlar.

•

"Allah'ın; kullarının tevbesini kabul ettiğini, sadakaları aldığını, Allah'ın tevbeleri kabul eden ve merhamet eden olduğunu bilmiyorlar mı?" (Tevbe: 104)

Allah-u Teâlâ samimiyetle tevbe edenlerin tevbelerini kabul buyuracağını vaad etmektedir. Tevbeleri kabul buyurmak ilâhî bir lütuftur.

•

"Eğer Allah'a tevbe ederseniz, kaymış olan kalpleriniz düzelmiş olur." (Tahrim: 4)

İhlâsla dergâh-ı ulûhiyete iltica ederseniz, açmış olduğunuz mesafeyi kapatır, tekrar yola koyulmuş olursunuz.

•

"O; günahı bağışlayan, tevbeyi kabul eden, cezası şiddetli, lütfu bol olandır. Ondan başka ilâh yoktur, dönüş O'nadır." (Mümin: 3)

Allah-u Teâlâ rahmetinin enginliğine, rahmetinin azabından önce geldiğine işaret için, mağfiret ve tevbeyi azaptan önce anmıştır.

Tevbeyi Hatırlatacak Musibetler:

Helâk olan kavimler hakkında bir Âyet-i kerime'de şöyle buyuruluyor:

"Uyarılıp da söz dinlemeyenlerin sonlarının nasıl olduğuna bir bak!" (Yunus: 73)

Yok eğer bu azgınlığa devam edersek başımıza geleceklerden de haber verelim.

Çok şiddetli harpler, öyle harpler ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde: "Elli kadına bir erkek düşecek kadar, erkeklerin azalacağını." haber vermişlerdir. (Buharî)

Bunun için; zelzeleler, yer batmak, kılık değiştirmek ve buna benzer felaketler beklenebilir.

Allah-u Teâlâ Tevbe Sûre-i şerif'inin 126. Âyet-i kerime'sinde, münafıkların belâ ve musibetlerden ders almadıklarını, intibaha gelmediklerini, küfürlerinde ısrar ettiklerini beyan buyurmaktadır:

"Onlar her yıl bir veya iki defa çeşitli belâlara uğratılıp imtihana çekildiklerini görmüyorlar mı? Böyleyken yine de tevbe etmiyorlar, ibret almıyorlar." (Tevbe: 126)

Zaman zaman kendilerine suçlarını itiraf ettirecek durumlara düşüyorlar. Tevbeyi hatırlatacak türlü türlü belâlara, hastalık gibi musibetlere uğratılıyorlar. Kendilerine gidişatlarının ne kadar vahim olduğunu, küfre kaydıklarını, dinden çıktıklarını hatırlatanlar da bulunuyor. Fakat ne mümkün? Başlarına gelen belâların neden ileri geldiğini anlamıyorlar. Kendilerine verilen öğütlerin ne kadar uyulmaya lâyık olduğunu mülâhaza etmiyorlar. Nifaklarına tevbe edip, İslâm'a sarılmaya yanaşmıyorlar. Ne içinde bulundukları nifaktan dönüyorlar, ne de ibret alıyorlar.

"Allah onların kalplerini imandan çevirmiştir. Çünkü onlar gerçeği anlamayan kimselerdir." (Tevbe: 127)

Kıt düşünceleri, hakikati aramaktan mahrumiyetleri sebebiyle bu âkıbete müstehak olmuşlardır.

Nitekim daha önce geçen kavimleri de Allah-u Teâlâ birçok ibtilâlara, belâlara uğratmıştır. Fakat onlar ibret alıp iman etmemişlerdir.

Sonra onlara bolluk vermiş, o bolluk içinde zevk ve sefa sürerlerken yok edivermiş. Hûd ve A'raf Sûre-i şerif'lerinde bunlar hakkında mufassal bilgiler vardır.

•

"Eğer ehl-i kitap inanıp karşı gelmekten sakınsalardı, kötülüklerini örterdik ve onları nimet cennetlerine koyardık.

Eğer onlar Tevrat'ı, İncil'i ve Rabb'lerinden kendilerine indirilen Kur'an'ı, gereğince uygulasalardı; hiç şüphesiz ki hem üstlerinden hem de ayaklarının altından yerlerdi. (Her yönden nimete ermiş olurlardı.) İçlerinden aşırılığa kaçmayan, mutedil bir zümre vardı, çoğunun yaptıkları ise kötü idi." (Mâide: 65-66)

Rızıkları bol bol, yerden ve gökten fezeyan edip duracaktı. Ağaçları bol meyve verecek, ekinleri neşvünemâ bulacak, kendilerine her yönden nimetler gelecekti. Kendilerine zaman zaman bir takım musibetler yüz gösterip durmayacaktı. Ahiretleri mükemmel olduğu gibi, dünyaları da mâmur olacaktı. Fakat onlar imana yönelmediler, inkârlarına devam ettiler.

•

"Resul'üm! Senden önceki ümmetlere de peygamberler göndermiştik. (İnkârlarından dönüp) boyun eğsinler, yalvarsınlar diye, onları yakalayıp darlık ve çeşitli hastalıklarla cezalandırmıştık." (En'am: 42)

Nice kavimler gelmiş geçmiş, nâil oldukları nimetlerin kadrini ve kıymetini bilememişler, Rabb'leri tarafından verilen müsaade ve mühletten istifade edememişler, neticede de büyük felâketlere uğramışlardır.

"Hiç değilse, kendilerine bu şekilde azabımız geldiği zaman yalvarıp yakarmalı değil miydiler?

Fakat kalpleri iyice katılaştı, şeytan da yaptıklarını onlara cazip gösterdi." (En'am: 43)

•

"Benden korkun ki, ben de size verdiğim nimetlerimi tamamlayayım, böylece siz de doğru yolu bulmuş olasınız." (Bakara: 150)

Hidayet üzere sabit kalmayı Allah-u Teâlâ'dan niyaz etmeli, bu nimeti de O'nun merhametinden beklemelidir.

•

"İnkâr edeni de az bir müddet geçindiririm." (Bakara: 126)

Onu da dünyada bulundukça rızıklandırırım.

"Sakın kendilerini denemek için dünya hayatının süsü olarak bol bol geçimlikler verdiğimiz kimselere gözlerini dikme! Rabb'inin rızkı hem daha hayırlı hem de daha süreklidir." (Tâhâ: 131)

Onlar, bu nimetleri kendilerine vermiş olan Allah-u Teâlâ'yı bilmez, varlığını, birliğini, kudretini tasdik etmezlerse, bu yüzden ahirette azap görecekleri şüphesizdir. Çok defa bu nimetler daha dünyada iken ellerinden çıkar.

Allah-u Teâlâ'nın ahirette vereceği nimetler ise, kâfirlere dünyada iken verilmiş olan fani şeyler gibi değildir. Onlar asla zeval bulmayacaktır.

"İnkâr edenlerin refah içinde diyar diyar dolaşması sakın seni aldatmasın!" (Âl-i İmran: 196)

Ondan az bir zaman faydalanırlar, sonra da nimet yok olur gider, ahirette ise büyük bir felâketle karşılaşırlar.

•

İnanmayanlar da bu dünyada rızıklanırlar. Allah-u Teâlâ onlara mühlet verir. Bu da haklarındaki ilâhî azabın artmasına sebep olacaktır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Eğer bütün insanlar (küfre meyledip) tek bir ümmet olma durumuna gelmeyecek olsaydı, Rahman olan Allah'ı inkar edenlerin evlerinin tavanlarını, çıkacakları merdivenleri, evlerinin kapılarını, üzerine yaslanacakları koltukları gümüşten yapar ve onları altın ziynetlere boğardık.

Bütün bunların hepsi sadece dünya hayatının geçimliğidir. Ahiret ise Rabb'inin katında, O'nun azabından sakınıp rahmetine sığınanlara mahsustur." (Zuhruf: 33-34-35)

Allah katında dünya malının hiçbir değeri yoktur. Altın ve gümüşün kıymet olarak bilinmesi insanlara göredir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kâfir bir iyilik yaptığında bunun karşılığında dünyalık verilir. Mümine gelince, Allah-u Teâlâ onun iyiliklerini ahirete saklar, dünyada da taatına göre rızık verir." (Müslim)

İstiğfara devam edip de ihtiyaçtan ve sıkıntılardan kurtulmayanlar, istiğfarın şartlarını yerine getirmeyen kimselerdir.

Allah-u Teâlâ'nın İndirdiğinden Hoşnut Olanlar:

Kalplerine iman yerleşmiş olan hakiki müminlerdir ki, ancak onlar Allah-u Teâlâ'nın Âyet-i kerime'lerini tasdik ederler.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Bizim âyetlerimize ancak o kimseler inanır ki, onlar kendilerine hatırlatıldığı zaman derhal secdeye kapanırlar. Büyüklük taslamadan Rabb'lerini hamd ile tesbih ederler." (Secde: 15)

Kendi ibadet ve taatlerini de ihlâs ve sadâkatle yaparak, bundan dolayı gurura kapılmazlar.

"Ve kendilerine Rabb'lerinin âyetleri hatırlatıldığı zaman, onlara karşı sağır ve kör davranmazlar." (Furkan: 73)

Âyet-i kerime'ler ve onlardaki derin mânâlar onları derinden etkileyerek harekete geçirir. Kendilerine emredileni yaparlar, nehyedilenden kaçınırlar.

"Kendilerine Allah'ın âyetleri okunduğu zaman, bu onların imanlarını artırır." (Enfâl: 2)

Bilgi ve ibadet delilleri arttıkça, iman da taklitten çıkıp tahkik özelliği kazanmaya başlar.

"Rabb'lerinden korkanların bu Kitap'tan derileri ürperir." (Zümer: 23)

Çünkü Kur'an-ı kerim, Allah-u Teâlâ'nın azap ve ikabından haber vermektedir. Rabb'lerinin rızâsından mahrum olmaktan ve azabından korktukları, Kelâm-ı kadim'ine saygı gösterdikleri için müminleri bir korku sarar ve kendilerini bir ürperme alır.

"Sonra hem derileri, hem de kalpleri Allah'ın zikrine yumuşar ve yatışır." (Zümer: 23)

Hemen Hazret-i Allah'ı hatırlarlar, boyun bükerler, zikirle fikirle meşgul olurlar ve bu suretle nûrlanırlar, hayatlarına nizam ve intizam vermeye çalışırlar.

"Bu kitap, Allah'ın hidayet rehberidir. Dilediğini onunla doğru yola iletir. Allah kimi saptırırsa artık ona yol gösteren bulunmaz." (Zümer: 23)

O halde Allah-u Teâlâ'nın hidayetini dilediği kimsenin alâmeti Âyet-i kerime'leri kendisine okunduğu zaman derisinin ürpermesi, sonra da yumuşamasıdır.

"De ki; Onu Ruh'ül-kudüs (Cebrâil) Rabb'inden sana hak olarak indirdi ki, iman edenlere sebat versin, müslümanlar için bir hidayet ve müjde olsun." (Nahl: 102)

Çünkü müminler gönülden Allah-u Teâlâ'ya bağlıdırlar. Bu Kitab-ı kerim'in O'nun katından geldiğini yalnız onlar anlarlar, bu hususta hiçbir şüphe taşımazlar.

Kur'an-ı kerim bir taraftan müminlere sebat verirken, diğer taraftan da onları doğru yola iletmekte ve müjdeler vermektedir.

Sınırlı Ruhsat:

Allah-u Teâlâ bir Hadis-i kudsi'de buyurur ki:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibâdet ediliyor. Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

Sen ki Allah-u Teâlâ'nın emirlerini arkaya atıyordun ve hükümsüz sayıyordun.

Bu kadar ihsan-ı ilâhi karşısında ilâhi hükümlere karşı gelmen, şeytana uyup onun peşine gitmen, bunca isyan yakışır mı? Bu isyanların cezasız kalacağını mı sandın?

Askerde arkadaşın bir onbaşı rütbesi ile emrettiği zaman, onun emrine riayet ve itaat etmek mecburiyetinde kalıyorsun da; seni yoktan var eden, âzâ nimetleriyle donatan, mülkünde bulunduran Allah-u Teâlâ'ya isyan ettiğinde, cezâsız kalacağını, azapsız bırakacağını mı zannediyorsun?

Allah-u Teâlâ bir Âyet-i kerime'sinde zulüm ve isyanlarına rağmen kullarına bir zamana kadar ruhsat verdiğini, süre dolunca da bu ruhsatı ellerinden alacağını haber veriyor:

"Eğer Allah zulümleri yüzünden insanları cezalandırsaydı, yeryüzünde tek canlı bırakmazdı.

Fakat onları takdir edilen bir süreye kadar geciktirir. Süreleri dolunca da, ne bir an geri kalabilirler ne de ileri geçerler." (Nahl: 61)

Azapları ertelemek, ömürleri uzatmak, genişlik bolluk vermek, darlığa düşürmemek... gibi mühletler, şeref ve üstünlüğün bir alâmeti değildir, aksine bir istidraçtır.

Diğer Âyet-i kerime'lerde ise şöyle buyuruluyor:

"Kâfirler kendilerine mühlet verişimizi sakın kendileri için hayırlı sanmasınlar." (Âl-i imran: 178)

Bunlar birer istidraç olup, görünüşte bir nimet, gerçekte ise azaptır. Onlar farkına varmadan Allah-u Teâlâ azaplarını artırmayı murad etmektedir.

"Bu sözü yalan sayanlarla beni başbaşa bırak. Biz onları bilmeyecekleri bir cihetten derece derece azaba yaklaştırıyoruz.

Ben onlara mühlet veriyorum. Şüphe yok ki, benim tuzağım metindir." (Kalem: 44-45)

Tam sırası gelince bir anda iplerini çekiverir.

Bununla beraber:

"İman edip de Allah'tan korkanları kurtardık." (Fussilet: 18)

İşte onun içindir ki o bir fırka kıyamete kadar bâkidir, Allah-u Teâlâ onları muhafaza edecektir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Ümmetimden bir tâife kıyamet kopuncaya kadar Allah'ın yardımı ile muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyeceklerdir." (Tirmizî)

En üstün meziyet İslâm'da emrolunduğu gibi hizmet, müslümanım demek en büyük şereftir.

"İnsanları Allah'a çağıran, kendisi de salih amel işleyen ve doğrusu ben müslümanlardanım diyen kimseden daha güzel sözlü kim olabilir?" (Fussilet: 33)

Allah'a dâvet peygamberlerin ve onların vârislerinin gittikleri yoldur.

Kim ki sıdk ve sadakatle, ihlâs ve istikamet üzere yolda yürür, o izi takip ederse kurtulur.

TEVBE ve İSTİĞFAR

"İnsanoğlunun herbiri hataya düşmekten kendini alamaz. Ancak, hata işleyenlerin en hayırlısı tevbe edenlerdir." (Tirmizî)

Mânâ ve Önemi:

Tevbe; günahtan dönmek, pişmanlık duymak demektir. Kalpte ikilik yapan Hakk'tan gayrı bütün isteklerden ayrılmak, Mevlâ'ya yönelmek, günahların hepsini terketmek, günah arzusunu kalpten tamamen silmek, iyiliklere dönmek demektir.

Tevbe, yolunu şaşırmış bir insanın yeniden yola gelmesi, vuslat kapısının anahtarı, saliklerin Allah yolundaki ilk adımıdır.

İstiğfar da, yapılan günahların Allah-u Teâlâ'dan af buyurulmasını niyaz eylemektir.

Günahlardan tevbe etmek, her mümine vaciptir. Bu; kitap, sünnet ve icmâ ile sabittir. Bunun içindir ki, tevbeyi terketmek de ayrıca bir günahtır.

Günahlardan uzak durmak meleklere mahsus olduğu için, hiçbir insan tevbenin dışında kalamaz.

Enes -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"İnsanoğlunun herbiri hataya düşmekten kendini alamaz. Ancak, hata işleyenlerin en hayırlısı tevbe edenlerdir." (Tirmizî)

•

Nefis mücadelesi tevbe ile başlar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Ey müminler! Hepiniz Allah'a tevbe ediniz ki felâha eresiniz." (Nûr: 31)

Kur'an-ı kerim'de "Tevbe sûresi" adıyla müstakil bir sûre vardır. Ğafûr ism-i şerif'i ise doksan iki yerde geçmektedir.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Duânın en hayırlısı istiğfar etmektir."

Diğer duâ ve ibadetlerin icabet görmesi için bir müslümanın tevbe ve istiğfar etmesi gerekir. Câfer-i Sâdık -kuddise sırruh- Hazretlerimiz "Tevbesiz ibadet sahih olmaz." buyurmuşlardır.

"Allah'a tevbe edenler, ibadet edenler, hamd edenler, oruç tutanlar, rüku ve secde edenler, iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah'ın hududunu koruyanlar var ya, işte bu müminleri müjdele!" (Tevbe: 112)

Âyet-i kerime'sinde ise tevbe ibadetten önce beyan edilmiştir.

Başka müjde yok. O'nun emir ve nehiylerine tâbi olursan ve O da senden râzı olursa dilerse cennetine koyar.

Zâhirî ve Bâtınî Tevbe:

Bir zâhirî bir de bâtınî tevbe vardır.

Zâhirî tevbe; kişi bütün kötü huylardan ve kötülüklerden kaçınacak, kötülüklere asla dönmediği gibi hatırına bile getirmeyecek.

Bâtınî tevbe ise; kötü işler tamamıyla iyiliğe çevrilecek, iyi işlerde sabır ve sebat edilecek.

Bâtına intikal edemeyen insanlar, tevbe ettikleri halde zamanla aynı kötülüğü yine yapmaktan kendilerini alıkoyamazlar. Tevbeleri dilde kalmıştır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Dil ile yapılan istiğfar yalancıların tevbesidir." buyurmuşlardır. (Münavi)

Bir ot, dibinden de kesilse yine büyür, hatta daha çok dallanır. Kökünden çıkarılıp yeri kurutulursa bir daha bitmez.

Bâtınî tevbeye muvaffak olan insan o kötülüğü artık terkettiği gibi, o kötülüğe karşı meylini de kalbinden söküp atar. Daha ileride, böyle bir şey zaten düşünemez.

Bâtınî tevbe inabe ile gerçekleşir. Hakk'tan gelen feyz-i ilâhi sayesinde kalpteki mâsiva otları kurutulur, ekilmeye hazır bir tarla haline gelir. Kemal bulmuş bir elden kalbe tevhid tohumu düştüğü zaman, hemen filiz verir ve ağaç olur. Yerlerin dibine kök salar, dalları ise semâlara yükselir. O tohumu kemal bulmuş bir elden almak şarttır.

Kemale ermeyen bir tohum, ekilmiş gibi görünse de filiz vermez. Kişi kendi gayreti nispetinde yol alır. Bir noktaya kadar gidebilir, daha öteye geçemez.

Tevbenin Şartları:

Tevbenin kabul olunması için bazı şartlar vardır: Geçmiş günahlardan dolayı derin bir pişmanlık duyulacak. Bir daha yapmamaya azmedilecek, günaha dönmemeye kararlı olunacak. Üzerinde kul hakkı varsa hak sahiplerine iade edilecek, bu mümkün değilse helâllaşılacak, bu da mümkün değilse onlar için duâ ve istiğfar edilecek.

Haramlardan kaçınmak, yiyecek ve içecekleri helâl yollardan temin etmek, geçmiş farzları kaza etmek de mühimdir.

Allah-u Teâlâ'nın Engin Rahmeti:

Allah-u Teâlâ kulunun tevbe ve istiğfarından hoşlanır. Çünkü O; kullarını çok sever, onlara azap etmek istemez, rahmeti gadabından öncedir.

Âyet-i kerime'sinde:

"Rahmetim her şeyi kuşatmıştır." buyuruyor. (A'raf: 156)

Her şey O'nun rahmeti içindedir. Bu sebepledir ki her peygamber ümmetini daima tevbe ve istiğfara dâvet etmiştir.

Günahı işleyen, hatayı yapan biz olduğumuz halde, Cenâb-ı Hakk bizi tevbeye çağırmakta ve affedeceğini müjdelemektedir:

"De ki: Ey kendilerine kötülük edip haddi aşan kullarım! Allah'ın rahmetinden ümidinizi kesmeyin, Allah bütün günahları bağışlar. Çünkü O çok bağışlayıcıdır, çok merhametlidir." (Zümer: 53)

Âyet-i kerime'deki ümit günaha teşvik için değil, en günahkâr kimseleri bile bir an önce tevbe edip Hakk'a yönelmeye teşvik içindir.

Allah-u Teâlâ dilediği kimsenin, deniz köpüğü kadar da olsa bütün günahlarını örter. Çünkü O'nun merhameti bol, affı geniştir.

"Rabb'inize yönelin, size azap gelip çatmazdan evvel O'na teslim olun. Sonra size yardım edilmez." (Zümer: 54)

Kendinizi ilâhi azaptan kurtaracak bir yardımcı bulamazsınız.

"Kim bir kötülük yapar, veya nefsine zulmeder de sonra Allah'tan mağfiret dilerse, Allah'ı çok bağışlayıcı ve merhamet sahibi olarak bulur." (Nisâ: 110)

Binaenaleyh günah işleyen bir kimse hiçbir zaman ümidini kesmemelidir.

Kudsi Hadis-i şerif'lerde ise şöyle buyuruluyor:

"Günahları affetmeye kadir olduğumu bilen bir kimsenin günahını her ne olursa olsun mağfiret ederim. Yeter ki bana şirk koşmasın." (Hâkim)

"Kulum bana şirk koşmadıkça, bana dünya dolusu günahla gelse, onu dünya dolusu mağfiretle karşılarım." (Taberâni)

•

Allah-u Teâlâ'nın ism-i şerif'lerinden birisi de "Tevvâb"dır; tevbeleri kabul buyurup rahmeti ile günahları bağışlayan demektir.

Âyet-i kerime'sinde şöyle buyurur:

"Şüphesiz ki Allah tevbeleri çok kabul eden, çok merhametli olandır." (Tevbe: 118) (Hucûrât: 12)

Allah-u Teâlâ günahkâr kullarının gönüllerinde, onları günahlardan döndürecek korkular halkeder, böylece tevbe yollarını kolaylaştırır, günahtan dönenlerin tevbelerini kabul eder.

Âyet-i kerime'sinde şöyle buyurur:

"Allah onların tevbesini kabul buyurdu ki tevbe etsinler." (Tevbe: 118)

O'nun rahmet ve mağfiret kapısı her zaman açıktır. Bir kula hidayeti eriştiği zaman; ibretli bir hadise, rahmani bir rüyâ veya hikmetli bir söz tevbeye vesile olabilir.

Bir ism-i şerif'i de "Ğaffar"dır; kullarının günahlarını tekrar tekrar affeden, mağfireti pek çok olan demektir.

"Ğafur" ism-i şerif'i ise; mağfireti bol olan, çok bağışlayan manasına gelmektedir.

Âyet-i kerime'sinde şöyle buyurur:

"Allah'ın sizi bağışmalasını arzulamaz mısınız? Allah çok bağışlayıcı, çok merhamet edicidir." (Nûr: 22)

Her türlü cezayı verebilecek sonsuz bir kudrete sahip olmasına rağmen, çok çok merhametli, çok çok bağışlayıcıdır.

İlâhî Hitab:

Ebu Zerr-i Gıfârî -radiyallahu anh-ın Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'den rivayetine göre Allah-u Teâlâ Kudsî Hadis-i şerif'te şöyle buyurmuştur:

"Ey kullarım! İyi biliniz ki, ben zulüm etmeyi kendime haram ettim, sizin aranızda da zulmü haram kıldım. Öyle ise birbirinize zulmetmeyiniz.

Ey kullarım! Benim hidayet ettiklerimden başka hepiniz dalâlettesiniz. O halde benden hidâyet dileyiniz de size hidâyet vereyim.

Ey kullarım! Benim doyurduklarımdan başka hepiniz açsınız. Öyle ise benden taâm isteyiniz ki, sizi doyurayım.

Ey kullarım! Benim giydirdiklerimden başka hepiniz çıplaksınız. Benden giyim isteyiniz ki, sizi giydireyim.

Ey kullarım! Siz gece gündüz günah işlersiniz. Ben ise bütün günahları yarlığarım. O halde bana istiğfar ediniz ki, sizi mağfiret edeyim.

Ey kullarım! Zarar vermek elinizden gelmez ki, bana zarar verebilesiniz. Bana menfaat vermeye gücünüz yetmez ki o menfaatı yapasınız.

Ey kullarım! Evveliniz âhiriniz, insiniz cinniniz, içinizden en müttaki bir adamın kalbi gibi kalblere malik olsa; bu hal benim mülküme hiçbir şey katmaz.

Ey kullarım! Evveliniz, âhiriniz, insiniz, cinniniz, sizden herhangi birinin en kötü kalbi gibi hep asi kalblere malik olsanız, benim mülkümden hiçbir şeyi eksiltmez.

Ey kullarım! Evveliniz, âhiriniz, insiniz, cinniniz, bir yerde toplanıp benden dileklerini isteseler, ben de herkesin dilediğini versem; bu hal, denize giren bir iğnenin denizden eksiltebileceği bir noksan kadar bile nezdimden bir şey eksiltmez.

Ey kullarım! Bütün yaptıklarınız hep kendi amellerinizdir. Ben onları sizin hesabınıza noksansız olarak yazar zaptederim. Sonra da onları yine size verip karşılığını göstereceğim. O halde o yazıların içinde hayır bulan Allah'a hamdetsin. Her kim de başka şey bulursa, kendisinden başkasını kınamasın." (Müslim)

Niyetlerde Samimiyet:

Allah-u Teâlâ Âyet-i kerime'sinde insanları tevbeye teşvik etmekte, tevbeden kaçınanlara tehdit mahiyetinde şöyle buyurmaktadır:

"De ki: 'İstediğinizi yapın! Allah da, Resul'ü de, müminler de işlediğinizi görecektir.'" (Tevbe: 105)

Şüphe yok ki O'na hiçbir şey gizli kalmaz. İnsanlara bir noktaya kadar ruhsat vermekte, yaptıklarında onları serbest bırakmaktadır.

Ey halk! Bu hitâb-ı ilâhî'ye bir bakın da ibret alın, imtihanda olduğunuzu unutmayın. Allah-u Teâlâ bize fırsat vermiş, irade-i cüz'iye vermiş, imtihana çekmek için de yaptıklarımızda serbest bırakmış.

"Daha sonra gizli ve açık olanı bilen Allah'a döndürüleceksiniz. O size yapmış olduklarınızı haber verecektir." (Tevbe: 105)

Hiç kimseye aslâ zulmetmez, fakat yaptığımız zulmün karşılığını da muhakkak göreceğiz. Zira Allah-u Teâlâ âdil-i mutlak'tır, sâlihlerin iyiliğinin, fâsıkların fıskının cezâsını muhakkak ki verecektir.

"Diğer bazıları da Allah'ın emrine bırakılmışlardır. Onlara ya azap eder, ya da tevbelerini kabul eder. Allah bilendir, hikmet sahibidir." (Tevbe: 106)

Tevbelerin kabul edilmesi için de niyetlerinde samimi olmaları gerekir. Kasıt olmadıkça Allah-u Teâlâ bağışlar, fakat kasıtlı olan işleri affetmez.

Allah-u Teâlâ merhametlilerin en merhametlisidir. Kişi niyetini bozmadıkça, yolunu değiştirmedikçe, sapıklara uymadıkça, hiçbir zaman onları sapıklıkta bırakmaz.

Bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah bir topluluğu hidayete erdirdikten sonra, sakınmaları gereken şeyleri kendilerine açıklamadıkça onları dalâlete düşürecek değildir. Şüphesiz ki Allah her şeyi bilendir." (Tevbe: 115)

Âyet-i kerime'den anlaşılıyor ki; Allah-u Teâlâ hükümlerini önce açıklar, daha sonra insanları hak yolunda yürümeleri için serbest bırakır. Hakikat kendilerine açıklanmış olmasına rağmen hâlâ bâtıl fikirlerinde ısrar edip duruyorlarsa, hata ve isyanlarına devam ediyorlarsa yapacaklarını yapmak için bir noktaya kadar fırsat verir. Nihayetinde de iplerini çeker, lâyık oldukları cezâlarına kavuşturur. Yoksa hiçbir kula zulmetmek ve azap etmek istemez.

•

Allah-u Teâlâ Âyet-i kerime'sinde küfürlerinde ısrar etmeyip İslâm'a dönen, tevbe ederek pişman olan kimselerin bağışlanacaklarını, küfürlerinde ısrar edip duranların da ilâhî bir âdet olarak helâk olacaklarını beyan buyurmaktadır:

"Kâfirlere söyle: 'Eğer vazgeçerlerse, geçmiş (günahları) kendilerine bağışlanacaktır. Tekrar dönerlerse, eskilerin başına gelenler onların da başına gelecektir.'" (Enfâl: 38)

Hiç şüphe yok ki Allah-u Teâlâ'nın âyetlerini inkâr edenler kâfirdir. Allah-u Teâlâ'nın Resulullah Aleyhisselâm hakkında bunca Âyet-i kerime'ler indirdiği halde onlara değer vermeyerek ilâhlarına uyanlar sapıktır.

Amma bunca Âyet-i kerime'ler karşısında vicdanları harekete gelir, tevbe edip Allah-u Teâlâ'dan mağfiret dilerlerse, elbet ki O'nu çok mağfiret edici olarak bulacaklar. Artık saâdetleri ve felâketleri O'nun hükmüne ve takdirine kalmış. Hüküm yalnız O'nundur.

•

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"O gün kimden azap çevrilirse, şüphesiz ki Allah ona merhamet etmiştir. İşte apaçık kurtuluş budur." (En'âm: 16)

Onun hâlis niyeti, Hakk'a yönelişi, emrine itaati, nehyinden içtinap etmesi sebebiyle Allah-u Teâlâ ondan ateşi uzaklaştırmıştır. Allah-u Teâlâ zâlim değildir, hiç kimseye zulmetmez. Kime rahmet ve merhamet ederse onu çeker, kurtarır. Kime rahmet etmezse o yanar gider.

•

Allah-u Teâlâ Âyet-i kerime'sinde ilâhî azaptan kendisini elleri ile korumaya çalışan bir kimse ile, o azaptan emniyette olan bir kimsenin eşit olmayacağını beyan buyurmaktadır:

"Kıyamet gününde yüzünü şiddetli azaptan korumaya çalışan kimse, (bu azaptan kurtulan) kimse gibi midir?" (Zümer: 24)

Allah-u Teâlâ'ya ve O'nun Resul-i Ekrem -sallallahu aleyhi ve sellem-ine inanmayıp umursamayan, bu yüzden de azaba düçar olan birisi; Allah-u Teâlâ'dan sakınan, Resulullah Aleyhisselâm'a uyan, o yegâne hidayet rehberine bağlanan kimse gibi olur mu? Elbette olmaz. Biri küfrünün ebedî cezasına uğramış olacak, diğeri ise imanı sayesinde bu azaptan kurtulmuş, cennetlere kavuşmuş bulunacaktır.

"Zâlimlere: 'Kazandığınızı tadın!' denilir." (Zümer: 24)

Zâlimlerden murad, nefislerine zulmedenlerdir. Bunun içindir ki bu azabı haketmiş oluyorlar.

Oysa Allah-u Teâlâ kullarına karşı çok merhametlidir. Müttaki kulları hakkında bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlar için Rabb'leri katında diledikleri her şey vardır. İşte bu, muhsinlerin mükâfatıdır." (Zümer: 34)

Sadece cennetle değil; berzâh âleminde, kıyamet gününde, mahşer meydanında, hesapta, sıratta da bütün istekleri yerine getirilecektir.

"Allah bununla onların yaptıklarının en kötülerini bile örtecek ve yaptıklarının en güzeli ile mükâfatlarını verecektir." (Zümer: 35)

Allah-u Teâlâ küçücük bir iyiliği çok sayacak ve karşılığını çok sevapla mükâfatlandıracak kadar lütuf ve kerem sahibidir. Bu lütuf ise takvâ sahibi kullarına yaptığı muameledir. Onların kötülüklerini örter, terazilerinde o kötü amellerinin herhangi bir hesabı kalmaz.

İşte bunun içindir ki Allah-u Teâlâ'dan ümidinizi kesmeyin.

Tevbe ve İstiğfara Devam Edenler:

Allah-u Teâlâ tevbe ve istiğfara devam ederek O'nun bu lütuf ve ihsanına gönül bağlayanları Âyet-i kerime'lerinde övmektedir:

"Onlar geceleri pek az uyurlardı, seher vakitlerinde de istiğfar ederlerdi." (Zâriyat: 17-18)

Allah şevki, ahiret endişesi ile gözlerine uyku girmez, ibadet eder, vazife yaparlardı. Seher vakitlerinde yatmaz, kusurları için af dilerlerdi.

"Onlar ki günahın büyüklerinden ve hayasızlıklardan kaçınırlar, yalnız bazı küçük kusurlar işleyebilirler. Şüphesiz ki Rabb'inin mağfireti geniştir." (Necm: 32)

Büyük günahlardan kaçınılınca küçükleri affedeceği gibi, tevbe edilince büyükleri de affeder.

"Onlar ki, Allah ile beraber başka bir ilâha yalvarmazlar. Allah'ın haram kıldığı cana haksız yere kıymazlar. Zina etmezler. Bunları yapan cezaya uğrar.

Kıyamet günü azabı kat kat olur ve orada alçaltılmış olarak temelli kalır.

Ancak tevbe edip iman eden ve sâlih amel işleyenler başka. Allah onların kötülüklerini iyiliklere çevirir. Allah çok çok bağışlayıcı, engin merhamet sahibidir.

Kim tevbe edip sâlih amel işlerse, şüphesiz ki o tevbesi kabul edilmiş olarak Allah'a döner." (Furkan: 68-69-70-71)

İşte Allah-u Teâlâ'nın kulları hakkındaki lütufları bu kadar büyüktür.

"Onlar mağfiret dilerlerken Allah onlara azap edecek değildir." (Enfâl: 33)

Küfür ve isyana tutulmuş olan fert ve topluluklar, bunun vahim âkıbetini düşünerek, elde fırsat dilde ruhsat varken bir an evvel tevbekâr olarak Allah-u Teâlâ'nın af ve mağfiretine iltica etmelidirler.

Tevbeye Yönelmemek:

Bu ilâhi dâvete icabet etmeyenler hakkında da Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Tevbe etmeyenler, işte onlar zalimlerdir." (Hucurat: 11)

İtaat yerine isyanı koyarak zulmetmiş, kendini azaba lâyık kılıp nefsine yazık etmiş kimselerdir.

"Hâlâ Allah'a tevbe edip, O'ndan mağfiret dilemezler mi! Allah çok bağışlayıcı ve çok merhamet edicidir." (Mâide: 74)

Eğer tevbe ederlerse Allah-u Teâlâ onları bağışlar.

Günah sebebiyle kalplerin üzerine bir perde çekilir. Günahlarda ısrar edildikçe bu perde kalınlaşır ve kalbin her tarafını kaplar, kalp giderek hassasiyetini kaybeder; iyiyi-kötüyü, doğruyu-yanlışı ayırdedemez hale gelir.

Bu hususta Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Kul bir hata işlediği zaman kalbinde siyah bir nokta belirir. Eğer tevbe ve istiğfar edip vazgeçerse kalbi cilalanır. Şayet günahı artırırsa siyah nokta da artar ve bütün kalbi kaplar.

İşte bu Allah-u Teâlâ'nın:

"Hayır! Onların kazanmakta oldukları kötülükler kalplerini paslandırıp körletmiştir." (Mutaffifin: 14)

Âyetindeki paslanma budur." (Tirmizi)

Allah-u Teâlâ'nın Sevinci:

Tevbenin dinimizdeki yeri ve önemini belirten nice Hadis-i şerif'ler vardır.

Haris bin Süveyd -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah mümin kulunun tevbesine tıpkı şu kimse gibi sevinir:

Bir adam hiç bitki bulunmayan, ıssız, tehlikeli bir çölde, yanında yiyeceğini ve içeceğini üzerine yüklemiş olduğu devesi ile birlikte yolculuk yapmaktadır. Bir ara başını yere koyup uyur. Uyandığı zaman bir de bakar ki hayvanı başını alıp gitmiştir. Her tarafta arar ve fakat bulamaz. Sonunda aç, susuz, yorgun düşüp 'Hayvanımın kaybolduğu yere dönüp orada ölünceye kadar uyuyayım' der. Gelip ölüm uykusuna yatmak üzere kolunun üzerine başını koyup uzanır. Derken bir ara uyanır, bir de ne görsün! Devesi başı ucunda durmaktadır, üzerinde yiyecek ve içecekleri ile beraber.

İşte Allah mümin kulunun tevbesine, bu adamın devesi ile azığına sevinmesinden daha çok sevinir." (Buharî-Müslim)

Doksan Dokuz Kişiyi Öldüren Adam:

Ebu Said-i Hudri -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Sizden önce yaşayanlar arasında bir adam vardı ki, doksan dokuz kişiyi öldürmüştü. Bu sebeple dünya insanlarının en âliminin kim olduğunu sordu. Ona bir rahib tarif edildi. O rahibe kadar gidip, doksan dokuz kişi öldürdüğünü, kendisi için bir tevbe imkanının olup olmadığını sordu. Rahib 'Hayır yoktur!' deyince onu da öldürüp cinayetini yüze tamamladı.

Sonra yeryüzünün en âlimini sormaya devam etti. Kendisine âlim bir kişi tarif edildi. Ona da gidip, yüz kişi öldürdüğünü, kendisi için bir tevbe imkanı olup olmadığını sordu. O âlim 'Evet vardır, seninle tevben arasına kim girebilir!' dedi ve ilâve etti. 'Ancak, filan memlekete gitmelisin. Zira orada Allah'a ibadet eden insanlar vardır. Sen de onlarla birlikte Allah'a ibadet et, bir daha memleketine dönme, orası kötü bir yerdir.'

Adam yola çıktı. Yolun yarısına varınca, ölüm meleği gelip ruhunu kabzetti. Rahmet ve azap melekleri onun hakkında münakaşa ettiler. 'Bu adam tevbekar olarak geldi, kalbiyle Allah'a yönelmişti.' dediler. Azap melekleri ise 'Bu adam hiç hayır işlemedi.' dediler.

Onlar böyle çekişirken insan suretinde bir başka melek geldi, onu aralarında hakem yaptılar. Onlara 'Bu adamın çıktığı yer ile gitmekte olduğu yerin arasını ölçün, hangi tarafa daha yakınsa ona teslim edin.' dedi. O yeri ölçtüler ve gitmeyi arzu ettiği iyilerin bulunduğu yere bir karış daha yakın buldular. Bunun üzerine rahmet melekleri onu aldılar." (Buharî-Müslim)

Rabb'ine Yönelen Kul:

Ebu Hüreyre -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz yüce Rabb'inden naklettiği bir Hadis-i şerif'inde buyurur ki:

"Bir kul günah işledi ve 'Ey Allah'ım! Benim günahımı bağışlayıver.' diye duâ etti. Allah Tebâreke ve Teâlâ 'Kulum bir günah işledi, fakat günahını bağışlayan ve o günah sebebiyle cezalandıran bir Rabb'i bulunduğunu bildi.' buyurdu.

Sonra kul tekrar o günahı işledi ve 'Ey Rabb'im! Benim günahımı bağışlayıver.' dedi. Allah Tebâreke ve Teâlâ 'Kulum bir günah işledi. Fakat günahını bağışlayan ve o günah sebebiyle cezalandıran bir Rabb'i olduğunu bildi.' buyurdu.

Sonra o kul yine günaha döndü ve yine 'Ey Rabb'im! Benim günahımı bağışlayıver.' diye niyaz etti. Bunun üzerine Allah Tebâreke ve Teâlâ buyurdu ki 'Kulum bir günah işledi, fakat günahını bağışlayan ve o günah sebebiyle cezalandıran bir Rabb'i olduğunu bildi. Şüphesiz ki ben kulumu bağışladım, dilediğini yapsın." (Buhârî - Müslim)

Hadis-i Şerif'ler:

Ebu Hüreyre -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Nefsim kudret elinde olan Allah'a yemin ederim ki, siz günah işlememiş olsanız, Allah sizi giderir de günah işleyen bir kavmi getirir. Onlar Allah'a istiğfar ederler, Allah da kendilerini affederdi." (Müslim)

•

Ebu Musâ el-Eş'arî -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Müslümanlardan bir kısım kimseler kıyamet günü dağlar gibi günahlarla gelirler de, Allah onların günahlarını bağışlar." (Müslim)

•

Ebu Musa -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Allah-u Teâlâ gündüz günah işleyenin tevbesini kabul etmek için gece elini açar. Gece günah işleyenin tevbesini kabul etmek için gündüz elini açar. Bu durum güneşin battığı yerden doğmasına kadar devam eder." (Müslim)

•

Ebu Hüreyre -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Kim güneş batıdan doğmazdan evvel tevbe ederse Allah tevbesini kabul eder." (Müslim)

•

Zirr bin Hübeys -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Mağrib cihetinde bir kapı vardır. Bu kapının genişliği, binekli bir kimsenin yürüyüşü ile kırk veya yetmiş senedir. Allah o kapıyı gökleri ve yeri yarattığı gün yarattı. İşte bu kapı, güneş batıdan doğuncaya kadar tevbe için açık kalır." (Tirmizî)

•

Ebu Hüreyre -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Allah Sübhanehu ve Teâlâ, biri diğerini öldüren ve her ikisi de cennete giren iki kişiye güler. Bunlardan birisi Allah yolunda öldürülmüştür. Sonra Allah katilin tevbesini kabul etmiş, o da müslüman olup şehit düşmüştür." (Buharî-Müslim)

•

Hazret-i Ömer -radiyallahu anh-den rivayet edilmiştir:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz huzuruna bazı esirler gelmişti. Esirler arasında çocuğundan ayrılan bir kadın gördü, çocuğuna olan hasretinden, rastladığı çocuğu kucağına alıyor, bağrına basıyor emziriyordu.

Resulullah -sallallahu aleyhi ve sellem- "Hiç bu kadın çocuğunu ateşe atar mı?" diye sordu. Onlar "Hayır, vallahi atmaz!" dediklerinde şöyle buyurdu:

"Allah kullarına bu kadının çocuğuna olan şefkatinden daha merhametlidir." (Buharî-Müslim)

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Son nefesini vermedikçe Allah, kulunun tevbesini kabul eder." (Tirmizî)

•

"Müminin sağında bulunan melek, solunda bulunan meleğin emiridir. Kul bir iyilik yaptığı zaman, hemen onu on katıyla yazar. Bir kötülük yaptığı zaman solundaki melek onu yazmak ister, fakat sağda bulunan melek ona 'Bekle!..' der. Bunun üzerine altı saat bekler. Bu zaman içinde o kötülükten dolayı Allah'a istiğfar ederse hiçbir şey yazmaz. Şayet Allah'a istiğfar etmezse ona bir kötülük günahı yazılır." (Taberânî)

•

"Ölen kimse kabrinde boğulmak üzere olup yardım isteyen kimse gibidir. Baba, anne, evlat ve samimi dostlarından duâ bekler. Bu duâ kendisine ulaştığı zaman, dünya ve dünyadaki her şeyden daha sevgili gelir. Aziz ve Celil olan Allah kabirde bulunanlara, dünyadakilerin duâlarını dağlar gibi verir.

Hayattakilerin ölmüş olanlara hediyesi, onlar için istiğfar etmek ve sadaka vermektir." (Deylemi)

•

Eğarr'ül-müzeni -radiyallahu anh- den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Benim kalbime bazen nurâni bir hicap ârız olur da günde yüz defa Allah'tan mağfiret dilerim." (Müslim)

•

Eğarr'ül-müzeni -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ey insanlar! Rabb'inize tevbe edin. Allah'a yemin ederim ki ben Rabb'im tebareke ve teâlâ Hazretleri'ne günde yüz kere tevbe ederim." (Müslim)

•

Ebu Hüreyre -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah'a yemin ederim ki ben günde yetmiş defadan fazla Allah'tan mağfiret diliyorum." (Buharî)

•

"İstiğfar insanın amel defterinde nûr gibi parlar." (İbn-i Mâce)

•

"Amel defterinde çokça 'Estağfirullah' zikr-i şerif'i bulunan kimseye müjdeler olsun." (İbn-i Mâce)

•

"Gerçekten tevbe eden hiç günah işlememiş gibidir. Bir taraftan istiğfar diğer taraftan günahta ısrar eder ise Cenâb-ı Hakk ile alay etmiş gibi olur." (Ebu Dâvud)

•

"Pişmanlık duymak tevbedir." (İbn-i Mâce)

•

"Tevbe ve istiğfar ile büyük günahlar affolunduğu gibi, tekrar tekrar işlenen küçük günahlar dahi büyük günah sırasına dahil olur." (Buharî)

•

"Mecnun o kimsedir ki, tevbe ve nedamet edip masiyette devam eder." (Münavi)

•

"Bir kimse gülerek günah işlerse ağlayarak cehenneme girer." (Münavi)

•

"Günahtan tevbe, bir daha o günahı işlememeye kesin karar vermektir." (İbn-i Mâce

•

"Ey insanlar! Ölümden önce tevbe ve istiğfar ediniz." (Münavî)

•

"Günde yüz defa Cenâb-ı Hakk'a tevbe ve istiğfar ediniz." (Münavi)

Tevbekâr Gençler:

Tevbekâr gençlerin fazileti hakkında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Şüphesiz ki Allah-u Teâlâ genç olan tevbekârları sever." (C. Sağir)

"Cenâb-ı Hakk'ın yanında tevbekâr olan gençlerden sevgili bir şey yoktur." (Münavi)

"Şüphesiz ki Allah-u Teâlâ gençliğini takvâ ve taat yolunda geçirmiş olan genci sever." (Tirmizî)

"Şüphesiz ki Cenâb-ı Allah ibadete devam eden gençlerin halinden hoşlanıp melâike-i kirama karşı onlarla iftihar eder." (Münavi)

"Gençliklerinde ibadet eden gençlerin, ihtiyarlıktan sonra ibadete başlayanlar üzerine olan fazileti, peygamberlerin diğer insanlar üzerine olan fazileti gibidir." (C. Sağir)

Tevbede Acele:

Allah-u Teâlâ bilmeyerek kötülük yapıp, sonra da can boğaza gelmeden evvel tevbe edenlerin tevbesini kabul buyuracağını, makbul olan tevbenin nasıl yapılacağını Âyet-i kerime'lerinde haber vermektedir:

"Allah katında makbul tevbe; kötülüğü ancak cahillik sebebiyle yapanların, sonra da çarçabuk vazgeçip tevbe edenlerin tevbesidir. İşte Allah onların tevbesini kabul eder. Allah her şeyi bilendir, hikmet sahibidir.

Yoksa kötülükleri yapıp yapıp da, içlerinden birine ölüm gelip çatınca 'Ben şimdi tevbe ettim!' diyenlerin tevbesi makbul değildir, kâfir olarak ölenlerin tevbesi de makbul değildir. İşte onlar için pek acıklı bir azab hazırlamışızdır!" (Nisâ: 17-18)

Bilerek günah işleyen, tevbe etmeyip günah işlemeyi alışkanlık haline getiren ve bu halde iken can boğaza gelip hayattan ümidini kesmeden önce tevbe edenlerin, tevbelerinin kabul edilmesi Allah-u Teâlâ'nın iradesine kalmıştır.

•

"Sizden kim, bilmeyerek bir kötülük yapar, sonra ardından tevbe edip de kendini düzeltirse, şüphesiz ki Allah bağışlar ve merhamet eder." (En'âm: 54)

Bu Âyet-i kerime tevbe edip amelini düzeltenlerin bağışlanacağına ve merhamet edileceğine dair bir vaaddir.

•

"Sonra şüphesiz Rabb'in cehaletle kötülük işleyip, ardından tevbe eden ve ıslah olanlardan yanadır. Rabb'in bundan sonra da bağışlar ve merhamet eder." (Nahl: 119)

Bu Âyet-i kerime ise bütün insanlar için tevbe ve huzur kapısı açmaktadır.

•

"Artık o çetin azabımızı gördüklerinde: 'Bir olan Allah'a inandık, O'na ortak koştuğumuz şeyleri de inkâr ettik.' dediler.

Fakat çetin azabımızı gördükleri zaman iman etmiş olmaları kendilerine bir fayda vermeyecektir. Kulları hakkında Allah'ın önceden beri geçmiş olan sünneti (âdeti) budur. İşte kâfirler o zaman hüsrana uğramışlardır." (Mümin: 84-85)

Nitekim Kızıldeniz'de bütün umutları tükenince "Musa ve Harun'un Rabb'ine inandım!" diyen Firavun'un bu pişmanlığı ve tevbesi kabul edilmemiştir.

Bir başka Âyet-i kerime'de Allah-u Teâlâ güneşin batıdan doğduğunu gördüklerinde yeryüzü halkının tevbelerinin kabul edilmeyeceğine hükmederek şöyle buyurur:

"Onlar kendilerine meleklerin gelmesini veya Rabb'inin gelmesini veyahut Rabb'inin bazı âyetlerinin (mucizelerinin) gelmesini mi bekliyorlar? Rabb'inin bazı âyetleri (mucizeleri) geldiği gün, kişi daha önce inanmamışsa veya imanında bir hayır kazanmamışsa, imanı ona hiç fayda sağlamaz. De ki: Bekleyin, şüphesiz ki biz de beklemekteyiz." (En'âm: 158)

İnanmayanların pişmanlık ve tevbeleri hiçbir fayda vermediği gibi, kurtulmak için dünya dolusu altın verseler kabul edilmeyecektir.

İşte Âyet-i kerime:

"İnkâra saplanmış ve kâfir olarak ölenler, dünya dolusu altını fidye vermiş olsa dahi aslâ hiçbirinden kabul edilmeyecektir." (Âl-i İmrân: 91)

Tevbe İçin Mühlet:

Allah-u Teâlâ Âyet-i kerime'sinde insanları günahlarından dolayı bir anda helâk etmeye kâdir olduğu halde, ilâhî bir hikmete göre geçici bir zamana kadar yaşattığını beyan buyurmaktadır:

"Eğer Allah, insanları kazandıkları sebebiyle hemen hesaba çekseydi, yeryüzünde hiçbir canlı bırakmazdı. Fakat onları belli bir zamana kadar geciktirir. Süreleri gelince, artık şüphesiz ki Allah kullarını görmektedir." (Fâtır: 45)

Merhametlilerin en merhametlisi olduğu için kullarına mühlet veriyor, belki dönerler, tevbe ederler, nedamet ederler diye. Yoksa buyurduğu gibi dilemiş olsa bir tek canlı bırakmaz, hemencecik helâk ederdi.

Diğer Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul edenim ve ben tevbeleri daima kabul edenim, merhamet edenim." (Bakara: 160)

Apaçık bir gerçeği gizlemek küfürdür, iman da gerçeği açıklamaktır. Küfürden sonra gerçeği açıklamak suretiyle tevbe ve iman makbuldür.

"Yaptığı zulümden sonra tevbe edip halini düzelten kimse, bilsin ki Allah onun tevbesini kabul eder. Allah çok bağışlayıcı ve merhamet edicidir." (Mâide: 39)

Allah-u Teâlâ günahlarından pişmanlık duyan, kötülüklerden vazgeçen, bir daha o hudutları aşmamaya azmeden ve yaptıklarından tevbe etmek isteyen insanlara karşı tevbe kapısını açık bırakmaktadır.

•

Allah-u Teâlâ Âyet-i kerime'sinde azamet ve kudretini kullarına bildirerek onları intibaha dâvet etmektedir:

"Ey insanlar!

Eğer Allah dilerse sizi götürür, başkalarını getirir. Allah buna kâdirdir." (Nisâ: 133)

Allah-u Teâlâ herşeye kâdirdir. Bizi dilediği zaman imtihan sahnesine koyar, dilediği zaman sahneden alır. Sahnede bulundurduğu müddet içinde her an sözümüz zaptediliyor. İyilerin iyiliği, kötülerin kötülüğü hıfzediliyor. Yarın ahirete göçtüğümüz zaman da bu kitaplar bize sunulacak ve:

"İkra' kitâbek = Oku kitabını!" denilecek, biz de o yazılanları okumuş olacağız.

İnsan kendi kitabını okurken, yaptıklarını gördüğü zaman ne kadar utanacak, ne kadar sıkılacak!

Nifakı Bırakmaları İçin Münâfıklara Öğüt Vermek:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz münafıkların çevirdikleri bütün entrikaların farkında idi. Fakat bütün bunlara rağmen, rahmet peygamberi oluşu sebebiyle, hâl ve hareketlerine çeki düzen vermeleri için onlara her fırsatta nasihatta bulunuyordu.

Allah-u Teâlâ Âyet-i kerime'sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitaben şöyle buyurur:

"Onlar öyle kimselerdir ki, Allah kalplerindekini bilir. Sen onlara aldırma. Onlara öğüt ver ve içlerine tesir edecek güzel sözler söyle!" (Nisâ: 63)

Gerçekleri en etkileyici bir üslûp ile ulaştırmaya çalış, tâ ki gafletten uyansınlar, azab-ı ilâhî'den korksunlar, şikak ve nifaktan, fitne ve fesattan vazgeçsinler, dünya saâdetine âhiret selâmetine kavuşsunlar.

Allah-u Teâlâ münafıkları tevbeye dâvet ediyor, içinde bulundukları bataktan kurtarmak istiyor.

Allah-u Teâlâ bir çok Âyet-i kerime'lerinde kâfirlere düşmanlık beslemeyi ve onlarla ilişkileri koparıp onlardan uzaklaşmayı şiddetle emrettikten sonra şöyle buyurmaktadır:

"Umulur ki Allah sizinle düşmanlarınız arasına bir sevgi koyar." (Mümtehine: 7)

Aranızda dostluğun meydana gelişi, onları iman etmeye muvaffak kılmasıyla ve dinde size uymaları sûretiyle olur.

Nitekim Mekke fethedilince, yirmi senedir düşmanlığın her türlüsünü yapmaya çalışanlar bile hayretler içinde seve seve İslâm'a girmek için can atmışlar, Ashâb-ı kiram ile aralarında büyük bir muhabbet ve tesanüd tecelli etmiştir.

"Allah kâdirdir. Allah çok bağışlayandır, çok merhamet edendir." (Mümtehine: 7)

Rızâ-i Bâri'si uğrunda çekilen zahmetleri boşa çıkarmaz.

•

Allah-u Teâlâ'nın rahmet ve mağfiret kapısı her zaman için açıktır. Günahlarından pişmanlık duyan, inkârından ve kötülüklerden vazgeçen ve yaptıklarından tevbe etmek isteyen kim olursa olsun Allah-u Teâlâ bu kapıyı açık bırakmaktadır.

Allah-u Teâlâ münafıkları kastederek Âyet-i kerime'sinde:

"Eğer tevbe ederlerse kendileri için daha hayırlı olur." buyurmaktadır. (Tevbe: 74)

Böylece başlarına gelecek felâketlerden, azaplardan kurtulmuş olurlar.

"Şayet yüz çevirirlerse, Allah onları dünya ve âhirette elem verici azaba uğratır. Yeryüzünde onların bir dostu ve yardımcıları bulunmaz." (Tevbe: 74)

Allah-u Teâlâ münafıklar da dahil olmak üzere hulûs-i kalp ile tevbe eden herkesin tevbesini kabul buyuracağını Âyet-i kerime'sinde işaret buyurmaktadır:

"Ki Allah sadâkat gösterenleri sadâkatleri sebebiyle mükâfatlandırsın, münafıklara da dilerse azap etsin veyahut tevbelerini kabul buyursun.

Şüphesiz ki Allah çok yarlığayıcıdır, çok merhametlidir." (Ahzâb: 24)

Kullarına tevbe etmelerini emretmesi ve tevbelerini kabul buyurması da Allah-u Teâlâ'nın pek büyük rahmet ve âtıfetinin bir tecellisidir.

Allah-u Teâlâ münafıkların âkıbeti hakkında Âyet-i kerime'sinde:

"Münafıklar cehennemin en alt tabakasındadırlar." buyurdu. (Nisâ: 145)

Çünkü bunlar kâfirlerin en çirkini, en aşağısı olduklarından, yerleri de cehennemin en dibidir.

Allah-u Teâlâ bu korkunç âkıbeti haber verdikten sonra, hemen bir kurtuluş kapısı aralıyor, kurtulmak isteyenlere tevbe kapısını açıveriyor, en şiddetli azaplardan emin olacaklarını beyan buyuruyor.

"Ancak tevbe edenler, nefislerini ıslah edenler, Allah'a sımsıkı sarılanlar ve dinlerinde Allah için ihlas sahibi olanlar muradlarına erenlerdir. İşte bunlar mü'minlerle beraberdirler. Allah yakında müminlere büyük bir mükâfat verecektir." (Nisâ: 146)

O halde münafıklar da tevbe etmek, hallerini ıslah etmek ve dinlerini Allah'a hâlis kılmakla ellerini çabuk tutsunlar ki, bu büyük mükâfata müminlerle birlikte nâil olabilsinler, onlar da bu ebedî saâdete iştirak etsinler.

Günahından tevbe eden kimse, o günahı işlememiş gibidir. Allah-u Teâlâ tevbe eden münafıkları müminlerin saflarına yükseltiyor, her türlü vebalden ve ağırlıktan kurtarıyor.

Kabul Edilmeyen Tevbe:

Allah-u Teâlâ, iman ettikten sonra kâfir olan, sonra küfrünü artıran ve ölünceye kadar küfürde kalan kimselerin ölüm esnasındaki tevbelerini kabul buyurmayacağını Âyet-i kerime'lerinde haber veriyor:

"İman ettikten sonra kâfir olup ve küfürde daha da ileri gidenlerin tevbeleri kabul edilmeyecektir. İşte onlar sapıkların ta kendileridir." (Âl-i İmrân: 90)

Çünkü böyleleri ölüm belirtilerini görüp hayattan ümitlerini kesmedikçe tevbe edip imana gelmezler. Halbuki yeis halindeki iman makbul değildir.

"O inkâr edip zulmedenler var ya, Allah onları bağışlamayacaktır." (Nisâ: 168)

Kâfir olarak öldükleri için asla cennet yüzü göremeyeceklerdir.

Münâfıklar:

Allah-u Teâlâ Âyet-i kerime'lerinde münafıklar hakkında af ve mağfiret dilenmemesini, haklarında duâ edilmemesini, onları bağışlamayacağını haber vermektedir:

"Resul'üm! Onlar için ister mağfiret dile, ister dileme. Onlar için yetmiş defa af dilesen de Allah onları bağışlamayacaktır. Bu, onların Allah'ı ve Peygamber'ini inkâr etmelerinden ötürüdür. Çünkü Allah, fâsıklar güruhunu hidayete erdirmez." (Tevbe: 80)

Hadlerini aşan, küfürlerinde inat edip duran kimselere hidayet nasip etmez.

"Onlardan ölen kimsenin namazını sakın kılma! Mezarı başında da durma! Çünkü onlar Allah'ı ve Peygamber'ini inkâr ettiler ve fasık olarak öldüler." (Tevbe: 84)

Onlar o rahmete lâyık değildirler.

Ümit ile Korku Arasında Bulunmak:

Şu kadar var ki gadab-ı ilâhi unutulmamalıdır. Allah-u Teâlâ'nın tevbeleri kabul etmesine güvenerek günahlarında ısrar edenler hakkında böyle bir müjde yoktur.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Ey insanlar! Şüphe yok ki, Allah'ın hesap günü hakkındaki vaadi gerçektir. O halde sakın sizi dünya hayatı aldatmasın. O çok aldatıcı şeytan da Allah'ın affına güvendirerek sizi aldatmasın." (Fâtır: 5)

Allah-u Teâlâ'nın azabından emin olmak küfürdür.

Nitekim firavunların ilâhlık dâvâsında bulunmaları, müşriklerin şirkleri kâfirlerin küfürleri, zâlimlerin zulümleri, fasıkların fıskları... hep Allah-u Teâlâ'nın mekrinden emin olmalarından, korkusuz olmalarından ileri gelmektedir.

Ahiret kaygısını kalbinde duyan bir kimse, ona göre tedbirini alır, korku ve ümit arasında bulunur.

Ebu Hüreyre -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Mümin bir kimse Allah'ın azap ve ikabının miktarını bilmiş olsaydı, hiçbir kimse cennetini ümit etmezdi.

Kâfir de Allah'ın rahmetinin ne kadar çok olduğunu bilmiş olsaydı, bir tek kimse cennetinden ümit kesmezdi." (Müslim)

Kula düşen şudur: Hazret-i Allah'a muhtaç olduğunu bilecek, O'ndan isteyecek, O'na sığınacak, O'na yalvaracak, O'na boyun bükecek, gözyaşı dökecek, O'nu bilecek başka bir şey bilmeyecek.

Şeytan işini kadere havale etti, kâfir oldu. Âdem Aleyhisselâm Cenâb-ı Hakk'a sığındı, Cenâb-ı Hakk da onu affetti.

Kul bütün iyiliklerini Hazret-i Allah'tan bilecek, kötülüklerini ise nefsinden. Kim böyle yaparsa şu Âyet-i kerime'deki ilâhî lütfa mazhar olur:

"Onlar Allah'ın öyle kullarıdır ki, çirkin bir günah işledikleri yahut nefislerine zulmettikleri zaman, Allah'ı zikrederek hemen günahlarının affedilmesini isterler. Günahları Allah'tan başka kim bağışlayabilir? Bir de onlar işledikleri günah üzerinde bilip dururken ısrar etmeyenlerdir." (Âl-i İmrân: 135)

Peygamber Aleyhimüsselâm Efendilerimiz masum oldukları halde ibadet ettiler. Aşere-i mübeşşere, cennetle müjdelendikleri halde ibadetten bir an bile geri kalmadılar.

Daima korku ve ümit arasında bulunmak çok faydalıdır. Korku gafletten uyandırır, kötülüklerden uzaklaştırır. Ümit ise insana mânevi destek verir.

Allah'tan korkan kimse heva ve hevesine uymaz, ibadet ve taate yönelir. Nefsâni arzulardan uzaklaştıkça iffetli olur, haramlardan ve şüpheli şeylerden kaçındıkça verâ ve takvâ sahibi olur.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Rabb'inin huzurunda durmaktan korkan ve nefsini hevâ-ü hevesten alıkoyan kimseye gelince, cennet onun varacağı yerin ta kendisi olacaktır." (Nâziât: 40-41)

Hesap ve ceza gününü düşünerek hayatını ona göre düzenleyen, Rabb'inin rahmetine ümit bağladığı kadar azabından da o nispette korkan, nefislerini hevâ ve heveslerine tâbi olmaktan alıkoyan müminlere çok büyük müjdeler vardır.

"Rabb'lerinden korkanlar için hidayet ve rahmet vardır." (A'râf: 154)

Akıllı ona derim ki hep ağlar, hep O'nun için ağlar. Hep korkar yalnız O'ndan korkar. Hep sığınır, yalnız O'na sığınır. Hep diler, yalnız O'ndan diler. O'nunla olmak hayattır, O'ndan ayrılmak vefattır.

Gözyaşı:

(Muhammed Es'ad Erbilî -kuddise sırruh- Hazretlerimizin beyanları teberrüken buraya alınmıştır.)

Hakk yolcularının Cenâb-ı Allah'a yaklaşabilmeleri için yegâne sığınak gözyaşıdır.

Çünkü:

Gözyaşı: İçin tehassür ifadesi ve gözün niyazıdır.

Gözyaşı: Nedamet mânâsını taşır, Allah'a bir nevi tevbedir.

Gözyaşı: Aşkın derûnî hislerini coşturan kelimesiz ve sadasız lisanıdır.

Gözyaşı: Ârifin kalbinin tercümanıdır.

Gözyaşı: Mağfiret için Allah'ın kullarından istediği istirhamdır.

Gözyaşı: Hakk'ın rahmetini tahrik ve merhametini celbeder.

Gözyaşı: Günahkârın sıdk ve ihlas ile Rabb'lerine eyledikleri ubudiyet incisinin dâneleridir.

Gözyaşı: Yokluğa erenlerin saadet sermayeleridir.

Gözyaşı: Allah için öyle bir sermaye-i saadettir ki, rahmet, merhamet ve mağfiret habbelerini içinde taşıyan seyyid-ü istiğfar ve tevbe-i nasuhtur.

Gözyaşı: Günahların gufrânıdır.

Gözyaşı: Muhlisin habbe-i ihlâsıdır.

Gözyaşı: Âsinin kurtuluş ipidir.

Gözyaşı: Hulâsa, vuslata erenlerin yegâne istinadgâhıdır.

TEVBE ve İSTİĞFAR İÇİN ÇOK LÜZUMLU DUÂLAR

Seyyid'ül İstiğfar:

Şeddad bin Evs -radiyallahu anh-den rivâyete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"İstiğfar duâlarının ulusu, Allah-u Teâlâ'dan şöyle mağfiret dilemektir:

(Allahümme ente Rabbî lâ ilâhe illâ ente halâktenî ve ene abdüke ve ene alâ ahdike ve va'dike mesteta'tü eûzübike min şerri mâ sana'tü ebûu leke bini'metike aleyye ve ebûu bizenbî fağfirlî zünûbî feinnehû lâ yağfiruzzünûbe illâ ente)

"Ey benim Allah'ım! İtiraf ederim ki, beşeri silsilemin başından sonuna kadar bütün mânâsı ile beni terbiye eden ancak senin Zât-ı Ecell-ü A'lândır. Çünkü senden başka bir Allah yoktur.

Ve itiraf ederim ki beni halkeden ve Âdem'den vücuda getiren sensin. Ben ise senin kulun ve mahlûkunum. (Yâni ilâhî emirlerini yerine getirmeye hazırım.)

Keza, kulluk vazifeme dair "Kalû belâ"da verdiğim söz ve yeminin yerine getirilmesine beşeri gücümün yettiği kadar âmâdeyim.

Şu kadar var ki; gaflet ve cehaletle vâki olan geçmiş kusurlarımın kötülüğünden, canımı ve cânânımı kurtarabilmek için, emniyet ve güven yurdu olan ilâhî bağış ve mağfiretine ilticâ ediyorum.

Ey benim sevgili Allah'ım! Kusurlu kulluğuma rağmen, apaçık gözüken çeşit çeşit nimetlerine nâil olduğumu bildiğim gibi, hiçbir akıl ve mantığa sığmayan günahlarımı da biliyor ve itiraf ediyorum.

Öyle ise ey Rabb'im!. Vâki olan kusur ve günahlarımı af ve mağfiret et. Zira Zât-ı Ecell-ü A'lândan başka günahları affedecek bir Allah yoktur."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz devamla buyururlar ki:

"Bu seyyid'ül-istiğfar duâsını her kim sevap ve faziletine inanarak gündüz okuyup, o gün akşam olmadan ölürse ehl-i cennettir. Her kim de sevap ve faziletine inanarak gece okuyup da sabah olmadan ölürse o kimse de ehl-i cennet zümresindendir." (Buharî. Tecrid-i Sarih: 2141)

İstiğfar Duâları:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Bekir -radiyallahu anh-e "Bana namazda okuyacağım bir duâ öğret." demesi üzerine ona şu duâyı okumasını söylediler:

(Allahümme innî zalemtü nefsî zulmen kesîran velâ yağfiruzzünûbe illâ ente fağfirlî mağfiraten min indike verhamnî inneke entel-ğafûrur-rahîm)

"Allah'ım! Ben nefsime çok zulmettim. Günahlarımı ancak sen mağfiret edersin. Beni şânına lâyık bir mağfiretle bağışla, bana rahmet et. Şüphesiz ki sen çok mağfiret edici ve merhamet edicisin." (Buharî. Tecrid-i Sârih: 461)

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivayete göre şöyle demiştir:

Resulullah -sallallahu aleyhi ve sellem- vefatından önce şu duâyı okumaya çok devam etti:

(Sübhânellâhi vebihamdihi estağfirullâhe ve etûbü ileyh)

"Allah'a hamdederek, O'nu tesbih eylerim. Allah'tan af ve mağfiret diler ve O'na tevbe ederim." (Buharî-Müslim)

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayete göre, şöyle demiştir:

Biz Resulullah -sallallahu aleyhi ve sellem-in bir mecliste yüz defa şu duâyı okuduğunu saydığımız olurdu:

(Rabbiğfirlî ve tüb aleyye inneke entet-tevvâbür-rahîm)

"Ey Rabb'im! Beni yarlığa, tevbemi kabul buyur. Şüphesiz ki sen tevbeleri çok kabul edensin çok merhametlisin." (Ebu Dâvud)

•

Zeyd -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

"Her kim ki:

(Estağrirullâhel-azîm ellezî lâ ilâhe illâ hû, el-Hayy'el-Kayyûme ve etûbü ileyh)

'Kendisinden başka ilâh olmayan, Hayy ve Kayyûm bulunan O ulu Allah'a istiğfar eder, O'ndan günahlarımın affını dilerim.'

Diyerek ilticâ ederse, düşmanla saf halinde iken savaştan kaçmış bile olsa günahları bağışlanır." (Ebu Dâvud - Tirmizî)

Tevbe Namazı:

İşlenmiş herhangi bir günahtan dolayı, güzelce abdest alındıktan sonra kır bir yere çıkıp açık havada iki rekât namaz kılarak günahların bağışlanmasını Allah-u Teâlâ'dan dilemek Sünnet-i seniyye'dir.

Salât-ı Münciye:

Sıkıntılı ve tehlikeli zamanlarda okunacak bir salâvât-ı şerife:

(Allahümme salli alâ seyyidinâ Muhammedin salâten tüncinâ bihâ min cemîil-ahvâli vel-âfât. Ve takzî lenâ bihâ cemîal-hâcât. Ve tütahhirunâ bihâ min cemîisseyyiât. Veterfeunâ bihâ a'ledderecât. Vetübelliğunâ bihâ aksal-ğâyât. Min cemîil-hayrâti fil-hayâti ve ba'del-memât)

"Ey Allah'ım! Efendimiz Muhammed'e ve onun âline salât eyle. Onun hürmetine bizi her türlü korku ve musibetlerden kurtarasın. Bütün ihtiyaçlarımızı o salâvât hürmetine gideresin. Bütün günahlardan o salâvât hürmetine temizleyesin. O salâvât hürmetine bizi derecelerin en üstününe erdiresin. O salâvât hürmetine hayatta ve öldükten sonra bütün hayırların en son gayesine ulaştırasın."

Salât-ı Tefriciye:

Sıkıntılı ve üzüntülü zamanlarda, işlerde kolaylık, zarar ve tehlikelerden halâs için okunacak bir salâvat-ı şerife:

(Allahümme salli salâten kâmileten ve sellim selâmen tammen alâ seyyidinâ Muhammedinillezî tenhallü bihil-ukadü ve tenfericu bihil-kürebü vetükzâ bihil-havâicü ve tünâlü bihir-rağâibü ve hüsnül-havâtimü ve yüsteskâl-ğamâmü bivechihil-kerîmi ve alâ âlihi ve sahbihi fî külli lemhatin ve nefesin biadedi külli ma'lûmün leke)

"Ey Allah'ım! Efendimiz Muhammed üzerine kusursuz bir salât, mükemmel bir selâm ve selâmet ihsan buyur.

O peygamber ki, onun hürmetine düğümler çözülür, sıkıntılar ve belâlar onun hürmetine açılıp dağılır. Hacetler ve ihtiyaçlar onun hürmetine yerine getirilir. Maksatlara onun hürmetine ulaşılır, güzel neticeler onun hürmetine elde edilir. Onun şerefli yüzü hürmetine bulutlardaki yağmur istenilir.

Ey Allah'ım! Onun âline ve ashâbına her göz kırpacak zamanda, her nefes alacak zamanda, sana malum olan varlıklar sayısınca salât kıl!"

Emir Sultan -kuddise sırruh-

Hazretleri'nin Hizb-i Şerif'leri

Emir Sultan Buharî -kuddise sırruh- Hazretleri buyurmuşlardır ki:

"Kim bu hizb-i şerifi sabah okusa, akşama kadar gökten kaza yağmuru yağsa, anın kılına zarar gelmeye.

Ve akşam okusa, melâike cemi' zararında muhafızı ola, biiznillâhi teâlâ.

Bu bizim hizbimizin evvelinde ve âhirinde salâvât getirip okursa ve dahi kendi üzerine okursa, gerek yer gerek gök halkının zararı ana erişirse bana lânet ede, gerek hayatımızda gerek mematımızda."

(Allahümme salli alâ Muhammedin ve âlihi ve sahbihi ve sellim. Yâ iddetî inde şiddetîy, veya ğavsî inde kürbetîy, veya hârisîy inde külli musîbetîy, veyâ hâfiziy inde külli beliyyetîy. Ve salli alâ Muhammedin ve âlihi ve alâ cemîil-enbiyâi vel-mürselîn, vel-hamdü lillâhi Rabbil-âlemîn.)

"Ey Allah'ım! Muhammed'e, âline ve ashabına salât ve selâm kıl.

Ey zor ve şiddetli hallerimde yegâne hazır makamım!

Ey gam ve kederlerimde yegâne sığınağım!

Ey her musibetten koruyucum!

Ey her belâdan muhafızım!

Muhammed'e ve âline, nebi ve resul bütün peygamberlere salât ve selâm kıl.

Hamd ancak Allah'a mahsustur."

SIKINTILI ve ÜZÜNTÜLÜ ZAMANLARDA
OKUNACAK DUÂLAR

Sıkıntılı Zamanlarda:

Abdullah bin Abbas -radiyallahu anhümâ- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in üzüntülü, sıkıntılı ve felâketli zamanda şu şekilde duâ buyurduğunu söylemiştir:

(Lâ ilâhe illâllahül-azîmül-halîm. Lâ ilâhe illâllahu Rabbül-arşil-azîm. Lâ ilâhe illâllahu Rabbüs-semâvâti ve Rabbül-ardi ve Rabbül-arşil -kerîm)

"Azamet ve vakar sahibi Allah'tan başka, ibadete lâyık hiçbir ilâh yoktur. Arş-ı Âzam sahibi Allah'tan başka ibadete lâyık hiçbir ilâh yoktur. Göklerin ve yerin sahibi ve Arş-ı kerim'in mâliki Allah'tan başka ibadete lâyık hiçbir ilâh yoktur." (Buhârî. Tecrîd-i sarîh: 2150)

Taberî der ki:

"Selef-i sâlihin bununla duâ eder ve buna Sıkıntı duâsı adını verirlerdi."

Ebu Bekr-i Râzî'den de bu hususta şöyle bir kıssa rivayet olunmuştur:

"İsfahan'da Ebu Nuaym'ın yanında bulunuyor ve ondan Hadis yazıyordum. O beldede Ebu Bekr bin Ali isminde bir zât vardı, fetvâ hususunda ona müracaat olunurdu. Bu zât sultana jurnal edildi, o da onu hapsettirdi.

Ben o günlerde rüyâmda Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i gördüm. Sağ yanında Cebrâil Aleyhisselâm bulunuyordu ve durmadan tesbihle dudaklarını kıpırdatıyordu.

Resulullah Aleyhisselâm bana:

"Ebu Bekr bin Ali'ye söyle, Buhârî'nin Sahih'indeki sıkıntı duâsını okusun, Allah onun sıkıntısını giderir." buyurdu.

Sabah olunca durumu kendisine haber verdim. O da bu duâyı okumaya başladı, çok geçmedi hapisten çıkarıldı."

Hasan Basri -rahmetullahi aleyh- Hazretleri de şöyle söylemiştir:

"Haccac-ı Zâlim adam göndererek beni yanına çağırtmıştı. Ben de maksadını anlayınca bu duâyı okuyarak gittim. Yanına vardığımda bana dedi ki:

'Vallahi seni öldürmek için istemiştim. Şimdi ise inan ki sen bana şundan şundan daha sevgilisin.'

Şunu da ilâve etti:

'Dile benden ne dilersen!'"

•

Sa'd -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- buyurdular ki:

Balığın karnında iken Yunus Aleyhisselâm'ın yaptığı duâ şu idi:

(Lâ ilâhe illâ ente sübhâneke innî küntü minez-zâlimîn)

"Allah'ım! Senden başka ilâh yoktur. Sen bütün noksan sıfatlardan münezzehsin. Gerçekten ben zâlimlerden oldum."

Bununla duâ edip de icabet görmeyen yoktur. (Tirmizî)

•

Enes bin Mâlik -radiyallahu anh-den; Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Birinizin başına (hastalık gibi) bir sıkıntı gelince, sakın ölümü dilemesin. Muhakkak dilemek zorunda kalırsa şöyle söylesin:

(Allahümme ahyinî mâkânetil-hayâtü hayran lî ve teveffenî izâ kânetil-vefâtü hayran lî)

"Allah'ım! Yaşamak benim için hayırlı olduğu müddetçe beni yaşat, ölmek hayırlı olduğu zaman da beni öldür." (Buhârî. Tecrîd-i sarîh: 1916)

•

Esmâ bint-i Ümeys -radiyallahu anhümâ- buyururlar ki:

Resulullah -sallallahu aleyhi ve sellem- bana: "Sıkıntı zamanında okuyacağın bir duâyı sana öğreteyim mi?" Diye sordu ve şu duâyı söyledi:

(Allahu Allahü Rabbî lâ üşrikü bihi şey'en)

"Rabb'im Allah'tır Allah! Ben O'na hiçbir şeyi ortak koşmam." (Ebu Dâvud)

•

Ebu Bekre -radiyallahu anh-den rivayet edildiğine göre Resulullah Aleyhisselâm şöyle buyurmuştur.

Sıkıntıda olan kimsenin yapacağı duâ şudur:

(Allahümme rahmeteke ercû felâ tekilnî ilâ nefsî tarfete aynin ve aslih lî şe'ni küllehu lâilâhe illâ ente.)

"Allah'ım! Sadece senin rahmetini umarım. Gözümü açıp kapatıncaya kadar beni nefsime bırakma. Bütün işlerimi yoluna koy. Senden başka hiçbir ilâh yoktur." (Ebu Dâvud)

Üzüntülü Zamanlarda:

Ebu Hüreyre -radiyallahu anh- buyurur ki:

Peygamber -sallallahu aleyhi ve sellem- bir mesele kendisini üzdüğü zaman başını semâya kaldırır ve: "Sübhânellâhil-azîm = Ulu Allah'ı tenzih ederim." buyururdu.

Var gücüyle duâ ettiği zaman da:

"Yâ Hayyü yâ Kayyûm!" buyururdu. (Tirmizî)

•

Enes bin Mâlik -radiyallahu anh- buyurur ki:

Resulullah -sallallahu aleyhi ve sellem-i bir şey üzecek olsa şu duâyı okurdu:

(Yâ hayyü yâ kayyûmü birahmetike esteğîsü)

"Ey ezelî ve ebedî hayat ile bâki, zât ve kemâl sıfatları ile her şeye hakim olan Allah'ım! Rahmetinle yardımını talep ediyorum." (Tirmizî)

•

Halil bin Mürre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz üzüntü ve sıkıntı geldiğinde şöyle duâ ederdi:

(Hasbiyer-rabbü minel-ibâdi, hasbiyel-hâliku minel-mahlûkîne, hasbiyer-râziku minel-merzükîne, hasbiyellezî hüve hasbiye, hasbiyallahu ve ni'mel-vekil, hasbiyallahu lâilâhe illâ hüve aleyhi tevekkeltü ve hüve Rabbül-arşîl azîym.)

"Kullara bedel Rabb'im bana yeter.

Yaratıklara karşı Yaratıcı bana yeter. Rızık isteyenlere karşı Rezzak bana yeter.

Bana yeten bana yeter.

Allah bana yeter, O ne güzel vekildir.

Allah bana yeter. O'ndan başka hiçbir ilâh yoktur. O'na tevekkül ettim.

O, büyük Arş'ın Rabb'idir." (Câmiu's-sağir: 6580)

İbtilâya Uğrayan Bir Kimseyi Görünce:

Ebu Hüreyre -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- şöyle buyurmuşlardır:

Kim bir ibtilâya uğrayanı görünce şu duâyı okursa, artık yaşadığı müddetçe hangi belâ olursa olsun o ibtilâya maruz kalmaktan muaf kılınır:

(Elhamdülillâhillezi âfânî mimmebtelâke bihi ve fazzalenî alâ kesîrin mimmen haleka tafdîlen)

"Seni imtihan ettiği şeyde bana âfiyet veren ve bir çok yarattığından beni üstün kılan Allah'a hamdolsun." (Tirmizî)

Bir İbtilâya Uğrayınca:

Hazret-i Ali -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in, başa bir musibet gelince söylenecek olan aşağıdaki duâyı kendisine öğrettiğini rivayet etmiştir:

(Lâ ilâhe illâllahül-halîmül-kerîm, sübhâneke, tebârekellahü Rabbül-arşil-azîm, elhamdü lillâhi Rabbil-âlemîn)

"Halim ve kerim olan Allah'tan başka ilâh yoktur. O'nu noksan sıfatlardan tenzih ederiz. Yüce Arş'ın sahibi Allah, mukaddes ve münezzehtir. Hamd, âlemlerin Rabb'i olan Allah'a mahsustur." (Ahmed bin Hanbel)

Günlük Sığınma Duâsı:

Osman bin Affân -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

"Bir kul her günün sabahında ve gecenin akşamında üçer kere şu duâyı okursa kendisine hiçbir şey zarar vermez."

(Bismillâhillezi lâ yedurru meas-mihi şey'un fil-ardi velâ fissemâi vehüvessemîul-aliym)

"O Allah'ın adıyla sığınırım ki, yerde ve göktekilerinden hiçbir şey zarar veremez. O işitendir ve bilendir." (Ebu Dâvud)

Hazret-i Osman -radiyallahu anh-in oğlu Eban -radiyallahu anh- kısmî felce uğramış idi. Babasından bu Hadis-i şerif'i rivayet ettiğinde, orada bulunanlardan bir kimse ona bakmaya başladı. Bunun üzerine şu sözü söyledi:

"Ne bakıyorsun? Dikkat et, Hadis-i şerif sana anlattığım gibidir. Fakat ben, Allah kaderini bana geçireceği için o gün bunu söyleyemedim." (Tirmizî)

•

Ebu Hüreyre -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Allah-u Teâlâ'ya kulun duâsının en sevgilisi şudur:

(Allahümmerham ümmete Muhammedin rahmeten âmmeten)

Ey Allah'ım! Ümmet-i Muhammed'e umumî bir rahmetle merhamet et." (Deylemî)

Âmin.


Mâûn Sûre-i Şerif'i (3)

Gösteriş İçin Namaz Kılanlar! (2)

Allah-u Teâlâ, Âyet-i kerime'sinde namaza üşenerek kalkanlar hakkında şöyle beyan buyurmaktadır:

"Onlar namaza kalktıkları zaman üşene üşene kalkarlar." (Nisâ: 142)

Namazdan hoşlanmadıkları için, üzerlerinde bir ağırlık varmış gibi kalkarlar. Zira onların namaz kılmaya niyetleri yoktur. Sevap ummadıkları gibi, azaptan da korkmazlar. Kalpleri bozuk, niyetleri kötüdür.

"İnsanlara gösteriş yaparlar." (Nisâ: 142)

Kıldıkları namazlarıyla riyâkârlık yapmaktan çekinmezler, herkesin görmesini ve duymasını isterler.

Bu gibi kimselere:

"Beş vakit namazını kılıyor! İbadet vazifelerini yapıyor." denilemez.

Başkaları ile birlikte bulundukları zaman kılarlar, kendi başlarına kaldıkları zaman kılmazlar. Kılarken de belirlenen vakit içinde kılmayıp, tamamen vaktin dışına çıkarırlar. Çoğunlukla o namazın vakti çıkmak üzere iken, son vakitte çabuk çabuk kılarlar. Formalite gereği namazı çabucak yerine getirirler. Meselâ ikindi namazını son vakte kadar geciktirirler. Halbuki bu vakit namaz kılınması mekruh olan vakittir. Sonra kalkarlar, kargaların yiyecek gagaladığı gibi namazı gagalarlar. Namazı sadece bir şekil olarak kılar ve kurtulurlar. Namaz vaktinin gelip geçtiğini bile hissetmezler.

Hastalıklar ibadetlerin yapılmasını güçleştirdiği gibi, kalbin mânen hasta olması da ibadetleri güçleştirir. Bu güçlük nefs-i emmâreden hasıl olmaktadır.

Âyet-i kerime'lerde:

"Rabb'lerine kavuşacak ve O'na döneceklerini umanlar ve huşû duyanlardan başkasına namaz elbette ağır gelir." buyuruluyor. (Bakara: 45-46)

Namazı emredildiği şekilde, rükünlerini ve şartlarını gözeterek kılmaya aldırmazlar. Rüku ve secdeleri doğru dürüst yapmazlar, tâdil-i erkân'a riâyet etmezler. Kılıp kılmamayı önemsemezler, namaza ilgi duymazlar. Bazen kılar bazen kılmazlar, terk etmekten dolayı üzülmezler.

Halbuki namazı terketmek küfür alâmetlerindendir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İnsan ile küfür arasında yalnız namazı terketmek vardır." (Müslim)

Bir insan namaz kılmadığı zaman, kendisi ile küfür arasında bir engel kalmaz. Namaz ise insanı küfre düşmekten korur.

Namazı bırakanlar için azap vâdedildiği gibi, onların iyi kimseler olmadıkları da bir Âyet-i kerime'de beyan buyurulmaktadır:

"Onlardan sonra yerlerine öyle bir nesil geldi ki, bunlar namazı bıraktılar, şehvetlerine uydular. Bu yüzden azgınlıklarının cezalarını çekeceklerdir." (Meryem: 59)

Onlar gerek dünyada ve gerekse ahirette bu yaptıklarının cezâsı ile karşılaşacaklardır.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (11)

Yıllar Sonra:

Resulullah Aleyhisselâm her yıl Uhud şehitlerini ziyaret eder;

"Sabretmenize karşılık size selâm olsun! Burası dünya yurdunun ne güzel bir sonucudur!" (Râd: 24)

Âyet-i kerime'sini okurdu.

Uhud şehitliği anıldığı zaman:

"Vallâhi, Ashâb'ımla birlikte ben de şehit olup Uhud dağının bağrında gecelemeyi ne kadar isterdim." buyururdu. (Hâkim)

Hazret-i Fâtıma -radiyallahu anhâ- çok zamanlar Uhud'a gider, amcası Hazret-i Hamza -radiyallahu anh-in kabrini ziyaret eder, etrafını düzeltir, orada ağlar, duâ ederdi.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz de her ay Uhud'a gider şehitleri selâmlardı.

Hazret-i Muâviye -radiyallahu anh- zamanında Uhud vâdisinden Medine'ye su getirmek için kanal kazmışlardı. Su yolunun uğradığı yerden birkaç şehidin cesedini başka yere taşımak gerekiyordu.

Câbir bin Abdullah -radiyallahu anh- der ki:

"Ben Uhud şehitlerinin sanki uykuya dalmış kişiler gibi omuzlarda birer birer taşındıklarını gördüm. Hamza'nın ayağının yanı, ince çakıllı bir yere değince kanadı."

Medine'ye Dönüş:

Resulullah Aleyhisselâm şehitlerin defin işi bittikten sonra atının getirilmesini istedi. Gazilerle birlikte Medine'ye dönmek için harekete geçti.

Harre mevkiine gelince: "Saf olunuz, duâ edelim!" buyurdu ve şöyle duâ etti:

"Allah'ım! Hamd ve senâ ancak sanadır. Allah'ım! Senin açıp yaydığını dürecek, senin dürdüğünü de açıp yayacak hiçbir kuvvet yoktur.

Senin saptırdığını hidayete erdirecek, senin hidayete erdirdiğini de saptıracak yoktur.

Senin vermediğini kimse veremez, senin verdiğini de kimse engelleyemez.

Senin uzaklaştırdığını kimse yaklaştıramaz, senin yaklaştırdığını da kimse uzaklaştıramaz.

Allah'ım! Rahmet ve bereketlerini, fazl-u keremini bize aç, üzerimize yay!

Allah'ım! Yoksul olduğum günde ben senden nimet, korkulu günde emniyet dilerim.

Allah'ım! Bize verdiğin, vermediğin şeylerin zararlarından sana sığınırım.

Allah'ım! Bize imanı sevdir. Gönüllerimizi imanla ziynetlendir.

Küfürden, azgınlık ve taşkınlıktan iğrendir bizi.

Din ve dünyamıza zararlı şeyleri bilenlerden, doğru yola erenlerden eyle.

Allah'ım! Bizi müslüman olarak yaşat, müslüman olarak öldür. Bizi sâlihler, iyiler zümresine kat. Onlar ki, ne şeref ve haysiyetlerini kaybederler, ne de dinlerinden dönerler.

Allah'ım! Senin Peygamber'ini yalanlayan, senin yolundan yüz çeviren, Peygamber'inle savaşan kâfirlerin de, ehl-i kitap kâfirlerinin de cezalarını ver. Ey hak ve gerçek olan İlâh! Onlara azabını indir!" (Ahmed bin Hanbel)

•

Yolda Uhud ile Medine arasındaki kabilelerin erkekleri ve kadınları selâma durup: "Yâ Resulellah! Şehitlerimiz sana kurban olsun! Size bir zarar ulaşmaması bizim için en büyük bir sevinçtir." diyorlardı. Resulullah Aleyhisselâm da onlara duâ ediyordu.

•

İslâm ordusu Cumartesi günü akşam üzeri şehre girdi. Ensâr kadınları Resulullah Aleyhisselâm'ın sağ salim geldiğini görmek için yollara dökülmüşlerdi. İçlerinde şehit olan erkekleri için ağlayanlar vardı, Resulullah Aleyhisselâm'ın da gözlerinden yaş aktı.

At üzerinde bulunan Resulullah Aleyhisselâm'ın dizginini Sa'd bin Muâz -radiyallahu anh- tutuyurdu. Önlerine bir kadın çıktı. Sa'd bin Muâz -radiyallahu anh-:

"Yâ Resulellah! Bu annemdir!" diye tanıttı.

Resulullah Aleyhisselâm Kebşe bint-i Ubeyd -radiyallahu anhâ-ya: "Merhaba!" dedi. Kadın Resulullah Aleyhisselâm'ın yanına kadar yaklaştı, mübarek yüzüne baktı ve: "Babam anam sana fedâ olsun yâ Resulellah! Seni sağ salim gördüm. Sen selâmette olunca, her felâket bana hiç gelir!" diyerek duygularını dile getirdi.

Resulullah Aleyhisselâm ona şehit olan Amr bin Muâz -radiyallahu anh-den dolayı baş sağlığı diledikten sonra şöyle buyurdu:

"Ey Sa'd'in annesi! Sana ve onun ev halkına müjdeler olsun. Onlardan şehit düşenlerin hepsi cennette toplandılar ve birbirine arkadaş oldular. Onlar hane halklarına da şefaat edecekler."

Kebşe -radiyallahu anhâ-:

"Râzıyız yâ Resulellah! Bundan sonra artık onlara kim ağlar! Yâ Resulellah! Onlardan geri kalanlar için duâ et!" dedi.

Resulullah Aleyhisselâm:

"Allah'ım! Onların kalplerindeki mahzunluğu gider. Musibetlerini düzelt! Geride kalanlarını da, geri kalanların en iyisi eyle!" diyerek duâ etti.

•

Hâne-i saâdet'in kapısına kadar atının üzerinde gelen Resulullah Aleyhisselâm'ın iki dizi tutulmuştu, Sâ'd bin Muâz -radiyallahu anh- ile Sâ'd bin Ubâde -radiyallahu anh-e dayanarak içeri girdi.

Bu arada, yaralıların evlerinde oturup yaralarını tedavi ettirmelerini söyledi.

Güneş batınca Bilâl-i Habeşî -radiyallahu anh- ezan okudu. Resulullah Aleyhisselâm yine her iki Sâ'd'e dayanarak mescide çıktı. Namazı kıldıktan sonra evine döndü. Yatsı namazını da yine mescidde kıldı.

Kureyş'in ansızın dönüp hücuma kalkması ihtimali sebebiyle müslümanlar geceyi alarm halinde geçirdiler. Bir kısmı yaralarını tedavi ettirmekle meşgul olurken, diğerleri de yorgunluktan bitkin bir halde, her an her yönden bir tehlike gelebilir kaygısıyla Medine'nin girişinde ve gediklerinde nöbet tuttular. Ashâb-ı kiram'ın yiğitlerinden bazıları sabaha kadar Hâne-i saâdet'in etrafında dolaştılar.

•

Resulullah Aleyhisselâm Uhud'dan döndükten sonra:

"Allah bize Fethi nasip edinceye kadar, müşrikler bir daha bizi bunun gibi bir musibete uğratamayacaklar." buyurdu.

İç Düşmanlar:

Uhud savaşı, herkesin içindekini dışına vurma günü olmuş, mümini münâfığı ayırmıştı.

O gece müminlerin evlerinde matem yükselirken; yahudiler, münâfıklar ve müşrikler, bu mağlubiyete son derece sevinmişler, âdeta bayram yapmışlardı.

Münâfıklar, müslümanların şehitlerine ağlayıp sızlanmalarını fırsat bildiler. Yahudilerin hıyanetleri de ortaya çıktı.

Baş münâfık Abdullah bin Ubeyy bin Selül ve onunla birlikte bulunan münâfıklar, Resulullah Aleyhisselâm'ın ve sahabilerin yaralanmış olmalarına çok sevindiler. Oğlu Abdullah -radiyallahu anh-in Uhud'dan döndüğü gece sabaha kadar yaraları dağlanarak tedavi edilmişti. Münâfık babası kızdıkça kızıyor: "Muhammed'le Uhud'a çıkmasaydın, bu felâkete uğramazdın! Ben bu işin bu neticeye varacağını görür gibi idim." diyordu. O ise:

"Allah-u Teâlâ'nın Resul'üne ve müslümanlara yapmış olduğu şeyde muhakkak bir hayır ve hikmet vardır." diye cevap veriyordu.

Hâtıp bin Ümeyye yaşlı ve katı münâfıklardandı. Oğlu Yezid -radiyallahu anh- ise hayırlı bir müslümandı. Uhud'da yaralanmış, ölüm halinde evine getirilmişti. Hâtıp, oğlunun yanında çocuklarının ağlaştığını görünce: "Vallahi bunu ona siz yaptınız. Sizin kandırmanızla sefere çıktı, sonunda da vurulup öldürüldü!" diye çıkıştı.

Yezid -radiyallahu anh- ruhunu teslim etmek üzere iken, başına müslümanlardan birçok kimseler toplanmışlardı. Her biri ona:

"Ey Hâtıb'ın oğlu! Seni cennetle müjdelerim!" diyerek tebrikte bulunuyordu.

Hâtıp daha da ileri gitti, içindeki nifakı ortaya koydu. "Sizin müjdelediğiniz şey de ne?" gibi lâflar etmeye başladı.

Oradakiler kızdılar "Allah seni kahretsin!" dediler.

Münâfıklar:

"Eğer onlar bizim yanımızda bulunsalardı öldürülmezlerdi!" gibi sözlerle devamlı propaganda yapıyorlar, yahudiler de her hususta onları destekliyorlardı. Hazret-i Ömer -radiyallahu anh- yahudilerden olsun, münâfıklardan olsun böyle söyleyenlerin öldürülmeleri için müsaade istemişse de, Resulullah Aleyhisselâm müsaade etmedi.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (30)

İman Kardeşliği:

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyuruyor:

"Kendisinin adını öne sürerek birbirinizden dilekte bulunduğunuz Allah'tan korkun ve akrabalık bağlarını kesmekten sakının." (Nisâ: 1)

Akraba haklarına riâyet; onları aslâ unutmamak, görüşüp-konuşmak, zaman zaman ziyaretlerine gidip-gelmek, hediyeleşmek, yardıma muhtaç olanlarına maddî ve mânevî yardımda bulunmak, böylelikle âile bağlarını sağlamlaştırmak demektir.

Akrabaların birbirlerine karşı olan vazifeleri, diğer insanlara karşı olan sorumluluklarından daha çoktur. Meselâ iki komşudan biri akraba olsa, onun iki hakkı olur. Bunlar akrabalık ve komşuluk haklarıdır. Diğerinin ise sadece komşuluk hakkı vardır.

Fâni olan kan kardeşliğinden ibaret olan akrabalık alâkasının kesilmesi bu kadar şiddetle yasaklanırsa, artık ebedî ve sermedî olan din kardeşliği bağlarının koparılmasının ne derece günah olduğu kendiliğinden anlaşılmış olur. Zira geçici dünya hayatına mahsus olan akrabalığa nispetle, ebedî olan ahirete âit din kardeşliği pek tabiidir ki daha mühim ve daha kıymetlidir. Müminlerin birleşmeleri ve her hususta yardımlaşmaları farz-ı ayın hükmündedir.

Bu kadar kıymetli ve değerli olan kardeşliği, nefsanî ve şeytanî duygu ve arzular yüzünden kesmek bu Âyet-i kerime doğrultusunda yasaklanmış ve ehl-i imana sakınılması gereken bir durum olduğu beyan buyurulmuştur.

İnsanların bütün hâl ve hareketleri Allah-u Teâlâ'nın kontrolü ve gözetimi altındadır, yani her şeyi murakabe etmektedir. Kullarının yaptıklarından, sözlerinden ve niyetlerinden hiçbir şey O'ndan gizli kalmaz. Her şeyden haberdardır, ne bir hatırlatıcıya, ne de bir uyarıcıya ihtiyacı vardır.

Hiçbir şey gizli kalmadığına göre kendimize ona göre çeki düzen vererek her anımıza dikkat ederek, gerçek birer ihvan olarak gerçek kardeşliği tesis etmeli, bu doğrultuda yaşamaya gayret göstermeliyiz. Yoksa şeytan zaten gerçek ve hakiki yolla uğraşır ki yoldan saptırmak için. Bu yüzden şeytana uyup hiçbir kardeşimizi kırmayalım üç günlük dünya hayatında hoşnut olacakları halde yaşayıp, o halde huzura çıkalım ki geçici bir hayat için, ebedi bir hayatta yüzümüz kızarmasın...

Nuh Aleyhisselam'ın oğlu inanmayanlarla beraber suda boğulmuştu.

"Yâ Rabb'i! Oğlum benim ehlimdendir, sen benim ehlimi kurtarmayı vaat etmiştin!" diye münacatta bulunduğu zaman Allah-u Teâlâ:

"Ey Nuh! O senin ehlinden değildir. Çünkü o kötü bir iş işlemişti." buyurdu. (Hud: 46)

İnsana kendi evladından yakın hiç kimse olmadığına göre, Âyet-i kerime'den anlaşılıyor ki, hakiki yakınlık iman yakınlığıdır.

Bu hakikat şu Âyet-i kerime'de daha şümullü olarak beyan buyurulmaktadır:

"Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah'a ve Peygamber'ine muhalefet eden kimselere sevgi beslediklerini göremezsin." (Mücadele: 22)

Gerçek iman budur.

Görülüyor ki Âyet-i kerime, iman yakınlığı olmayan akrabalıkları kökünden yıkmış oluyor. O zaman gerçek kardeşliği iman kardeşliğini kökleştirelim...

•

Bazı kardeşlerimizin yaşadıkları birkaç hatırayı arz edelim:

"1986 yılında Mart ayında Efendi Hazretlerimiz'le birlikte dört otomobil ile Umre yapmak için, bir Pazartesi sabahı namazdan sonra karayolundan yola çıktık. Cuma namazımızı Medine-i münevvere'de kıldık. Bu beş günlük yolculuğumuzda pek çok hikmetler ve ibretler husule geldi.

Yolculuk esnasında bir kardeşimize rüyâsında Resulullah -sallallahu aleyhi ve sellem Efendimiz:

"Nerede kaldınız? Sizi bekliyorum!" buyurmuşlar.

O akşam saat 22.00 sularında Urfa'ya vardık. Efendimiz: "Biz arabada uyuyacağız, isteyen otele gidebilir, biz gitmeyiz!" buyurdular. Tabii ki hiç kimse gitmedi, herkes arabada yerinde uyudu.

Salı sabahı İbrahim Aleyhisselâm'a âit ziyaretler yapılırken bize şöyle duâ etmemizi söyledi:

"Allah'ım! İbrahim Aleyhisselâm'ı ateşten nasıl koruduysan, bizi de öylece ateşten koru!"

Ne hikmetse o gün öğleye kadar bizi çıkarmadı. Öğle namazlarımızı kıldıktan sonra Irak hududuna doğru yola çıktık. O günlerde İran-Irak savaşı devam ediyordu.

Bağdat'a vardık. İmâm-ı Âzam -rahmetullahi aleyh- Hazretleri'nin camisinde öğle namazını kıldık, Abdülkâdir Gaylânî -kuddise sırruh- Hazretleri'nin türbesini, Kerbelâ'da Hazret-i Hüseyin -radiyallahu anh- Efendimiz'in türbesini ziyaret ettik.

Sonra yine yola koyulduk. Epey bir yol aldıktan sonra Suûdî Arabistan Arar hududuna vardık. Pasaportlar kontrol edildi. Bir hanım kardeşimizin pasaportuna Irak'ın giriş mühürü vurulmadığı için bizi durdurdular.

Beklerken Efendi Hazretlerimiz: "Hanımlar Kur'an-ı kerim okusunlar!" buyurdular, kendisi de murakabeye daldı, uzun süre kaldı. Biraz sonra gümrük memuru geldi ve: "Buyrun pasaportunuzu, kabahat sizde değil bizimkilerde, onlar mühür vurmamış." dedi.

Efendimiz Hazretleri ağlamaya başladı ve:

"Allah'ım En ednâ müridim cennete girmedikçe ben cennete girmem!" diye duâ ettiler.

Herkes çok duygulandı, bu ne büyük müjde! Sevinçle sınırdan geçtik."

•

Rahmetli Cemil Efendi; bir gün Düzce'ye Efendi Hazretleri'ni ziyarete gidiyorlar, mübareklerin evlerine doğru giderlerken, birden mânevi bir ip kafasını aksi istikamete doğru çeker, o ise direnir, gitmek istediği yöne doğru çeker, çünkü mübareklerin evleri oradadır ve mübareklerle görüşmek istemektedirler. Bir, iki derken, kendisinin zorlaması ile ip kopar ve mübareklerin evine doğru gider, bir de bakar ki dükkân kapalı, evin kapısını çalar, açan kimse yok. O zaman mevzuyu anlar ve ipin götürmek istediği yöne doğru giderler, tam giderken mübarekler ile karşılaşırlar. Efendi Hazretlerimiz, Halil Fevzi -kuddise sırruh-Hazretlerimiz'in türbe-i şerif'ini ziyarete gitmişler, oradaymışlar ve oradan dönüyorlarmış. Mevzunun hikmetini sonradan anlar...

•

Yine yola intisabını bir kardeşimize; "Sığırcık kuşunu bize vesile kıldılar, onunla bize işaret vererek gelmemizi istemişler" diyerek şöyle anlatmışlar:

"Küçük bir sığırcık kuşu her sabah namazı vakti camın kenarına konuyor ve cama vuruyor. Uykudan uyandırınca oradan uçarak karşı taraftaki caminin çatısına konuyor. Bu birkaç gün böyle arka arkaya devam edince, abdest alıp camiye gidiyor, cami çıkışında Efendi Hazretlerimiz'le karşılaşıyorlar.

Mübarekler; "Cemil Efendi biz sizi çok bekledik!" buyuruyorlar."

O günden sonra Efendi Hazretlerimiz'in talebesi olma şerefine nail oluyorlar.

•

İzmit'te mukim bulunan bir kardeşimiz ise bir hatırasını şöyle anlatmışlardı:

"Yedi yıldır üç ayları tutuyorduk. Fakat Efendi Hazretleri'ne ziyarete gittiğimiz zaman gül şerbeti ikram ettiklerinde alıyorduk ve içiyorduk. Yine böyle niyetli olduğumuz bir gün ziyaretlerine gitmiştik ve yine gül şerbeti ikram ediyorlardı tam bize geldiklerinde, bize dönüp; "Gününe gün tutarsın. Bir de arka arkaya üç ayları tutma, nefsin paye alır, arada sırada tutmadığın günler de olsun!" buyurdular.

Hâlbuki bizim zâhiren oruç tuttuğumuzu Zât-ı âlileri bilmiyorlardı."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (153)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (1)

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI (1)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin
Hayatı ve Eserleri:

1165 yılında İspanya'nın Mürsiye şehrinde doğan ve 1240'ta Şam'da vefat etmiş olan Muhyiddîn İbn'ül-Arabî -kuddise sırruh- Hazretleri, asırların yetiştiremediği büyük bir veli, bugünkü ilim dünyasını hayrette bırakan bir âlim, ledün âleminden ilâhî füyûzâtın tertemiz havasını gönüllere estirmiş bir zât-ı âlîdir.

Büyüklüğüne hayran olanlar, beyanlarındaki derinlik karşısında ona "En büyük şeyh" mânâsına "Şeyh'ül-Ekber" ünvanını vermişler; yaşadığı devrin ileri gelen âlimleri ise onu "Sahili bulunmayan bir mârifet denizi" olarak vasıflandırmışlardır.

Ebu Medyen Muğribî -kuddise sırruh- Hazretleri'nin eliyle kemâl bulan ve şöhreti dünyayı tutmuş olan Hazret'in yazdığı eserler beşyüzü bulmakta olup, bunların en meşhurları "Fütûhâtü'l-Mekkiyye" ile "Fusûsu'l-Hikem"dir.

"Fütûhâtü'l-Mekkiyye"nin yazımına Mekke-i Mükerreme'de başlamış; zaman zaman ilâveler yaptığı bu kıymetli eserine, vefatından kısa bir süre önce son şeklini vermiştir.

"Hikmet incileri" mânâsına gelen "Fusûsu'l-Hikem" isimli eserini ise rüyâsında Resulullah Aleyhisselâm'dan harfiyyen ve aynen alarak; ihtivâ ettiği konuları ne eksik ne de fazla yazmaksızın olduğu gibi nakletmiştir. Sonraki devirlerde yaşamış olan âlimler bu kitaba kırktan fazla şerh yazmışlardır.

Kitaplarında velilerin sonuncusu ile ilgili çok ince ve derin sırlardan bahsetmiş, hatta bu hususla ilgili olarak "Anka-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" adında müstakil bir eser de yazmış olmasına rağmen; eser geri plânda kaldığı ve şimdiye kadar pek üzerinde durulmadığı için, Hazret'in genellikle "Fütûhâtü'l-Mekkiyye" ve "Füsûsu'l-Hikem"deki beyanlarına yer verilmiştir.

"Tedbîrâtü'l-İlâhiyye", "Kitâbu'l-Beyân", "Mefâtihü'l-Gayb", "Risâle-i Ehadiyye", "Şeceretü'l-Kevn" ve "Mişkâtü'l-Envâr" ismindeki kitapları, telif ettiği diğer önemli eserlerden bazılarıdır.

"Ankâ-i Muğrib" Kitabı'nın Tahkîki:

Tasavvuf ilimlerin her sahasında muhteşem eserler te'lif etmiş olan Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Hâtemü'l-velâye" meselesi hakkında üç eser kaleme almıştır ki; bunlar "Fütûhâtü'l-Mekkiyye", "Fusûsu'l-Hikem" ve "Ankâ-i Muğrib" kitabıdır.

İlk iki eser, Hâtemü'l-velâye hakkında kaleme alınmış müstakil eserler olmayıp, yalnız mevzu ile ilgili mühim sırlar içermektedir; "Ankâ'-i Muğrib" kitabı ise bu eserlerden tamamen farklı olup, Hazret tarafından hususiyetle Hâtemü'l-evliyâ'nın kim olduğunu tanıtmak ve onunla ilgili müphem meseleleri açığa çıkarmak için kaleme alınıp, yalnız "Hâtemu'l-velâye" meselesine tahsis edilmiştir.

Tam adı "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemse'l-Mağrib" olan bu eser, Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin Hâtemü'l-velâye hakkında yazdığı şiirlerle süslü olup, yurtiçi ve yurtdışı kütüphânelerinde epeyce yazma nüshası vardır. Küçük bir kitap hacminde olan eser, 1954 yılında Mısır'da basılmıştır.

"Ankâ-i Muğrib" kitabının hususiyetle İstanbul kütüphânelerinde yer alan çok sayıdaki yazma nüshalarından yalnız, Süleymâniye Kütüphânesi, Şehid Ali Paşa kitaplığı, nr.: 1287'de kayıtlı bulunan yazma nüshasını, Mısır basımına esas olan nüsha metniyle karşılaştırmak sûretiyle dergimizde inşallah neşredeceğiz.

"Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ"
Kitabı'nda Geçen Beyanlar:

Hâtem-i veli, sekiz asır kadar önce yaşayan Şeyh'ül Ekber -kuddise sırruh- Hazretlerinin merakına mucip olmuş ve: "Acaba kim olabilir?" diye düşünmüş.

Bu arada hatîften gelen bir ses kendisine:

"Ey Muhyiddin! Bu iş senin zannettiğin gibi değildir. Bu ancak âhir zamanda gelecek bir veliye ikram edilecektir." demiştir.

Muhyiddin-i İbn'ül-Arabî -kuddise sırruh- Hazretleri bu hatîfi sese muttali olduktan sonra aynen şu sözleri söylemiştir:

"Bütün basar ve basiretimi derhal âlem-i gayba çevirdim. Bu zâtın isim ve sıfatını, makamını ve nereli olduğunu anlamak istedimse de Cenâb-ı Hakk bu saydıklarımdan hiç birisine beni muttali kılmadı." (Atiyye-i Sübhâniyye - "Risâle-i Gavsiyye şerhi", sh: 63-64, çeviren: Bekir Uluçınar)

Muhyiddin-i İbn'ül-Arabî -kuddise sırruh- Hazretleri Hâtem-i veli'ye verilecek olan makamın, kendisine ve kendisinden önce gelmiş hiçbir veliye verilmediğini beyan ederek;

"Allah-u Teâlâ bu Hâtem-i velâyeti ne bize, ne bizden evvelkilere nasib etmeyip, bu makamı bizden saklamıştır." buyurmuşlardır.

Hâtemü'l-Evliyâ'nın
Sıddîk-ı Ekber ve Ömerü'l-Fâruk-radiyallahu anhümâ- Karşısındaki Durumu:

Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri başlangıçta bu sırra muttali kılınmamıştı. Daha sonra, demek ki çok merak ettiğinden ötürü Allah-u Teâlâ perdeyi kaldırmış ve bütün açıklığı ile bu sırra onu muttali kılmış.

Bu ilk tecelliyât idi, muttali kıldıktan sonraki tecelliyâtından sonra ise bu hususta müstakil bir eser yazdı.

Şöyle ki;

Şeyhü'l-Ekber Muhyiddin İbnü'l-Arâbî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ olan zâtın makam ve mertebesini, Allah katındaki ulviyetini ve evliyâullah hazerâtı arasındaki yüce mevkiini beyan etmek için "Anka-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Muğrib" isminde bir eser yazmış; ancak bu eser şimdiye kadar hiç Türkçe'ye çevrilmediği için, daha çok diğer iki eserindeki beyanları ele alınmış, bu kitabındaki beyanlar üzerinde hiç durulmamıştır.

Halbuki bu eserde Hazret'in onunla ilgili nice muhteşem ve mükemmel beyanları vardır ki, onunla ilgili şu müşâhadesi bunlardan yalnızca birisidir:

"Ben sona erdirme ve sıdk imamlığına oturmuş bir şekilde, Allah velilerinin Hatm'ini hakkıyla gördüm. O'nun hudutlanmış olan sırrı benden kaldırıldı. Ben onun elini kabul etmekle emrolundum. O'nun Sıddîk ve Sıddîk'ların sıddığından aşağıda bulunan Fâruk'a karşı çok mütevâzi olduğunu gördüm." (Anka-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ, Şehid Ali Paşa, no: 1287, 14a - 14b yaprağı)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (86)

Hakîm et-Tirmizî -kuddise sırruh- (26)

Tekâmüliyetin Son Noktası (2)

Hakîm et-Tirmizî -kudddise sırruh- Hazretleri "Cevâbu Kitâbu mine'r-Re'y" isimli eserinde şöyle buyurmaktadır:

"İlm-i billâh, Allah'ı tanımak ve Allah'tan düşünmek, şu üç şeyi ihtivâ eden kişinindir: Kalbini Allah ile dirilten; O'nun ibtilâsını güzel görüp, ruhunu temizleyip, ubûdetini sağlam kılan ve nefsin esaretinden hürriyetle zafere ulaşan.. İşte onun rütbesi delil, menzili aşikâr, eşkâli de seyyid'liktir; Mevlâ'sı ile keremlileşmiştir. O, öne alması ve geride bırakması sayesinde, onu arzu ettiğinden daha da yücelere ulaştırır." (Cevâbu Kitâbu mine'r-Re'y, s. 191, bas: Beyrut, 1992)

Hamdolsun. Bu O'ndan geldi, O'ndan geldiği için güzel.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri buyururlar ki:

"O nerede olursa olsun her yerde sadâkat gösterir ve her halde Rabb'ine boyun eğer." (Gunye li-Tâlibi Tarîku'l-Hakk; c. 2, s. 162. bas: Kahire, 1956 (h. 1375)

Bu bir teslimiyettir, Hakk'a boyun eğmedir. Bunu yalnız dil ile değil, bütün kalıbı ve kalbi ile söyler. Bu ise sabrın en ileri noktasıdır, rızâ ise bundan daha üstündür.

O'ndan çıkacak ilâhi hükmü peşinen kabul edenler, her emrine âmâde olup, samimi ve ihlâsla yönelip boyun bükenler hakkında Allah-u Teâlâ iltifatta bulunmaktadır:

"İşte Rabb'lerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır." (Bakara: 157)

Hatta size bir sır daha vereyim:

Bir gün İstanbul'a Eyüp Sultan Hazretleri'ne ziyarete gitmiştim.

O gece namaza kalktığımda, abdest alırken ayağımı lavaboya kaldıramadım ve düştüm, elimin bileği çatlamış. O gün sırf onu ziyarete gitmiştim. Bu hâdisât oldu, buyurdular ki:

"Bir rütbe de bizden olsun!" Elhamdülillâhi Rabb'il âlemin. Bunlar hep O'ndan geldiği için güzel!..

Rütbe-i bâlâ denilen Hakk'tan gelen bu yüksek rütbeye bir tane daha eklenmiş oldu.

Bir ayda üç ameliyat geçirtti, akılda hayalde yoktu. Niçin? Öyle takdir etmiş. O merdiven de öyle tecelli etmiş.

O merdivende o tecelliyatı koymuş. O tecelliyat bitecek, o merdiven aşılacak ki O'na ulaşılacak.

Bunlar hep tekâmüliyet. Tekâmüliyetin tekâmüliyeti. Tecelliyatın tecellileri... Bunları, sizin anlayacağınız şekilde anlatmaya gayret ediyorum. Oysa anlatılamayan öyle sırlar var ki akıl, havsala almaz.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin İştiyakı:

Velilerin Hâtemi olan Hatem-i veli hakkında müstesna bir eser yazan ve bu eserinden dolayı memleketinden sürülen, kendisine çok gizli sırlar bildirilen, mânevi ilimler verilen, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri bu hususta "Hatmü'l-Evliyâ" ismindeki eseri başta olmak üzere, bir çok kitaplar yazmıştır. Allah ondan râzı olsun...

Bu zât-ı muhterem; Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabını şu temennileri ile bitirmektedir:

"Hatmü'l-Evliyâ" kitabı burada sona erdi. Allah'a hamdolsun; Allah'ın salât ve selâmı ve çokça teslimiyet, kendisinden sonra peygamber gelmeyecek olan, "Makâm-ı mahmûd"un bir tek kendisine has kılındığı Hâtemü'l-enbiyâ olan Muhammed'e, âlinin ve ashâbının üzerine olsun.

Allah-u Teâlâ'dan dilerim ki; tamamlanan kelimelerin rûhu Hatem-i evliyâ olan zâtın düsturlarını tâkip edebilme hususunda, kendisine karşı bizi küçültsün ve tevâzu sahibi kılsın. Bizi onunla biraraya getirip, onun hakkında bir delil ve şâhit olan beyanlarımızın tahkikiyle; onu görüp de, onun izinde yürümeye eriştiren vuslat sebebiyle bizleri de vâsıl eylesin. Şüphe yok ki O lütuf, kerem ve ihsan sahibidir.

Hamd, âlemlerin Rabb'i olan Allah'a âittir."

O zâtın yolunda gidebilmeyi, düsturunu takip edebilmeyi diledikten sonra Hazret bu beyanlarında bir noktayı özellikle vurguluyor:

"Bizi onunla biraraya getirip"

Demek ki görüşülüyormuş.

"Onun hakkında bir delil ve şâhit olan beyanlarımızın tahkikiyle; onu görüp de, onun izinde yürümeye eriştiren vuslat sebebiyle bizleri de vâsıl eylesin."

Bu yazdığım kitaplar Hâtem-i veli'ye bir delil, bir şahittir. Ben ona şahitim, teslimiyetimi, sadakatimi ibraz ediyorum, tazimimi, saygımı, hürmetimi arz ediyorum, diyor.

Bu beyanlarını tahkik ederek, araştırarak, gerçekleri görerek onun izinde yürümeye çalışanlar, ona tâbi olanlar, onu kabul edip yolunda gidenler olacak; "Bu Allah'ın bir lütfudur ki bizi de bu lütfa nail eylesin" diyor.

Bu sözde de büyük keramet var. Hâtem-i veli hakkında yazdığı eserlerine yapılacak şerhleri, kitapları görmüş, Hâtem-i veli'den haber veren yüze yakın veliyi de ta'ziz etmiş oluyor, onları haber veriyor.

Aynı zamanda Hazret; onu gören, ona vâsıl olan, onun izinden, yolundan gidenlerin yazdığı bu eserlerini, beyanlarını tahkik edeceğini, ifade buyurarak benim eserlerimi, beyanlarımı onun ihvanı tahkik edecek, okuyacak, araştıracak, gerçekleri görecek ve onun yolundan gidecekler demek istiyor.

Bu zât-ı muhterem çok büyük bir zât-ı âlidir. Bir "Âlem"dir. Tevâzusunu, iştiyakını hayranlıkla seyrediyorum.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Akıl ve Dereceleri

1. AKL-I MEAŞ (2)

Akl-ı meaş'da olanların kimi para hırsındadır, kimi lezzetler peşindedir. Kimisi çocuğunu düşünür, kimisi şehvet yolundadır.

Ve fakat gün gelir, ömür sona erer. Tûl-i emel bitmiştir. Herkes sorguya çekilmiştir. Kimisi saâdet-i ebediyeye varmıştır, kimisi de kendisini helâk etmiştir. Zira o, niçin yollandığını bilmedi, dünyaya o kadar tapmıştı ki, onun için gönderildiğini sanmıştı.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime'nin tefsiri mahiyetinde olmak üzere bir Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Sizi imtihana çekmek için ki, hanginizin akılca en güzel, Allah'ın haram kıldığı şeylerden sakınmada en müttaki, O'nun taatine koşmakta en hızlı olacak." (Süyuti)

Bu sahnede öyle bir durum var ki, kişinin her an fotoğrafı çekiliyor, her sözü her kelimesi zaptediliyor.

İnsanların hidayetine vesile olan güzel arkadaş olduğu gibi, isyana teşvik eden de kötü arkadaştır.

Bunun içindir ki, insanın bu noktada aklını kullanması lâzımdır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Onların çoğu akıllarını kullanmazlar." buyuruyor. (Ankebut: 63)

Nice nice güzel yolda olanlar, arkadaşlarının kurbanı olmuşlar; ebedî hayatlarını kaybederek, cehenneme düçar olmuşlardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu hususta bir Hadis-i şerif'lerinde şöyle buyururlar:

"Günahkâr ve isyankâr arkadaşlardan hazer et. Zira senin de onlardan olduğun anlaşılır." (C. Sağir)

•

Allah-u Teâlâ insanların yaratılış sebebini açık olarak bildirmiş ve Âyet-i kerime'sinde şöyle buyurmuştur:

"Ben cinleri ve insanları, ancak (beni bilsinler) bana kulluk etsinler diye yarattım." (Zâriyat: 56)

Allah-u Teâlâ'yı bilmeyen, O'na gerçek mânâda ibadet edemez. Her şeyden evvel Allah-u Teâlâ'yı bilmek, Allah-u Teâlâ'yı bilmek için de kişinin nefsini bilmesi gerekir.

Bu ihsan ve ikramlar karşısında nankörlük eden kimse açıkça kendisini helâk etmiş olur.

Lütfettiği vücut binasında düşmanların yer alması ile, yani Hakk'tan gayrı şeylerin muhabbetini kalbine koyması ile hak ve hakikatten sapmış olur.

Çünkü Âyet-i kerime'de:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." buyuruluyor. (Ahzâb: 4)

Ki birisini muhabbet-i Mevlâ'ya, diğerini muhabbet-i mâsivâya hasretsin.

Nazargâh-ı ilâhi olan kalbi Allah-u Teâlâ kendisi için halketmiştir. Binaenaleyh o kalpte Allah-u Teâlâ'nın muhabbeti mevcutsa, daha doğrusu Allah-u Teâlâ mevcutsa, mâsivâ o kalbe giremez.

Para varsa kasada kesede, malı varsa dükkanda evinde olacak, fakat bunlar kalbe girmeyecek. Eğer kalbe girerse kalbi ifsad eder ve muhabbet-i Mevlâ o kalpte bulunmaz.

Hakk ile olmayan, o binayı nefis ve şeytana tahsis etmiştir, Hakk'ın ihsan ve ikrâm ettiği latîfeleri ifsad etmiştir. Bir düşman bir eve girdiği zaman evi tahrip ettiği gibi, bu iki düşman da kalbi ve bütün vücudu ifsad ederler. Kişi artık görünüşte insan, fakat icraatıyla hep hayvan, hatta hayvandan da elli derece daha aşağı. Zira o hayvan amma, Yaratan'ını biliyor ve tesbihini yapıyor.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmiş olmasın. Fakat siz, onların tesbihlerini anlayamazsınız." (İsrâ: 44)

Yaratılan her şey Allah-u Teâlâ'yı tesbih eder, amma siz duymuyorsunuz.

•

Akl-ı meaş olanların sıfatları hayvanîdir, çok korkunç bir şeydir. Bu sıfatlar izâle edilmezse, o ahlâk-ı zemime sebebi ile âhirette de hayvan suretinde çıkar. Çünkü her ahlâk-ı zemime'nin kendine mahsus bir sıfat-ı hayvâniyesi vardır.

Allah-u Teâlâ herkesin mukadderâtını alnına yazmıştır, insan amelinin karşılığında bir rehindir.

Âyet-i kerime'sinde:

"Biz herkesin dünyadaki amelini kendi boynuna doladık." buyuruyor. (İsrâ: 13)

Her insanın amel defteri boynunda takılı gibi kendisinden ayrılmayacaktır.

Herkesin sıfat-ı insaniyesi veyahut sıfat-ı hayvaniyesi bellidir, fakat okunmuyor. Perde kalkınca her şey görülecek, herkesin sıfatı belli olacak ve görülecek, icraatı ile beraber. Vücut elbisesini soyunca, diğer elbiseyi giyince, işte o zaman bütün hakikatler ortaya çıkacak.

Ve denilecek ki:

"Oku kitabını! Bugün hesap görücü olarak sen kendine yetersin." (İsra: 14)

Herkes kitabını okuduğu zaman, dünya hayatında yaptığı her şeyin en ince teferruatına kadar yazılmış olduğunu görecek. Artık dünyadaki kitap dürülmüş, âlem-i berzahtaki kitap açılmıştır.

O gün muhasebe günü olduğu için kâr ve zarar o günde meydana çıkar. Zarar edenler zarar ettiklerini bilirler, lâkin bu kendilerine hiçbir fayda sağlamaz.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Ey iman edenler! Allah'tan nasıl korkmak lâzımsa O'na yaraşır şekilde öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin." (Âl-i imran: 102)

Ölünceye kadar hâlet-i İslâm üzere sebat ediniz, başka bir hâlet üzerinde bulunmayınız.

Bu Âyet-i kerime karşısında âlimler değil, veliler değil, sâdıklar değil, peygamberler dahi korkmuştur.

Yusuf Aleyhisselâm'ın şöyle bir niyazı vardır:

"Allah'ım! Müslüman olarak ruhumu al ve beni sâlihler zümresine kat." (Yusuf: 101)

O, bu dilek ile âhirete intikal etmiştir. Gerçekten Allah'a gönülden bağlı olanların can atacakları arzu ve gaye işte bu sondur.

Sıddık-ı Ekber -radiyallahu anh- Hazretleri'nin de son sözü bu oldu.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz." buyuruyorlar.

Hangi hayvani sıfatla ölmüş ise Allah-u Teâlâ hayattaki suretinin üzerine o hayvan suretini verecek ve onun kim olduğunu herkes tanıyacak.

Sıfat-ı hayvaniyenin ne olduğunu daha iyi kavrayabilmeniz için bir temsil arzedeceğiz. Bu sıfatların izalesi için ne lâzımsa yapmak gerektiğini ifade etmek istiyoruz.

Bir akşam üstü idi, bir kardeşin vefat haberi geldi. Fakat o anda sıfatını gösterdiler, çok korkunç bir sıfatla vefat ettiğini gördüm. Sevdiğim bir kimse olduğu için çok mükedder oldum. Dikkat edenler bu hâlimi anlamış olacaklar ki, "Bu hâliniz nedir?" diye sordular. "Bir şey değil!" dedik.

Sıfatını gördüğüm halde bu kardeşin cenazesine yine gittim. Kabrinin karşısında durdum ve şöyle niyaz ettim. "Allah'ım! Sen hükmünde hikmet sahibisin, hakikati ancak sen bilirsin. Bu kardeşi biz çok iyi biliyoruz. Ne olur bunu affet!" Kabre girmeye iki karış kalmıştı, Allah-u Teâlâ, sıfatını sildi. İnsan suretinde aşağıya gitti.

Bu duamı kabul ettiğinden ötürü Allah-u Teâlâ'ya öyle şükrettim ki, gözlerimden yaş boşandı. Kimse görmesin diye de usulca oradan çekildim.

Bu ki sevdiğimiz bir kardeş, bu hale düşüyor. Demek ki boşluğu varmış, sıfat-ı hayvaniyeyi tamamen izale edememiş.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ'yı zikir, kalp hastalıklarına şifâdır." (Münavî)

Kurtuluşun en güzel çaresi Allah-u Teâlâ ve Resul'ünü kalbe almak, zikrullah ile meşgul olmak, içteki düşmanları atmak ve muhabbet-i ilâhî'ye nâil olmaktır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Nefsini temizleyen kurtulmuştur." buyuruyor. (Şems: 9)

Nefsini günahlardan arındırıp takvâ ile terbiye eden, tekâmül ettirerek feyizlendiren kimseler ebedî saâdet ve selâmete namzet bulunmuştur.

Allah-u Teâlâ kendisine yönelen tevbekâr kullarını af edeceğini, isyan batağına düşen kullarının ümitsizliğe kapılmamaları için, bir çıkış yolu bulunduğunu Âyet-i kerime'sinde haber vermektedir:

"Bununla beraber şüphe yok ki ben, tevbe eden, iman edip salih amel işleyen, sonra da Hakk yolunda ölünceye kadar sebat edenleri elbette çok bağışlayıcıyım." (Tâhâ: 82)

Günahı işleyen, hatayı yapan biz olduğumuz halde, Allah-u Teâlâ bizi tevbeye çağırmakta ve affedeceğini müjdelemektedir.

Akl-ı meaş'taki ilim:

Süflî âlim, nefsine dayanarak zan ile hareket eder. Âyet-i kerime ve Hadis-i şerif'e bakmaya lüzum bile görmez. O "Biliyorum" der.

Hazret-i Ali -radiyallahu anh- Efendimiz buyururlar ki:

"Akıllının dili kalbinde, ahmağın dili ağzındadır. Edep, aklın suretidir. Kötü edeple şeref olmaz. Cehaletten daha kötü hastalık yoktur. Akıl tam olunca söz eksik olur."

Akl-ı meaş'ın kalpteki durumu:

Kalp bir melekût hazinesidir. Fakat ahlâk-ı zemimelerle, hayvânî sıfatlarla örtülü olduğu zaman, beş duyuya açılıp şehvet ve lezzetlere daldığı, masivâ ile dolduğu zaman kapanıyor, hayvanî kalp oluyor.

Meselâ bir pınar var. Su kaynayıp beşeriyetin su içme imkânı olduğu gibi, çöplerle dolarsa hiç hükmü kalmaz.

Âyet-i kerime'de şöyle buyurulmaktadır:

"O gün ki, ne mal fayda verir ne de oğullar. Meğer ki Allah'a tamamen sâlim ve temiz bir kalp ile gelenler ola." (Şuârâ: 88-89)


İSLÂM İLMİHALİ

NAFİLE NAMAZLAR (4)

TEHECCÜD NAMAZI (2)

Bir Hadis-i şerif'lerinde de buyuruyorlar ki:

"Sizden biriniz uyurken şeytan onun ensesine üç düğüm vurup 'Yat, daha gece uzun.' der, ensesini sıvazlar. O kimse uyanıp da zikrullahla meşgul olursa, o düğümün biri çözülür. Kalkıp abdest alırsa diğeri, namaz da kılarsa son düğüm çözülür. Artık o, gönlü hoş ve huzurlu bir hâlde sabaha çıkar.

Fakat zikretmez, abdest alıp namaz kılmazsa gönlü kirli ve uyuşuk bir hâlde sabahlar." (Buharî. Tecrid-i sarih: 588)

Teheccüd namazı çok faziletlidir. Hadis-i şerif'lere göre, farzlardan sonra en kıymetli namazdır.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Farzlardan sonra namazların efdâli geceleri kılınan teheccüd namazıdır." (Müslim)

Sâlih kulların âdetidir. İnsanı Allah'a yaklaştırır. Günahlara kefarettir, günah işlemekten alıkoymaya sebeptir. Bedenî ve ruhî hastalıklara şifâdır.

Mümin için gece namazı mutlaka lüzumludur. Velev bir koyun sağacak kadar olsun.

Hadis-i şerif'lerinde buyururlar ki:

"Bir erkek, gecenin bir vaktinde karısını uyandırır da her ikisi namaz kılarsa çok zikreden erkekler ve kadınlar arasına yazılırlar." (Ebû Davud)

"Rabb'imiz Tebâreke ve Teâlâ gecenin son üçte biri kaldığında dünya semasına inerek 'Bana kim duâ ederse, duâsına icâbet ederim. Kim benden isterse dilediğini veririm. Kim günahlarının bağışlanmasını isterse mağfiret ederim." buyurur. (Buharî. Tecrid-i sarih: 590)

"Gecede öyle bir saat vardır ki, bir müslüman o saate rastlar da Allah'tan dünyâ ve âhiret işinden bir hayır isterse Allah o kimsenin dileğini muhakkak verir. Bu her gece böyledir." (Müslim)

Cenâb-ı Hakk teheccüde kalkanları Kur'an-ı kerim'inde medh-ü senâ ediyor:

"Gece teheccüd namazı kılmak için yanları yataklarından uzaklaşır. Korku ve ümid ile Rabb'lerine duâ ederler. Kendilerini rızıklandırdığımız şeylerden de hayra harcarlar. Artık onlar için, yaptıklarına karşılık olarak gözler aydınlatıcı nimetlerden kendilerine neler hazırlandığını kimse bilemez." (Secde: 16-17)

"Onlar gecelerini Rabb'leri için kıyâma durarak ve secdeye kapanarak geçirirler." (Furkan: 64)

"Şüphesiz ki gece kalkıp ibâdet etmek daha tesirli ve o zaman okumak daha elverişlidir. Çünkü gündüz, seni uzun uzun alıkoyacak işler vardır." (Müzzemmil: 6-7)

Teheccüd namazı kılanlar, hamama girip yıkanmış gibi olurlar. Tesbih namazı kılanlar ise, hamamda yıkanıp keselenenlere benzerler. Şu kadar var ki, yapılan bütün işler ahkâm dâiresinde olacak.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


İsrail'in Özrü; Suriye'de Karışan Hesaplar

İsrail gibi kibir abidesi bir ülkenin, bütün cilasını döken, burnunu yerlere sürten böyle bir kararı alması;
Türkiye açısından mühim bir zafer olduğu gibi, önemli gelişmelerin de habercisi.

Burnundan kıl aldırmayan, kendisine tehdit gördüğü her hareketi meşru olup olmadığına bakmadan yok etmeyi en tabi bir hakkı olarak gören İsrail; alçaklığı sineye çekti ve üç yıl kıvrandıktan sonra Türkiye'nin bütün şartlarını kabul ederek özür diledi.

İsrail'in Türkiye'den özür dilemesi ve Türkiye'nin ağır şartlarını kabul etmesi; Türkiye açısından mühim bir zafer olduğu kadar başta Suriye ve İran olmak üzere Ortadoğu'daki önemli gelişmelerin de işaretini vermesi açısından dikkatleri üzerine çekti. Zira bu ülkenin tıynetine baktığımızda böyle bir alçaklığı kabul etmeleri için ya çok sıkışmış olmaları veyahut çok mühim hesaplar yaptıklarını düşünmemiz gerekiyor. (Bu özrün kodesteki Öcalan'ın mektubunun okunduğu nevruz günlerine denk gelmesi ise ilginç bir tesadüf oldu. Bu durum bazı komplo teorilerinin üretilmesine de yol açtı.)

İsrail tarihinde daha önce iki defa daha özür dilemişti. Ancak bu üçüncüsü İsrail açısından diğerlerinden çok daha farklı ve aşağılayıcı oldu.

Birincisinde İsrail 1967 Arap İsrail Savaşı sırasında bir Amerikan savaş gemisini batırmıştı.

Savaşı gözlemlemek üzere bölgeye gönderilmiş hafif silahlı ve dinleme gözleme sistemleri ile donatılmış olduğu iddia edilen Amerikan Donanması'na ait USS Liberty zırhlısı 8 Haziran 1967 tarihinde uluslararası sularda, Sina Yarımadası yakınlarında İsrail'in saldırısına uğradı. Gemi yaklaşık 75 dakika boyunca ateş altında tutuldu. 34 Amerikan askeri öldü, 171'i de yaralandı. İsrail yanlışlıkla vurduğunu iddia etti ve özür diledi. ABD özrü kabul etti.

İkincisi, Ağustos 2011'de İsrail askerleri sınırda 5 Mısır polisini öldürmüş, iki ay sonra İsrail Savunma Bakanı Mısır'dan özür dilemeye karar verdiklerini açıklamıştı.

İsrail'in Türkiye'den dilediği özür üçüncüsü oldu. İsrail Türkiye'nin üç şartını da kabul etti. Özür diledi, tazminat ödeyeceğini, Gazze amborgosunu kaldıracağını açıkladı.

İsrail'in Gazze ambargosunu kaldırmayı kabul etmesi beklenmiyordu. Bazıları Türkiye'nin özür ve tazminat karşılığında bu şartını esneteceğini düşünüyordu. Ancak Türkiye şartlarında esnemedi. Yoksa İsrail daha önce de özür dilemeyi düşünmüştü. Gazze'ye büyük bir hırs ve kinle saldıran, baskı ve ambargo uygulayan İsrail'in Türkiye'ye Gazze tavizi vermesi azımsanmamalıdır.

İsrail'e güven olmaz, sonra gene yapacağını yapar. O ayrı mesele ancak, bugün için bu şartı kabul etmesi İsrail açısından çok ağır bir kabuldür.

Şimdi burada şunu belirtmek lâzım. İsrail gibi bir ülkenin bütün cilasını döken, kibirli burnunu yerlere sürten böyle bir kararı almasının arkasında başka şeyler aramak, Amerikan-İsrail tiyatrosu diye teoriler üretmek yanlış işlerdir. Herkes meşrebine göre eğriyi doğru, doğruyu eğri göstermeye çalışırsa istikametimizi bulmamız zor olur. Cepheleşme duygusunu artırır.

Peki İsrail neden böyle bir özür dilemek zorunda kalmıştır?

Birincisi; İsrail yıllar yılı Türkiye'yi kendi payandası, destekçisi gibi göstermeye özel önem vermiştir. Bu görüntüden ziyadesiyle nemalanmıştır. Bugünkü durum İsrail için bu açıdan fazlasıyla sıkıntılı bir görüntüdür.

İkinci olarak; İsrail bölgedeki geleceği hakkında ciddi bir endişe taşımaktadır. Etrafındaki bütün Arap ülkeleri ile düşman olan, İran'ın tehditlerinden ürken İsrail'in bir de Türkiye ile kavgalı olması İsrail siyasetinde travmaya sebep olmaktadır.

Üçüncüsü; İsrail Ortadoğu'da her ne kadar şii-sünni, kavgası çıkartıp kendi arada rahat nefes olmak istese de, kendisini bir şii kıskacında hissetmektedir. Lübnanlı şiilerin bağlı olduğu Hizbullah yönetimine karşı 2006 yılında başarısız bir savaş veren İsrail, Lübnan Hizbullah'ından çok çekinmekte, füze ve benzeri silahlar edinmelerinden ziyadesiyle ürkmektedir. Hizbullah militanlarının Suriye yönetimine destek için verdiği savaş ve İran faktörü öyle anlaşılıyor ki yeni bir safhaya girdi. İsrail'in "Suriye'deki kimyasal silahların terör örgütlerinin eline geçmesinden korkuyorum." demesinin arkasında bu durumun olduğu tahmin edilebilir.

Dördüncüsü; İran'ı vurmayı kafaya takmış bir İsrail'in Türkiye ile de kavgalı olması İsrail açısından istenmeyen bir durumdur.

İran Genelkurmay Başkan Yardımcısı General Mesud Cezayiri'nin İsrail'in özrünü, "ABD, İsrail ve Türkiye tarafından bölgedeki Siyonist rejim karşıtı direnişe zarar vermeyi amaçlayan yeni bir oyun" olarak nitelemesi İran-Hizbullah-Suriye denklemine yaptığımız vurguyu pekiştiriyor.

Beşincisi; Doğu Akdeniz'de bulunan büyük doğalgaz rezervinin çıkartılması ve pazarlanmasında Türkiye'ye ihtiyaçları var.

Esas olarak; Suriye'deki karışıklıktan memnun olan İsrail'in, Suriye'de etkisini artıran Lübnan Hizbullah'ı ve İran'dan çekinmeye başladığını ve ortaya çıkan yeni durumdan rahatsız olduğunu tahmin edebiliriz.

Geldiğimiz noktada İsrail'e özür diletmiş bir ülke olarak itibarımızın arttığını bilelim. Ancak Ortadoğu'yu yangın yerine çevirmek için adeta kuduran bu siyonist rejimin oyunlarına alet olmamak için de azami gayret gösterelim.


TARİHTEN SAYFALAR

Muslihuddîn Mustafâ bin Mehmed'in
Akâ'id ve Kelâm İlimlerine Dâir
Yeni Bir Risâlesi (1)

XIV. yüzyılda yaşamış olan, bu asrın ilk yarısında Osmanlılar, İnançoğulları, Menteşeoğulları ve Hamîdoğulları gibi Batı Anadolu beyliklerinin yöneticileriyle sıkı bir ilişki içinde olup, onlar adına tefsirler ve çeşitli dinî ilimlere dâir kitap ve risâleler kaleme alan Muslihuddîn Mustafâ bin Mehmed'in eserleri,'Osmân Gâzî ve oğlu Orhan Gâzî dönemlerini aydınlatacak, o devirden kalmış kesin birer belge niteliğindedir.

Hayâtına ilişkin mevcut bilgilere ve Orhân Gâzî'nin oğlu Gâzî Süleymân Paşa adına yazdığı "Tebâreke Tefsîri"nin târihî önemine daha önce bir makâlemizde(1) kısaca değindiğimiz Muslihuddîn Fakîh'in, esâsen tüm eserlerinin tespiti, neşri ve târihî ve bilimsel açıdan incelenmesi, Kuruluş devri Osmanlı târihinin doğru ve tarafsız bir biçimde tespit edilebilmesi açısından son derece önemlidir. Bu eserlerden her birinin, bu devrin târihini, dilini, dinî ve kültürel değerlerini tespit noktasında, tartışmalı meselelere ışık tutacak zengin bilimsel malzeme içerdiği şüphe götürmez bir gerçektir.

Muslihuddîn Fakîh'in bilinen mevcut eserleri üzerinde henüz hiçbir bilimsel çalışma ve değerlendirme yapılmamış olmakla birlikte; şimdiye dek bilinmeyen yeni eserlerinin araştırılması, ortaya çıkarılması ve neşri de, yine aynı sebeple, bu devrin karanlık ve tartışmalı noktalarının ortaya çıkarılması yönünden büyük önem arz etmektedir.

Muslihuddîn Fakih'in
Akâ'id ve Kelâm İlimlerine Dâir Yeni Bir Risâlesi:

İlk Osmanlılar'ın dinî ve etnik kimliği, kültürel, sanatsal ve edebî faaliyetleri hakkında günümüze ulaşabilmiş eser sayısı yok denilecek kadar azdır. Özellikle son zamanlarda, Osman Gâzî ve oğlu Orhan Gâzî dönemlerinde Osmanlı Türkmenleri'nin nasıl bir dinî inanışa sâhip olduğu, hangi mezhebe bağlı bulunduğu konusunda, kısır bir ideoloji tatmininden öteye geçmeyen birbirinden uçuk iddiâlar ortaya atılmıştır. Hangi amaçla ortaya atıldığı belli olan bu iddiâların asılsızlığı ve bilimsellikten uzaklığı âşikâr olmasına rağmen, bugüne kadar bunları ilmî delillerle çürütecek kesin bir tarihî materyal de ortaya konulamamıştır.

İşte biz, Muslihuddîn Mustafâ bin Mehmed'in yegâne yazma nüshası husûsî kütüphânemizde bulunan Akâ'id ve Kelâm ilimleriyle ilgili "Risâle'-i Usûl-i Dîn" adlı eserini, bu gibi tartışmalara son noktayı koyacak kesin ve net deliller içerdiği için bu makâlemizde kısaca tanıtarak, tarihî ve edebî yönden önemini, Türk dil ve kültür târihi açısından değerini örneklerle göstermeye çalışacağız.

Zahriyye kısmına kırmızı (surh) mürekkeple atılan başlığından, tam adının "Risâle'-i Usûl-i Dîn ve Erkân-ı Vuzû'i ve's-Salâti ve Mezâhibi'l-Muhtelifâti ve Kebâyir ve Sağâyir ve Elfâz-ı Küfür" olduğu anlaşılan eser,(2) son kısmı eksik olan, tamâmı Türkçe kitap ve risâlelerden oluşan 87 varaklık küçük bir mecmû'anın içinde yer almakta olup, üslûbundan yine müellifimize âit olduğu anlaşılan "Vâkı'a Sûresi Tefsîri" ve onu tâkip eden Mehmed Şevkî bin Ahmed'in "Emîr Sultân Menâkıbı", Bâyezîd-i Bistâmî'ye âit kısa bir "Hikâyet", İbrâhîm Ethem Menâkıbı, Bişr-i Hâfî menâkıbı ve Zünnûn-ı Mısrî Kıssası'ndan sonra gelen yazmadaki yedinci eser olup, on altı varaktan meydana gelmekte ve bundan sonra Hazret-i Fâtımâ -radiyallâhu anhâ-nın "Vasiyet-nâme"sinin Türkçe tercümesi tamamlanmadan sona ermektedir.(3) Nüshanın bundan sonraki varakları kopmuştur. Unvan yaprağında yer alan dağınık fihriste bakılırsa, yazmanın kaybolan kısmı birkaç varaktan fazla değildir.(4) Üzerinde fihristle birlikte şiirler ve birkaç şifâ terkibi de bulunan iç kapakta ve unvan yaprağında temlik kaydı yer almaz.

Bununla birlikte nüshanın ketebe kaydını içeren son varağında: "Kad vaka'a'l-ferâğu min yedi'l-fakîrü'l-hakîr Mustafâ bin Muhammed (nüshada: Mahmûd)(5) -ğafara'llâhu lehümâ ve li-cemî'i'l-mü'minîne ve'l-mü'minât, âmîn" denilmek sûretiyle müellifin ismi açıkça zikredilmiş, ancak târih kısmı boş bırakılmıştır.(6) Bunun, nüshanın kopyalandığı orijinal yazmada tarih kısmının kırmızı mürekkeple yazılıp, sonradan silinmiş olması gibi mutâd sebeplerden kaynaklanmış olması büyük bir olasılıktır.

Muslihu'd-dîn Mustafâ bin Mehmed, yazdığı mukaddimede risâlenin "Sebeb-i te'lîf"ini ve eseri meydana getiren her bir bâbın içeriğini şöyle açıklar:

"Bismi'llâhi'r-Rahmâni'r-Rahîm! Ve bi-hî [nesta'în]

Elhamdü li'llâhi Rabbi'l-'âlemîn. Vâhid ü Ferd ü Samed'dür, şerîki, şebîhi, vezîri yok. Diler-ise bir kulın Sultân kılur, kimini şakî eyler. İşinde Hâkim'dür, işine kimse karışmaz. Fâ'il-i mutlak'dur, kimseye danışmaz. Kudretine ve hikmetine 'akıllar irmez. Ve dahı şükr ü sipâs, hamd ü bî-kıyâs Ol Hâlık'a kim, bu zu'efâya İslâm dînin müyesser kıldı, dîn yolın göstermeg-içün Muhammed Mustafâ'yı -sallâ'llâhu 'aleyhi ve sellem- derdümüze dermân virdi, Hakk yolın irşâd itmeg-içün, halk-ı 'âlem zulmet içre kalmış-iken dîn-îmân nûrıyla 'âlem münevver oldı. Ve dahı âli ve ashâb üzerine olsun-kim, bizüm-içün dîn İslâm yolın pâk idüb, ol vaktdan berü sürülüb dîn-i İslâm şevket bulmuşdur.

Pes, tâlib-i dîn olan, vâcibdür-kim dîn yolı ne'ydügin bileler, andan erkân-ı salâtı ögreneler, andan dürlü dürlü muhtelif mezheblerden [68a] sakınalar. Zîrâ kim âhir zamânuñ âhir şerridür, câhiller 'âlemi dutmışdur. Andan günâh-ı kebâyiri ve günâh-ı sağâyiri bileler, ihtirâz ideler, andan elfâz-ı küfürden sakınalar, tâ kim Hakk Te'âlâ Hazreti'ne lâyık olalar.

İmdi bunlaruñ cümlesini ilmimüz irdügünce beyâz eyleyelüm, tâ kim dîn mezhebi, i'tikâdı pâk olana âsân ola. Zîrâ kim bunları bilmek farz-ı 'ayındur.

Pes, bu risâle'i altı bâb üzerine itdüm, adını 'Usûl-i Dîn' didüm:

Bâbü'l-evvel: Mesâ'il-i dîn,

Bâbü's-Sânî: Erkâni'l-vuzû',

Bâbü's-Sâlis: Erkâni's-Salât,

Bâbü'r-râbi': Günâh-ı kebâyir ü sağâyir,

Bâbü'l-hâmis: Mezâ[hibü']l-Muhtelifât,

Bâbü's-sâdis: Elfâz-ı küfür.

Pes, bir kişi bilmezlikle, ya gadab ile, ya kinlik ile bir Şer'a muhâlif [söz] söyler, küfür bu üç nesneden gelür. Anuñ-içün kim Resûlu'llâh -sallâ'llâhu 'aleyhi ve sellem- buyurmışdur: 'Her vakt tevbe ve istiğfâr üzerine oluñ kim, bile añsuzda ecel irişe, ecel hôd ardumuzcadur.' Resûlu'llâh -'aleyhi's-selâm- kendüsi dâyim istiğfâr iderdi, bize ol istiğfârı itmek sünnet oldı."(7)

Bundan sonra müellif, zikrettiği altı "Bâb"ı, ilk Bâb'dan başlayarak eserin sonuna kadar açıklar. İlk Bâb'da sorular ve cevaplarla müslümanlığın esasları, İmânın ve İslâm'ın şartları(8), ikinci Bâb'da Abdest'in şartları,(9) üçüncü Bâb'da namazın rükünleri ve şartları,(10) dördüncü Bâb'da büyük ve küçük günahlar,(11) beşinci Bâb'da aralarında Râfızîler'in ve Hâricîler'in de bulunduğu İslâm'dan ve ehl-i sünnet yolundan sapmış muhtelif mezhepler hakkında kısa bilgiler,(12) son Bâb'da ise "Elfâz-ı küfür" başlığı altında küfre götüren sözlere dâir örnekler ele alınır.(13)

Muslihuddîn Fakîh, eserinde özellikle geniş izah ve tahkike giriştiği konularda meseleyi Âyet'ler ve Hadîs'lerle, Şer'î dayanaklarını ibrâz ederek işlemek sûretiyle verdiği bilgilere kat'iyyet ve kesinlik kazandırmış; dikkat gerektiren çok önemli konularda, okuyucuya uyarı ve nasihat mâhiyetinde güzel ve yararlı telkinlerde bulunup samîmî ve içten duâlar ederek, eserine apayrı bir etkileyicilik ve çekicilik katmıştır.

Risâlenin, Asrın Dinî, Siyâsî ve Edebî Târihi Açısından Önemi:

Mustafâ bin Mehmed el-Ankaravî'nin "Usûl-i Dîn" risâlesi; Orhân Gâzî, Osmân Gâzî ve Murâd Hüdâvendigâr'ın şahsında, XIV. yüzyıl Osmanlı beylik yöneticileriyle emirleri altındaki Türkmenler'in dinî inançlarının mâhiyetine, hükümdarlık statülerine, kavmî geleneklerine ve dil ve edebiyat husûsundaki faaliyetlerinin seviyesine ilişkin önemli bilgiler içermektedir.

Şimdi eserin ışık tuttuğu bu meseleleri, müellifin çağdaş birer belge niteliğindeki kayıtlarıyla birlikte kısa başlıklar altında ele alalım.

1. İlk Osmanlılar'ın Dinî Anlayışının Mâhiyeti:

Kurucu hükümdar Osmân Gâzî devrinden beri Osmanlı hânedânı ile yakın bir ilişki içerisinde bulunan Muslihuddîn Mustafâ bin Mehmed'in "Usûl-i Dîn" adlı risâlesinde, günümüz araştırmacıları arasında en çok tartışılan meseleler arasında yer alan Osmanlılar'ın kuruluş devrindeki inançlarının mâhiyeti ve ünlü Yunan başpiskopos Gregory Palamas'la görüşen dânişmendlerin ve ulemânın hıristiyanlığın temel öğretilerine bakış açısını kesin olarak çözmemizi sağlayacak önemli bilgiler vermiştir.

Aralarında Ahmet Yaşar Ocak, Umar Ö. Oflaz ve Halil İnalcık'ın da bulunduğu bir kısım araştırmacı, zorlamadan öteye geçmeyen basit bir takım varsayımlarla, ellerinde hiçbir bilimsel delil olmadığı hâlde İlk Osmanlılar'ın râfızî kökenli olduğunu, başlangıçta Türkmenler arasında Alevî-Bektâşî kültürü hâkim iken, bu inancın XV.-XVI. yüzyılın dogmatik, medrese anlayışını temsil eden ulemâsı tarafından Sünnîliğe tahvil edildiğini öne sürmüşlerdir.

Hâlbuki Muslihuddîn Fakîh'in uç Türkmenleri'ne kendi mezheplerini ve hak olan dört Sünnî mezhebi ikrâr yolundaki şu telkinleri, aynı yıllarda bölgeye gelerek onların inancını yakından teşhis eden İbn-i Battuta'nın tasvirlerine uygun şekilde, Osmanlılar'ın râfızîlikten tamâmen uzak bir din anlayışını benimseyip Ehl-i sünnet i'tikâdı üzre bulunduklarına ve İmâm-ı A'zam Ebû Hanîfe'nin mezhebine tâbî olduklarına kesin bir kanıt teşkil etmektedir:

"Mes'ele: Sorsalar; 'Ne mezhebdensin?' Cevâb eyit-kim: 'İmâm-ı A'zam Ebû Hanîfe'-i Kûfî -rahmetu'llâhi 'aleyhi- mezhebindenem!' Mes'ele: Sorsalar; 'Mezheb kaçdur?' Cevâb eyit-kim: 'Dörtdür: İmâm-ı A'zam, İmâm-ı Şâfi'î, İmâm-ı Mâlik, İmâm-ı Hanbelî -rıdvânu'llâhi 'aleyhim-, budur' di, 'dahı Hakk'dur.'"(14)

Uç Türkmenleri'nin dinî misyonunun en güçlü temsilcilerinden biri olan müellif, "Bâbü'l-hâmis" (Beşinci Bâb)'da "Mezâhib-i Muhtelifât" başlığı altında, yukarıda saydığı dört Hakk mezhebin dışında kalan sapkın mezheplerin kısa tasvirlerine geçmeden önce yine, Osmanlılar'ın kurucu atadan beri Ehl-i Sünnet mezhebi üzre bulunduklarını, Alevîliğin kökenini teşkil eden Râfızîlik de dâhil olmak üzre, bâtıl mezheblerden hiçbiriyle uzaktan-yakından alâkaları olmadığını açıkça ibrâz eden şu ifâdelere yer vermiştir:

"Bu şimdiki zamânuñ halkı içre dürlü mezhebler, dürlü sûretler, dürlü kisvetler, bed i'tikâdlar peydâ olmışdur. Zîrâ âhir zamânuñ şerri 'alâmetidür, mülhidler cihânı dutmuşdur, şeytân -'aleyhi'l-la'ne- havâle olmışdur, azgunluklar zuhûr itmişdür. Kimi Rafaza'yı dîn itmekle, kimî hâricîlık ile, kimi Cebrî, Kaderî ve kimi Cahîmiyye ve kimi Mürciyye, kimi Şî'a ve kimi Evliyâ'iyye ve kimi Hurûfiyye'lük ve kimi Sûfîlık ile, her biri [74b] bir yol-ile i'tikâd bağlamışlardur, tamuya lâyık olmışlardur. Zâhiren müslimânuz dirler, ammâ dînleri mezheblerini yitürmişlerdür. Anlar kim müslimânlardur, dünyaya tâlib, râğıb olmışlardur, içlerinden hevâ ve heves, bid'at, şöhret, tefâhir, kibr ü 'unvân-birle mutassıf olmışlardur. Ekser 'avratlarına tâbi' olmaklık ile âhiret unudulmuşdur. Ol kim Ehlu'llâh'dur, başın hırkaya çekmişlerdür, mürâyî câhiller salusı 'âlemi dutmışdur. Her biri bir sûretle okuyanlar dahı ekser 'amel üzre degüllerdür, 'amel ider az kalmışdur ve halk bir-birin azdurmak üzredür.

Resûlu'llâh -sallâ'llâhu 'aleyhi ve sellem- buyurupdurur: "'Benî İsrâ'il kavmı yetmiş iki bölük oldılar, benüm ümmetüm yetmiş üç bölük olısar. Anlaruñ bir bölügi ehl-i cennetdür, bâkîsi tamulıkdur.' didi. Ashâb anı işitdiler, eyitdiler: 'Yâ Resûla'llâh! Biz ol bölügüñ kangısındañuz?' Eyitdi: 'Ben ve ashâbum ol bir bölükdendür.' didi.

Kıyâs eyle-ki; bu 'âleme fuzelâ, zühhâd, 'ubbâd, ehl-i keşef, pür kerâmet ehli kim bu 'âleme gelmişlerdür, anlar dururken 'aceb bize kim dirler? Husûsâ [75a] şimdiki zamânda dînin-mezhebin la'înüñ iğvâsından, yaramaz yoldaş şerinden pâklikle kurtarıbilmek hayli bahâdırlıkdur."(15)

Görüldüğü üzre müellif, "Rafaza'yı dîn itmek" ifâdesiyle, İslâm'dan uzaklaşmış olan Râfızîliği ayrı bir din olarak değerlendirmekte, müslümanları onlardan ayrı bir kategoriye sokmakla birlikte onları da dinlerinin hukûkuna hakkıyla riâyet etmedikleri için eleştirmektedir.

Osmanlı uç Türkmenleri'ni dinlerini muhâfaza etmeleri yönünde ihtar eden Muslihuddîn Fakih, devamla bu dalâlet "tâ'ife"leri arasında yer aldığını belirttiği Râfızîlik'ten de onları sakındırıp, haklarında son derece açık ve net olan şu bilgiyi vermiştir:

"Bir tâ'ife dahı Râfızî'dür; anlar Ebû Bekr'e, 'Ömer'e, 'Osmân'a buğz iderler: 'Biz âl-i evlâd-ı 'Alî'ye, Hasan'a, Hüseyn'e uyaruz!' dirler, ammâ Âl-i evlâd anlardan bîzârlardur."(16)

Dolayısıyla ulemâsı ve kadıları rafızî olmak şöyle dursun, yazdıkları kitap ve risâlelerde halkı diğer bâtıl mezheplerle birlikte râfızîliğe karşı da uyaran bir beyliğin hükümdârının ve halkının râfızî olduğunu iddiâ etmenin akıl ve mantıkla bağdaşır hiçbir tarafı yoktur.

Nitekim o, sözkonusu bâbın sonunda i'tikâdın ehl-i Sünnet'ten başkasına olamayacağını kuvvetli bir vurguyla bir kez daha dile getirerek, bu konudaki asılsız ve mesnedsiz tartışmalara son noktayı koymuştur:

"Şeytân -'aleyhi'l-la'ne- bu miskîn cühelâyı Hakk'dan dûr idüb tamuya lâyık itmişdür. Pes, kavl 'ulemânuñdur, i'tikâd ehl-i Sünnet'üñdür. 'Âkil oldur kim 'ulemânuñ kavlinden şaşmaya. Ehl-i 'ilim ne-kadar fâsık ise, câhil 'âbidden efdaldür."(17)

(Devam Edecek)

(1) Krş. H. Yılmaz, "Muslihuddîn Fakîh ve Orhan Gâzî'nin Oğlu Gâzî Süleymân Paşa Adına Yazdığı 'Tebâreke Tefsîri'", HAİD, XIX/220 (Ocak/2012), s. 45-46.

(2) Krş. Muslihuddîn Mustafâ bin Mehmed el-Ankaravî, "Risâle'-i Usûl-i Dîn", vr. 67b, st. 1-2. 210x150 (190x120) mm. ebatındaki yazma iki ayrı müstensih tarafından istinsah edilmiş olup, başlangıçtan üzerinde durduğumuz risâleye kadarki ilk 66 varak 15, bundan sonraki kısım ise her biri 16 satırlık 21 varak olmak üzre toplam 87 varaktan oluşmaktadır. Nüshadakî Âyet'ler, Hadîs'ler, önemli sözler, Risâle ve konu başlıklarının tamâmı kırmızı (surh) mürekkeple yazılmıştır.

(3) Mecmû'ada, üzerinde durduğumuz "Usûl-i Dîn" risâlesi ve onunla birlikte kayıtlı olan diğer 7 eserin adları, sıralaması ve varak numaraları şöyledir:

1. "Tefsîr-i Sûre'-i Vâkı'a": vr. 1b-30b.

2. "Menâkıb-ı Hazret-i Emîr Sultân -rahmetu'llâhi 'aleyh-": vr. 31a-57a.

3. "Hikâyet-i Şeyhü'l-Muhakkıkîn, Kutbü'l-'Ârifîn Bâyezîd-i Bistâmî -kaddesa'llâhu sırrahu'l-'azîz": vr. 57a-59a.

4. "Menâkıb-ı İbrâhîm Ethem": vr. 59a-60b.

5. "Menâkıb-ı Bişr-i Hâfî -rahmetu'llâhi 'aleyh-": vr. 61a-64b.

6. "Kıssa'-i Zünnûn-ı Mısrî -rahmetu'llâhi 'aleyh-": vr. 65a-66a.

7. "Risâle'-i Usûl-i Dîn…": vr. 67a-82b.

8. "Vasiyyet-nâme'-i Fâtımâ -radiyallâhu 'anhâ-": vr. 83b-87b.

(4) Krş. Muslihuddîn Mustafâ bin Mehmed el-Ankaravî, "Risâle'-i Usûl-i Dîn",

(5) Müstensih burada müellifin babasının adını 'Mahmûd' olarak yazmıştır, fakat bunun "Mehmed' olduğu açıktır. Çünkü o, 'Mehmed'in ikinci "mim"inden sonra "dal"ı önce doğru olarak yazmış, sonra aslî nüshadaki yazılışından buradaki ismin "Mehmed" mi, "Mahmûd" mu olduğunu çıkaramayıp, "dal"ı tekrar üzerinden geçerek "vav"a dönüştürmeye çalışmış, sonuna da bir "dal" daha ekleyerek "Mahmûd" ismini ortaya çıkarmıştır.

(6) Krş. Mustafâ bin Mehmed, a.g.e., vr. 82b. Burada ferağ kaydının bir alt satırına herhangi bir târih belirtilmeksizin: "Hicreti'n-Nebî -'aleyhi's-selâm-" kaydı düşürülmüştür. Bu kayıt, Mustafâ el-Ankaravî'nin eseri te'lif ettiği târihin asıl nüshada yazılı bulunduğunu, ancak bu târihin herhangi bir sebeple elimizdeki nüshada düşmüş olduğunu kesinleştirir.

(7) Krş. Mustafâ bin Mehmed, a.g.e., vr. 67b, st. 3-16, vr. 68a, st. 1-16.

(8) Krş. Mustafâ bin Mehmed, a.g.e., vr. 68b-69a.

(9) Krş. Mustafâ bin Mehmed, a.g.e., vr. 69a-69b.

(10) Krş. Mustafâ bin Mehmed, a.g.e., vr. 69b-73a.

(11) Krş. Mustafâ bin Mehmed, a.g.e., vr. 73a-74a.

(12) Krş. Mustafâ bin Mehmed, a.g.e., vr. 74a-77a.

(13) Krş. Mustafâ bin Mehmed, a.g.e., vr. 77a-81a.

(14) Krş. Mustafâ bin Mehmed, a.g.e., vr. 68b, st. 3-7.

(15) vr. 74a-75a. Müellif Ankara Millî Kütüphane yazmaları içinde kayıtlı tasavvufî bir eserinden bize intikâl eden birkaç varakta XIV. yüzyıl halkının bozuk gidişâtından benzer ifâdelerle yakınmış; Ca'fer-i Sâdık -radiya'llâhu 'anh-in bir sözüne atıfla kendisinin de başını hırkaya çekmiş ve din kardeşlerine fayda sağlamak için gurbeti seçmiş "Ehlu'llâh"tan biri olduğuna açık bir gönderme yapmıştır: "Ehl-i zamân azdı ve dîn-i Muhammediyye'de olanlarıñ hâlleri döndi ve tağân ve dahhâl çoğaldı ve dîndâr olanlara i'tibâr kalmadı ve 'ulemâ'-i dîne rağbet kalmadı ve yetmiş üç mezhebi bilür az kaldı. Ve şol Şer'î 'ameller ki, hevâsına muvâfıkdur, anı kabûl idüp işlerler ve şol Şer'î 'ameller ki, hevâlarına muhâlif, anı terk iderler. Eger buña delîl isterseñ: 'harik terâ' kavliyle 'âmil ol! Ya'nî şol [Hadîs-i] şerîf ki hevâlarına muhâlif ola, anı zikr eyle, gör anlarda İslâm eseri var mıdur? Zîrâ necâseti tahrîk itmeyince kokusı tuyılmaz. İmdi bu zamân bir zamân oldı-ki, mü'minlere siyâh-pûş olub, mâtem ve yas tutacak vakıtlardur. Bu zamân halkı: 'en-nâsü icnâsi ekserihâ incâs' kavline mâ-sadak düşmişde ve âhiret ahvâlin tefekkür itmemekde: 'el-'avâm ke'l-hevâm' olmışlardı. …Eyle olsa bu fakîr dahı Ca'fer-i Sâdık Hazretleri gibi başı hırkaya çeküb kendimi gurbete bırakdım ve bu halka merhamet itdüm ve anlaruñ necâtlarıyçün ve dîn karındaşımızdañ kıyâmete varınca tâlib-i Hakk olanları nefs-i emmâre ilinden halâslarına sebeb ve matlûblarına vâsıl olmalarına bâ'is olmak içün bir alay kitâblardan bu kitâbı Türkî dilince cem' ve tercüme eyledim, tâ ki fâ'idesi 'âmma ola." Millî Ktp. Yzm. nr.: A-2082, vr. 98a, 99a.

(16) Krş. Mustafâ bin Mehmed, a.g.e., vr. 75b, st. 8-10.

(17) Krş. Mustafâ bin Mehmed, a.g.e., vr. 76a, st. 15-16; 75b, st. 1-2.


Gül Ayşe

Ayşe Nine sabah kalkmış, 5 numaralı odadaki bir hasta arkadaşına geçmiş olsuna gitmiş, arkadaşının gönlünü ve hayır dualarını alarak, 6 numaradaki odasına dönüyordu. Tam odasına yaklaşırken, yere atılmış bir gül gördü, içi parçalandı.

"Aaa! Gülüm, seni buraya kim attı?" diyerek, şefkatle eğildi ve yerdeki kırmızı gülü aldı. Daha sonra elindeki poşetin içinden çıkardığı yarısı su dolu pet şişeye koydu. Sanki susuzluktan ölmeye yüz tutmuş bir canlıyı kurtarmış gibi mutlu oldu.

Yoluna elindeki pet şişenin içindeki gül ile devam etti. Biraz ileride ne görsün, yere atılmış bir gül daha! Üzülerek eğilip onu da aldı ve pet şişenin içine koydu.

"Üzülmeyin güzellerim." diye kokladı, okşadı ve sevdi gülleri.

Gençliğinde "Gül, Peygamber -sallallahu aleyhi ve sellem- Efendimiz'i temsil eder" sözünü duyduktan sonra gül çiçeğini bir başka sever ve sayardı. Hatta dualarında "Gül hürmetine", "Gül aşkına", "Gül Efendim" gibi cümleleri çok sık kullanması ile tanındığı için herkes ona "Gül Ayşe" diye hitap ederdi.

Hazret-i Allah Ayşe kuluna hiç çocuk vermemişti, eşi de otuz sene önce elli yaşında iken vefat etmişti. Hayatta yalnız kalmıştı. Şimdi ise yaşı seksenbirdi. Komşuları on sene önce bakıma muhtaç olduğunu düşündükleri için onu Bab-ı şefkat (şefkat kapısı) olan Darülaceze'ye yatırmışlardı.

Ayşe Nine elindeki güllerle Darülaceze'nin etkinlik salonundan geçerken, salonun çok güzel salavat-ı şerife sesleri ile yankılandığını duydu. Salona doğru yürüdü. Küçük öğrenciler, "Yaşlılara Saygı Haftası" münasebeti ile bu sene Kutlu Doğum Haftası için hazırladıkları programın bir eşini Darülacezede de sergiliyorlardı.

Kapıdaki öğrenciler:

"Buyrun programımıza davetlisiniz teyzeciğim" diyerek Ayşe Nine'ye bir gül uzattılar..

Ayşe Nine "Sağ ol kızım" diyerek gülü aldı diğer güllerin yanına koydu. Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e methü senalar ile dolu programı izlemek için oturdu. Programı izledikten sonra kalbi "Gül Efendisine" olan hasretle daha da doldu taştı. Salondan çıkan en son kişi o oldu. Çünkü seyirciler tarafından yere atılan gülleri toplamadan yüreği rahat etmezdi. Sevgi ve şefkatle topladığı gülleri topladıktan sonra hepsini odasındaki vazo ve kavanozlara koyarak su ile besledi.

Odası gül bahçesine dönmüştü.

"Bu güzel, gül bahçesinde, Rabb'imle konuşmamak olmaz şimdi" dedi ve namaza durdu.

Darülaceze genç görevlilerinden birisi Ayşe Nine'nin bu serüvenini an be an odasındaki kamera sisteminden takip etmiş, çok duygulanmıştı. Genç görevlinin vazifesi yaşlıların güvenliği ve sağlığını takip etmek için kurulan kamera sistemi ile devamlı onları kontrol etmekti. Genç görevli, Ayşe Nine'nin kaldığı bölümdeki görevli arkadaşını aradı, müsaitse gelip Ayşe Nine'nin elini öpmek ve hayır duasını almak istediğini söyledi.

Görevli Ayşe Nine'nin kaldığı odanın kapısına geldi, kapıyı vurarak "Ayşe Teyzeciğim arkadaşım sizi ziyarete gelmek istiyor, müsait mi diye soruyor" diye seslendi. Ancak bir cevap alamadı. Merak edip kapıyı açtığında Ayşe Nine'yi namazda secde vaziyetinde buldu. Selam vermesini bekledi ama Ayşe Nine secdeden bir türlü kalkmıyordu. Acaba bir şey mi oldu diye kontrol etmek için dokunduğunda Ayşe Nine devrildi. Yüzünde, seksenbir senelik yorgunluk, keder ve hüznü eritip yok eden, güneş gibi, bir tebessüm bırakarak Hakk'ın rahmetine ve Gül Efendisi'ne kavuşmuştu.

Darülaceze, hayatta yalnız ve kimsesiz kalmış yolcuların son durağı idi. Cenazelerin sık olması da çok doğaldı. Fakat Ayşe Nine'nin cenazesinin arkasından "Allah Rahmet eylesin!" duası dudaklardan değil kalplerden gelmekteydi. Bu durumdan en çok da son kez elini öpemediği genç görevli etkilendi ve şöyle dedi:

"Her insanın dikeni vardır, gülü vardır. Ayşe Ninemiz gülde 'Kâinatın Gülü'nü gördü ve oradan sevdi. Sevdiğine kavuştu. Rabbim bizleri de 'Kâinatın Gülü'ne Peygamber Efendimiz'e kavuştursun. Şefaatine nail eylesin. Amin."


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html