234. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

Rahman Olan Allah.
Kur'an'ı Öğretti.
İnsanı Yarattı.

Ona Beyanı (Açıklamayı) Öğretti.
Güneş de Ay da Bir Hesap İle (Yürümekte)dir.
Bitkiler ve Ağaçlar (Allah'a) Secde Ederler.
Gökyüzünü Allah Yükseltti ve Mizanı O Koydu.

Sakın Tartıda Haksızlık Etmeyin.
Tartıyı Doğru Yapın, Terazide Eksiklik Yapmayın.
Yeryüzünü Canlılar İçin O Hazırladı.

Orada Meyveler, Salkım Salkım Hurmalar Vardır.
Yapraklı Taneler ve Hoş Kokulu Bitkiler Vardır.
Öyleyken Rabb'inizin Hangi Nimetlerini Yalanlıyorsunuz?"
(Rahman: 1-13)

"ARÛSÜ'L-KUR'AN" (KUR'AN'IN GELİNİ)

RAHMAN SÛRE-İ ŞERİF'İNİN TEFSİRİ

Sûre-i Şerif’in Takdimi
Muhtevâsı
Rahman ve İnsan
Güneş ve Ay
Işık ve Nur
Güneş ve Ay İçin Yörünge
Belirli Bir Vakte Kadar
Bitkiler ve Ağaçlar
Rahmet-i İlâhînin Eserleri, Bitkiler
Gökyüzü
Ölçü ve Tartı
Yeryüzü
Bitki Örtüsü
İnsanın Yaratılışı
Cinlerin Yaratılışı
İki Doğu ve İki Batı
Maddî ve Mânevî Berzah
İnci ve Mercan
Dağ Gibi Gemiler
Herşey Fânî, Allah Bâki
Her An Yeni Bir Tecelliyât
Mahkeme-i Kübrâ
İlâhi Tehdit
Kıyamet ve Ahiret
Suçlu Simâlar
Mukarreblerin İki Cenneti
Yüce Vasıflar
Ashâb-ı Yemin İçin de İki Cennet
Yüce Vasıflar

/ İsmail Yavuz

Mâûn Sûre-i Şerif'inin Tefsiri (2)

Gösteriş İçin Namaz Kılanlar!

Hazret-i Muhammed Aleyhisselâm

Hicretin Üçüncü Yılı
Uhud Savaşı (10)

Şehitlerin arasında durarak şöyle buyurdu:
"Ben, kıyamet gününde şu şehitlerin Allah yolunda canlarını fedâ ettiklerine şâhidlik edeceğim.
Bunları kanlarıyla sarıp gömünüz.
Allah yolunda çarpışarak yara alanlar, kıyamet gününde mahşere yaraları kanayarak geleceklerdir. Kanlarının rengi kan rengi, kokuları da misk kokusu olacaktır."

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (29)

"Akıllı Odur Ki!"

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (152)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî -kuddise sırruh- (7)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (85)

Hakîm et-Tirmizî -kuddise sırruh- (25)

İbrâhim Hakkı Erzurûmî -kuddise sırruh- Hazretleri:
"Bu kâmilin ağrıları çok, hareketi az, kuvveti zayıftır." buyuruyorlar.("Marifetnâme")
Dolayısıyla Allah-u Teâlâ'ya yakın olan insanların hasta oluşuna, ibtilâ çekişine acımayın. Hastalık günâha kefarettir, yıkar.

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Akıl ve Dereceleri

Aklın en büyük desteği dindir. Akl-ı selim, din ile birleştiği zaman, Hakk ve hakikati tasdik eder ve Allah-u Teâlâ'nın methine mazhar olur.
"O kullarım ki, sözü işitip de onun en güzeline uyarlar. İşte bunlar Allah'ın kendilerine hidayet ettiği kimselerdir. İşte bunlar öz akıl sahiplerinin tâ kendileridir." (Zümer: 18)

İSLÂM İLMİHALİ

Nafile Namazlar (3)

Resulullah -sallallahu aleyhi ve sellem- gece namazlarında iki ayağı şişinceye kadar ayakta dururdu. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bir gün kendisine; "Allah senin geçmiş ve gelecek günahlarını mağfiret etmişken, niçin bu kadar zahmet çekiyorsun?" deyince şöyle buyurdular: "İşte bu gufran-ı ilâhi'ye karşı şükreden bir kul olmayayım mı?" (Buhârî)

GÜNDEM

Suriye, İsrail, Elektronik Harp ve Türkiye / Uğur Kara

İsrail Elektronik Harp teknolojisi ile uçak ve yer radarlarını kör ediyor. Suriye aciz kalıyor. Türkiye de öyle... Savunma sanayimiz hızla gelişiyor, ancak alınacak daha çok yolumuz var. Üstelik küffar durmuyor, yeni teknolojiler geliştirmek için var gücüyle çalışıyor. Biz ise ancak başımıza bir musibet gelirse adımlarımızı hızlandırıyoruz.

Coğrafyamız ve Geleceğimiz / Şinasi Çapa

Allah yolunda ve vatan müdafaası için yapılan mücadelede canını feda edenlere 'Şehitlik' makamı verilmesi vatan toprağını toprak olmaktan çıkarmakta, ona bir kudsiyet atfetmektedir.

Geleceğin En Önemli, Stratejik ve Ekonomik Bir Sektörü; TARIM

Savunma Sanayii'ne destek veren üniversitelerimiz, TÜBİTAK gibi kurumlarımız aynı gayretin benzerini tarım sektörümüz için de göstermelidir. Tarım, Milli sanayi, eğitim, kültür gibi vazgeçilmez öneme sahiptir.

TARİHTEN SAYFALAR

Osmanlı Sarayında "Câriye"lerin İstihdâmı ve "Harem" Sisteminin Şer'î Dayanakları
/ Hakan Yılmaz

Sözün özü; Osmanlı'ya düşmanlık niyetiyle bu gibi müesseseleri dillerine dolayanlar, ucu bizzat Asr-ı Sa'âdet'e, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e kadar uzanacak çirkin ve nefrete şâyân bir iftirâyı irtikâb etmişlerdir.

Eğitimde Sabır / Canan Büşra Kara

Başarı hemen ve birden ortaya çıkan bir şey değildir. Çünkü eğitim, uzun süreli bir durumdur.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Rahman sûre-i şerif'i; Allah-u Teâlâ'nın kulları hakkında hem dünyaya hem de ahirete âit enfüsî ve âfâki nice nice nimetler ihsan buyurmuş olduğunu bildiriyor. Bu nimetlerin kadrini ve kıymetini bilip, bu nimetleri bahşeden Hâlik-ı kerim'e ibadet ve taatta bulunmanın lüzumuna işaret ediyor.

Bu sûre-i şerif, insanlarla birlikte irade sahibi bir diğer varlık olan cinlere de hitap eden tek sûredir.

Nimetlerin en büyüğü olan Kur'an-ı kerim'den söze başlayarak, insanlara bahşedilen nimetler, anlama ve anlatma kabiliyeti mevzu edilmektedir.

Kâinat nizamının adalet üzere inşa edildiği, Allah-u Teâlâ'nın izniyle devam ettiği ve O'na tâbi olduğu, bu hususta hiç kimsenin müdahalesinin bahis mevzuu olmadığı; güneş, ay ve yıldızlar, ağaçlar dahil her şeyin belli bir hesaba göre düzenlendiği belirtilmektedir.

İnsanlarla cinlerin yaratılışından, denizlerin özelliklerinden ve faydalarından, denizlerin dalgalarını yararak hareket eden büyük gemilerin insanların emrine verilmesinde Allah-u Teâlâ'nın kudretini gösteren apaçık deliller olduğundan bahsedilmektedir.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 13)

Âyet-i kerime'si otuz bir yerde tekrarlanmakta; Allah-u Teâlâ'nın uçsuz bucaksız nimetlerini takdir edemeyip, onları yalanlamaya, inkâr ederek nankörlükte bulunmaya cüret edenlerin ne kadar câhilce hareket ettiklerini gözler önüne sermektedir.

İnsanlara ve cinlere hitap edilerek, kâinattaki her şeyin fâni olduğu, ancak Allah-u Teâlâ'nın zâtının bundan müstesnâ bulunduğu gerçeği beşeriyete duyurulmaktadır.

Gerek insanlara gerekse cinlere Allah-u Teâlâ'nın yakında hesap soracağı, hiç kimsenin bu muhasebeden kaçamayacağı ve kurtulamayacağı, suçluların kıyamet günündeki kötü âkıbetleri bildirilmektedir.

İnsanlara ve cinlere verilecek olan mükâfattan bahsedilmekte, bu mükâfâtın kendilerine dünyada Allah korkusu içinde ömür sürdükleri için verileceği hatırlatılmaktadır.

Kıyametin korkunç halleri açıklanmakta, suçlu bedbahtların durumu ve o zor günde karşılaşacakları korku ve sıkıntılar anlatılmaktadır.

Ahiret gününde kimseden niçin günah işlediğinin sorulmayacağı, zira her şeyin yazılıp tespit edildiğinin ortaya konulacağı haber verilmektedir.

Daha sonra takvâ sahiplerine verilen nimet sahnesi geniş bir şekilde gözler önüne serilmekte, cennetteki yüksek nimetlerden misaller verilmektedir.

Bu mübarek sûre-i şerif, kullarına verdiği engin nimet ve ikramdan dolayı Allah-u Teâlâ'ya tâzim ve övgü ile sona ermektedir.

Tamamı Mekke-i mükerreme döneminde nâzil olan bu mübarek sûre-i celîle; Esmâ-i hüsnâ'dan olan "Rahman" ism-i şerif'i ile başladığı için "Rahman" kelimesi bu sûre-i şerif'e isim olmuştur. Bu isim, sûre-i şerif'in muhtevâsı ile de alâkalıdır. Zira sûre-i şerif'in içerisinde, baştan sona kadar Allah-u Teâlâ'nın engin rahmeti ve rahmet-i ilâhî'nin görüntüleri anılmıştır.

Bu sûre-i şerif'e ayrıca "Kur'an'ın gelini" mânâsına gelen "Arûsü'l-Kur'an" ismi de verilmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Her şeyin bir gelini (süsü) vardır. Kur'an'ın gelini de Rahman sûresi'dir." (Beyhakî)

Hazret-i Câbir -radiyallahu anh- der ki:

"Resulullah -sallallahu aleyhi ve sellem- bir gün ashâb'ının yanlarına çıktı ve onlara Rahman sûresi'ni başından sonuna kadar okudu. Hepsi de sükût ettiler, ortalığı bir sessizlik kapladı.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Ben bu sûreyi cinlere de okudum, onlar sizden daha güzel karşılık verdiler.

Şöyle ki: 'Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?' Âyet'ini her okuyuşumda onlar: 'Ey Rabb'imiz! Biz senin nimetlerinden hiçbirini yalanlamıyoruz. Bütün hamdler sanadır.' diyorlardı." (Tirmizî: 3287)

Rahman sûre-i şerif'i, Kur'an-ı kerim'i öğreten Rahman ismiyle başlamış, "Celâl" ve "İkram" sahibi Allah'ın isminin çok mübarek olduğu belirtilerek sona ermiştir.

Kur'an-ı kerim'in nuru ile nurlanan, hidayeti ile hidayete eren, dünyasını ahiretine göre düzenleyen kullarının arasına dahil etmesini Cenâb-ı Erhamerrâhimîn Hazretleri'nden niyaz eyleriz.

Bâki esselamü aleyküm ve rahmetullah...


Rahman Olan Allah.
Kur'an'ı Öğretti.
İnsanı Yarattı.

Ona Beyanı (Açıklamayı) Öğretti.
Güneş de Ay da Bir Hesap İle (Yürümekte)dir.
Bitkiler ve Ağaçlar (Allah'a) Secde Ederler.
Gökyüzünü Allah Yükseltti ve Mizanı O Koydu.

Sakın Tartıda Haksızlık Etmeyin.
Tartıyı Doğru Yapın, Terazide Eksiklik Yapmayın.
Yeryüzünü Canlılar İçin O Hazırladı.

Orada Meyveler, Salkım Salkım Hurmalar Vardır.
Yapraklı Taneler ve Hoş Kokulu Bitkiler Vardır.
Öyleyken Rabb'inizin Hangi Nimetlerini Yalanlıyorsunuz?"
(Rahman: 1-13)

"ARÛSÜ'L-KUR'AN" (KUR'AN'IN GELİNİ)

RAHMAN SÛRE-İ ŞERİF'İNİN TEFSİRİ

Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:
"Her şeyin bir gelini (süsü) vardır. Kur'an'ın gelini de Rahman sûresi'dir." (Beyhakî)

Hazret-i Câbir -radiyallahu anh- der ki: "Resulullah -sallallahu aleyhi ve sellem- bir gün ashâb'ının yanlarına çıktı ve onlara Rahman sûresi'ni başından sonuna kadar okudu. Hepsi de sükût ettiler, ortalığı bir sessizlik kapladı. Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:
"Ben bu sûreyi cinlere de okudum, onlar sizden daha güzel karşılık verdiler. Şöyle ki: 'Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?' Âyet'ini her okuyuşumda onlar: 'Ey Rabb'imiz! Biz senin nimetlerinden hiçbirini yalanlamıyoruz. Bütün hamdler sanadır.' diyorlardı." (Tirmizî: 3287)

Sûre-i Şerif'in Takdimi:

Tamamı Mekke-i mükerreme döneminde nâzil olan bu mübarek sûre-i celîle; yetmiş sekiz Âyet-i kerime, üç yüz elli bir kelime, bin altı yüz otuz altı harften teşekkül etmiştir.

Esmâ-i hüsnâ'dan olan "Rahman" ism-i şerif'i ile başladığı için "Rahman" kelimesi bu sûre-i şerif'e isim olmuştur. Bu isim, sûre-i şerif'in muhtevâsı ile de alâkalıdır. Zira sûre-i şerif'in içerisinde, baştan sona kadar Allah-u Teâlâ'nın engin rahmeti ve rahmet-i ilâhî'nin görüntüleri anılmıştır.

Bu sûre-i şerif'e ayrıca "Kur'an'ın gelini" mânâsına gelen "Arûsü'l-Kur'an" ismi de verilmiştir.

Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Her şeyin bir gelini (süsü) vardır. Kur'an'ın gelini de Rahman sûresi'dir." (Beyhakî)

Hazret-i Câbir -radiyallahu anh- der ki:

"Resulullah -sallallahu aleyhi ve sellem- bir gün ashâb'ının yanlarına çıktı ve onlara Rahman sûresi'ni başından sonuna kadar okudu. Hepsi de sükût ettiler, ortalığı bir sessizlik kapladı.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Ben bu sûreyi cinlere de okudum, onlar sizden daha güzel karşılık verdiler.

Şöyle ki: 'Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?' Âyet'ini her okuyuşumda onlar: 'Ey Rabb'imiz! Biz senin nimetlerinden hiçbirini yalanlamıyoruz. Bütün hamdler sanadır.' diyorlardı." (Tirmizî: 3287)

•

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı bir gün kendi aralarında, Kureyşliler'in hiçbir zaman Kur'an-ı kerim'i dinlememiş olduklarını ve dolayısıyla bir defa bile olsa onlara Kur'an-ı kerim'i açıktan dinletecek olan şahsın kim olacağı hususunda konuşuyorlardı.

Abdullah bin Mesud -radiyallahu anh-: "Bu işi ben yaparım." deyince, arkadaşları: "Sana eziyet etmelerinden endişe ediyoruz. Bu işi yapacak öyle bir kimse olmalı ki, kabilesi güçlü kuvvetli olsun. Zira Kureyşliler kendisine bir zarar vermeye kalkıştıklarında kabilesi onu savunmuş olur." dediler.

Abdullah -radiyallahu anh- ise: "Siz bana bu işi yapmam için izin verin, beni Rabb'im korur." dedi.

Ertesi sabah Harem-i şerif'e gitti. Kureyşliler'in ileri gelenleri sohbet ediyorlardı. Hiç kimseden çekinmeyerek Makam-ı İbrahim'de Rahman sûre-i şerif'ini yüksek sesle okumaya başladı. Müşrikler önce onun ne okuduğunu anlayamadılar ve fakat bu okunanların Resulullah Aleyhisselâm'a inen Âyet-i kerime'ler olduğunu farkedince, hemen üzerine saldırdılar. Yüzüne gözüne vurmaya başladılar. Fakat Abdullah -radiyallahu anh- buna rağmen gücü yettiğince okumaya devam etti. Sonunda da oldukça hırpalanmış bir halde arkadaşlarının yanına döndü. Onu bu halde görünce:

"İşte biz de bundan korkuyorduk." dediler.

O ise şöyle karşılık verdi:

"Allah düşmanlarını karşımda bugünkü kadar zavallı görmedim. Eğer isterseniz yarın yine gidebilirim."

Fakat arkadaşları ona: "Bu kadar yeter. Onlar dinlemek istemedikleri halde sen onlara dinlettin." dediler.

Muhtevâsı:

Bu mübarek sûre-i şerif; Allah-u Teâlâ'nın kulları hakkında hem dünyaya hem de ahirete âit enfüsî ve âfâki nice nice nimetler ihsan buyurmuş olduğunu bildiriyor. Bu nimetlerin kadrini ve kıymetini bilip, bu nimetleri bahşeden Hâlik-ı kerim'e ibadet ve taatta bulunmanın lüzumuna işaret ediyor.

Bu sûre-i şerif, insanlarla birlikte irade sahibi bir diğer varlık olan cinlere de hitap eden tek sûredir.

Nimetlerin en büyüğü olan Kur'an-ı kerim'den söze başlayarak, insanlara bahşedilen nimetler, anlama ve anlatma kabiliyeti mevzu edilmektedir.

Kâinat nizamının adalet üzere inşa edildiği, Allah-u Teâlâ'nın izniyle devam ettiği ve O'na tâbi olduğu, bu hususta hiç kimsenin müdahalesinin bahis mevzuu olmadığı; güneş, ay ve yıldızlar, ağaçlar dahil her şeyin belli bir hesaba göre düzenlendiği belirtilmektedir.

İnsanlarla cinlerin yaratılışından, denizlerin özelliklerinden ve faydalarından, denizlerin dalgalarını yararak hareket eden büyük gemilerin insanların emrine verilmesinde Allah-u Teâlâ'nın kudretini gösteren apaçık deliller olduğundan bahsedilmektedir.

Otuz bir yerde aynı Âyet-i kerime tekrarlanmakta; Allah-u Teâlâ'nın uçsuz bucaksız nimetlerini takdir edemeyip, onları yalanlamaya, inkâr ederek nankörlükte bulunmaya cüret edenlerin ne kadar câhilce hareket ettiklerini gözler önüne sermektedir.

İnsanlara ve cinlere hitap edilerek, kâinattaki her şeyin fâni olduğu, ancak Allah-u Teâlâ'nın zâtının bundan müstesnâ bulunduğu gerçeği beşeriyete duyurulmaktadır.

Gerek insanlara gerekse cinlere Allah-u Teâlâ'nın yakında hesap soracağı, hiç kimsenin bu muhasebeden kaçamayacağı ve kurtulamayacağı, suçluların kıyamet günündeki kötü âkıbetleri bildirilmektedir.

İnsanlara ve cinlere verilecek olan mükâfattan bahsedilmekte, bu mükâfâtın kendilerine dünyada Allah korkusu içinde ömür sürdükleri için verileceği hatırlatılmaktadır.

Kıyametin korkunç halleri açıklanmakta, suçlu bedbahtların durumu ve o zor günde karşılaşacakları korku ve sıkıntılar anlatılmaktadır.

Ahiret gününde kimseden niçin günah işlediğinin sorulmayacağı, zira her şeyin yazılıp tespit edildiğinin ortaya konulacağı haber verilmektedir.

Cehennemliklerin uğratılacakları azap safhaların-dan birisinden söz edilmekte, böylece inkârcılar tehdit edilmektedir.

Daha sonra takvâ sahiplerine verilen nimet sahnesi geniş bir şekilde gözler önüne serilmekte, cennetteki yüksek nimetlerden misaller verilmektedir.

Bu mübarek sûre-i şerif, kullarına verdiği engin nimet ve ikramdan dolayı Allah-u Teâlâ'ya tâzim ve övgü ile sona ermektedir.

Rahman ve İnsan:

Allah-u Teâlâ, yarattıklarına olan engin rahmetini ve lütfunu haber vererek şöyle buyurmaktadır:

"Rahman olan Allah." (Rahman: 1)

Kâinat bütünüyle "Rahman" ism-i şerif'inden tecellî eden, rahmeti şümulüne girmiştir. O'nun rahmetinin eserleri zâhirdir, apaçık görülmektedir. En kâmil mânâda, rahmet ancak O'na mahsustur.

"Rahman" ism-i şerif'i Allah-u Teâlâ'nın bütün sıfatlarını içine almakta, böylece her türlü nimetler de O'na nispet edilmektedir.

"Kur'an'ı öğretti." (Rahman: 2)

"Rahman" olan Allah-u Teâlâ, insanlara rahmeti-nin bir diğer tecellisi olarak Kur'an-ı kerim'i indirip öğretme lütfunda bulunmuştur.

Çünkü Kur'an-ı kerim rütbe itibariyle Allah-u Teâlâ'nın vahyinin en büyüğü, mevki itibariyle en üst derecede olanıdır. Semâvî kitapların zirvesidir. Dünyevî ve uhrevî saâdetin vesilesidir.

Kur'an-ı kerim'in öğretilmesi, onun okunmasının yerine getirilmesidir. Bu da insanlara onun telâffuzunun kolaylaştırılması ile mümkündür.

Rivayete göre müşrikler:

"Ona bir insan öğretiyor." demişlerdi. (Nahl: 103)

Bunun üzerine Allah-u Teâlâ onları reddederek:

"Rahman olan Allah Kur'an'ı öğretti." buyurdu. (Rahman: 1-2)

Kur'an-ı kerim'de her şeye dair ilim indirilmiş ise de, insanların ilimleri onun tamamını kavrayacak durumda değildir.

Kur'an-ı kerim öğretiminin en mühim nimet olduğu ifade edildikten sonra, kime ve nasıl öğretildiği hususunu beyan etmek için şöyle buyuruluyor:

"İnsanı yarattı." (Rahman: 3)

Allah-u Teâlâ dünya ve ahireti insan için, insanı da kendisini tanımaları için yaratmıştır. Çünkü Allah-u Teâlâ'yı tanımak insanın en başta gelen vazifesidir.

İnsan kâinatın hülâsası; arzın ve melekûtun, ceberut ve lâhutun özü ve mânâsıdır. Zira mufassal olarak yaratılmış ne ki varsa, hülâsa olarak insanda mevcuttur.

"Ona beyanı (açıklamayı) öğretti." (Rahman: 4)

Beyan, insanın içindeki duyguları ifade etmesi, açığa çıkarmasıdır. İlmin elde edilmesi ve Kur'an-ı kerim öğretimi nimeti de bununla meydana gelir.

Âdem Aleyhisselâm yaratıldıktan sonra, kendisine eşyanın isimlerinin öğretilmesi sayesinde meleklerin bilmediklerini bilmiştir. Peygamberlerin tebliğ yapabilmeleri, kitaplar getirmeleri, ümmetlerinin de onlardan istifade edebilmeleri hep beyan sayesinde olmuştur.

Güneş ve Ay:

Güneş ve ay, bir tür hesabın işaretidirler.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Güneşi ve ay'ı da hesap için bir ölçü kılmıştır." (En'am: 96)

Gündüzün alâmeti olan güneş ile gecenin alâmeti olan ay hesap vasıtalarıdır, zamanın hesabı onların hareketleriyle bilinir. İnsanlar günlerin sayısını, haftaları, ayları, mevsimlerin vaktini, meyvelerin bitkilerin olgunlaşma zamanlarını bunlarla tespit edebilmektedirler.

Canlılar güneşin yeryüzünden belli mesafede tutulması sebebiyle varlıklarını sürdürebilmektedirler. Eğer güneş ölçüsüz hareket etseydi, yeryüzüne az da olsa yaklaşsa veya uzaklaşsa idi, hayatın idamesine imkân olmazdı.

"Güneş de ay da bir hesap ile (yürümekte)dir." (Rahman: 5)

Gökyüzündeki milyarlarca yıldızdan bir tanesi de güneştir. Büyüklüğü ve kitlesi diğer yıldızlardan küçük olduğu halde, diğer yıldızlara göre dünyaya yakın olmasından dolayı görünüşü daha büyük ve parlak gözükmektedir.

Dünyaya olan uzaklığı 149,5 milyon km. olup, ışığı 8 dakika 20 saniyede dünyaya ulaşır.

Ay ise dünyaya ortalama 384 bin km.'dir. Bu uzaklık dünyaya en yakın olduğu zaman 350 bin km. ve dünyadan en uzak olduğu zaman da 409 bin km. olmak üzere yılın muhtelif günlerinde değişiklik gösterir.

Dünyadan elli defa küçük olan ay, saatte 3600 km. hızla yol almaktadır. Dünya güneşin etrafında dönerken, ay da onu takip eder, dünyanın etrafında dönerken kendi etrafında da 29 günde döner ve dünyaya hep aynı yüzünü gösterir.

Ay kendisi ısı ve ışık kaynağı değildir, ancak güneşten aldığı ışıkla ısınır. Ay yüzeyinin atmosferi olmaması ve yüzeyinin de iyi bir yansıtıcı olmaması dolayısıyle; güneşten aldığı ısının yüzde 93'ünü yutar, geriye kalan yüzde 7'sini yansıtır.

"İşte bu, çok güçlü ve her şeyi bilen Allah'ın takdiridir." (En'am: 96)

Bu nizam ve intizam olmamış olsaydı, yeryüzünde bu tarz bir hayat görülmezdi.

Güneşin doğuşundaki ve batışındaki sonsuz hikmetleri bir düşün!

Eğer güneş olmasaydı, dünya karanlık olurdu. Bu karanlık dünyada insanlar birbirleriyle anlaşamaz, işlerini göremezlerdi. Aynı zamanda hayati ihtiyaçları için çalışmazlardı. Güneş ışığı olmasa gözlerden istifade edilmez, renkler görülmezdi.

Güneşin hareketi olmasaydı, devamlı gündüz olacağından insanlar durup dinlenmez, gündüzden faydalanmak için devamlı çalışırlardı.

Geceleyin çalışmaya mecbur olduğumuz zamanlarda ay ışığından faydalanırız. Ayın ışığı mutedildir. İnsanların geceleyin rahatça çalışmaları ve yorgun düşmemeleri için ısısı ve ışığı azdır.

Bir düşün! Allah-u Teâlâ geceyi istirahat zamanı, gündüzü de maişet zamanı olarak tayin etti.

Güneşi her gün doğudan doğduruyor, tâ batıya kadar hiçbir boşluk bırakmadan ısısını ve ışınlarını her yere ve her canlıya ulaştırıyor. Güneşin bu nimetlerinden doğu ile batı arasında hiçbir yer ve hiçbir canlı mahrum bırakılmıyor, her şey ölçülü olarak istifade ediyor.

Bir bak! Mevsimlerin meydana gelmesi için güneşin eksenini nasıl eğik tuttu?

Mevsimler sayesinde insanlar, hayvanlar ve bitkiler muhtaç oldukları yaşama zeminini bulurlar.

Kış mevsiminde ağaç ve bitkilerdeki ısı azalır, bu suretle ağaç ve bitkilerin tomurcukları husule gelir. Hava sıcaklığının düşmesiyle bulutlar ve yağmur meydana gelir.

İlkbaharda tomurcuklar harekete geçer. İzn-i ilâhî ile bitkiler doğar, ağaçlar çiçek açar.

Yazın havalar ısınır, meyveler olgunlaşır, hasat yapılır.

Sonbaharda hava ılır, geceler uzamaya başlar.

Bütün bunlar Allah-u Teâlâ'nın Ulûhiyet'ini ve Samediyet'ini açıkça gözler önüne serer. Her şey, her an O'na muhtaçtır, O'nun hayat vermesiyle hayat bulmakta, varlıklarını devam ettirmektedirler.

Işık ve Nur:

Güneş, dünyanın da dahil olduğu güneş sisteminin merkezi, aynı zamanda dünyaya en yakın olan yıldızdır. Büyük görünmesinin sebebi de bu yakınlığıdır. Güneş dünyaya ısı, ışık, dolayısıyle hayat veren kaynaktır. Güneş olmasaydı, dünyada hayat olmayacaktı.

Güneş kendi sistemindeki gezegenlerin merkezidir. Bu gezegenler güneş etrafında yörünge çizerler. Bu gezegenleri ayakta tutan da güneştir.

Güneşle, güneşin etrafındaki yörüngelerin üzerinde dolaşan gezegenler ve bu gezegenlere bağlı uyduların hep birlikte meydana getirdiği uyarlı ve hareketli topluluğa güneş sistemi adı verilmektedir.

Ay ise dünyanın tek uydusudur. Dünya güneşin çevresinde nasıl dönerse, o da dünyanın çevresinde döner. Bu şekilde aynı zamanda dünya ile beraber güneşin de çevresinde dönmüş olur. Ayın dünya etrafındaki hareketi bir yörünge üzerindedir. Bu yörünge dünyanın, güneş etrafındaki yörüngesi gibi, bir elips biçimindedir.

Allah-u Teâlâ güneşin ve ayın; kudretinin kemâline, saltanatının büyüklüğüne işaret eden alâmetler olduğunu Âyet–i kerime'sinde beyan buyurmaktadır:

"Gökte burçlar yaratan, orada ışık saçan güneşi ve nurlu ay'ı vâreden Allah, yüceler yücesidir." (Furkan: 61)

Güneş bu burçlarda gezinir, dünyaya ışık saçar. Geceleri yeryüzünü aydınlatan parlak ay da bu burçlarda yer almaktadır.

Kaynağı kendinden değil de başka bir cisimden alıp yansıttığı için aya nûr denilmiştir.

"Güneşi ışık, ayı nûr yapan O'dur." (Yunus: 5)

Allah-u Teâlâ güneşten çıkan şualara "Işık", ayın şualarına da "Nur" adını vermiştir.

Ayın nuru, güneşin ışığının bir yansımasıdır. Güneşin ışığı aslından, ayın nûru ise güneştendir.

"(Göğe) ışık saçan bir kandil astık." (Nebe: 13)

Allah-u Teâlâ'nın güneşi yegâne enerji kaynağı olarak yaratması sebebiyledir ki, bütün yeryüzündekiler için parlar ve onları ısıtır.

Allah-u Teâlâ Âyet-i kerime'lerinde güneş üzerine, onun sürekli aydınlığına ve ardından gelen aya yemin etmiştir.

"Andolsun güneşe ve aydınlığına, ardından gelmekte olan aya!" (Şems: 1-2)

Güneşten dünyaya doğru yayılan bir çok faydalar bulunabilmekle beraber, bunlar içinde en belli olan ısı ve ışıktır.

"Andolsun toplu hale geldiği (dolunay olduğu) zaman aya!" (İnşikak: 18)

Ayın gerek kamerî ayın ilk yarısında, gerekse sonunda güneşin batmasına tâbi olarak "Bedir" ve "Hilâl" şeklinde görünmesi güneş sisteminin emsalsiz bir düzene ve şaşmayan hesaba göre hareket ettiğinin başlıca delillerinden biridir.

•

Diğer Âyet-i kerime'lerde şöyle buyuruluyor.

"Görmez misiniz, Allah yedi göğü birbiriyle ahenkdar olarak nasıl yaratmıştır?" (Nuh: 15)

Öyle harikulâde bir surette vücuda getirmiştir ki, hiç birinde bir eksiklik ve düzensizlik bulunmaz.

"Onların içinde ay'ı bir nur yapmış, güneşin de ışık saçmasını sağlamıştır." (Nuh: 16)

Ay ile geceleri yeryüzü aydınlanmakta, güneş ile de gecelerin karanlıkları kaybolmakta ve ziyalar içinde kalmaktadır.

"Yılların sayısını ve hesabını bilmeniz için aya konak yerleri düzenleyen O'dur." (Yunus: 5)

Ay batıdan doğuya doğru dünyanın çevresinde döner. Bundan dolayı da durumu sürekli olarak değişir. İlk göründüğünde küçüktür. Sonra nûru ve kitlesi artar ve nihayet dolunay halinde tamamlanır. Daha sonra tekrar küçülmeye başlar ve ayın sonunda ilk haline döner.

Güneş ve Ay İçin Yörünge:

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Ay için de konak yerleri tayin etmişizdir. Nihayet o eğri hurma dalı gibi (hilâl) olur da geri döner." (Yâsin: 39)

Ay, güneş gibi istikrarlı bir şekilde akıp gitmez. O bir gezegendir, her gün bir konak yerine gelir, her konağa göre bir şekilde görünür.

"Güneş de kendi yörüngesinde akıp gider. İşte bu, çok güçlü ve her şeyi bilen Allah'ın takdiridir." (Yâsin: 38)

Kör bir tabiatın eseri değildir.

Sadece güneş değil, bütün yıldız ve gezegenler bir yöne doğru akıp gitmektedirler.

Bu takdir o kadar güzel ve bu vazife dağılımı o kadar yerindedir ki:

"Ne güneş aya yetişebilir, ne de gece gündüzü geçebilir." (Yâsin: 40)

Çünkü bu ışık saçan yıldızlardan her birisinin kendi için tayin edilmiş bir alanı vardır. Güneşin aydınlatma zamanı gündüzdür, ayın aydınlatma zamanı ise gecedir.

"Her birisi bir yörüngede yüzerler." (Yâsin: 40 - Enbiyâ: 33)

Vazifeleri o kadar güzel ve düzenli bir şekilde dağıtılmıştır ki, biri diğerine çarpmaz.

"Allah, bunları ancak hak ile yaratmıştır." (Yunus: 5)

Hiçbir şey boş yere yaratılmış değildir.

"Biz göğü, yeryüzünü ve ikisinin arasında bulunanları bâtıl olarak yaratmadık." (Sa'd: 27)

Bu gerçek, gözlere çarpıp durmaktadır. Güneş ile ayın doğuşu ve batışı hergün tekrarlandığı için, alışkanlık icabı insanlar tesirini hissedememektedirler.

"O, bilen insanlar için âyetlerini birer birer açıklar." (Yunus: 5)

Tafsilâtlı olarak bildirir. Anlamaya kabiliyetli olan kimseler bu deliller üzerinde dikkatlice düşünecek olurlarsa, onlardan istifade edebilirler.

"Âyetlerini birer birer açıklar. Tâ ki, Rabb'inize kavuşacağınıza kesin bilgi edinesiniz." (Ra'd: 2)

Yakînen bilesiniz ki, bir gün olup o yıldızlar gibi sizin de eceliniz gelecek, bugünkü hareketiniz sona erecek, yaptıklarınızın cezasını çekmek üzere ister istemez Rabb'inizin huzuruna çıkarılacaksınız.

Belirli Bir Vakte Kadar:

Ay, güneş ve diğer gezegenler, Allah-u Teâlâ'nın ezelî ilminde belli olan bir zamana kadar dönmeye devam edeceklerdir.

"Güneşi ve ay'ı musahhar kılmıştır. Bunların her biri, muayyen bir vakte kadar akıp gitmektedir." (Ra'd: 2 - Lokman: 29 - Fâtır: 13 - Zümer: 5)

Gökyüzündeki cisimlerden her biri, kendine mahsus bir program ve düzen içinde kendi yörüngesinde, yolunu şaşırmadan belli bir hedefe doğru yol alıp gidiyor.

"Âdetleri üzere seyreden güneşi ve ay'ı size musahhar kılmıştır." (İbrahim: 33)

Herbirinin belli olan eceli gelince o hareket duracaktır.

"İşte Rabb'iniz olan Allah budur. Hükümranlık O'nundur." (Fâtır: 13)

Bütün mükevvenat O'nun hakimiyeti ve mülkiyeti altında bulunmaktadır.

"Dikkat et! O Aziz'dir, çok bağışlayandır." (Zümer: 5)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir gün güneşin battığı bir sırada Ebu Zerr -radiyallahu anh-e "Güneş nereye gider bilir misin?' diye sordu.

"Allah ve Resul'ü bilir." demesi üzerine şöyle buyurdu:

"Güneş gider, arşın altında secde eder ve tekrar doğmak için izin ister, izin verilir. Bir gün gelip secde edip izin ister, fakat secdesi kabul edilmeyip izin verilmez. Ona 'Geldiğin yere git, battığın yerden doğ!' denilir. O da battığı yerden doğar." (Buhârî. Tecrîd-i sarîh: 1321)

Bu hadise kıyametin kopmasının bir bakıma başlangıcı olacaktır.

Bitkiler ve Ağaçlar:

Varlıklar yokluktan varlık âlemine çıktıklarından beri bütün vakitlerinde Allah-u Teâlâ'yı tesbih etmektedirler. Tesbihleri belirli bir vakte has olmamış, geçmişte daima tesbih etmişler, gelecekte de devamlı tesbih edeceklerdir.

Bütün mahlûkat Allah-u Teâlâ'nın vahdaniyetine, kudret ve azametine delâlet ve şehâdette bulunur dururlar.

Bir kısmı kendi iradesiyle Allah-u Teâlâ'yı tesbih ve tenzih etmek suretiyle ibadet eder, bir kısmı ise yaratıldığı gayeye bağlı kalıp lisan-ı hal ile Allah-u Teâlâ'yı her türlü noksan sıfatlardan tenzih eder.

"Bitkiler ve ağaçlar secde ederler." (Rahman: 6)

Yaratılışları itibariyle Allah-u Teâlâ'nın iradesi ne ise ona tâbi olarak boyun eğerler. Onları böyle muhtelif şekillerde ve hassalarda olarak dünya sahasına gelmeleri, ilâhî iradeye bağlanmalarının bir neticesidir.

Rahmet-i İlâhînin Eserleri, Bitkiler:

Allah-u Teâlâ'nın yeryüzünde kudretinin yüceliğini gösteren bitki örtüsü apaçık bir mucizedir ve bu mucize her an yeryüzünde tekrarlanıp durmaktadır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Yeryüzüne hiç bakmazlar mı? Biz orada her güzel çiftten nice bitkiler bitirmişizdir." (Şuarâ: 7)

Bitkiler dişi ve erkek olmak üzere çift yaratılmışlardır. Dişileri ilkaha muhtaçtır. Aynı hayvanlarda olduğu gibi bitkilerde de birleşme vardır. Bu dişilik ve erkeklik bazen ayrı bazen de bir bitkide olmakta, aşılama işi böcek ve rüzgârla sağlanmaktadır. Bu ise her cins bitkinin aslının korunması ve yaratılmasının tamamlanması içindir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Görmediler mi, Allah yaratmaya nasıl başlıyor? Sonra onu nasıl iâde ediyor?" (Ankebut: 19)

Meyveler bir süre yaşar, sonra yok olurlar. Allah-u Teâlâ onları mevsimi gelince tekrar canlandırır. Diğer canlı varlıklar da böyledir.

"Şüphesiz ki bu Allah'a göre pek kolaydır." (Ankebut: 19)

Bazı bitkiler hücrelerini çoğaltarak büyür, olgunlaşınca tohum vererek kendine benzeyen yeni bir bitki meydana getirir.

Bitki mi yaptı bunu? Hayır! Ona o emri vermiş, o da o emir üzerine hayatını idame ettiriyor.

Nitekim bir Âyet-i kerime'de şöyle buyuruluyor:

"Tohum ve çekirdeği yaran şüphesiz Allah'tır. Ölüden diriyi çıkarır, diriden ölüyü çıkarır.

İşte Allah budur!" (En'am: 95)

Böyle bütün tabiatlar üzerinde hâkim olur, yaratıcı ve yoktan var edicidir.

"O halde nasıl çevriliyorsunuz?" (En'am: 95)

O'ndan başkalarına merbudiyet isnad ederek tapınıyorsunuz.

Bazı çiçekli bitkilerde ise erkek ve dişi üreme nüveleri vardır. Çiçekler bitkinin üreme organlarıdır, üreme çiçek vasıtası ile olur.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Bütün meyvelerden yeryüzünde ikişer çiftler yaratan O'dur." (Ra'd: 3)

Her ne kadar insanların bir kısmı farkına varamasalar bile, yeryüzündeki bütün bitkilerin kendine göre bir faydası vardır. Bütün o hassaları koyan kudret O'dur.

Âyet-i kerime'lerinde buyurur ki:

"Şüphesiz ki bunlarda (kudretimize) birer nişâne vardır. Yine de onların çoğu iman etmezler." (Şuarâ: 8)

Allah-u Teâlâ'nın ezeli ilminde onların çoğunun bu mucizelerden ibret almayacakları ve iman etmeyecekleri malumdur. Bu apaçık delillere rağmen onların çoğu inkârlarına devam edeceklerdir.

"Şüphesiz ki Rabb'in Azîz'dir, engin merhamet sahibidir." (Şuarâ: 9)

İnsanları aciz bırakan delil ve alâmetleri göstermeye kadîr ve güçlüdür. Kâfirlerden intikam alışında Azîz'dir.

Kendisine isyan edenlere ceza vermeyi çabuklaştırmayan, erteleyip mühlet tanıyan ve yaratıklarına merhametli olan Rahîm'dir.

•

Kış mevsimine doğru bitkilerden çoğunun kuruyup çöp haline gelmesi, onların kendilerine mahsus ölümleridir. Geriye ya tohumları ya da kökleri kalır. Bütün bir kış toprak altında bir bakıma kabir safhası geçirirler. Bahar gelip hava, su, toprak ısınınca ve yağmurlar yağmaya başlayınca yepyeni bir hayat başlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Ölü toprak da onlar için bir delildir. Biz onu (yağmurla) dirilttik de ondan pek çok taneler çıkardık, işte onlar bunlardan yerler." (Yâsin: 33)

Allah-u Teâlâ onu hem kendileri hem de hayvanları için bir rızık kılmıştır. Geçimin esasını bu taneler teşkil etmektedir. Çünkü tahıllar azalacak olsa kıtlık olur, sıkıntılar başgösterir.

Allah-u Teâlâ ekinleri yaratmakla mahlukatına olan lütfunu belirttikten sonra, meyvelerden ve onların çeşitlerinden söz etmektedir:

"Biz yeryüzünde nice nice hurma bahçeleri ve üzüm bağları yarattık, içinden pınarlar fışkırttık." (Yâsin: 34)

Toprağın mahsulünden yemek için o pınarlara ihtiyaç vardır.

Toprak aynı toprak, su aynı su, hava aynı hava, iklim aynı iklim olduğu halde; bütün meyvelerin renkleri ayrı, tadları farklı, gıdaları ve vitaminleri değişik değişiktir.

"Onların meyvelerinden ve elleriyle bunlardan imal ettiklerinden yesinler.

Hâlâ şükretmiyorlar mı?" (Yâsin: 35)

Bütün bunlar Allah-u Teâlâ'nın onlara rahmetinden başka bir şey değildir.

O bağlara bakmaları, sulamaları ve çapa gibi işlerinde çalışmaları gerekirse de, o mahsuller onların yapısı değil, ilâhi birer lütuf eseridir.

Bunun içindir ki bu nimetleri kendilerine ihsan buyuran Hâlik-ı kerim'e arz-ı şükranda bulunmaları gerekir.

"Yerin bitirdiklerinden, kendi nefislerinden ve daha bilmedikleri şeylerden bütün çiftleri yaratan Allah'ın şanı ne yücedir." (Yâsin: 36)

Renkleri, tatları ve şekilleri farklı bütün sınıfları yaratan Allah-u Teâlâ noksan sıfatlardan münezzehtir.

Gökyüzü:

Âyet-i kerime'de uçsuz bucaksız gökyüzüne işaret edilmekte, kâinatın azamet ve güzelliği karşısında insanlar uyarılarak düşünmeye dâvet olunmaktadır:

"Gökyüzünü Allah yükseltti." (Rahman: 7)

Göğün bina edilmesi, düzenlenip dengede tutulması, hem bir plânın hem de bir plânlayıcının varlığını ve azametini göstermektedir.

Allah-u Teâlâ göğü sağlam yapılı, direksiz ve kazıksız bir şekilde yüksek olarak yaratmıştır. Bu öyle bir yapıdır ki, cisimlerin her biri yörüngelerinden ayrılmadan dönerler, hepsi de birbirleriyle ahenkli durumdadır.

"Ve mizanı (ölçüyü) O koydu." (Rahman: 7)

Nitekim yaratıldığı günden bu yana, kâinatın ayakta durması, bu gerçeğe şâhitlik etmektedir.

Bu Âyet-i kerime'de gök cisimleri arasında itme ve çekme kuvvetleri bulunduğu, göklere denge kanunu konulduğu belirtilmektedir.

Yer ile gök arasını ayırdıktan sonra bütün kâinatın mizanını da O koydu.

Güneş kendi mihverinde döner, ay kendi mihverinde yüzer, yıldızların her birisi kendilerine tahsis edilen yollarla yürürler. Bunların hepsi bir ölçü, mizan ve intizam dairesindedir.

Her zerrede ulûhiyet sırları mevcuttur, tesadüf diye hiçbir şey yoktur.

•

Allah-u Teâlâ göklerin ve yerin yaratıcısının Zât-ı Akdes'i olduğunu, kendisinden başka ilâh bulunmadığını bir Âyet-i kerime'sinde ferman buyurmaktadır:

"De ki: Göklerin ve yerin Rabbi kimdir?" (Ra'd: 16)

Gökleri ve yeri yaratan ve onların işlerini idare eden kimdir? Hayatınızı idame ettiren şeyleri, rızıklarınızı size kim sağlıyor?

Böyle bir soruya verilebilecek tek cevap:

"De ki Allah'tır!" (Ra'd: 16)

Göklerin ve yerin bir Rabb'inin olduğu ve her şeyin O'nun hükümranlığı altında bulunduğu, O'nun emriyle hareket ettikleri ve musahhar kılındıkları gayet açıktır. O'ndan başka Rabbül-âlemin yoktur.

Hep O, hep O'ndan.

"O, göklerin yerin ve ikisi arasında bulunanların Rabb'idir. O Rahman'dır." (Nebe: 37)

Vasıfları bu olan, hikmeti gereğince her bir varlığa cömertçe iyilik ve ihsanda bulunandır.

"Eğer inanıyorsanız O, göklerin, yerin ve ikisinin arasındakilerin Rabb'idir." (Duhan: 7)

İnsanların O'nu bırakarak tapındıkları şeyler aslâ ilâh olamazlar.

"Allah ile beraber başka bir ilâh edinme! Sonra kınanmış ve tardedilmiş olarak kalırsın." (İsrâ: 22)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in tebliğ vazifesini yaptığı ilk yıllarda Mekke-i mükerreme ve çevresindeki müşriklere "Göklerin ve yerin yaratıcısı kimdir?" diye sorulduğunda "Allah!" derlerdi. Buna rağmen Allah-u Teâlâ'dan istenecek şeyleri putlardan, yıldızlardan ve bazı canlı yaratıklardan isterlerdi. Bunun içindir ki onlara hem putperest, hem de müşrik denilmiştir.

Nitekim Âyet-i kerime'lerde şöyle buyuruluyor:

"Andolsun ki onlara 'Gökleri ve yeri kim yarattı?' diye sorsan, elbette: 'Onları güçlü olan ve her şeyi bilen Allah yarattı.' derler." (Zuhruf: 9)

Bunu itiraf ettikleri halde, cehalet ve beyinsizlikleri yüzünden, O'nunla birlikte başkasına ibadet ettiler.

"De ki: Siz onu bırakıp da kendilerine bir fayda ve zararı olmayan dostlar mı edindiniz?" (Ra'd: 16)

Size fayda vermek şöyle dursun, onlar kendi kendilerine de fayda ve zarar veremezler.

Ancak ve ancak, âlemlerin Rabb'i olan Allah izin verir, takdir ederse fayda hasıl olur ve zarar önlenir.

Nasıl ki putlar kendi kendilerine tesir etmek gücünden mahrum ve yoksun iseler, Azamet-i ilâhî karşısında bütün varlıklar aynı durumdadırlar.

"Andolsun ki onlara: 'Gökleri ve yeri yaratan, güneşi ve ay'ı musahhar kılan kimdir?' diye sorsan, 'Allah'tır!' derler.

O halde nasıl çevrilip döndürülüyorlar?" (Ankebut: 61)

Her şeyin yaratıcısı olduğunu ister istemez kabul ederlerken, ulûhiyete gelince nasıl O'ndan dönüp şirke sapıyorlar?

"Andolsun ki onlara: 'Gökten su indirip de onunla ölümünden sonra yeryüzünü dirilten kimdir?' diye sorsan, şüphesiz ki: 'Allah!' diyecekler.

De ki: 'Hamd Allah'a mahsustur.' Onların çoğu aklını kullanmazlar." (Ankebut: 63)

Zira Allah-u Teâlâ'nın, yaratan ve rızık veren olduğunu söylüyorlar da, başkasına ibadet ediyorlar.

"De ki: Hiç körle gören bir olur mu? Yahut karanlık ile aydınlık bir midir?" (Ra'd: 16)

Burada körden maksat, kalp gözü kör olan kâfirdir. Görenden maksat; Hakk ile hakikati görüp kabul eden, Allah-u Teâlâ'nın ulûhiyetini tasdik eden muvahhid mümindir.

Küfür ve şirk kat kat karanlıktır. Önü de karanlık sonu da karanlıktır. Delili ve isnadı yoktur. Mârifetullah ise nûrdur, aydınlıktır. İnsanlar o nûr ile Allah-u Teâlâ'yı bilirler ve bulurlar.

"Yoksa Allah'a, O'nun gibi yaratan ortaklar buldular da yaratmaları birbirine mi benzettiler?" (Ra'd: 16)

Böyle bir şey imkân dahilinde midir ki, sapıklıklarının mazereti budur denilebilsin?

Durum böyle değildir. Hiçbir şey O'na benzemez. O'nun dengi, veziri, yardımcısı yoktur. O bütün bunlardan münezzehtir.

"De ki: Allah'tır her şeyi yaratan." (Ra'd: 16)

O'ndan başka yaratıcı yoktur, yaratmada hiç bir ortağı da yoktur. Şey denilebilen ne varsa hepsini yaratan O'dur.

"O Vâhid'dir, Kahhar'dır." (Ra'd: 16)

Yaratıcılıkta, ulûhiyette, rubûbiyette eşi ve benzeri olmayan, bütün yaratılmışları hükmü altına alan ve onların mukadderatlarını kudretiyle elinde tutan bir Rab'dir.

O ki, zâlimlerin zorbaların gurur ve kibirlerini kırar, kahreder.

Ölçü ve Tartı:

Allah-u Teâlâ insanların mallarını korumalarını, haklarını meşru yollardan elde etmeleri için tartı ve ölçü tanzim edilmesini, hile yapılmamasını emir buyurmuştur. Ölçü ve tartıyı tam tutmak, doğru terazi ile tartmak farzdır.

"Sakın tartıda haksızlık etmeyin." (Rahman: 8)

Allah-u Teâlâ ölçüyü; insanların ölçüsüzlük yapmamaları, adaleti çiğneyip haddi aşmamaları için koymuştur.

Alırken fazla almak, satarken ölçü ve tartıda eksik ölçüp tartmak haram kazanç yollarındandır ve bir nevi hırsızlıktır.

Ticari hayatta aynı zamanda kul hakkı da bahis mevzuudur. Bu ise şirkten sonra günahların en ağırı, ödenmediği takdirde affedilmeyenidir.

"Tartıyı doğru yapın, terazide eksiklik yapmayın." (Rahman: 9)

Çünkü kâinatın nizam ve intizamı, adalet ve dengeye dayanır.

Bu Âyet-i kerime ölçü ve tartıda haksızlıktan kaçınmaya işaret olabileceği gibi, kıyamet günü kendisi ile terazisinin hafif gelmeyeceği şeylerle uğraşmaya da işaret vardır.

Yeryüzü:

Yeryüzünün canlıların yaşamasına uygun bir şekilde düzenlenmesi ve döşenmsi, güzel güzel bitkilerin yetişmesi, hiç şüphesiz ki ilâhî bir plâna göre olmaktadır.

"Yeryüzünü canlılar için o hazırladı." (Rahman: 10)

Yerin bu şekilde aşağıya kurulması, üzerinde bulunan yaratıkların menfaati içindir. Ki, orada yerleşip Allah-u Teâlâ'nın orada yarattıklarından faydalansınlar.

Kâinat içinde her mahlûk için elverişli şartları sağlayan ve onu yaratan Allah-u Teâlâ'dır.

•

Âdem Aleyhisselâm'dan bu güne kadar gelip geçmiş bütün canlılara döşeklik yapan yeryüzü, bundan sonra da kıyamete kadar bu vazifesini yapmaya devam edecektir.

Yeryüzünde bir çok değişikler olmakta, kevnî mucizeler gözler önünde parlayıp durmaktadır:

Âyet-i kerime'de şöyle buyuruluyor:

"Bizim yeryüzüne gelip, onun uçlarından eksilttiğimizi görmediler mi?" (Ra'd: 41)

Ayaklarının altına serdiğimiz yeri aynı durumda bırakıyor muyuz? Üzerinde yaşadıkları, etrafından kudretimizle sarıp daraltmıyor muyuz? Çeşitli yeryüzü hadiseleri ile onu aşındırıp parçalamıyor muyuz?

Gökyüzü de onun tavanı olarak bina edilmiş ve onu yeryüzünü muhafaza etme vazifesi verilmiştir.

Diğer Âyet-i kerime'lerde ise şöyle buyuruluyor:

"Yeryüzünün nasıl yayıldığına bakmazlar mı?" (Ğâşiye: 20)

Nasıl yayılıp döşenmiş? Bunu böyle yayıp serenler insanlar değildir. İnsanlar olmazdan önce de yeryüzü yaygındı.

"Biz yeryüzünü bir döşek yapmadık mı?" (Nebe: 6)

İnsanlar hep bu döşekte doğmuşlar ve bu döşekte hayatlarını sürdürmektedirler.

"Biz yeryüzünü diriler ve ölüler için toplanma yeri yapmadık mı?" (Mürselât: 25-26)

Yeryüzü insanların annesi gibidir. Canlılar onun üstünde, ölüler ise toprağın altında kabirlerde otururlar.

"Yeri de döşedik. Biz ne güzel döşeyiciyiz." (Zâriyat: 48)

Her türlü nimetlerle donattık, döşek gibi altınıza serdik ki, bir zamana kadar durup dünyadan nasiplerinizi alasınız.

Her türlü nimetlerle döşenmiş olduğu gibi, ileride daha güzel nimetlerle bezeyecek kuvvet ve kudret de mevcuttur.

"Yeri geniş yapan O'dur." (Ra'd: 3)

Yeryüzünü enine boyuna uzatıp sündürmesi, ona bir hacim verip genişletmesi, orada yaşayanlar açısından büyük bir nimettir.

"Yeri döşeyip yaydık." (Hicr: 19)

Onun üzerinde insanın yaşayabilmesi için gereği kadarıyla genişlettik.

"Yine orada miktarı ve ölçüsü belirli olan şeyler bitirdik." (Hicr: 19)

Bu ölçüde ne fazlalık ne de eksiklik mevzubahistir. Hiçbir bitki çeşidi diğer çeşitlere karışmaz.

•

Yeryüzünün, başta insan olmak üzere mevcut canlıların yaşamasına uygun ölçü ve şartlarda yaratılması bir tesadüf değil, çok mükemmel bir plân ve programın mahsulüdür.

Dünya kendi mihveri etrafında döner. Dönüş hızı ekvatorda 27 km. kutuplarda 10 km. kadardır. Bir dönüşü 23 saat 56 dakika 4.095 saniyede tamamlar. Buna "Gün" denir. Günde 40 bin km.lik yol alır.

Dünya güneşin etrafında döner. Dönüş hızı saatte 110 bin km.dir. Bir devrini 365 gün 6 saat 9 dakika 5 saniyede tamamlar. Buna "Yıl" denir. Dünya güneşin etrafında dönerken tam yuvarlak değil de elips biçiminde bir yörünge takip eder. Bunun sonucu olarak yeryüzünün muhtelif noktalarında gece ile gündüz uzunluğu değişir ve mevsimler meydana gelir.

Dünya ayrıca bütün güneş sistemiyle birlikte de hareket eder. Güneş sistemi diğer yıldızların da hareketine uyarak gitmektedir. Bu hareketin hızı ise saatte 72 bin km.dir.

Âyet-i kerime'de:

"Kesin olarak inananlar için yeryüzünde açık deliller vardır." buyuruluyor. (Zâriyat: 20)

Meselâ dünyanın kendi ekseni etrafında dönmesi ve güneşin çevresinde belli bir mesafede elips çizerek hareketini sürdürmesi gece ile gündüzü ve mevsimleri meydana getirmektedir. Kendi mihveri etrafında bir dönüşünü 24 saatte değil de, daha az veya daha fazla bir zamanda tamamlasaydı, gece ve gündüz durumları bu günkü gibi düzenli ve dengeli olmazdı. Güneşin etrafında elips değil de tam bir daire çizseydi mevsimler meydana gelmezdi.

Bütün bunlar bir tesadüf olmayıp kadir-i mutlak olan Allah-u Zülcelâl Hazretleri'nin akıllara hayranlık ve durgunluk veren kudretinin eseridir.

"De ki: Yeryüzünde gezip dolaşın. Allah'ın yaratmaya nasıl başladığına bir bakın! İşte Allah, ahiret hayatını da (aynı şekilde) yaratacaktır. Gerçekten Allah'ın herşeye gücü yeter." (Ankebut: 20)

Allah-u Teâlâ dünyayı içindekilerle beraber insanların istifadesine sunmuş, bir vakte kadar insanoğluna karargâh kılmış, yeryüzünün ıslahından sonra üzerinde azgınlığa sapmamalarını emir buyurmuştur:

"Islah olmuşken yeryüzünde fesad çıkarmayın." (A'raf: 56)

İnsanlar Allah-u Teâlâ'nın kurduğu düzeni ve dengeyi bozmaya kalkarlarsa, yaptıklarından sorumlu olmuş olurlar.

Bitki Örtüsü:

Allah-u Teâlâ insanlar için hazırlayıp ihsan buyurduğu ve sayılamayacak kadar çok ve çeşitli nimetlerini Âyet-i kerime'lerinde beyan etmektedir.

"Orada meyveler, salkım salkım hurmalar vardır." (Rahman: 11)

Cinsleri ve şekilleri ayrı ayrı olan meyvelerin yanı sıra, duruşlarının güzellekleri de bir başkadır.

"Yapraklı taneler ve hoş kabuklu bitkiler vardır." (Rahman: 12)

O bitkiler sinirlere ve ruhlara neşe ve canlılık verir. Bütün bunlar, yeryüzünün insanlar için hazırlanmış olduğunun tecellîleri arasındadır.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 13)

Durum böyle olduğuna göre, o halde size bunları yaratana, bunları verene şükretmek düşer.

Bu Âyet-i kerime'nin otuz bir yerde tekrarlanması, ilâhî nimetleri hatırlatmak, ihsan ve ikramları itiraf içindir.

İnsanın Yaratılışı:

Âdem Aleyhisselâm'ın yaratıldığı toprak muhtelif Âyet-i kerime'lerde değişik terimlerle ifade edilmektedir.

Âl-i imrân sûre-i şerif'inin 59. Âyet-i kerime'sinde Âdem Aleyhisselâm'ın vücud buluşunun ana maddesinin toprak oluşu;

Secde sûre-i şerif'inin 7. Âyet-i kerime'sinde bu toprağın su ile hamur edilip çamur haline getirilişi;

Müminûn sûre-i şerif'inin 12. Âyet-i kerime'sinde çamurun süzülerek özleştirilmesi;

Sâffât sûre-i şerif'inin 11. Âyet-i kerime'sinde çamurun istenilen şekli almaya elverişli ve hazır duruma gelmesi;

Hicr sûre-i şerif'inin 26. Âyet-i kerime'sinde çamurun şekillendirilerek kurutulması ve havanın tesiri ile renginin değişik olması;

Rahman sûre-i şerif'inin 13. Âyet-i kerime'sinde ise çamurun iyice ıslah edilmesi ve âdeta saksı gibi merhalelerden geçirilerek pişmesi belirtilmektedir.

"Allah insanı ateşte pişmiş gibi kuru bir balçıktan yarattı." (Rahman: 14)

Bunlar yaratılış merhaleleridir ve ilâhî kudretin tecellîsiyle şekillendirilmiştir.

Şu halde insanların asıl yaratılışlarını düşünerek Allah-u Teâlâ'ya imanla beraber çok şükretmeleri gerekmektedir.

•

Hakk Celle ve Alâ Hazretleri Âdem Aleyhisselâm'ı merhalelerden geçirerek yarattığı gibi, onun nesli olan insanları da yedi safhadan geçirdikten sonra, ululuk şanı ile gittikçe mükemmelleştirerek insan durumuna getirmiştir.

Nitekim Müminun sûre-i şerif'inde insanın bu yedi devresi ve bir durumdan diğerine geçirilmek suretiyle yaratıldığı unsurlar beyan buyurulmaktadır:

1. Toprak ve Su:

"Andolsun ki biz insanı süzme çamurdan yarattık." (Müminun: 12)

Bütün canlıların menşei toprak ve sudur. Âyet-i kerime'de geçen "Sülâle" hülâsa demektir. Âdem Aleyhisselâm'ın yaratıldığı hülâsa, her türlü topraktan süzülmüştür.

2. Nutfe:

"Sonra onu sağlam bir karargâh olan rahimde nutfe haline getirdik." (Müminun: 13)

Ana rahminin derinliklerinde, köprücük kemikleri arasında her türlü sarsıntı ve tehlikeden korunmuş olarak karar kılar.

İlk insan Âdem Aleyhisselâm'ın yaratıldığı toprak, su ile hamur edilip yapışkan bir sıvı haline dönüştüğü gibi; Âdem Aleyhisselâm'dan üreyen insanların da menşei toprak ve sudur. Çünkü toprak ve suyun yetiştirdiği bitkilerin insanlar tarafından yenilmesiyle; baba sulbünde sperma, ana rahminde yumurta ve bunların birleşmesiyle de cenin meydana geliyor.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz insanı erkek ve dişi suları ile karışık bir nutfeden yarattık." (İnsan: 2)

İnsan kendi kendine var olmuş ve kemale ermiş bir varlık olmadığı gibi, bir anda yaratılıvermiş basit bir yaratık da değildir.

3. Aleka (Kan pıhtısı):

"Sonra o nutfeyi aleka, yani kan pıhtısına çevirdik." (Müminun: 14)

Nutfe kendi vasıfları ile birlikte bir kan pıhtısı halinde bulunur. Bu ise, nutfenin tekâmül ettikten sonraki merhalesidir.

Diğer Âyet-i kerime'lerde ise şöyle buyuruluyor:

"O, insanı kan pıhtısından yarattı." (Alâk: 2)

Allah-u Teâlâ'nın pıhtılaşmış kanı zikrederek, insanın ilk haliyle son durumu arasındaki açık farkı göstermektedir.

"O Allah ki, sizi topraktan yarattı. Sonra nutfeden, sonra kan pıhtısından meydana getirdi." (Mümin: 67)

Burada çocuğun ana rahminde geçirdiği devrelere işaret edilmektedir. Aleka, spermanın yumurtacıkla buluşmasından sonra "Cenin"e âit ilk merhaledir.

4. Mudğa (Bir çiğnemlik et):

"Derken alekayı da mudğa yani bir çiğnemlik et yaptık." (Müminun: 14)

Önceleri görünürde şekilsiz olan cenin iki ayda iki santimetre olur, şekillenmiş et parçası halini alır.

Etrafını kuşatan kandan kendisi için gerekli olan suyu, madeni tuzları, vitaminleri, şekerleri, karbonhidratları ve yağları emer, gerekli gıdasını alır.

Bu arada hücreler bölünerek çoğalırlar, organlar gelişmeye başlar. Bir süre sonra milyonlarca hücre meydana gelir. Bu yeni hücre toplulukları da diğerlerinden ayrı hususiyetler taşırlar. Bir kısmı kemik hücreleri, bir kısmı kas, bir kısmı deri, bir kısmı sinir hücreleridir. Her hücre kendi çalışma sahasını bilir, hiç birisi yerlerini şaşırmaz. Bir tek organın içerisinde bir çok hücre çeşitleri rol oynar.

Bunca farklı hücreleri ihtiva eden ilk hücre bölünmesi ve çoğalması nasıl mümkün oluyor? Bir tek hücre bunca farklı hüviyete sahip hücreleri nasıl üstünde taşıyor? Nasıl oldu da tek hücreden meydana gelen diğer hücreler, kemik, kıkırdak, göz, kulak gibi yerlerde vazife aldılar? İnsanın gören gözü, işiten kulağı, koku alan burnu, konuşan dili oldular?

5. Kemikler:

"O mudğayı da kemikler haline çevirdik." (Müminun: 14)

Ceninde et hücrelerinden önce kemik hücreleri teşekkül eder. Önce kemikten daha şeffaf olan kıkırdak hasıl olur. Üçüncü ayda şakak ve burun kemikleri belirmeye başlar.

İnsan iskeletinde irili ufaklı 206 kemik bulunur. Bu kemikler birbirlerine mafsallarla bağlı olup, hareketlerini kaslar temin eder.

Biçimlerine göre uzun ve kısa, yassı ve düzensiz kemikler olmak üzere dörde ayrılır. Bulundukları yere göre; baş, gövde, üstyan, altyan kemikleri diye isim alırlar. 206 kemiğin 29'u başta, 51'i gövdede, 64'ü üstyanda, 62'si altyanda bulunur.

İskelet parça parça kemiklerden teşekkül ettiği için, böylelikle her parça kolaylıkla ve rahatça hareket etme imkânı bulur.

Âyet-i kerime'de şöyle buyuruluyor:

"Kemiklere bak! Onları nasıl biraraya getirip yerli yerine koyuyor ve sonra da onlara et giydiriyoruz." (Bakara: 259)

O kemikler nelerden ve nerelerden çıkıp gelerek düzenine giriyor, etler nasıl meydana geliyor, kemikleri kim sarıyor?

"İnsan, kemiklerini toplayamayacağımızı mı sanıyor?" (Kıyamet: 3)

Ne lâtif hikmettir ki, yumurtanın kabuğu tavuğun karnında iken yumuşak olup dışarıya çıkınca sertleştiği gibi; kemikler de rahimde iken yumuşak, çocuk doğduktan sonra katılaşacak bir halde yaratılmıştır.

6. Et:

"O kemiklere de et giydirdik." (Müminun: 14)

Yavrunun iskeleti bütünüyle belirdikten sonra et hücrelerinin teşekkülü başlar.

El, ayak, kafa, kol gibi dış organlarının yanı sıra, birbiri içine geçmiş vücud mekanizması ortaya çıkar. Hepsi de aynı hücreden meydana geldiği halde ilâhi kudret eliyle;

Kas sistemi,

Solunum sistemi,

Dolaşım sistemi,

Sindirim sistemi,

Salgı ve boşaltım sistemleri bir bir teşekkül eder.

Beyin,

Kalp,

Mide,

Akciğer,

Karaciğer,

Böbrek... gibi en hassas organlar husule gelir.

Deri bütün vücudu kaplar.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Ey insan! Engin kerem sahibi olan Rabb'ine karşı seni aldatan nedir?" (İnfitar: 6)

Rabb'inin ihsanına isyanla, sana olan merhametine taşkınlıkla nasıl karşılık verdin?

"O Allah ki, seni yoktan yarattı, düzenledi, ölçülü bir biçim verdi. Dilediği şekilde seni terkip etti." (İnfitar: 7-8)

Allah-u Teâlâ insanı her uzvu yerli yerince ve en mükemmel bir tarzda, en güzel bir şekilde yaratmıştır. Hangi uzuv nereye yarayacaksa ona uygun biçimde düzgün yapmış, herbirini bir çok faydalar sağlayacak şekilde düzenlemiştir. Onun yaratıcı gücü bütün uzuvlarda mucizevî bir şekilde kendini gösterir.

İnsanın şekline, biçimine ve uzuvlarının uygunluğuna bakıp düşünen kimse, insanın şeklinin, diğer canlılara nispetle en güzel şekil olduğunu anlar.

7. Ruh:

"Daha sonra onu bambaşka bir yaratılışla inşâ ettik." (Müminun: 14)

Bu merhalede yavruya ruh verilmektedir. Cansız iken canlı oldu. Uzuvlarından her biri son derece güzel ve hikmetli bir şekilde yerli yerine kondu. Ondaki bu güzellikleri kimse anlatamaz.

"Şekil verenlerin en güzeli olan Allah'ın şânı ne yücedir." (Müminun: 14)

Bu beyan, Allah-u Teâlâ'nın yaratıcılığındaki mutlak güzelliği ifade etmektedir. Yarattığı her bir şeyde güzellik ve eşsiz sağlamlık tecelli etmektedir.

Her şeyi nizam ve intizam içinde yoktan var eden O'dur. Her güzelliğin, her tekâmülün ilk numunesi O'nundur.

"İçine ruhundan üfürdü." (Secde: 9)

Allah-u Teâlâ insana kendi ruhundan üfürmekle hayat vermiş ve büyük bir şeref bahşetmiştir. Böylece insanda hayat fiilen başlamış oldu.

Cinlerin Yaratılışı:

Mevcûdatta cin adı verilen lâtif yaratıklar da vardır. İnsanlarla birlikte yeryüzünde hayatlarını sürdürürler. Yaratılışları insanların yaratılışlarından daha evveldir. İnsanlar topraktan yaratıldığı gibi, onlar da ateşten yaratılmışlardır.

Âyet-i kerime'de:

"Cinleri de yalın bir ateşten yaratmıştır." buyuruluyor. (Rahman: 15)

Şeytan da cinlerdendir.

"O cinlerden idi." (Kehf: 50)

Onların insan toplulukları, kabileleri ve cinsleri gibi muayyen toplulukları vardır. Evlenirler-çoğalırlar, yer-içerler, genci-ihtiyarı vardır. Ancak nerede yaşadıkları bilinmemektedir. Dünyanın dışındaki yıldızlarda yaşama kabiliyetleri de vardır. Onlar insanları görürler, söylediklerini işitebilirler, dillerini anlayabilirler. İnsanlar ise onları göremezler.

Cinler namazda insana iktidâ ederler.

Cinlerin gıdası kemiktir, tezek de hayvanlarının yemidir.

Uzunluk-kısalık ve bir mekânda bulunmak gibi sıfatlara haizdirler. Kendilerine mahsus ilimleri vardır. Muhtelif şekillere girme hassaları mevcuttur. Çok defa yılan suretinde görüldükleri rivayet olunmaktadır.

Hem hidayet yoluna hem de dalâlet yoluna girmeye müsait kabiliyette yaratılmışlardır.

Cinlerin mümin olanları müminlerle beraber cennette, kâfir olanları kâfirlerle beraber cehennemde olacaklardır.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 16)

Siz bu nimetleri hiç görmüyor musunuz? Kendi varlığınızı inkâr mı ediyorsunuz?

İki Doğu ve İki Batı:

Allah-u Teâlâ sadece insanların ve cinlerin yaratıcısı olmakla kalmayıp; bütün varlık yönlerinin, görünen ve görünmeyen bütün nimetlerin ve bütün tekâmül mertebelerinin hepsinin sahibidir.

"O iki doğunun ve iki batının Rabb'i'dir." (Rahman: 17)

Mülkü olan bütün bu gökleri, yeri ve bunlardaki her şeyi Allah-u Teâlâ bir düzen üzere bir irade ile ve sadece "Ol!" demekle icad etmiştir. Her oluş bir yaratıcıya muhtaçtır ve Allah-u Teâlâ böyle bir yaratıcıdır.

Dünyanın küre şeklinde yuvarlak olması nedeniyle; güneş yarı bir kürede doğarken, diğer yarı kürede batar. Bu şekilde düşünülürse yeryüzünün iki doğusu ve iki batısı olmuş olur. Bir kimse üzerine güneş batarken, bir başkası üzerine doğmaktadır. Bir tek anda bile doğuş ve batış olabilmektedir. Dolayısıyla Allah-u Teâlâ burada doğuların da batıların da Rabb'i olduğunu bildirmektedir.

Nitekim diğer bir âyet-i kerime'de şöyle buyurul-maktadır:

"Doğuların ve batıların Rabb'ine yemin ederim ki biz muktediriz." (Meâric: 40)

Burada Allah-u Teâlâ kendi Zât-ı akdes'ine yemin etmektedir.

Nereye bakılırsa bakılsın, orada O'nun Rubûbiyet'i hâkimdir.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 18)

Bunların faydaları nasıl inkâr edilebilir?

Maddî ve Mânevî Berzah:

Allah-u Teâlâ'ın kâinattaki hârikulâdeliklerinin sınırına pâyan yoktur. Yarattıklarının seyrine güzelliğine doyulmaz, hakikatine erilmez. Âlemdeki akıllara durgunluk veren şeyler, hep O'nun kudretinin eseridir.

Allah-u Teâlâ yarattığı şeyleri muhtelif şekillerde yaratmasındaki ilâhî kudretine dikkatleri çekerek Âyet-i kerime'sinde şöyle buyurmaktadır:

"İki deniz bir değildir. Birinin suyu pek tatlı ve serinleticidir, içimi de kolaydır. Diğeri ise tuzlu ve acıdır." (Fâtır: 12)

Suyun türlü türlü yaratılışında bir çok hikmetler vardır. Kaynak ve kuyu gibi toprak altı suları ile, nehir ve göl gibi yer üstü suları tatlı ve serinleticidir. İnsanlar ihtiyaçlarına göre bu sulardan içerler ve tat alırlar.

Su hayatın kaynağıdır, hayat için lüzumlu olan maddelerden birisidir. Âyet-i kerime'lerde canlı olan her şeyin sudan yaratıldığı beyan buyurulmaktadır. Bitki ve hayvan gibi bütün hayat şekillerinde de su mevcut olup, su olmayınca hayatlarını devam ettiremezler.

Deniz ve okyanuslardaki sular ise alabildiğine acıdır. Acılığı ve aşırı tuzluluğundan dolayı içenin boğazını yaktığı gibi içini de yakar kavurur.

Suyu tuzlu ve tatlı olan iki deniz, yani acı ve tatlı sular birbirine eşit olmadığı gibi bu Âyet-i kerime'de mümin ile kâfirin veya İslâm diyarı ile küfür diyarının da temsil yolu ile farkına işaret vardır.

Mümin iman nûru ile münevver, diğeri ise küfür zulmeti ile karanlıktır. Birisi imanı sebebiyle Hakk katında makbul, diğeri küfrü sebebiyle merduttur. İman her bakımdan menfaat olduğu gibi küfür ise her bakımdan mazarrattır.

"Böyle iken her birinden taze balık yersiniz." (Fâtır: 12)

Tuzlu denizde de tatlı balık oluyor, tatlı sularda da oluyor. Her biri farklı cinslerde ve şekillerdedir. Tatları da değişiktir.

Salıverilen ikri denizin, aralarına konulan bir perde ile birbirlerine karışmalarının önlenmiş olduğunu Âyet-i kerime'lerinde beyan etmektedir:

"Acı ve tatlı sulu iki denizi salıverdi, birbirine kavuşuyorlar." (Rahman: 19)

Onlar birbirine komşudurlar, satıhları birbirine değer, görünüşte aralarında fark yoktur.

"Fakat aralarında bir berzah (perde) vardır, birbirine geçip karışmazlar." (Rahman: 20)

Birbirleriyle karşılaştıkları halde, karışarak taşkınlık etmezler. Görünüşte aralarında bir ayrılık yoktur. Böylelikle birinin ötekini bozması önlenmiştir. Bu durum karada ve denizde pek çok yerde görülmektedir.

Nitekim son asırlarda Batılı deniz araştırmacısı Kaptan Kusto, Cebelitârık boğazında araştırmalarını sürdürürken, Akdeniz ile Atlas okyonusunun birbirine karışmadığını; bu iki denizin karışmasına, birleşme noktasında bulunan harika bir su engeli bulunduğunu tespit etmiştir.

Allah-u Teâlâ'nın azametinin aklî delillerinden olan zâhirdeki bu mânânın yanısıra, bu karışmamanın bâtınî mânâsı da şudur:

Berzah; iki şey arasında bulunan engel ve ayırıcı sınır demektir. Allah-u Teâlâ hakikati de salmıştır, dalâleti de salmıştır. Fakat aralarında mürşid-i kâmil vardır birbirine karışmazlar.

Burada Allah-u Teâlâ kudretini izhar ediyor. "Ol!" demekle perde husule geliyor, "Karışma!" emrini veriyor. Tatlı ve tuzlu sular birbirine karışmıyor. Bu engeli koyan O'dur.

Âyet-i kerime'sinde:

"(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara yemin olsun ki!" buyuruyor. (Mürselât: 4)

Kudretini öyle bir koyuyor ki, o perde O'nun hükmü oluyor. O böyle hükmetti, o berzahı kurdu. O berzahı aşmak mümkün değildir. Hakikat bir tarafta kaldı, dalâlet bir tarafta kaldı. Hükmünü yürüttü, berzah oldu, perde oldu. Fakat görünüşte perde. Aslında perde diye bir şey yok, Allah-u Teâlâ'nın hükmü var.

Diğer Âyet-i kerime'de şöyle buyuruluyor:

"Birinin suyu tatlı ve susuzluğu giderici, diğerininki tuzlu ve acı olan iki denizi salıverip, aralarına da karışmalarına engel olan bir perde koyan Allah'tır." (Furkân: 53)

Allah-u Teâlâ o arşa emanetleri indiriyor, sonra o Mânevî arş'tan dilediğine taksim ediyor.

O tatlı denizden murad; susuz olanları sular, onların gönüllerini yıkar, nasibini verir, mutmain eder, yol aldırır. Bunlar hakiki mutasavvıflardır.

Diğeri ise tuzlu ve acıdır. Onlarınkisi fayda vermez. O berzahın ötesinde kalanlar dalâlet ehlidirler. Onlarda su var gibi görünür. Fakat ne susuzluğunu giderir, ne de suya kandırır.

Asıl perde O'nun emri ve hükmüdür. O'nun emri ve hükmü yürüyünce hakikat ile dalâlet birbirine karışmıyor.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 21)

Bu iki denizin faydalarını, alınacak ibretleri nasıl inkâr edersiniz? Bunları bir kere olsun düşünmez misiniz?

Hakikatın suyu O'ndan gelir. Buna feyz-i ilâhi denir. Bu feyz-i ilâhi Allah-u Teâlâ'dan Resulullah Aleyhisselâm'a gelir. Ondan da zamanın mürşid-i kâmiline gelir. Ezelden kimi nasipdar ettiyse o sudan ancak ve ancak o alır. Diğer mürşidlere de verirse oradan verir. Vermezse, var gibi görünür, aslında yoktur.

Alanlar ondan alır, başka yerden alması mümkün değildir. Niyet-i halisa ile teveccüh edenler nasiplerini alırlar, niyet-i halisa ile teveccüh etmeyenler hiçbir şey alamazlar.

Sebeb-i mevcudat -sallallahu aleyhi ve sellem- Efendimiz'den başka kaynak yoktur. O ilim-irfan kaynağıdır. Hayat-ı hakiki oradan gelir. Ne kadar gelirse insanda o kadar bulunur. Gelmezse hiç bulunmaz.

O ilim-irfan kaynağından mürşid-i kâmil'in deryasına geldiği için, mürşid-i kâmil o ilme sahiptir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir'in göğsüne boşalttım." buyuruyorlar.

Bu boşaltma kıyamete kadar devam eder, amma yalnız vekiline gider.

O kadar çok Ashab-ı kiram varken, hepsi de değerli iken, onun kalbine boşalttı.

Demek ki kıyamete kadar yalnız bir göğüsten bir göğüse boşaltılacak ve bu boşaltılan ilim bu ilimdir. Bu bir esrar odasıdır.

"Hakk'tır onun özü." İşte Yâsin-i şerif'in sırrı burada gizlidir.

"Hakk'tan gelir onun sözü" Ancak o sudan sulanan hayat buluyor. Çünkü o su Hakk'tan geliyor. Diğer sularda hayat yok vefat var.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." buyuruyor. (Mücâdele: 22)

Bunların hepsi O'nun verdiği nûrdan ötürüdür. İş gören o ruhtur, o nûrdur.

"Allah kime nûr vermemişse onun nûru yoktur." (Nûr: 40)

Mürşid-i hakiki Hazret-i Allah'tır.

Diğer bir Âyet-i kerime'sinde şöyle buyuruyor:

"Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında yürüyebileceği bir nûr verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkmayan kimse gibi olur mu hiç?" (En'am: 122)

Allah-u Teâlâ'nın hidayet vermediği kimse devamlı karanlıklar içindedir.

Kime hidayet verirse, hidayetiyle beraber imanını kemalleştirirse, ona bir nûr verir. O artık hakikat yoluna geçer, dalâletten ayrılır. O artık dalâlet ehliyle hiçbir olur mu?

İnci ve Mercan:

O iki kıymetli cevher, her ne kadar acı denizden çıkmakta ise de, tatlı denizlerden de çıkarılmaktadır.

Allah-u Teâlâ topraktan hububat ve güzel kokulu bitkiler çıkardığı gibi; sudan da insanlar için inci ve mercan çıkarmaktadır.

"Bu iki denizden de inci ve mercan çıkar." (Rahman: 22)

Bu cevherler süs eşyası olarak kullanıldığı gibi, aynı zamanda ticaret nimetlerindendir. Nimetlerinin inceliklerini kullarına hatırlatan Allah-u Teâlâ sayıya ve hesaba gelmeyen nimetlerini tamamlayarak mükemmellik noktasına ulaştığını göstermektedir.

İnci; kabuklu deniz hayvanlarının içinden çıkan, sedef renginde sert taneciktir. Süs olarak kullanılır. Bazı memleketlerden geçen nehirlerdeki midyelerden de inci elde edilir.

Mercan ise küçük incilerdir, daha çok sıcak denizlerde bulunur.

Allah-u Teâlâ denizlerdeki ilâhî nimetin insan hayatına giren bir bölümünü insanlara hatırlatmaktadır.

"Öyleyken Rabb'inizin hangi nimetlerini yalanlıyorsunuz?" (Rahman: 23)

Denizlerin bir şekilde birer mücevher merkezi, nimetler menbaı olmaları ve insanların bunları süs olarak kullanmaları, hep birer nimettir. Bu nimetleri hangi akıl inkâr edebilir?

Dağ Gibi Gemiler:

Büyüklükleri itibariyle dağları andıran gemileri Allah-u Teâlâ insana musahhar kılmıştır. Bu sayede denizde istedikleri yere gidebilmekte, diledikleri gibi tasarruf edebilmektedirler.

"Denizde koca dağlar gibi akıp giden gemiler de O'nundur." (Rahman: 24)

Dağlar kadar gemilerin, demirden yapılmış uçakların ve diğer çeşit çeşit nakil vasıtalarının hepsi de ilâhî birer kudret eseridir. İnsanların bunlardan diledikleri gibi istifade etmeleri, ancak ve ancak Allah-u Teâlâ'nın izni ve iradesi ile mümkün olabilmektedir. Bundan dolayıdır ki insanlar ne kadar arz-ı şükranda bulunsalar yine de kulluk vazifelerini bihakkın yerine getirmiş olamazlar.

Kur'an-ı kerim'in nâzil olduğu devirde gemiler dağları andıran büyüklükte değildi. Son asırlarda inşâ edilen gemilerin dağlar gibi olması, Kur'an-ı kerim'in bir mucizesidir.

Denizin sırtında gemilerini dolaştırma gücünü insanoğluna veren Allah-u Teâlâ; doğrulukla kullanıp kullanmadıklarını, O'nun ve O'ndan olduğunu bilip bilmediklerini hiç şüphesiz ki soracaktır.

Allah-u Teâlâ suda gemileri kaldıracak bir güç yaratmış olmasaydı, hiç şüphesiz ki gemiler denizin kabaran dalgalarını yararak akıp gidemezlerdi.

Nitekim diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"O'nun izniyle denizde yüzüp gitmeleri için gemileri emrinize verdi, nehirleri de size musahhar kıldı." (İbrahim: 32)

Gemileri insanlar yaptığı halde Allah-u Teâlâ insanlara musahhar kıldığını beyan buyurmaktadır. Çünkü gemilerin yapımına imkân veren sert ağaçları, demiri ve diğer malzemeleri O yaratmış, gemiyi nasıl inşa edeceklerini onlara ilham etmiş, suyu geminin akmasına uygun düşen akıcı özelliğe sahip kılmıştır. Bütün bunları O yarattığı için, bütün bunların yöneticisi O olduğu için, gemileri Zât-ı akdes'ine nispet etmiştir.

İçinde ağır yükler, yüzlerce insanlar olduğu halde batmayan gemiler, görenler için pek büyük bir ibret manzarası teşkil etmektedirler.

Çünkü onlar Allah-u Teâlâ'nın izni ve iradesi ile yüzmektedirler.

"Denizde dağlar gibi akıp giden gemiler de O'nun (varlığının) delillerindendir." (Şûrâ: 32)

Denizleri yaratan O'dur. Denizlere yoğunluk, derinlik ve genişlik gibi hassaları O vermiştir. Denizin üzerinde gemileri yüzdüren, rüzgârı gönderen O'dur.

"Öyleyken Rabb'inizin hangi nimetlerini yalanlıyorsunuz?" (Rahman: 25)

Bu nimetler o derece gözler önündedir ki, inkâr edilmesi mümkün değildir.

Herşey Fânî, Allah Bâki:

Allah-u Teâlâ Âyet-i kerime'sinde Zât-ı akdes'inden başka bütün varlıkların yokluğa maruz bulunduklarını bildirmektedir.

"Yeryüzünde bulunan herşey fenâ bulacaktır." (Rahman: 26)

Hiçbir mahlûk dünyada ebedî surette yaşayacak değildir. İnsanlar da cinler de tamamen öleceklerdir. Buradaki ölüp gitme, tamamen yok olup gitme değildir. Herşeyin aslına dönmesidir. Daha sonra ilâhî bir kuvvetle yeniden hayata kavuşup, ahiret âlemine sevkedileceklerdir.

"Ancak azamet ve ikram sahibi olan Rabb'inin veçhi (Zâtı) bâki kalacaktır." (Rahman: 27)

Zât-ı akdes'i ezelî ve ebedîdir. O'ndan önce hiçbir şey yok idi, O'ndan gayri kalacak da yoktur. Varlığı daimidir, nihayete ermez.

Bu iki Âyet-i kerime, tasavvufta "Bekâbillâh" makamını ifade eder. Bir velinin en son çıkarıldığı "Sıddıkiyet" makamıdır. Mârifetullah'ın bu noktasına çıkan, bu tecelliyâta mazhar olur. Bu tecelliyâta mazhar olan kimsenin aklı da kendisi de kül haline gelir, varlığa ait hiçbir şeyi kalmaz. Allah-u Teâlâ'nın bir kimseyi "Ulül'el-bâb"a çıkarması, O'nun bildirmesi ve göstermesi ile kâimdir. Bu, ilimle ibadetle olacak bir şey değildir. Burada artık mahlûkun hükmü yoktur. Var olan Hazret-i Allah husule gelir. Vücud O, mevcud O... Bu mevzu "Bütün mevcûdâtın O'nun vücud nûrunun zerrelerinin zuhur mahalli olduğunu" bilenin ve görenin bilebileceği bir esrar-ı ilâhîdir, başkası bunu bilemez.

Halbuki gören için O var, başka bir şey yok. O "Var" dedi göründüler, "Yok" dediği zaman hiçbir şey yok. Yine O'ndan başka hiçbir şey yok.

Bu mevzu beşer gözü ile görülüp beşer aklı ile bilinmez.

O'nun nuru ile O baktırırsa, O gösterirse; O'nun varlığı, mevcûdâtın da yokluğu görülmüş olur.

Kelime-i tevhid'in öz mânâsı da şudur: O'nu gördükten sonra, zaten başka bir şey olmadığını kişi gözü ile görür.

Bu âlemin hakikatine bakacak olursan, bir gölgeden ibaret olduğunu anlarsın.

Nitekim diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"O'nun zâtından başka her şey helâk olucudur." (Kasas: 88)

İnsan hep "Ben, ben, ben!..." der, varlık toplar; ehl-i hakikat da varlık dağıtmaya başlar, dağıta dağıta, en son o bir zerreyi de dağıtır, o bir zerre de ondan giderse, işte bu arzettiğimiz Âyet-i kerime tecelli eder.

Bu hale gelmek için, bu noktaya ermek için her velinin Allah-u Teâlâ'ya karşı bir niyazı ve münacâtı vardır.

Bu varlıkları dilediği zaman yok edecek.

"Öyleyken Rabb'inizin hangi nimetlerini yalanlıyorsunuz?" (Rahman: 28)

Düşünülürse; hayat da, vefat da insan için büyük bir nimettir. Hayattan istifade edenler dünyalarını da ahiretlerini de kazanmış olurlar. Vefat ile de, müminler dünyanın fânî varlığından kurtularak ahirette ebedî bir saâdete ve selâmete kavuşmuş olurlar. Bu büyük bir nimet değil midir? Bu nimet nasıl inkâr edilebilir?

Her An Yeni Bir Tecelliyât:

Allah öyle bir Allah ki; itaat edeni-etmeyeni, sevdiğini-sevmediğini ayırdetmeden bütün mahlûkatına sayısız nimetler bahşetmektedir. Sayılması imkânsız olan çeşit çeşit nimetler veriyor, kendi mülkünde yaşatıyor, her işini görüyor, her ihtiyacını gideriyor. Bütün istek ve ihtiyaçları o verir, ihtiyaçlar yalnız ve yalnız O'ndan talep olunur.

"Göklerde ve yerde bulunanlar O'ndan isterler." (Rahman: 29)

Gerek sonradan meydana gelmeleri ve gerekse aynı hal üzere kalmaları ve diğer halleri itibariyle muhtaç oldukları her dileği, daima O'ndan ister dururlar.

"O her an yeni bir iştedir." (Rahman: 29)

O'nun tecellîyatları her an tekerrür ediyor da kimse görmüyor.

Dilediği zaman yaratıyor, dilediği zaman öldürüyor. Dirilten de O, öldüren de O. Bu tecellîyattan âlemlerin hiç haberi olmaz.

O her an yeni bir işte, yeni bir tecellîdedir. O'nun tecellîlerinin ne sonu ne de sınırı vardır.

Kimine çeşitli ibtilâlar verir, kiminin sıkıntılarını kaldırır, kimini yükseltir, kimini alçaltır. Kimini aziz eder, kimini zelil ve hakir yapar. Bazılarına zenginlik verir, bazılarını fakir kılar.

Rızıkları dilediği şekilde genişleten ve daraltan O'dur.

Geceyi gündüze, gündüzü geceye katar. Ölüyü diriden, diriyi de ölüden çıkarır. Zira O, her an yeni bir iş ve tecellîdedir.

"Öyleyken Rabb'inizin hangi nimetlerini yalanlıyorsunuz?" (Rahman: 30)

Kerîm olan, Rahîm olan Allah-u Azîmüşân'ın hangi lütuf ve ihsanı inkâr edilebilir?

Mahkeme-i Kübrâ:

Mahşer yerinde insanlar amel defterlerinde belirtilen sevap ve günahları ölçtürmek için Mizan başına geleceklerdir.

İlâhi mahkeme kurulduğunda yürekler çarpar, akıllar şaşkına döner. Herkes sadece kendisinin hesaba çekileceğini zanneder.

"Ey insan ve cin toplulukları! Sizin de hesabınızı ele alacağız." (Rahman: 31)

Bu ilâhi bir tehdittir. O'nun bir meşguliyeti olup, O bu meşguliyeti bitirdikten sonra hesaba başlayacak değildir. Hiçbir şey O'nu bu işten alıkoymayacaktır. İnsanlarla cinlerin hesabını görecek, geriye bir şey bırakmayıp hükmünü verecektir. O gün perdeler kaldırılacak, her şeyin iç yüzü açığa çıkacaktır.

Âyet-i kerime'de geçen "Sekalân" iki ağırlık mânâsına gelmekte olup, insanlar ve cinler kastedilmektedir. Zira onlardan herbiri değer ve mânâ bakımından ayrı ayrı ağırlıklar arzetmektedir. Bunun içindir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e: "Resûlüs-sekaleyn" denilmiştir.

"Öyleyken Rabb'inizin hangi nimetlerini yalanlıyorsunuz?" (Rahman: 32)

Yarın böyle hesap gelip çatacakken; gerek bugün içinde bulunduğunuz hayat nimetlerine ve gerek yarının ceza ve mükâfatlarına nasıl nankörlük hissedersiniz?

İlâhi Tehdit:

Allah-u Teâlâ insanların ve cinlerin, isterlerse göklerin ve yerin çevresinden kaçıp kurtulma çareleri arayabileceklerini meydan okuyarak beyan buyurmaktadır:

"Ey cin ve insan toplulukları! Göklerin ve yerin sınırlarını aşıp geçmeye gücünüz yetiyorsa hemen geçin.

Amma geçemezsiniz, ancak bir sultan (Allah'ın verdiği bir güç) ile çıkabilirsiniz." (Rahman: 33)

Allah-u Teâlâ tarafından bahşedilecek bir kuvvet veya bir emir olmadıkça çıkamazsınız, kaçamazsınız. Zaten öyle bir kuvvetiniz de yoktur.

Cin ve insan, kendilerine "Sekalân" ismi verilecek kadar bir itibara sahip olmakla beraber, bütün şu yer ve gök kuvvetlerinin üstüne çıkacak derecede bir kuvvet ve saltanatı elde etmiş değillerdir.

Nerede bulunurlarsa bulunsunlar, ilâhî mahkeme-den kurtulamazlar. Allah-u Teâlâ'nın emrinden ve hükmünden kaçamazlar.

"Öyleyken Rabb'inizin hangi nimetlerini yalanlıyorsunuz?" (Rahman: 34)

O'nun hüküm ve saltanatının hududundan çıkmak imkânı olmadığı halde, O'na karşı nankörlük etmeye nasıl cesaret edersiniz?

İlâhî tehdit devam ediyor ve Allah-u Teâlâ şöyle buyuruyor:

"Üzerinize dumansız bir ateş ve bunaltıcı bir duman gönderilir de artık birbirinizi kurtaramaz ve yardımlaşamazsınız." (Rahman: 35)

Bu iki şey hem yakar, hem de boğar. Binaenaleyh Allah-u Teâlâ'nın sorgusundan cinler de insanlar da aslâ kaçıp kurtulamazlar.

"Öyleyken Rabb'inizin hangi nimetlerini yalanlıyorsunuz?" (Rahman: 36)

İsyan edenle itaat edeni ayırmak ve kâfirlerden intikam almak da bir nimettir. Bu büyük nimet de hiçbir zaman inkâr edilemez.

Kıyamet ve Ahiret:

Kıyametin kopma hadisesi sadece dünyada değil, mevcut sistemlerin hemen hepsini içine alacak ölçüde olacaktır.

Yıldız ve gezegenlerin kendi yörüngesinde hareket ettiği, kâinatın da herşeyi kendi sisteminde tuttuğu bu nizam bozulacaktır.

Gök yarılıp parça parça olduğunda, açılmış gül gibi kıpkırmızı olur ve eritilmiş zeytinyağı gibi mâyi bir hale gelir, bakıldığında ateşle tutuşmuş gibi görünür.

"Gök yarılıp da erimiş yağ gibi kıpkırmızı bir gül gibi olduğu zaman." (Rahman: 37)

O büyük felâket günü gökyüzüne bakıldığı zaman, gökyüzü ateşle tutuşturulmuş gibi görünecektir.

Allah-u Teâlâ kıyamet ahvâlinden haber vermekle kullarını intibâha dâvet etmektedir.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 38)

Kıyametin korkunç safhalarını haber vererek terbiye için hatırlatmada bulunmak dahi ilâhî lütuflardandır. Bu lütuflara nankörlük değil şükretmek gerekir.

"İşte o gün ne insana ne de cine günahı sorulmaz." (Rahman: 39)

O gün hiç kimseye: "Günahkâr sen misin? Yoksa başkası mı?" gibi sorular sorulmaz. Şahsının tanınması, suçlu olup olmadığının anlaşılması için, şuradan buradan sorularak araştırmaya ihtiyaç yoktur, simâları hallerini göstermeye kâfidir. Zaten korku içinde olacakları için, kendilerini belli edeceklerdir.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Kendilerine izin de verilmez ki mazeretlerini beyan etsinler." (Mürselât: 36)

Konuşmaya güçlerinin yetmeyeceği gibi, özür dilemeleri için kendilerine izin de verilmez. Özür dileme zamanı çoktan geçmiştir.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 40)

O gün gelmeden önce dünyada iken Hakk'a yönelip, kulluğunuzu yaparak O'na yönelmeli değil misiniz?

Suçlu Simâlar:

İlk insan ve ilk peygamber olan Âdem Aleyhisse-lâm'dan, kıyamet gününün son anında doğan çocuğa kadar gelip geçen bütün insanlar ve cinler, tekrar dirilip kabirlerinden kalkarlar, mahşer yerine sevkolunup Allah-u Teâlâ'nın huzur-u izzetinde toplanırlar.

O gün suçlular için çok sıkıcı bir gündür. Artık gaflet perdesi ile kapanmış olan gözler açılmış, gizli kalan hakikatler zuhur etmiş, bütün açıklığı ile ortaya dökülmüş, bütün anlaşmazlıklar çözümlenip karara bağlanmıştır.

Hiçbir kimsenin kaçacak bir yeri yoktur ve hiçbir fert unutulmaz.

"Suçlular simâlarından tanınırlar." (Rahman: 41)

Müminler sevinç ve ferahlıkla tanındığı gibi, onlar da siyah yüzleri ve patlak gözleriyle tanınırlar.

Gerçekten de azgınlıklarının eseri olarak yüzlerini siyahlık, gözlerini çirkinlik kaplar. Üzüntü ve sıkıntıları son dereceye varır.

"Alınlarından ve ayaklarından yakalanırlar." (Rahman: 41)

Zebâniler onları ayaklarından tutup yüze doğru bükerler ve sımsıkı bağlarlar. Tortop bir kütük gibi olurlar, hakaret ve tehditlerle, dağları bir anda toz edebilecek güçteki darbelerle ateşe sürülürler.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 42)

Hâl böyleyken, bu başa gelecek durumları inkâr etmeye hiç kimsenin salâhiyeti olamaz.

Bir azarlama, suçlama ve hakaret olarak onlara şöyle denilecektir:

"İşte bu suçluların yalanladığı cehennemdir!" (Rahman: 43)

Sizin varlığını yalanlamakta olduğunuz cehennem işte karşınızda duruyor ve siz onu ayan-beyan görüyorsunuz.

"Onlar cehennem ateşi ile kaynar su arasında dolaşır dururlar." (Rahman: 44)

"Hamîm" kaynar su; "Ân" ise son derece kızgın, ileri derecedeki hararetinden dolayı tahammül edilemeyecek noktaya gelmiş olan su demektir.

Kimi zaman cehennemde azap edilecek, kimi zaman da onlara kaynar su içirilecektir. Bu su bağırsakları paramparça eden, eritilmiş bakır gibidir. Kendilerini ayrıca yakar yandırır. Hararet ve dehşet içinde ateşten kaynar suya, kaynar sudan ateşe gidip gelirler. İlelebed bu şekilde azap üstüne azap görür dururlar.

Diğer Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır." (Mümin: 71-72)

Önce Hamîm'e sürüklenirler, sonra Cahîm'e atılırlar.

Suçluların cezâlandırılması ve muttaki müminlerin nimete kavuşturulması, Allah-u Teâlâ'nın adaletinin ve merhametinin eseri olduğu gibi; onları azabı ile uyarması da işledikleri günahlardan ve şirkten alıkoyacak unsurlardır.

Bunun içindir ki insanlara minnet ederek şöyle buyurmaktadır:

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 45)

Mukarreblerin İki Cenneti:

Hesap ve ceza gününü düşünerek hayatını ona göre düzenleyen, Rabb'inin rahmetine ümit bağladığı kadar azabından da o nispette korkan, nefislerini hevâ ve heveslerine tâbi olmaktan alıkoyan müminlere çok büyük müjdeler vardır.

"Rabb'inin huzurunda durmaktan korkan kimseye iki cennet vardır." (Rahman: 46)

Makamın Allah-u Teâlâ'ya izafe edilmesi, hükümranlığın yalnız O'na mahsus olmasından dolayıdır.

"Rabb'inin makamı"; âlemlerin Rabb'i olan Allah-u Teâlâ'nın her şey üzerindeki hakimiyeti ve insanların bütün hallerini görüp gözetmesi demektir.

Korkudan maksat yalnız yürek çarpıntısı değil, küfür ve şirkten, isyan ve nankörlükten sakınıp; iman ve şükür ile itaat için saygı ve hürmet göstermektir.

Ebu Bekir Sıddık -radiyallahu anh- Hazretleri bir gün düşünceye dalmış; kıyamet, mizan, cennet, cehennem, meleklerin dizilmeleri, göklerin katlanışı, dağların serpilip dağılışı, güneşin dürülmesi ve yıldızların parçalanışı hakkında fikir yürütmüş ve:

"Arzu ederdim ki, ben şu yeşilliklerden bir yeşillik olsaydım, hayvanlar gelip beni yeselerdi ve ben yaratılmamış olsaydım." demişti.

Bunun üzerine Allah-u Teâlâ'nın huzurunda durmaktan korkan kimseye iki cennet verileceğine dair Âyet-i kerime nâzil oldu.

Ki birisi cismânî cennet diğeri ruhânî cennet. Birisi dünyada iken gönül cennetine girmektir, ahirette ise dilediği lütfunu onlara bahşeder. Onlar dünyada iken bu cennete girmişlerdir, bu halleri böylece ahirete intikal eder.

Ve bu iki cennet "Mukarrebler"e mahsustur.

Mukarrebler Huzur-u İlâhî'de bütün mertebelerin ilerisinde bulunan öncülerdir.

Nitekim Âyet-i kerime'lerde şöyle buyuruluyor:

"Hayır yarışlarında tâ öne geçip kazananlar, orada da öncüdürler. Onlar Allah'a en çok yaklaştırılmış olanlardır ve naîm cennetindedirler." (Vâkıa: 10-11-12)

Çünkü dünyada da Hazret-i Allah iledirler, orada da Hazret-i Allah iledirler.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 47)

Mukarreb kullarını cennete değil cennetlere mazhar edecek olan bir Hâlik-ı kerim'in nimetleri nasıl inkâr edilebilir?

Böyle bir kimseyle, cehennemde ateş ile kaynar su arasında gidip gelenin durumu arasındaki fark ne kadar da büyüktür!

Yüce Vasıflar:

Daha sonra Allah-u Teâlâ mukarreblere bahşedeceği iki cennetin vasıflarını Âyet-i kerime'lerinde beyan buyurmaktadır:

"İkisi de çeşit çeşit ağaçlarla doludur.?" (Rahman: 48)

Bu ağaçların güzel, yemyeşil dalları, zarif yaprakları vardır. Bu dallar en iyi cinsten olgun meyvelerle yüklüdür. Gölgeleri de pek lâtiftir, manzarası bakanları usandırmaz.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 49)

Allah-u Teâlâ itaatkâr kullarını cennetlerde her türlü nimetlere nâil buyuracaktır. Bunları inkâr etmek kimin haddinedir?

"İkisinde de akıp giden iki kaynak vardır." (Rahman: 50)

Bu iki pınar tatlı ve güzel su akıtırlar. Birine "Tesnim", diğerine "Selsebil" denilir. Fevkalâde lezzetlidirler.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 51)

Bunlar öyle ulvî nimetlerdir ki, bunlardan ancak inkârcılar mahrum kalacaktır.

"İkisinde de her türlü meyveden çift çift bulunur." (Rahman: 52)

Yaşı da vardır, kurusu da, istenilen meyve istenildiği zaman ve mekânda mevcuttur. Getirmek, götürmek, ağacından toplamak zahmetleri yoktur. Hiçbir gözün görmediği, hiçbir kulağın işitmediği, hiçbir beşerin aklından bile geçmeyen meyvelerden çift çift vardır. Dünya nimetlerine hiç benzemezler. Sadece isim benzerliği vardır. Dünyada tanınan meyveler olduğu gbi, tanınmayan meyveler de vardır.

Bir an olsun meyvesiz kalmış ağaç görülmez. Koparılan ve yenilen bir meyvenin yerine aynı surette bir başkası biter. Meyveler ağacın altından üstüne kadar dizilmiş, birbiri üstüne yığılmıştır.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 53)

Bu lezzetli nimetlerin hangi birini inkâr edebilirsiniz?

"Orada örtüleri kalın, parlak atlastan yataklara yaslanırlar." (Rahman: 54)

Yatakların örtüleri bu kadar güzel olursa yüzlerinin güzelliğini Allah-u Teâlâ bilir.

"İki cennetin meyvelerini kolayca toplarlar." (Rahman: 54)

Oturan da ayakta duran da ve yatan da uzanıp alabilir. Onlar dünya meyvelerine benzemez.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 55)

Böyle bir nimet sahibine nasıl nankörlük edilir?

"O cennetlerde bakışlarını yalnız erkeklerine çevirmiş eşler vardır." (Rahman: 56)

Tatlı bakışlarını yalnız eşlerine dikerler. Başkalarına kesinlikle ilgi duymazlar, hatırlarından bile geçirmezler. Ayrıca bakanın bakışlarını da kendilerine çekerler.

Bakışları da duyguları da tertemizdir, iffet doludur.

Kadının en mühim hususiyeti onun hayası ve iffeti olduğu içindir ki; Allah-u Teâlâ cennet nimetlerinden bahsederken, kadının güzelliğinden önce hayasını ve iffetini anmıştır.

"Bu kocalarından önce, kendilerine ne insan ne cin dokunmamıştır." (Rahman: 56)

Bilâkis onlar bakiredirler. Bu kadınlar, daha önce içinde hiç hayvan otlamamış koruluklar gibidirler.

Bu kadınlar dünya kadınlarıdırlar. Dünyada iken ister evli ister bakire olsunlar, ikinci yaratılıştan sonra bunlarla hiç kimse ilişki kurmamıştır.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 57)

Allah-u Teâlâ'nın bu hususta vermiş olduğu söz kesindir ve katidir, nasıl olur da bunlar inkâr edilebilir?

"Onlar yâkut ve mercan gibidirler." (Rahman: 58)

Saflık bakımından yakut, beyazlık bakımından da mercan gibidirler. Kırmızı ile beyaz birbirine karıştığından insanlar için pek makbul bir renkte olacakları beyan buyurulmuştur.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 59)

Bu pek güzide hanımlar ne büyük birer nimettir. Bunları da mı inkâr edeceksiniz?

"İyiliğin karşılığı ancak iyilik değil midir?" (Rahman: 60)

Dünyada iyilik ve güzellikte bulunan müminler, ahirette iyilik ve güzellikle mükâfatlandırılırlar.

Güzelliğin karşılığı güzellik, güzel iş yapanın sevabı güzel sevaptır.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime'yi okuyarak: "Biliyor musunuz Rabb'iniz ne buyuruyor?" diye sormuş, oradakiler de: "Allah ve Resul'ü en iyisini bilir!" diye cevap vermişlerdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de:

"Allah: 'Benim kendisine Tevhid nimeti olarak verdiğim kimsenin mükâfatı ancak cennettir.' buyuruyor." diye karşılık vermiştir. (Nevâdirül-usül)

Nitekim bu Âyet-i kerime yüksek bir mertebe olan "İhsan"ı göstermektedir.

Cebrâil Aleyhisselam Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e: "İhsan nedir?" diye sorduğu zaman şöyle cevap vermiştir:

"İhsan, Allah'a sanki O'nu görüyormuşsun gibi ibadet etmendir. Her ne kadar sen O'nu görmüyorsan da O seni görüyor." (Müslim: 1)

Bu Hadis-i şerif, müşâhede makamından murakabaya iniştir. Zâhirî ve bâtınî bütün ibadet vazifelerini, iman esaslarını, kalplerin ihlâsını izah etmektedir.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 61)

Bu ilâhî lütuflardan bîhaber yaşamak kulluğun şânına yakışır mı?

Ashâb-ı Yemin İçin de İki Cennet:

Mukarrebler için tahsis edilen iki cennetten sonra Allah-u Teâlâ Âyet-i kerime'lerinde amel defterleri sağlarından verilen ve "Ashâb-ı yemin" adı verilen müminler için de iki cennet olduğunu beyan buyurmaktadır:

"Bu iki cennetten başka iki cennet daha vardır." (Rahman: 62)

Allah-u Teâlâ o iki cenneti sonraki iki cennetten derece ve mertebe itibarıyla üstün kılmıştır. Hadis-i şerif'te geçtiği üzere mukarreblerin oradaki eşyaları altından olduğu gibi, bu iki cennette bulunanların eşyaları da gümüştendir.

Diğer bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Bunlar Ashâb-ı yemin (sağın adamları) içindir." (Vâkıa: 38)

Daha önce geçen iki cennetin, bu iki cennetten daha şerefli olduğuna çeşitli yönlerden işaretler bulunmaktadır. Cennetlerin vasıfları karşılaştırıldığı zaman bu durum açıkça görülür.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 63)

Bunları da inkâr etmek cehâlet ve nankörlük değil midir?

Yüce Vasıflar:

Allah-u Teâlâ Ashâb-ı yemin'e bahşedeceği iki cennetin vasıflarını da mütebâki Âyet-i kerime'lerde beyan buyurmaktadır.

O iki cennet:

"Koyu yeşildirler." (Rahman: 64)

Yeşilliklerinin ileri derecede olmasından dolayı siyahı andırırlar. Bakanların gönüllerine ferahlık verirler. Yeşillik arttıkça siyaha çalar.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 65)

Bütün bu cennetler birer nimettir, bunları inkâr etmek akıl kârı değildir.

"O ikisinde de durmadan fışkıran iki kaynak vardır." (Rahman: 66)

Fışkırır, püskürür dururlar hiç kesilmezler. Seyredenler mesrur olur.

Cennette her şey daima mamur ve ebedî olduğu için, oranın sefâsı dünyanın sefâsına kıyas kabul etmez.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 67)

Hayat menbaı olan bu çeşmeler de ilâhî nimetlerdendir. Bunlar da elbette inkâr edilemez.

"İçlerinde çeşitli meyveler, hurmalıklar ve nar ağaçları vardır." (Rahman: 68)

Hurma ve nar da meyve olduğu halde, "Çeşitli meyveler"den sonra ayrıca zikredilmişlerdir. Bu ise diğer meyvelerden daha üstün olduklarını göstermektedir.

Mukarreblerin iki cennetinde ise, her çeşit meyveden çift çift olduğu anlatılmaktadır.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 69)

Bütün bunlar atiyye-i Sübhâniye'dir, bunları da inkâra hiç kimsenin salâhiyeti yoktur.

"İçlerinde güzel huylu güzel yüzlü kadınlar vardır." (Rahman: 70)

Onlarda kin, haset, kıskançlık gibi kötü huylardan hiçbiri yoktur. Aynı zamanda eşlerinin memnun olacağı güzellikteki simalara sahip olacaklardır.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennet ehlinden bir kadın, yeryüzündeki insanlara görünecek olsa, dünya ve içindekileri, yerle gök arasını aydınlatır, yerle gök arasını güzel koku ile doldururdu.

Onun başörtüsü dünya ve içindekilerden daha hayırlıdır." (Tirmizî: 2525)

Mukarreblerin iki cennetinde ise kadınlar yakut ve mercana benzetilmiştir. Çünkü her güzel, yakut ve mercan kadar güzel değildir.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 71)

Bunları inkâr edenler kendi cehâletlerini teşhir etmiş olurlar.

"Çadırlar içinde örtülü (gözlerini yalnız eşlerine çevirmiş) huriler vardır." (Rahman: 72)

Meyil ve muhabbetleri, kime bağışlanmışlarsa sadece onlaradır.

Cennet her ne kadar sorumluluk yeri değilse de, onlar mahremleri dışında kimseye gözükmezler. Çünkü gizli şeyler kabilindendirler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Bir mümin için cennette içi boş bir tek inciden altmış mil uzunluğunda bir çadır vardır. Mümin için orada âileler vardır. Onları dolaşır, fakat onlar birbirini görmezler." (Müslim: 2838)

Hurilerin güzellikleri yanında huyları da güzeldir. İffet ve hayâ numunesidirler.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 73)

Elbette ki bunları inkâr etmek akıl kârı değil, sapıklığın tâ kendisidir.

"Bunlara onlardan önce ne bir insan ne de bir cin dokunmamıştır." (Rahman: 74)

İffet ve temizlik hususunda buradaki hurilerle o iki cennetteki huriler birbirine benzemektedirler.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 75)

Bu kadar ulvî nimetlerden hangi birisi inkâra cür'et edilebilir?

"Yeşil yastıklara ve harikulade işlemeli yataklara yaslanırlar." (Rahman: 76)

Şüphesiz ki bütün bu nimetler, burada belirtilen vasıflardan çok daha üstün ve yücedirler.

Bunların yeşil olmalarının sebebi, yeşilin gözleri ve ruhu dinlendirici bir özellikte olmasındandır.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 77)

Bütün bu nâmütenâhî nimetler birer ihsân-ı ilâhîdirler Müminler bu nimetlere nâil olacaklardır. Bunları inkâr edenler ise imansızlıklarının cezâsına kavuşacaklar, bu nimetlerden ebediyyen mahrum kalacaklardır.

"Azamet ve ikram sahibi Rabb'inin adı ne yücedir!" (Rahman: 78)

Her türlü büyüklüğün ve her türlü fazl-u keremin sahibi O'dur.

Azamet, ululuk, yücelik, kibriyâ... gibi büyüklük nişânesi olan ne kadar kemâlât varsa hepsi O'na mahsustur. Her türlü övgü ve tâzim ancak O'na yaraşır.

Mahlûkat üzerindeki sayıya gelmeyen, ölçüye sığmayan nimetler ancak O'nun ikramı, O'nun ihsanıdır.

Allah-u Teâlâ isyan edilmeye değil, ululanmaya; ikram sahibi kabul edilerek ibadet edilmeye; inkâr edilmeye değil, şükredilmeye; unutulmaya değil zikredilmeye lâyıktır.

Allah-u Teâlâ Zât-ı akdes'ini celâl ve ikram sıfatları ile vasıflandırmıştır.

Sevban -radiyallahu anh- der ki:

Resulullah -sallallahu aleyhi ve sellem- namazdan çıktığı zaman üç defa istiğfar eder ve şöyle buyururdu:

"Ey Allah'ım! Sen Selâm'sın, selâmet de senden gelir. Sen mübareksin ey celâl ve ikram sahibi!" (Müslim)

•

Rahman sûre-i şerif'i, Kur'an-ı kerim'i öğreten Rahman ismiyle başlamış, "Celâl" ve "İkram" sahibi Allah'ın isminin çok mübarek olduğu belirtilerek sona ermiştir.


Mâûn Sûre-i Şerif'i (2)

Gösteriş İçin Namaz Kılanlar!

Gösteriş İçin Namaz Kılanlar!

Kur'an-ı kerim'de ve Hadis-i şerif'lerde dinin direği olan namaza dâir pek çok emir ve tavsiyeler vardır. Namaz kılanların Allah-u Teâlâ'nın pek büyük lütuflarına ereceklerine dâir müjdeler olduğu gibi, kılmayanlar veya gösteriş için namaz kılanlar hakkında da pek elim azaba uğrayacaklarına dâir ihtarlar vardır.

"Yazıklar olsun o namaz kılanların hâline!" (Mâûn: 4)

Bu gibi kimselerin kıldıkları namaz sevap kazandıracak yerde, ağır bir biçimde cezalandırmayı gerektiren bir günah hâlini alır. Hiçbir faydasını görmedikleri gibi ilâhî azaba da düçar olurlar. İhlâslılar zümresinin az oluş sebebi de budur.

Namaz kılıyor amma, Allah-u Teâlâ onun namaz kılmasından hoşlanmıyor. Bu neye benzer? Hiç hoşlanmadığınız bir kimsenin evinize misafir gelmesine benzer. Allah-u Teâlâ bu gibi kimselerin değil namazından, hiçbir ibadetinden, hiçbir iyiliğinden hoşlanmaz.

Davud Aleyhisselâm'a ise şöyle vahyetmişti:

"Zâlimlere söyle beni zikretmesinler. Çünkü ben, beni zikredenleri zikrederim. Onları zikretmem ise, onlara lânet etmem şeklindedir." (Deylemî)

Bu husus sadece zikrullahla ilgili değildir. Namaz da böyledir, Hacc da böyledir, oruç da, zekât da, diğer ibadetler de böyledir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Bir kimsenin kıldığı namazı kendisini kötülüklerden alıkoymazsa o kimseye Cenâb-ı Allah'ın rahmetinden uzaklaşmadan başka bir fayda vermez." (Ahmed bin Hanbel)

Namaz gafletle kılıınsa, o namaz sahibini kötülüklerden alıkoymazsa Allah-u Teâlâ'dan uzaklaştırır.

Hazret-i Ali -radiyallahu anh- Efendimiz de şöyle buyururlar:

"Bir ameli yerine getirmek için göstereceğiniz ihtimamdan ziyade amelin kabul edilmesi için ihtimam ediniz."

Bunun içindir ki ibadetlerin kabulü için, "Uydum kalabalığa" kabilinden değil de, son derece ihlâs ve samimiyet gereklidir.

•

Allah-u Teâlâ: "Yazıklar olsun o namaz kılanların hâline!" buyurduktan sonra mütebâki Âyet-i kerime'lerde bunun sebebini şöyle açıklıyor:

"Ki onlar kıldıkları namazlarından gafildirler." (Mâûn: 5)

Namazlarının Allah-u Teâlâ'yı anmakla en ufak bir ilgisi yoktur. Bir defacık olsun azamet-i ilâhîyi kalplerinde hissetmezler. Namaz boyunca ne okuduklarının şuurunda olmazlar, huzur ve huşû içinde kılmaya önem vermezler, eğilip kalkarlar. Vaktine dikkat etmezler. Namazı bir kulluk borcu olarak ciddiye almazlar, eğlence kabilinden suretâ kılarlar.

Kılmadıkları zaman bundan dolayı gelecek olan azaptan korkmazlar. Kılarlarsa sevap beklemezler...


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (10)

Şehitlerin Durumu:

Müslümanlar altmış dördü Ensâr'dan, altısı Muhâcirler'den olmak üzere o gün yetmiş şehit vermişlerdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz o bitkin hâli ile savaş alanında şehitlerin arasında dolaştı. Gönlü hüzünle doluydu. Müşrikler vahşice muamelelerde bulunmuşlar, çoğunu parça parça ederek tanınmaz bir hâle getirmişlerdi.

Şehitlerin arasında durarak şöyle buyurdu:

"Ben, kıyamet gününde şu şehitlerin Allah yolunda canlarını fedâ ettiklerine şâhidlik edeceğim.

Bunları kanlarıyla sarıp gömünüz.

Allah yolunda çarpışarak yara alanlar, kıyamet gününde mahşere yaraları kanayarak geleceklerdir. Kanlarının rengi kan rengi, kokuları da misk kokusu olacaktır."

•

Resulullah Aleyhisselâm, Hazret-i Hamza -radiyallahu anh-in cesedine doğru ilerledi, yanına vardı. Cesedinin kesilip, biçildiğini görünce dayanamadı, hıçkırarak ağladı. Hiçbir vakit o derece mahzun olmamıştı. Cesedinin başında dikilerek Allah-u Teâlâ'dan rahmet diledi.

Resulullah Aleyhisselâm'ın halası Hazret-i Safiye -radiyallahu anhâ-, ana-baba bir kardeşi olan Hazret-i Hamza -radiyallahu anh-ın şehâdetini duymuştu. Eline bir kılıç alarak Uhud'a geldi. Yeğeni Hazret-i Ali -radiyallahu anh- ile oğlu Zübeyr bin Avvam -radiyallahu anh-i gördü. "Resulullah nasıl?" diye sordu. Hazret-i Ali -radiyallahu anh-: "Hamdolsun iyidir." dedikten sonra işaretle yerini gösterdi. Resulullah Aleyhisselâm halasının gelmekte olduğunu görünce Zübeyr -radiyallahu anh-e: "Anneni geri çevir! Kardeşinin cesedini görmesin!" buyurdu. O da: "Anneciğim! Resulullah Aleyhisselâm sana geri dönmeni emrediyor!" dedi.

Hazret-i Safiye -radiyallahu anhâ- büyük bir soğukkanlılıkla: "Eğer ona yapılanı görmemek için döneceksem, ben zaten kardeşimin cesedinin kesilip biçildiğini öğrenmiş bulunuyorum. O, bu musibete Allah yolunda uğramıştır. Biz Allah yolunda bundan beterine de râzıyız. İnşaallah sabredip katlanacağız, sevabını Allah'tan bekleyeceğiz." diye cevap verdi.

Zübeyr -radiyallahu anh- gelip bu durumu bildirince, müsaade edildi. Hazret-i Safiye -radiyallahu anhâ- kardeşinin cesedinin yanına oturup sessizce ağlamaya başladı. Onunla birlikte Resulullah Aleyhisselâm da ağladı. O sırada Hazret-i Fatıma -radiyallahu anhâ- gelip ağlamaya başladı. Resulullah Aleyhisselâm onunla da ağladı.

Hazret-i Safiye -radiyallahu anhâ- yanında getirdiği iki hırkayı çıkarıp: "Bunları kardeşim Hamza için getirdim. Onu bunlara sarınız!" dedi. Birine Hazret-i Hamza -radiyallahu anh- diğerine de yanında vurulup şehit düşen bir Ensârî sarıldı. Hazret-i Hamza -radiyallahu anh-ı kabre Hazret-i Ebu Bekir -radiyallahu anh-, Hazret-i Ömer -radiyallahu anh-, Hazret-i Ali -radiyallahu anh- ve Zübeyr bin Avvam -radiyallahu anh- indirdi. Abdullah bin Cahş -radiyallahu anh- da yanına konuldu.

•

Resulullah Aleyhisselâm şehitlerin üzerinde bulunan silâhları, zırhları, kan bulaşmamış kürkleri soyulduktan sonra, kanları ve kalan elbiseleri ile gömülmelerini emir buyurdu. Kefen kıt, şehitler çok olduğu için, yerine göre bir kefene iki-üç kişi sarıldı. Resulullah Aleyhisselâm derin ve geniş kabirler kazılmasını, her kabre ikişer, üçer şehit konulmasını, en çok Kur'an-ı kerim bilenin önce konulmasını söyledi.

•

Amr bin Cemuh -radiyallahu anh- ile Abdullah bin Amr -radiyallahu anh- birbirlerini dünyada sevdikleri için, Resulullah Aleyhisselâm ikisinin bir kabre konulmasını emir buyurdu.

Müşrikler Abdullah bin Amr -radiyallahu anh-in mübarek cesedini tanınmaz bir hâle getirmişlerdi. Ancak parmaklarından tanınabildi. Resulullah Aleyhisselâm Abdullah -radiyallahu anh-in cesedini meleklerin gölgelediğini müjdeledi.

•

Resulullah Aleyhisselâm Vehb bin Kabus -radiyallahu anh-in cesedinin ayak ucuna dikildi ve:

"Allah senden râzı olsun! Ben de râzıyım senden!" buyurdu.

Yaraları sebebiyle meşakkat çekmesine rağmen, kabrine konuluncaya kadar orada bulundu.

•

Resulullah Aleyhisselâm şehitler arasında kısa bir hırka içerisinde serilmiş olduğu halde Mus'ab bin Umeyr -radiyallahu anh-e rastladı.

Yanına gelince:

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadâkat gösterirler. Onlardan kimi bu uğurda canını fedâ etti, kimi de bu dâveti beklemektedir.

Onlar hiçbir şekilde ahidlerini değiştirmemişlerdir." (Ahzâb: 23)

Âyet-i kerime'sini okudu.

İslâm dini'nin Medine-i münevvere'de yayılmasında büyük başarı gösteren Mus'ab bin Umeyr -radiyallahu anh-i saracak kısa bir hırkadan başka bir şey bulunmadı. Hırkayı baş tarafına çektiklerinde ayakları açıldı, ayaklarına çektiklerinde baş tarafı açıldı. Resulullah Aleyhisselâm: "Onu baş tarafına çekiniz, ayaklarını izhir otu ile kapatınız!" buyurdu.

Resulullah Aleyhisselâm Mus'ab bin Umeyr -radiyallahu anh- ve şehit arkadaşlarının başuçlarında durarak:

"Ben sizin Allah katında diriler olduğunuza şâhidim." buyurdu.

Daha sonra yanındaki Ashâb-ı kiram'ına şöyle söyledi:

"Bunları ziyaret ediniz ve selâmlayınız. Varlığım kudret elinde olan Allah'a yemin ederim ki, bunlar kıyamet gününe kadar kendilerini selâmlayanlara mukabele ederler."

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bazı müslümanların Uhud şehitlerini Medine kabristanlığına gömdüklerini duyunca, bunu yasakladı ve:

"Onları, vurulup düştükleri yerde defnediniz!" buyurdu.

Bazıları yakınlarını defin için Medine'ye götürmüş iseler de Resulullah Aleyhisselâm'ın emri ile geri getirip şehit oldukları yerlere defnettiler.

Şemmas bin Osman -radiyallahu anh- ağır yaralı iken Medine'ye getirilmişti. Hiçbir şey yiyip içmedi. Bir gün sonra vefat edince Resulullah Aleyhisselâm onu Uhud'a gönderdi ve oraya gömdürdü.

•

Resulullah Aleyhisselâm bu mübarek şehitler üzerine sekiz sene sonra cenaze namazı kılmış, sonra Mescid-i nebevî'ye gelip minbere çıkmış, ölülere ve dirilere vedâ eder gibi bir hutbe irâd etmiştir.

Misli İle Cezâ:

Resulullah Aleyhisselâm amcasının cesedini o şekilde görünce:

"Eğer Allah onlara karşı bana zafer verirse, onlardan otuz kişiye aynı şekilde muamele yapacağım!" buyurdu.

Müslümanlar da;

"Allah'a yemin ederiz, Allah bizi onlara karşı muzaffer ederse Araplar'dan hiçbir kimsenin hiçbir kimseye yapmadığı şekilde organlarını keseceğiz." dediler.

Bunun üzerine nâzil olan Âyet-i kerime'lerde Allah-u Teâlâ şöyle buyurdu:

"Eğer ceza verecek olursanız, size verilen cezanın misli ile ceza verin." (Nahl: 126)

Eğer hakkınızı almak isterseniz hasmınızın size yapmış olduğu şeyin aynısını yapmakla adalet gösterin. Zira intikam almada mislinden çok yapmak zulümdür, zulüm ise haramdır.

"Sabrederseniz, elbette bu sabredenler için daha hayırlıdır." (Nahl: 126)

Yapılan işkencenin misliyle karşılık vermek, hak ve adalettir, cezalandırmak meşru ve mubahtır. Sabretmek ise ihsandandır.

Daha sonra Allah-u Teâlâ her zaman için ihsan makamında bulunan Resul-i Ekrem -sallallahu aleyhi ve sellem-ine şöyle buyurdu:

"Sabret! Senin sabrın ancak Allah'ın yardımı iledir. Onlar için üzülme! Kurmakta oldukları düzenlerden dolayı da kaygı duyma!" (Nahl: 127)

Onlar sana düşmanlıkta ne kadar ileri giderlerse gitsinler, Allah onlara karşı sana yeter. Seni destekleyecek, seni muzaffer kılacak olan O'dur.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz yapılanlara katlandı. Müşrik ölülerine misilleme yapılmasını yasakladı. Yemininden dolayı kefaret verdiği gibi, müslümanlara da kefaret ödemeyi emir buyurdu.

Savaşta öldürülen müşriklerden birinin cesedini Kureyşliler Resulullah Aleyhisselâm'dan satın almak istediler.

Resulullah Aleyhisselâm cesed için gönderilen parayı almaya yanaşmadı ve cesedi sahiplerine iâde etti. (Tirmizî)


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (29)

Nasılki bütün Peygamber Aleyhimüsselâm Efendilerimiz'in hepsi sevgiye, sonsuz hürmet ve saygıya lâyıksa, Hazret-i Allah'ın veli kulları da öyledir. Biz hiçbirini tefrik etmeyiz. Hazret-i Allah'ın sevgilisi mi, kim olursa olsun, hangi yolda olursa olsun değer veririz. Bizdeki hâl bu.

Bir tek yol var, Habib'inin yolu. O yol çeşmelere ayrılmış. Su o su, Habib'inin suyu. Habib'ine de kendisinden geliyor.

Onun için dikkat ederseniz hangi veli olursa olsun, sözleri bir noktada birleşir. Yalnız şu kadar var ki herkesin tecelliyatı ayrıdır. Tuluatlar ayrı olur, kanatlar ayrı olur, ilhamlar ayrı olur.

O'nun sevgilisini sevmek çok faydalı, sevmediğini sevmek ise çok zararlıdır.

•

– Efendim bazı kimseler sakallarımızı hakir görüyorlar.

– O da haklı, haksız hiç kimse yok, herkes haklı. Biz vazifemizde onlar vazifelerinde.

"Bizim yaptıklarımız bize, sizin yaptıklarınız da size âittir." deyip geçeceksiniz. (Bakara: 139)

Dalgalar gece gündüz sahile vurur durur. Sen onları sadece seyret. Dalgaları saymaya kalkarsan ömrünü tüketirsin de haberin olmaz. Sen işine bak, yoluna bak. Durma onların üzerinde, dalgalar vuradursun.

Herkes içindekini dışa dökecek ve imtihanını o surette vermiş olacak.

Hakk'ın huzuruna varıncaya kadar herkes haklı. Orada pirinç ile taş ayıklanacak. Nedamet çok, hiç de faydası yok.

•

Bazı kimseler; "Küçük!" diyor "Çocuk!" diyor, çocuklarını çok açık giydiriyor. Kısa pantolon giydiriyor. Halbuki hayasını kaçırdığının farkında değil.

Meselâ bir esansın kendisine mahsus kokusu var. Şişeyi açtın mı kokusu gidiyor, suyu kalıyor. Çocuk da böyle, haya gidiyor.

Küçükken eğitilmezse büyüyünce artık tatbik etmez. Çünkü zamanla o irade ondan emilmiştir.

•

– Göz zinasından kendimi alamıyorum.

– Göz gönlün penceresidir. Göz bakınca gönül de kirleniyor. Bunun için Râbıta-i şerif'i çok yapın. O bir lütuf suyudur, gönlü yıkar ve temizler. Yahut da göz yaşı. Cenâb-ı Hakk size ağlamayı da lütfederse o zaman kurtulursunuz.

•

Nefse acı gelen ruha hep tatlıdır. Nefis onun altında inlerken ruh yol bulur.

•

Asil bir insan bir kahveyi kırk yıl unutmaz, hatır gözetir. Asaleti olmayan bir insandan ise iyilik yaptın mı hemen bir kötülük bekle.

•

Muhabbet çok güzel bir bağdır. Hangi muhabbet? Gaye, menfaat, maksat olmayan bir muhabbet.

Selâm, kelâm, muhabbet bir bağdır. Allah'ım bu lütuf bağı ile bizi ahirete ulaştırsın.

•

Kuvvet ne bir devlettedir ne de bir millettedir; kuvvet ruhsattadır. Hazret-i Allah kime ne ruhsat verdiyse o kadar olur. Ruhsat alınınca bir adım dahi atılamaz.

•

Eğer her günah içki gibi sarhoş yapsaydı, kaç kişi ayık bulunurdu?

•

Lokmanıza dikkat edip, Hazret-i Allah'a yaklaşmış bir arkadaşınız olursa yolunuz kolaylaşır.

•

Hakikat ehlinin kaçtığı her şeye, hareket ehli tabidir.

•

İhsân-ı ilâhi, gelen ibtilâdan büyüktür. Yalnız o ihsan, ibtilâ ile beraber gelir. İbtilâ yakıcı bir ateştir. O ateşi hazmeden, yutabilen o cevheri de alır ve ebedi saadetinin sermayesi yapar.

İbtilâ rızık gibidir. Ezelden takdir edilmiştir. İstesen de istemesen de gelir.

•

Allah-u Teâlâ her ibadete bir ruh verir; canlıdır, hareketlidir. Fakat insan onu görmüyor ve bilmiyor. Bunlar ahirette insanın karşısına çıktığı zaman gerçekten kişinin en güzel arkadaşlarının, kendi yaptığı ibadetler olduğunu anlamış olacak. Bu durum ahirette değil, kabirde böyledir. Güzel ameller kıyamete kadar en güzel surette insana yoldaştır.

Allah'ımız ihlâslı ibadet yaptırdığı kullarından etsin.

•

Haram müminin içini, maneviyatını tahrip eder, başka haramları işlemeye tahrik eder, çevresindeki insanları da harama teşvik eder.

Haram yürüyen merdiven gibidir. Ayağını bastın mı bir daha yakayı kurtaramazsın. Seni alır, cehennemin dibine kadar götürür.

•

Biz halkın zannına göre hareket edenlerden değiliz. İlâhi hüküme bakar ona göre iş ve icraat yaparız.

Ey müslüman kardeş!

Zerre kadar iman lütfuna nail olan, hiçbir zaman küfre rıza göstermez, velev ki en yakını dahi olsa, asla!

•

Gün bugün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar sona gelindiğinin farkında değiller.

Dünyaya meyledecek, dünya ile meşgul olunacak zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedi hayatını kazanmak için gayret et, o kadar!

•

Aklı göze benzetirsek, din güneş mesabesindedir. Göz ne kadar keskin olsa da gece karanlığında hiçbir yeri göremez.

•

Allah-u Teâlâ'nın gösterdiği sırlar hakikattir. Sen yoksun ki göreceğin bir şey olsun.

•

Zikri; Allah olanın fikri de Allah olur.

Zikrullaha devam etmek Allah dostlarının adetidir, Allah-u Teâlâ'nın bir nimetidir.

Hakk'ı zikredeni Hakk da zikreder. Bu sayede Hakk ile ünsiyet kurar, kurbiyet peyda eder, af ve mağfiret kapılarının en büyüğü açılır.

•

Hazret-i Allah yanında eğer dünyanın zerre kadar değeri olsaydı, Hazret-i İbrahim Halilullah'ı mağarada dünyaya getirmez, mağarada yaşatmazdı.

•

Bursa'yı onun için seviyorum efendim; Hazret-i Allah'ın hem nurları var hem kumandanları var. Çok büyük zâtlar var Bursa'da. Üstelik bu Zevât-ı kiram yolumuzla çok ilgililer...

Bursa'da çok güzel insanlar, numuneler var. Bursa haliyle çok güzel bir yer efendim. Ama o güzellerin sayesinde güzel. Yoksa şehir çok ama manevi hâl her yerde yok.

•

Zahmette rahmet vardır. Ahh! Zahmet ne kadar tatlıdır bu yolda.

•

Bütün peygamberler ve Hazret-i Allah'ın velileri bu yola nazar ediyorlar. Niçin?

Nazargâh-ı ilâhi olduğu için.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (152)

Ebû Abdullah Muhammed bin Ali
el-Hakîm et-Tirmizî -kuddise sırruh- (7)

"Şifâu'l-Alîl" Kitabı'na geçen aydan kaldığımız yerden devam ediyoruz:

"Herhangi bir kimse, onların içinde bulunmaması ve ilimlerinin yetmemesi bakımından, onlar hakkında; amelleri, muhâlefetleri ve şekilleri ile ilgili olan bu işin dahasını da sayabilir.

Böylelikle onlar halkı şaşkınlığa düşürür ve onların ubûdet yolunu keserler. Onların şaşkınlığını arttırır ve birtakım ruhsatlara tutundurarak ubûdet'ten uzaklaştırırlar. Onunla zevk ve eğlenceleri tatma arzusunun günahını da ittihaz ederek, ulemânın zilletini toplarlar. Sultân'ın sohbetinde onun zulmüne muvâfakat gösterip, reddedilen bu gidişâta elllerini uzatırlar. Topladıkları her dünya kırıntısını saklar, nispet yaparlar. Sonra, kıyametin dehşeti kendilerini korkutup, dinleri hakkında, geceleyin sarhoşların şaşkınlıklarında bir şey seçemeyişleri gibi amelde bulunurlar.

Allah'ın izin vermediği bir şekilde halkı da kendilerine çektikleri için, bu helâk edici gidişatları ile bu halkı da yakmış olurlar.

Biz sizden de, kötü âkıbetlerinizden de Allah'a sığınırız!..

•

O'nunla konuşan dedi ki: Peki kulları Allah'a ulaştıran yol nedir?

Buyurdu ki: Hiç şüphe yok ki Allah Tebâreke ve Teâlâ, halkı dâveti ikiye ayırmıştır.

O indirdiği Âyet-i kerime'de dünyayı vasfedip onu zemmetmiş; bu şekilde akıl sâhiplerine, onun hâliyle ilgili bir temsil ortaya koyarak şöyle buyurmuştur:

"Dünya hayatının misâli gökten indirdiğimiz bir suya benzer ki, o yağmurla insan ve hayvanların yiyerek beslendikleri bitkiler bol bol yetişir.

Yeryüzü renk renk, çeşit çeşit mahsullerle süslenir.

Yerin sâhipleri bütün bunlara mâlik olduklarını sandıkları bir sırada, geceleyin veya gündüzün birden emrimiz geliverir de, orayı hiçbir şey bitirmemişe çeviririz.

İşte biz âyetlerimizi, düşünen insanlar için böylece apaçık beyan ederiz." (Yunus: 24)

Onu tafsilâtlı bir biçimde beyan ve zemmetmiş, sonra da onları işte bu yol üzere davet ederek şöyle buyurmuştur:

"Allah selâmet ve esenlik yurduna çağırır." (Yûnus: 25)

Gerek burada, gerekse diğer sûrelerde "Selâmet ve esenlik yurdu" diye vasfederek, onları ona teşvik etmiştir. İşte bu ilâhî bir davettir.

Sonra, onları yine bir davetle çağırarak şöyle buyurmuştur:

"Ey iman edenler! Allah ve Resul'ü sizi hayat verecek şeylere çağırdığı zaman icâbet edin." (Enfâl: 24)

Ehl-i yakîn, sıdka icâbetlerini yerine getirdikleri vakit, onu kalpleriyle duyarlar.

•

Kulları Allah'a ancak şu iki yol ulaştırır:

Sevap ve ikâba yönelme ile ilgili olan yol, büyük bir meşgûliyet içindedir ve Allah-u Teâlâ'dan perdelenmiştir.

"Tarîk-ı A'zam"; yani en büyük yol ise; tâ ki:

"Kopması mümkün olmayan en sağlam kulp"a (Bakara: 256)

Sımsıkı sarılıp, onunla bitişmiş bulununcaya kadar, kulları herhangi bir şeye meylettirmeksizin; eğrilikten uzak, dosdoğru bir biçimde O'na iletme yoludur.

O'na sevap ve ikab yolu üzere davet eden kimsenin durumu; onları O'nun emrine ve nehyine davet etmek, onlara O'nun sevabından ve ikâbından bahsetmek, böylece de nefislerini bununla tedâvi etmektir. Hiç şüphe yok ki nefis sevapla yatışır, azapla da ezilip kırılır.

O'na "İnfirâd"; yani "Ferdleşme" yolu üzere davet eden kimsenin durumu ise, onları ubûdete davet etmek ve kötü halleri terk, hâkimiyeti ve iktidârı bırakma, şehvetleri giderme, tâ ki nefislerini buna bağlayıncaya kadar, onlara O'nun ihsan ve minnetini zikretme, sonra da kendilerini bundan yana bir âyete, O'nun hükümranlığına ve rubûbiyetine dâir sıfatlara, nefislerine onu istetinceye ve kendilerine O'nun sebebinden bir sebep bularak, akıllarını O'na yöneltinceye kadar, bidâyetten nihâyete kadar ilâhî Heybet'e sürükleme hususunda onlara bir delil olmaktır.

Nitekim kaçak köleler, sâhiplerini kötüler ve reddederler. Bunlar halkın âfetleri ve kalplerin yükleridir. İşte diğer fakihlerden ve bahisçilerden bu ilmi çözenler de onu yakalarlar.

Onların ise hepsi, Melik'lerinin kapısında onun sebebiyle kurtuluşa erişmişlerdir.

Zira onların hepsi de sıdk ve ihlâs ehlidir. Şimdi bir bak ki, bunların sıdkları ve bu âfetlerden kurtuluşları hususunda, Melik'lerinin katındaki mevkîleri acabâ neresidir!"


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (85)

Hakîm et-Tirmizî -kuddise sırruh- (25)

Tekâmüliyetin Son Noktası (1)

Fenâ olacak ki, kişi Bâkî olan Allah'ı bilmiş, bulmuş, vâsıl olmuş olsun. Amma zerre kadar varlık kalırsa Var'ı tanıtması mümkün değildir. Niçin? O varlık ona perdedir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin bu husustaki bir beyanları şöyledir:

"İşte bu mertebe 'İnfirâd Billâh'tır, yakınlıkların en büyüğü onun yakınlığıdır. O, onu kendisine yaklaştırır, onu kendi huzur-ı İlâhî'sine yerleştirir ve tertemiz kılar. Vahdâniyyet'ine ulaşan yolu açar; artık o, O'nun ferdâniyyet'ine nazar eder. Allah-u Teâlâ onu kendisiyle diriltir ve onu kendi adına kullanır. O, O'nunla konuşur, O'nunla düşünür, O'nunla bilir, O'nunla hareket eder." ("Nevâdirü'l-Usûl fî Marifeti Ehâdîsü'r-Resûl", c. 1, s. 479-480)

Allah-u Teâlâ onu öyle yaratmış ve onu dilediği gibi O kullanıyor, dilediği gibi O yürütüyor. Onun irâdesi yok!

Cemâleddîn Mahmûd el-Hulvî -kuddise sırruh- Hazretleri "Câm-ı Dil-nüvâz" adlı eserinde: "İnsan mecâzî varlığını ve ikiliğini mahv ve fânî etmesiyle İlâhî bekâya hak kazanmış olur." buyuruyor.

Tüneli de öğrendiniz, merdivenleri de öğrendiniz, her merdivende ayrı bir tecelliyât var. Ne kadar? O ne kadar koyduysa. O gizli yoldan yavaş yavaş yavaş yürütür, her basamakta bir tecelliyât var. Ne gelecek bilmez. Cenâb-ı Hakk o basamakta ona ne takdir etmişse onun başına o gelir, ama iyi ama kötü. Çıka çıka çıka, nihâyet nasibi varsa ulaşır. "Bin kişi, milyon kişi yola çıkar, bir kişi ulaşır!" dediğimiz yer burası. Kime murâd etmişse o çıkıyor.

İbrâhîm Hakkı -kuddise sırruh- Hazretleri ne güzel söylemiş:

"Hakkı'ya nasip eyle fenâfillâh'ı

Ölmezden evvel ölenlerden eyle!"

Hazret:

"Hakkı'ya nasip eyle fenâfillâh'ı" buyuruyorlar. Fenâfillâh'a erebilmek hakikaten zor, hem de çok zor. Ancak O murâd edip çıkarırsa, çok büyük bir makam.

Amma Fenâfillâh'ın yerini öğrenmiş oldunuz. Nefsin nerede müslüman olduğunu öğrenmiş oldunuz. Hakk'a nasıl varılır, varılan tüneli öğrenmiş oldunuz. Her bir merdivende nasıl tecelliyât olduğunu öğrenmiş oldunuz. Bu arada gizli yolları da öğrenmiş oluyorsunuz. Bunlar Hakk'a varmak için gizli yollardır. Fakat öğrenmekle de mümkün değil, O'nun yürütmesiyle mümkündür. Böylece Hakk'a vuslata vesîle oluyor.

Ne güzel bir ilim…

Cenâb-ı Hakk nasip ediyor. Ne yapacaksın dünyayı? İşte hepsini bırakıp gidiyoruz!

Cenâb-ı Hakk'tan gelecek her şeye peşinen râzıyım.

İşte benim o anda tekâmüliyetim verilmiş, amma onu istememişim, onun için peşinen Cenâb-ı Hakk'ın takdirine râzıyım.

Yâ Rabb'i! Her takdirine benim başım büküktür…

Rabb'im sevdiği için, o merhaleyi aşırmak istemiş amma benim cehâletim mânî oluyordu. Rabb'im lütfundan sevdiği için o merhaleyi bize aşırttırmak istedi. Amma benim cehâletim mânî oluyordu, maazallah… Fakat çok çabuk toparladım, istiğfâr ettim, Mevlâ da kabul buyurdu.

Şimdi on ameliyatım olsa, ölsem umrumda değil. Çünkü bu tekâmüliyetim içinmiş. İkinci doğum… İkinci doğuşta fenâfillâh'ta olur, ruh misâl âlemine çıkar, vücud kalır. Kabir de böyledir, ruh çıkar, vücud kabirde kalır, amma vücudla irtibâtı olur. Bu çok gizli bir terakkiyâttır.

İbrâhim Hakkı Erzurûmî -kuddise sırruh- Hazretleri:

"Bu kâmilin ağrıları çok, hareketi az, kuvveti zayıftır." buyuruyorlar.("Marifetnâme")

Dolayısıyla Allah-u Teâlâ'ya yakın olan insanların hasta oluşuna, ibtilâ çekişine acımayın. Hastalık günâha kefarettir, yıkar.

İbtilâ derecelere işârettir, çıkarır. Bununla Cenâb-ı Hakk sevdiği kulunu kontrol altına alır ve bunları yapar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Allah-u Teâlâ bir kul için önceden mânevî bir makam takdir etmiştir. Fakat kula ameliyle oraya ulaşamıyorsa Allah ona bedeni, çoluk çocuğu ve malı ile ilgili bir ibtilâ verir, sonra da daha önce takdir ettiği makâma ulaşması için onu buna karşı sabırlı kılar." (Suyûtî, "Câmius-sağîr": 669)

Elhamdülillah, şükürle vakit geçiriyorum: Buna da şükür, buna da şükür, buna da şükür, buna da şükür, buna da şükür, buna da şükür!..

O'ndan gelen hep hoş, tasalar hep boş…

"Mükâfâtın çokluğu ibtilânın büyüklüğüyle berâberdir." (İbn-i Mâce: 4031)

Bir defasında hemşire bir kız kolumu yaralamıştı, bir daha o kolumdan işlem yapılamadı, çok hastalandım ve tekrar ameliyat oldum.

Seyyid-i Kâinât Sebeb-i Mevcûdât -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Bunu biz yaptık! Sakın kimseye bir şey deme, bizden geldi bu sana…"

Onlar işe müdâhale ediyorlar. "Peki" dedim,

"Allah râzı olsun…"

Şöyle bakıldığı zaman; Allah ve Resûl'ünden geliyor bu ibtilâ… Onun için tatlı.

Bir daha tevbeler tevbesi olsun, başkaldırır mıyım? Aslında o başkaldırma değil de ricâ idi, fakat başkaldırmaymış, ricâ bile ağır geldi. Çünkü zamanında demiştim ki:

"Her emrine boynum büküktür, can pahasına da olsa!.."

Burada ince bir sır var:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri buyuruyorlar ki:

"O, Allah-u Teâlâ'nın kabzasında (husûsî himâyesinde) hareket eder; O'nunla konuşur, O'nunla bakar, O'nunla tutar, O'nunla anlar." buyuruyor. ("Nevâdirü'l-Usûl fî Marifeti Ehâdîsü'r-Resûl", c. 1, s. 619-620)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Benim Allah ile öyle bir vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebî ne de resul sokulabilir." (Keşfü'l-Hafâ)

Ne melek girebilir, ne de şeytan girebilir, hiçbir şey giremez.

Nitekim Hâlik-ı Azîmüşşân Hazretleri Âyet-i kerime'si ile bu mülâkâtın mümkün olduğunu belirtiyor ve şöyle buyuruyor:

"Onlar sıdk makâmında, kuvvet ve kudret sâhibi Hükümdâr'ın huzurundadırlar." (Kamer: 55)

Bu lütuflar ancak Allah-u Teâlâ'nın kendisi için seçtiği ve çektiği kullarına mahsustur, umûma şâmil değildir. Onu kendisi için yaratmıştır, yaratılış sebebi odur. Sevdiği için de huzuruna almıştır.

Nitekim Hakîm et-Tirmizî -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

"Bu güçle ona yakınlık da verilir. Bu güçle ona Hakk ile konuşabilme de verilmiştir." ("Kitâbu İlmü'l-Evliyâ")


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Akıl ve Dereceleri

İnsanı insan yapan, onun her türlü faaliyetlerine mânâ kazandıran ve ilâhî emirler karşısında insanın yükümlülük ve sorumluluk altına girmesini sağlayan akıldır.

Akıl, Allah-u Teâlâ'nın kullarına lütfettiği en büyük nimetlerden birisidir. Buna rağmen vahiy nuru, peygamber nuru olmadan hakikati bilemez, doğru yolu bulamaz.

Aklı göze benzetirsek, din güneş mesabesindedir. Göz ne kadar keskin olsa da, gece karanlığında hiçbir yeri göremez, hiçbir işe yaramaz.

Aklın en büyük desteği dindir. Akl-ı selim, din ile birleştiği zaman, Hakk ve hakikati tasdik eder ve Allah-u Teâlâ'nın methine mazhar olur.

"O kullarım ki, sözü işitip de onun en güzeline uyarlar. İşte bunlar Allah'ın kendilerine hidayet ettiği kimselerdir. İşte bunlar öz akıl sahiplerinin tâ kendileridir." (Zümer: 18)

Onlar nefislerinin arzularına kapılmayıp, dünya saâdetinin ahiret selâmetinin yolunu takip etmeye devam edip dururlar.

Akıl ancak; İslâm dinine uymakla, Allah-u Teâlâ'nın emirlerini yapıp nehiylerinden kaçınmakla, Resulullah Aleyhisselâm'ın emir ve izinden yürümekle Hakk'ın sevgisini kazanır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Resul'üm! Onlara söyle: Eğer Allah'ı seviyorsanız bana tâbi olun ki, Allah da sizi sevsin." (Âl-i imran: 31)

Kalplerinizden perdeleri kaldırsın, aşırılıklarınızı gidersin, sizi cennetlerine yaklaştırsın ve katında sizlere yer hazırlasın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Sünnet-i seniyye'me sarılan mümin cennete girer." (Münâvî)

Yani ancak Resulullah Aleyhisselâm'a uymakla Allah sevgisi kazanılır, aksi halde mümkün değildir.

Dinin kılavuzluğundan uzak kalan akıl ise, güneş olmadığı için göremeyen göz gibidir. Hakikati idrâk edemez. Allah-u Teâlâ onlardan akıl ismini almış ve Âyet-i kerime'lerde onlar hakkında şöyle buyurmuştur:

"Aklınızı kullanmıyor musunuz?" (Bakara: 44)

Nedir bu yaptığınız hareketler?

"Böyle yapmaları, akıl erdirmeyen bir topluluk olmalarındandır." (Mâide: 58)

Çünkü aklı başında olan her insan geleceğini düşünür, ona göre tedbirini alır, tedarikini yapar.

"Onların çoğunun akılları ermez." (Mâide: 103)

Yaptıkları işin asılsız olduğu hususunda akıllarını kullanmazlar.

"Onların çoğunu hakikaten söz dinlerler, yahut akıllanırlar mı sanıyorsun?" (Furkan: 44)

Çünkü onlar hak ve hakikati işitmek için kulak vermiyorlar, düşünmek için akıllarını kullanmıyorlar. Ne delil, ne şahid, ne de hak ve hakikat tanıyorlar.

İlâhî bir lütuf olan aklını, vicdanını suistimal ederek Hakk'tan ayrılan, Hakk ve hakikati kabul etmeyen, bâtıl peşinde koşup duran kimseler, cezâ günü geldiğinde pişmanlık ve hasretler içinde kendilerini kınayacaklar.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar diyecekler ki: 'Eğer biz dinler yahut akıl eder olsaydık şu çılgın cehennem ehli ile beraber olmazdık.'" (Mülk: 10)

Demek ki bizler ne söz dinleyen, ne de aklını kullanan kimseler değilmişiz. Yazıklar olsun bize!

•

Kitaplarımızdaki derin mevzuların idrâk edilemeyişinin sebebi, kişilerin o akılda olmayışından ötürüdür. Akıl derecelerinin kemâl bulması lâzımdır. Anlatılan şeylerle irfan husule gelmeyiş sebebi de budur.

Allah-u Teâlâ Hadis-i kudsi'de buyurur ki:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

Bu Kudsî Hadis-i şerif göz önünde bulundurularak aklın dereceleri bidayetten başlayarak nihayete kadar arzedilecektir.

AKIL DÖRT KISIMDIR

1. Akl-ı meaş

2. Akl-ı mead

3. Akl-ı nûrânî

4. Akl-ı kül

Allah-u Teâlâ birisine çekişiyor, birisine tenbih ediyor, diğerine sofrasını açmış, bir diğerini kucaklamış.

Dört derece aklın izahı:

1. AKL-I MEAŞ

Bu akıl sahipleri baygındır. Kısa görüşlüdür. Sadece görünüşe göre hüküm yürütür.

Âyet-i kerime'de:

"Onlardan kimi nefsine zulmedendir." buyuruluyor. (Fâtır: 32)

Allah-u Teâlâ bizi kendisini bilmemiz ve kendisine ibâdet etmemiz için yarattığı halde, nefs-i emmaredeki bu insanlar; emanet-i ilâhi olan aklı kötüye kullanmış, gönderiliş sebebini bilememiş, lütuf ve ihsanları vereni unutmuş, şeytana uymuş, dünyaya tapmış ve böylece yolunu değiştirmiştir.

Allah-u Teâlâ kendisini unutanlara, zikirden ve fikirden gafil olanlara fâsık ismini vermiş, Âyet-i kerime'sinde şöyle buyurmuştur:

"Allah'ı unuttuklarından dolayı Allah'ın da kendilerini kendilerine unutturduğu kimseler gibi olmayın. Onlar yoldan çıkmış fâsıkların tâ kendileridir." (Haşr: 19)

Sarhoş gibi ne yaptıklarını bilmezler. Ahirette kendilerini azaptan kurtaracak, ilâhî hoşnutluk kazandıracak olan işlere yönelmezler.

"Onlar dünya hayatını âhirete tercih ettiler." (Nahl: 107)

Âyet-i kerime'sinde beyan buyurulduğu üzere, Akl-ı meaş'ta olanlar sadece dünya hayatına rağbet ederler. Dünyayı mâbud edinerek ona taparlar. Zamanlarını bütünüyle dünyaya hasrederler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Dünyaya muhabbet etmek, büyük günahların en büyüğüdür." (C. Sağir)

Nefsin arzularına uymuş, zevk ve sefâya dalmış, gerçek hayatın bu dünya hayatı olduğunu zannetmiş; böylece ömrünü tüketiyor, gerçek hayatın ölümden sonra başlayacağını bilmiyor.

Diğer bir Hadis-i şerif'lerinde ise şöyle buyururlar:

"İnsanlar uykudadırlar, öldükten sonra uyanırlar." (K. Hafâ)

Halk niçin uykuda? Çünkü Hakk'tan sapmış, nefsine tapmış, şeytanın peşinde koşup duruyor. Böylece Hakk'tan, hakikattan ayrılmış.

Allah-u Teâlâ kullarına karşı çok şefkatli, çok merhametli olduğundan tenbih ediyor, şeytanın düşmanlığından kullarını korumak ve sakındırmak için Âyet-i kerime'lerinde şöyle buyuruyor:

"Ey Âdemoğulları! Ben size: 'Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır, bana kulluk edin, bu dosdoğru yoldur.' diye emretmedim mi?" (Yâsin: 60-61)

Kendisini şeytana teslim eden kişi ona ibadet ediyor demektir.

Akıllı insan, hayır görse bile düşmanından bir şey kabul etmez. Çünkü onun tuzağından emin olunmaz.

Binaenaleyh bu ilâhî emre uyarak, şeytana daha şiddetli düşmanlık yapmak, aldatmak istediği hudutlarda onu yalanlamak, muhalefet etmek gerekiyor.

Bu bir emr-i ilâhî'dir.

Şeytanlaşmış insanlarla da arkadaşlık yapmamak gerekir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Zulmedenlere meyletmeyin, yoksa size de ateş dokunur." buyuruyor. (Hud: 113)

Kendilerinde zulüm bulunan kimselere meyletmek insanı ateşe götürürse, zulmü kökleşmiş olanlara eğilim duymanın, üstelik tamamen meyletmenin neticesini düşünmek gerekir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde buyururlar ki:

"Mümin-i kâmilden başkası ile sohbet etme!" (Tirmizî)

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz'in de bu hususta güzel bir beyanları var:

"Görüştüğün kimseden fayda görüyorsan, onunla görüşmen vaciptir, zarar görüyorsan ayrılman vaciptir." buyururlar. Çünkü görüştüğün kimsenin hali üzerine intikal eder.


İSLÂM İLMİHALİ

NAFİLE NAMAZLAR (3)

TEHECCÜD NAMAZI (1)

Gece kalkıp kılınan namazdır. İki rekâtta bir selâm verilir. İsteyen istediği kadar kılabilir.

Hakk Teâlâ ve Tekaddes Hazretleri Kelâm-ı kadim'inde:

"Habib'im! Gecenin bir kısmında uyanıp, sırf sana mahsus fazla bir ibadet olmak üzere Kur'an ile gece namazı kıl." buyuruyor. (İsrâ: 79)

Buradaki gece namazından murad, Teheccüd namazıdır. Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz'e farz, ümmet-i muhteremesine ise nafile olarak emredilmiştir.

Resulullah -sallallahu aleyhi ve sellem- gece namazlarında iki ayağı şişinceye kadar ayakta dururdu. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bir gün kendisine;

"Allah senin geçmiş ve gelecek günahlarını mağfiret etmişken, niçin bu kadar zahmet çekiyorsun?" deyince şöyle buyurdular:

"İşte bu gufran-ı ilâhi'ye karşı şükreden bir kul olmayayım mı?" (Buhârî)

Hazret-i Ali -radiyallahu anh- Efendimiz buyurdular ki:

"Bir seher vaktinde Resulullah -sallallahu aleyhi ve sellem- bana ve kızı Fâtıma -radiyallahu anhâ-ya ansızın ziyarete geldi.

'Siz teheccüde kalkmıyor musunuz?' buyurdu.

'Yâ Resulellah!' dedim. 'Hayatımız Allah'ın yed-i kudretindedir. Bizi uyandırmak dilerse uyandırır.'

Böyle söyleyince geri döndü ve bana hiç cevap vermedi. Yalnız yüzünü bizden çevirip giderken mübarek elini dizine vurdu ve şu Âyet-i kerime'yi okudu:

'İnsanlar ne de çok cidalcı (tartışmacı) oluyor.' (Kehf: 54)" (Buharî)

Hazret-i Ömer -radiyallahu anh- Efendimiz'in oğlu Abdullah -radiyallahu anh- buyuruyorlar ki:

"Saâdet devrinde kim bir rüyâ görürse, gelip onu Resulullah -sallallahu aleyhi ve sellem-e anlatırdı. Ben de bir rüyâ görmeyi ve onu Resulullah -sallallahu aleyhi ve sellem-e arz etmeyi çok isterdim. O sıralarda ben çok gençtim ve Resulullah -sallallahu aleyhi ve sellem- zamanında mescidde uyuyordum. Bir gece rüyâmda iki meleğin beni tutup cehenneme götürdüklerini, cehennemin kuyu gibi taştan örülü ve iki boynuzu olduğunu gördüm. İçinde bir çok tanıdık kimseler vardı. Korktum ve 'Cehennemden Allah'a sığınırım.' demeye başladım. Bu sırada bir başka melekle karşılaştık. Bana "Korkma" dedi.

Bu rüyâmı hemşirem Ümmül-müminin Hafsa -radiyallahu anhâ-ya anlattım. O da Resulullah -sallallahu aleyhi ve sellem-e arz ettiğinde:

"Abdullah ne iyi çocuktur. Bir de gece kalkıp namaz kılsa!." buyurmuş.

Bundan sonra ben geceleri çok az uyumaya başladım." (Buhârî. Tecrîd-i sarîh: 576)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz gece namazını teşvik etmekle beraber itidalî de tavsiye buyurmuşlardır. Bir defasında mescide iki direğin arasına bir ip çekilmiş olduğunu görünce;

"Bu nedir?" diye sordular.

"Zevceniz Cahş kızı Zeyneb'indir. Namazda yorulunca bu ipe tutunur." denildiğinde buyurdular ki:

"Olmaz böyle şey. Bu ipi çözünüz. Sizden biriniz namaz kılacaksa zinde olarak kılsın. Yorulunca da oturup dinlensin." (Buhârî)


Suriye, İsrail, Elektronik Harp ve Türkiye

İsrail Elektronik Harp teknolojisi ile uçak ve yer radarlarını kör ediyor. Suriye aciz kalıyor. Türkiye de öyle... Savunma sanayimiz hızla gelişiyor, ancak alınacak daha çok yolumuz var. Üstelik küffar durmuyor, yeni teknolojiler geliştirmek için var gücüyle çalışıyor. Biz ise ancak başımıza bir musibet gelirse adımlarımızı hızlandırıyoruz.

Suriye'de büyük bir yıkım yaşanıyor. Dış düşmanla savaş ve işgal devirlerinde bile yaşanmayan çok büyük bir afat yaşanıyor. Bu yıkıma yabancı bir gücün değil de ülke yönetiminin bizzat kendisinin sebep olması ne kadar büyük bir dram.

Rusya, İran ve Lübnan Hizbullah'ının desteği, İsrail'in işine gelen iç savaş ortamı Esed yönetiminin ömrünü uzatıyor. Rusya Esed rejimine silah satışına devam ediyor, İran ise Lübnan Hizbullah'ı ile beraber Esed rejiminin yıkılmaması için savaşçılarıyla, istihbaratıyla her şeyiyle canhıraş bir gayretle Esed saflarında savaş veriyor. Şubat ayında İran Devrim Muhafızları Ordusu komutanlarından Tuğgeneral Hasan Şatıri'nin Şam yakınlarında öldürülmesi bu desteğin boyutunu gösteriyor. İran'ın bu desteği Esed rejimine ve dayandığı azgın azınlığa moral veriyor. İç harbin şiddetini artırıyor.

Bu harbi ve aleyhine gelişen durumu değiştirmek isteyen Türkiye bunda muvaffak olamadı. Bölgesel, hatta küresel bir aktör olmaya çalışan Türkiye'nin uzunca bir sınıra sahip olduğu komşusu Suriye'de istediği neticeleri alamamış olması, uçağı düşmesine rağmen gerekli müdahaleyi yapmaktan çekinmesi özellikle askerî ve istihbarî alandaki operasyonel yetenek eksikliklerimizi iyice ortaya çıkardı.

Bilhassa elektronik harp yeteneğimizin olmayışı Suriye karşısındaki muhtemel kayıp listesini kabarttığı gibi, İsrail gibi bu yeteneğe sahip ülkeler karşısında da bizi aciz duruma düşürüyor.

Farz-ı muhal Suriye'ye bir müdahale yapmış olsak epey bir uçak kaybetme tehlikesi var. Suriye füzeleri büyük bir tehdit oluşturuyor.

Oysa İsrail gidiyor Esed'ın sarayının tepesinde uçak uçuruyor, kendisine tehdit gördüğü hedefleri bombalıyor. Havasını basıyor.

İsrail jetleri geçtiğimiz ay Suriye'de bazı hedefleri vurduğunda, Suriye'nin niye ateş etmediğinden yola çıkarak çeşitli teoriler üretildi. Bu teoriler yetkili ağızlarda yer buldu: "Kendi masum sivil halkına karşı 22 aydır havadan uçaklarla, karadan tankla ve topla saldıran Suriye ordusu, niye İsrail'in bu operasyonuna karşılık vermedi... Niye İsrail uçakları Esed'ın sarayının üzerinden uçup ülkesinin onuruyla oynarken bir çakıl taşı bile atmıyor?... İsrail'le Esed'in arasında gizli bir anlaşma mı var?" dedik.

İsrail savaş uçaklarının hiçbir sorunla karşılaşmadan Şam'da Suriye Devlet Başkanı Beşşar Esed'in sarayına 6.5 kilometre uzaklıktaki askeri tesisi vurması, kimilerinde Suriye hava savunma sisteminin çok da iyi olmadığı yönünde bir kanaate sebep oluyor, kiminde de yukarıdaki satırlarda olduğu gibi "Suriye ile İsrail arasında danışıklı dövüş mü var?" şüphesi doğuruyor.

Suriye hava savunması İsrail uçaklarını düşürememiş olsa da sınırda İsrail insansız uçağı vurdu. Suriye'ye hava savunma sistemleri ve füzeler satan Rus yetkililer de Suriye'nin etkin bir hava savunması olduğunu açıkladılar. Rus hava savunma komutanı Aleksandr Leonov Suriye ordusunun yoğun hava saldırılarına bile karşı koyabilecek etkili bir savunma sistemine sahip olduğunu söyledi. "Suriye'nin savunma sistemleri çok etkin. Bunun sonucu olarak, hiç kimse Suriye'ye karşı hava saldırısı kullanmadı." dedi. (22 Aralık 2012)

Buna göre Suriye'nin etkin bir hava savunması olduğu görülüyor. O halde "Suriye bilerek İsrail uçaklarını vurmadı." diyebilir miyiz?

Bizce bu da değil. Doğrusu "İsrail elektronik harp yeteneği sayesinde Suriye hava savunmasını körleştirebildiği için; Suriye, kalbine kadar giren İsrail uçaklarına cevap veremedi." olmalı.

Nitekim 7 Eylül 2007 gecesi İsrail savaş uçakları Türk hava sahasını da ihlal ederek Suriye'nin neredeyse kendisine en uzak köşesinde, Türkiye'nin Urfa kenti yakınındaki tesislerini vurmuş, olay İsrail F15'lerinin yakıt tanklarının Türkiye topraklarına düşmesiyle ayyuka çıkmıştı. Aşağıda bu olayı irdeleyen bir makalenin bazı paragraflarını arzediyoruz:

"…. Aradan geçen süre içinde, İsrail Hava Kuvvetleri'nin F-15I 'Ra'am' tipi saldırı uçaklarına ait olduğu belli olan 600 galonluk harici yakıt tankları ve Türk hava sahamızın İsrail jetlerince açıkça ihlali ile ilgili … Türk Dışişleri Bakanı … 11 Eylül tarihinde sadece 'kabul edilemez' ifadesini kullanırken İsrail'den diplomatik bir dille 'izahat' istendiğini belirtti.

Nihayet … İsrail hükümetinden ilk resmi tepki geldi.

Devlet Bakanı Ralep Majadele, 'Suriye hava sahasına zaten neredeyse her gün istihbarat faaliyetleri ya da fotoğraf çekmek için giriyoruz. Bu kez biraz daha derin içeri girmiş olmamız bir hatadan kaynaklanıyor olabilir. Böyle bir olaydan savaş çıkmaz' ifadesini kullandı.

... 6/7 Eylül 2007 gecesi Diyarbakır-Pirinçlik Askeri Radarı kayıtları: Saat 23.15 (6 Eylül) itibariyle Akdeniz üzerinde 9 tane uçağın uçuş yaptığını tespit etti. Bu uçaklar Kıbrıs'ın güneyi, batısı ve kuzeyinden doğusuna doğru saat 00.35 (7 Eylül) itibariyle radarlardan kayboldular.

Bu 9 uçaktan en az birinin Komuta Kontrol/Elektonik Harp amaçlı G550 Eitam AWE&C/ Shavit ELINT uçağı olma ihtimali yüksektir. İsrail Savunma Bakanlığı Müsteşarı Pinhas Buhris'in sözünü ettiği 'saldırı ve savunma amaçlı elektronik savaş' ancak bu tip özel donanımlı uçaklar ile yapılabilirdi. … Amerikalı istihbarat uzmanları, radar istasyonunun, İsrail savaş uçaklarının, Suriye hava sahasından giriş çıkışının izlenmesine meydan verilmemesi için, elektronik saldırılar ve hassas güdüm kitli bombalar aracılığıyla vurulduğunu belirtti. Saldırı süresince, Suriye'nin tüm hava savunma radar sisteminin işlevsiz kaldığı da kaydedildi.

İsrail Savunma Bakanlığı Müsteşarı Pinhas Buhris ise 'Saldırı ve savunma amaçlı elektronik savaşın, en ilgi çekici yeni alanlardan biri olduğunu' söylemekle yetindi. Müsteşar, 'Tek söyleyebileceğim, elektronik savaş teknolojisini büyük bir dikkatle takip ettiğimizdir. 5 yıl öncesine kadar bu konuda şüphelerim vardı ama başardık. Şimdi her şey değişti'.

2006 yılında Beşar Esad, Hatay-Suriye sınırının 80 km kadar güneyinde bulunan Lazkiye kentindeki yazlık sarayında dinlenirken üzerinde İsrail Hava Kuvvetleri'nin alçaktan uçarak yaptığı 'gösteri uçuşu', Suriye hava savunmasının acizliğinin ve İsrail'in bu konudaki 'becerilerinin' önemli bir örneğidir." (Ziya AKOVA, Özge KILINÇ, SSNET Özel Dosya: İsrail'in Türkiye üzerinden Suriye hava saldırısı, 5 Haziran 2010)

İsrail Elektronik Harp teknolojisi uçak ve yer radarlarını kör ediyor. Suriye aciz kalıyor. Türkiye de öyle. Haziran 2012 tarihli 'Elektronik Harp, Kod Savaşları" başlıklı yazımızda başımıza gelen başka bir hadiseden bahsetmiştik. Geçtiğimiz yıl İsrail uçakları Türk ve Kuzey Kıbrıs hava sahasını ihlâl ettiğinde haklı olarak Türk kamuoyunda "Niye karşılık verilmedi?" eleştirileri yükseldi. Bu arada bir internet sitesine yüklenen ve güya bir hava generalimizi eleştiren ses kayıtları bu olay esnasında düştüğümüz aciz durumu da ortaya koyuyordu.

"İsrail uçakları önce Kıbrıs'ta sonra da Hatay civarında Türk hava sahasını ihlal ettiler. Bir video paylaşım sitesinde bu ihlal sırasında yaşanan Türk tarafına ait telsiz konuşmaları yayınlandı. İsrail kaynaklı olması muhtemel kayıtta bir ayrıntı dikkati çekiyor: Türk ve İsrail uçakları karşılıklı olarak füze sistemlerini birbirine kilitledikten sonra hem Türk F16'sı hem de yer radarımız körleşiyor, radar başındaki heyecanlı konuşmalar yerini çaresizliğe bırakıyor. Yüzlerce kilometre ötedeki tanker uçağımız kendi radarında gördüğü İsrail F15'ine ait koordinatları vererek yardımcı olmaya çalışıyor. Büyük bir zaafiyet ve eksiklik olduğu anlaşılıyor. Yahudi de başka maske altında bu zaafiyeti keyifle ifşa ediyor." (Hakikat, Haziran 2012, s. 44) (İsrail bu yeteneğe sahip ancak 2006 yılındaki Lübnan savaşında görüldüğü gibi kara savaşında işin rengi değişti. Yakın mesafeden, omuzdan atılan tanksavar füzelerine karşı hiçbir şey yapamadı. 50 kadar tankı savaş dışı kaldı. Birçok askeri öldü. Denizde de bir korveti füze yedi. Rezil oldu.)

Binaenaleyh İsrail uçakları hiçbir kayıp vermeden Suriye üzerinde cirit atıyor, Türk hava sahasını ihlal ediyor. Biz çaresiz seyrediyoruz.

Ancak geçen ay sevindirici bir savunma haberi okuduk:

"ASELSAN'dan dev anlaşma!

Savunma Sanayii Müsteşarlığı ile ASELSAN arasında TSK'nın ihtiyacı olan bir Elektronik Harp Sistemi Projesi ile ilgili olarak yaklaşık 41 milyon TL'lik bir sözleşme imzalandı. Söz konusu sözleşme kapsamındaki teslimatlar 2015-2016 yıllarında gerçekleştirilecek." (12.02.2013)

Savunma sanayiimiz hızla gelişiyor, ancak alınacak daha çok yolumuz var. Üstelik küffar durmuyor, yeni teknolojiler geliştirmek için var gücüyle çalışıyor.

Biz ise ancak başımıza bir musibet gelirse adımlarımızı hızlandırıyoruz.


Coğrafyamız ve Geleceğimiz

Allah yolunda ve vatan müdafaası için yapılan mücadelede canını feda edenlere 'Şehitlik' makamı verilmesi vatan toprağını toprak olmaktan çıkarmakta, ona bir kudsiyet atfetmektedir.

İnsanı değerli kılan hasletlerin şekillenmesinde içinde yaşadığı toplumun kültürü; kültürün oluşması ve gelecek nesillere taşınmasında üzerinde yaşadığımız vatan topraklarının ve onu çevreleyen coğrafyanın tartışmasız önemi vardır. İnsan, sahip olduğu değerleri korumak, geliştirmek ve geleceğe aktarmak vazifesi ile mesul kılınmıştır.

Vatan toprakları insan için 'olmazsa olmazlardandır.' Toprakların vatanlaşması, üstün bir değer haline gelmesi, üzerinde yaşayan insanın ona kazandırdığı anlamlar ve bu anlamların geleceğe taşınmasıyla mümkündür.

"Vatan"ı sevmek, korumak, uğrunda can vermek insanın insanlığının en ulvi gayelerindendir. Allah yolunda ve vatan müdafaası için yapılan mücadelede canını feda edenlere 'Şehitlik' makamı verilmesi vatan toprağını toprak olmaktan çıkarmakta, ona bir kudsiyet atfetmektedir.

Nitekim Hadis-i şerif'te: "Vatan sevgisi imandandır." buyurulmaktadır.

Aynı şekilde; Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "İmansız vatan, vatansız iman muhafaza edilmez." beyanları yaşadığımız toprakların kıymetini, değerini bizlere duyurmaktadır.

Bu hakikatler milletimizin diline "Ana gibi yar, Vatan gibi diyar olmaz." atasözü ile yerleşmiştir.

Coğrafya, Medeniyetlerin kurulmasında ana esaslardandır. Kültürün şekillenmesinde büyük bir itici güçtür. İnsan fıtratının gelişiminde özel bir değere sahiptir. Bizim vatan topraklarımızın da içinde bulunduğu Anadolu ve Ortadoğu coğrafyası dünyanın en müstesna bölgesini oluşturmaktadır.

İçinde taşıdığı değerler bakımından Anadolu büyük bir hayranlık uyandırırken, aynı zamanda kıskançlıkları ve düşmanlıkları da üzerine çekmektedir. Batılılar bunu; "Anadolu, hiçbir zaman Türklere bırakılmayacak kadar zengindir." diyerek esas niyetlerini ortaya koymaktadırlar. Bundan dolayı bu coğrafyada büyük savaşlar olmuş, katliamlar yaşanmış, özellikle Müslümanlar, Batılılar ve yandaşları tarafından öldürülmüşler, sürülmüşler, yerlerinden-yurtlarından edilmişlerdir. Balkan Savaşları ve neticeleri hatıralardan silinmemiştir. Kafkasya'daki toplulukların, Kırım Türkleri'nin başına gelenler bütün acılarıyla belleklerde yaşamaktadır. Rum-Ermeni çetelerinin Anadolu'daki katliamları unutulmamıştır.

Batılıların ifadesiyle Anadolu 'Dünyanın Cenneti'dir. Taşıdığı tarihi, tabii, kültürel ve stratejik özellikler bakımından bu eşsiz coğrafyanın bir o kadar da düşmanları bulunmaktadır. Ortadoğu ile beraber birçok medeniyetin beşiğidir. Tarihin en ihtişamlı imparatorluğu buradan çıkmıştır. 'Osmanlı İmparatorluğu' hala bütün ihtişamı ile insanlığın hafızasındadır. Batılı bir tarihçinin ifadesiyle 'Türk'ün mucizesi Osmanlı İmparatorluğu'dur.' Coğrafya ile bir milletin bu kadar özlü birleşimi tarihte az görülmüştür.

Afrika Kıtası'nı cetvelle masa üzerinde çizen Batı Dünyası, Ortadoğu coğrafyasını da aynı metotlarla, ilerde rahat kumanda edebilmek için, sınırları yeni kaoslara, çatışmalara, savaşlara zemin hazırlayacak şekilde çizmişlerdir. Nitekim bugün olanların bir sebebi de budur.

Ortadoğu haritasının Büyük Ortadoğu Projesi adıyla yeniden çizilmeye çalışıldığı zamanı yaşıyoruz. Araplar da kendilerine daha çok demokrasi, insan hakları, özgürlükler geleceği inancıyla birbirlerini yemektedirler. Bölgenin masa üzerinde çizilen haritası yeniden çizilmek üzere tekrar masanın üzerindedir. Yaşanan olayları İran'ın, Suudi Arabistan'ın, Mısır'ın vurulması, karıştırılması, bölünmesi olayları takip edebilir. Türkiye üzerinde oynanan oyunlar, terör belâsı zaten bilinmektedir.

Ortadoğu'da harita çizdiler ama Anadolu'da çizemediler. Bildiğiniz üzere Batı dünyası paçavraya çevrilip yırtılan Sevr Haritası'nı, hiçbir zaman gündemden kaldırmadı. Ülkemizde bugün yaşanan terör odaklı sıkıntıların en büyük sebebi budur. Kürt'ün hakkı, hukuku Batı'yı asla ilgilendirmez ve üzerinde durmaz. Anadolu bölünsün, parçalansın, Kürt-Türk düşman olup, birbirlerini yesinler ve bu coğrafya onların açık pazarı, sömürgesi olsun isterler. Esas hedefin Büyük Ermenistan ve Büyük İsrail olduğu gerçeği unutulsun, şimdilik hedeften uzak tutulsun. Yeni çıkarılan bir kısım yasaların "Federal" şekillenme adı altında buna zemin hazırlaması tehlikesi bulunmaktadır.

Unutulmamalıdır ki; "İsyan cezasız kalmaz." Bu ilahi bir fermandır. Ayrı bir bayrak dikmeye kalkan elbette ki faturasını ödemeye mahkûm olur.


Geleceğin En Önemli, Stratejik ve Ekonomik Bir Sektörü;
TARIM

Savunma Sanayii'ne destek veren üniversitelerimiz, TÜBİTAK gibi kurumlarımız aynı gayretin benzerini tarım sektörümüz için de göstermelidir. Tarım, Milli sanayi, eğitim, kültür gibi vazgeçilmez öneme sahiptir.

Gerek ülkemizde ve gerekse dünyada insan için vazgeçilmez öneme haiz hayat alanlarının başında tarım gelmektedir. Gıda, insan için "olmazsa olmaz" değere sahiptir. İnsanlığı bekleyen en korkunç tehlikelerden birisi de açlık, kıtlık ve buna bağlı olarak salgın hastalıkların yaygınlaşmasıdır.

Gıdanın elde edildiği saha ise Tarım Alanlarıdır. Oysa ülkemizde kaliteli tarım sahaları plansız ve hoyratça özellikle sanayileşme ve kentleşmeye açılması nedeniyle devamlı bir şekilde daralmakta, yok edilmektedir.

Ülkemiz bir zamanlar kendi kendine yeterli ilk on ülkeden birisi olarak gösterilmesine rağmen; kullanılan yanlış yöntemler ve bilgi eksiklikleri sebebiyle ne yazık ki bu alanda bile kendimize yeterlilik değerini kaybetmeye başladık. Alanların daraltılması, miras yoluyla paylaşımı, yanlış yapılanma, bilgisizlik, gerekli önemin verilmemesi gibi sebeplerle tarımda gerekli ilerlemeyi sağlayamıyoruz, hatta geriye gidiyoruz. İhraç ettiğimiz tarımsal ürünleri bile ithal eder duruma geldik. Bu durum gelecekte ürkütücü bir şekilde dışa bağımlı olmaya ve hatta aç kalmaya sebep olabilir.

Tarım hem stratejik hem de ekonomik değeri olan bir sektördür. Konuyla ilgili Türkiye Ziraat Odaları Birliği (TZOB) Genel Başkanı Şemsi Bayraktar mühim bilgiler veriyor:

"Türkiye'de tarım nüfusunun … 15 milyonun altına inmesine karşın hala nüfusun yüzde 19,8'inin tarımda bulunduğunu belirten Bayraktar, şu bilgileri verdi:

… Tarımda açığa çıkan nüfusa süratle diğer sektörlerde iş olanakları yaratılmalı. Kırsal kalkındırılırsa, başta gıda olmak üzere sanayi ve hizmet sektörleri kırsala yatırım yaparsa, insanlar yerlerinden yurtlarından olmadan, tarım dışı alanlarda geçimini sağlayabilir. Bu durumda ülke milli gelirine de daha fazla katkıda bulanabilirler. Aksi takdirde, şehirlerdeki gecekondulara milyonlarca daha insan eklenip, dev altyapı ve istihdam sorunlarıyla Türkiye cebelleşmek zorunda kalacak.

… Bugün dünyanın en büyük tarım ülkesi ABD'nin tarımda 5 milyon 270 bin nüfusu var ama yüksek verimlilik nedeniyle 1 milyar 415,5 milyon tarım nüfusu olan Çin ve Hindistan'ın toplamından fazla tarım ihracatı yapıyor. ... Tarım nüfusu sadece 409 bin olan Hollanda, 2008 rakamlarına göre, ... 79 milyar doları aşkın ihracat yapabiliyor. Almanya, 1 milyon 291 binlik tarım nüfusuna karşın, 70,8 milyar dolar tarım ihracatına, Fransa, 1 milyon 268 bin tarım nüfusuna rağmen, 68 milyar dolar tarım ihracatına sahip durumda. ... İtalya'nın tarım nüfusu 1 milyon 954 bin, tarım ihracatı 37,1 milyar dolar, İspanya'nın tarım nüfusu 2 milyon 5 bin, tarım ihracatı 36,5 milyar dolar düzeyinde. ... Sadece 134 bin tarım nüfusu olan Belçika'nın tarım ihracatı 41,1 milyar doları buluyor. ... Buna karşın 78,8 milyon insanın tarımdan geçimini sağladığı Pakistan'ın 2008 yılı tarım ihracatı sadece 2,6 milyar dolar.

… Türkiye'nin 2008 yılı ihracatının 10 milyar 564 milyon dolar olarak göründüğünü ama bu rakamın Türkiye İhracatçılar Meclisi (TİM) verilerine göre, son 12 aylık dönemde 19 milyar dolara yaklaştığını belirten Bayraktar, yapısal sorunların çözülmesi halinde tarımın Türkiye için büyük bir potansiyel barındırdığına dikkat çekti. Bayraktar, tarımda Türkiye'nin 2023 yılında rahatlıkla 150 milyar dolar hasıla ve 50 milyar dolar ihracata ulaşabileceğini vurguladı. " (tzob.org.tr)

Tarım ve buna bağlı olarak gıda ürünlerinin hayatımızdaki vazgeçilmez değeri bizi şimdiden kalıcı ve köklü çözümler üretmeye, aktif çalışmalar yapmaya itmektedir. Geç kalmadan tarım alanlarının ıslahı, verimli üretim teknikleri ve tarımsal ürünlerin ıslahı, tohumculuk gibi konulara büyük önem verilmelidir. Savunma Sanayii'ne destek veren üniversitelerimiz, TÜBİTAK gibi kurumlarımız aynı gayretin benzerini tarım sektörümüz için de göstermelidir. Tarım, Milli sanayi, eğitim, kültür gibi vazgeçilmez öneme sahiptir.

Türkiye'nin önündeki en önemli hayati meselelerden birisi de tarımın iyileştirilmesi, gıda güvenliğinin sağlanması ve dışarıdan gıda ihracatının en az seviyeye indirilmesidir.

Türkiye, bitki çeşitliliği, taşıdığı iklim ve toprak yapısı bakımından dünyanın nadir ülkelerinin başında gelmektedir. Gerekli önlemler alındığı taktirde hiç şüphe edilmesin ki üzerinde yaşadığımız vatan toprakları yüz milyonlarca nüfusun barınma ve beslenmesini rahatlıkla sağlayacak bir berekete sahiptir. Hollanda'nın ülkemizden götürüp kendisine mal ederek dünya piyasasına sürdüğü Türk'ün milli Çiçeği Lale'lerden ve çiçekçilikten bir yılda kazandığı miktarın 50 milyar civarında olduğu hatırlanırsa, yabancı bilim adamlarının, biyologların ülkemiz topraklarında bitki hırsızlığı yaptıkları dikkate alınırsa daha titiz davranmamız gerektiği ortadadır.


TARİHTEN SAYFALAR

Osmanlı Sarayında "Câriye"lerin İstihdâmı
ve "Harem" Sisteminin Şer'î Dayanakları

Osmanlı hânedânına saldırmak için, kendilerince saptırmaya elverişli buldukları bâzı meseleleri dillerine dolamayı mârifet zannedenler hiçbir zaman eksik olmamışlar; dînimize ve vatanımıza yaptıkları büyük hizmetler nedeniyle dâimâ hayırla yâdedilmesi gereken bu seçkin insanları aşağılamayı kendileri için büyük bir vazîfe saymışlardır.

İftirâyı huy ve meslek edinenlerin bu hususta öteden beri dillerinden düşürmedikleri en önemli meselelerden birisi, hattâ belki de en önemlisi; Osmanlı sarayında Harem-i hümâyûn dâiresinde ikâmet eden câriyelerin dinî ve içtimâî statüsüdür ki, bu mevzu bilinçli olarak yerli ve yabancı kimi yazarlar tarafından çoğu zaman çarpıtılmak amacıyla sık sık gündeme getirilmiştir.

Pâdişah'a ve ailesine has olan Harem-i hümâyûn dairesine bir kez dahi girmedikleri ve giremeyecekleri âşikâr olduğu hâlde, pek çok gayrimüslim elçiler, sanatçı ve seyyahlar, zihinlerinde tasarladıkları "cinselliği sömürülen çıplak câriye" tipini uydurarak, yazdıkları kitaplarda İslâm'a ve onun hükümlerine sığmayan birbirinden çirkin iftirâlar türetmişlerdir. Bu asılsız iftirâları da çoğu zaman, tarihî birer roman ya da çizdikleri tablolar vâsıtasıyla Müslüman Türk milletinin bilinçaltına ısrarla yerleştirmeyi, böylece ne şekilde ve hangi yolla olursa olsun Câriyelik müessesesi hakkında yanlış ve çarpık bir anlayışın dimağlarda yer etmesini hedeflemişlerdir.

İftirâdan öteye geçmeyen bu anlayış, günümüzde yalnız fikrî sahada değil, televizyon ekranlarında diziler vâsıtasıyla daha da kökleştirilmek ve zihinlere işlenmek istenmektedir. Kimileri halkın bilinçaltına etki eden medyayı bu hususta bir araç olarak kullanırken, kimileri de güyâ araştırmacı maskesi altında, medyada yansıtılan asılsız iftirâları bilim câmiâsının da doğruladığı bir gerçekmiş gibi gösterme gayretine girişmiştir. Hattâ Prof. Dr. Nurşen Mazıcı iftirâ konusunda iyiden iyiye haddini aşarak, Osmanlı pâdişahlarının câriye edinmelerini "zînâ", cariyeden doğma Osmanlı pâdişahlarını ise "veled-i zînâ" olmakla suçlayacak kadar ileri gitmiştir.(1)

Câriyelik kurumunu ve Osmanlı pâdişahlarının saraylarında bir Harem dâiresi inşâ ettirmelerini İslâm dışı bir fiilmiş gibi göstermek isteyenler, aslında Kur'ân-ı Kerîm'in pek çok Âyet-i kerîme'sinde ve sayısız Hadîs-i şerîf'lerde zikredilip hükümleri ayrıntılı olarak vaz' edilen gulâm ve câriyelikle ilgili İlâhî hükümleri de alenen tahrife yeltenmişlerdir.

Zîrâ Allah-u Teâlâ câriyelerin de nikâhlı eşler gibi olduğunu, onların da zînâ hükmünün dışında tutulduğunu Kur'ân-ı Kerîm'inde açıkça haber vermektedir:

"O (mü'min)ler ki, mahrem yerlerini herkesten korurlar; ancak eşleri ve câriyeleri bundan müstesnâdır. Doğrusu bunlar kınanamazlar." (Mü'minûn: 5-6)

Çünkü bunlar İlâhî emir ve hükümler dâiresinde onları mahrem edindiklerinden, O'nun dîninin geniş alanı içinde bulunmaktadırlar. Haklarında verilmiş böyle bir salâhiyet varken bu gibi kimseler aslâ kınanamazlar.

Dolayısıyla dîn-i İslâm'ı yaymak, kötüleri ve kötülüklerini ortadan kaldırmak için cihânın dört bir yanında seferden sefere koşan Osmanlı pâdişahlarının da, bu İlâhî hükmün verdiği ruhsatla esîre hükmündeki câriyeleri istihdam ettikleri için kınanamayacakları ortadadır.

İslâm Savaş Hukûkuna Göre
Câriyeliğin Hükmü:

Kölelik ve câriyelik kurumları İslâm'la birlikte başlamış değildir. Bizanslılar'da, Sasaniler'de ve Hindistan'da da kölelik ve câriyelik, öteden beri mevcut ve yürürlükte olan bir müesseseydi. Şu kadar var ki İslâm, hâl-i hazırda mevcut olan kölelik ve cariyelikle ilgili prensipleri ve fiilleri ıslâh ederek, onu kılı kırk yarar bir adâletle her iki tarafın da hak ve hukukunu gözetip koruyacak bir seviyeye getirmiştir.

Kullarını zînâdan şiddetle sakındıran Allah-u Teâlâ, yukarıda görüldüğü üzere mahrem yerini haramdan koruyan mü'minleri Mü'minûn sûresi 5-6. Âyet-i kerîme'lerinde övgüyle zikretmiş; bu haramdan nikâhlı eşleriyle birlikte hizmetleri altında bulunan câriyelerini de istisnâ etmiştir. Bu Âyet-i kerîme'ler mü'minlerin savaşta esir aldıkları câriyelerden de, tıpkı nikâhlı eşleri gibi cinsî yönden faydalanabileceklerinin delilidir.

Dolayısıyla savaş sırasında esir edilmiş bir kadını câriye olarak alan kimseye, ondan "istihdam", yâni hizmet yönünden yararlanma hakkı verildiği gibi; "istifraş" yâni cinsî yönden faydalanıp, bu yolla kendini zînâdan koruma hakkı da verilmiştir.

Allah-u Teâlâ bu hükmü daha da pekiştirmek üzere diğer bir Âyet-i kerîme'sinde şöyle buyurmuştur:

"Ey peygamber!

Şüphesiz ki biz mehirlerini verdiğin eşlerini,

Allah'ın sana ganîmet olarak verdiklerinden elinin altında bulunan câriyeleri,

Seninle beraber hicret eden amcanın kızlarını, halalarının kızlarını, dayının kızlarını, teyzelerinin kızlarını sana helâl kıldık." (Ahzâb: 50)

Âyet-i kerîme'nin devâmında şöyle buyuruluyor:

"Biz hanımları ve ellerinin altında bulunan câriyeleri hakkında mü'minlere neyi farz kıldığımızı biliriz." (Ahzâb: 50)

İslâm hukukuna göre câriyeler, içinde bulundukları câriyelik durumuna göre; "Memlûk", "Müdebber", "Mükâteb" ve "Ümm-i veled" gibi sınıflara ayrılırlar.

Câriyelik Hükmünün
Asr-ı Sa'âdet'te Tatbîki:

Gayrımüslim savaş esirlerinden câriye edinme ve onlara karşı yapılması gereken hukûkî ve içtimâi muâmelelere dâir İlâhî hükümler, bizzat hayatta iken Resulullah Aleyhisselâm tarafından fiilen tatbik edilmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz çevre devletlerin hükümdarlarına İslâm'a dâvet için birer mektup gönderdiğinde, Mısır mukavkısı Cüreyc'e de Hatîb bin Ebû Beltea -radiyallâhu anh-le birlikte risâletini tebliğ için, kendisini ve Mısır halkını İslâm'a dâvet eden bir mektup göndermişti.

O'nun -sallallâhu aleyhi ve sellem- Mısır meliki Cüreyc'e gönderdiği mektup şöyleydi:

"Bismi'llâhi'r-Rahmâni'r-Rahîm.

Allah'ın kulu ve Resûlü Muhammed'den Kıbt milletinin büyüğü Mukavkıs'a. Selâm hidâyet yoluna tâbî olanların üzerine olsun. Ben, seni İslâm dînine dâvet ediyorum. Müslüman ol ki selâmete eresin, Allah da sana ecrini iki kat versin. Yok, kabûl etmez yüz çevirirsen, Kıbt milletinin günâhı boynuna olsun!

'De ki: 'Ey Ehl-i kitap! Sizinle bizim aramızda eşit bir kelimeye geliniz. Allah'tan başkasına tapmayalım, O'na hiçbir şeyi ortak koşmayalım. Allah'ı bırakıp da kimimiz kimimizi ilâhlaştırmasın.' Eğer onlar yine yüz çevirirlerse: 'Şâhid olun ki biz müslümanlarız!' deyin." (Âl-i İmrân: 64)"

Bizans imparatorundan korktuğu için iman etmekten çekinen ancak kendisine yapılan dâvete büyük ilgi gösteren Mukavkıs, gönderdiği cevap mektubunda Resûlullâh -sallallâhu aleyhi ve sellem-e hitâben şöyle diyordu:

"Bismi'llâhir'r-rahmâni'r-rahîm.

Abdullah oğlu Muhammed'e, Kıbt'ın büyüğü Mukavkıs'tan. Selâm sana. Mektubunu okudum, muhtevâsını ve dâvetinizi anladım. Zuhûru beklenen bir peygamber kaldığını biliyordum, fakat ben O'nun Şam'dan çıkacağını sanırdım. Elçinize ikrâm ettim. Size Kıbt milleti arasında mevkii yüksek iki câriye ile bir elbise ve binmeniz için de bir ester hediye gönderiyorum. Selâm sana ey muhterem Peygamber!"(2)

Resûlullah -sallallâhu aleyhi ve sellem- onun gönderdiği hediyeleri kabul etti ve câriyelerden Mâriye'yi kendisi aldı, İbrahim adındaki oğlu bu câriyeden doğdu. Kardeşi Sîrîn'i ise şâiri Hassan bin Sâbit -radiyallâhu anh-e verdi.

Mâriye binti Şem'ûn'un, İslâm kaynaklarında aslen hıristiyan bir Rum (Romalı) olduğu belirtilir. Arapça "Mâriye" şeklinde telaffuz edilen adının bu bakımdan "Maria" olması kuvvetle muhtemeldir. Mısır'ın Sa'îd bölgesindendi.

Mukavkıs, Resulullah Aleyhisselâm'a yukarıda zikredilen hediyelerle birlikte ayrıca başka iki câriyeyi, Mâriye'nin hadım olan ve hizmetine bakan amcasının oğlu Me'bûr'u 1000 miskal altın ve güzel kokularla birlikte Medine'ye gönderdi. Resulullah Aleyhisselâm Mâriye'yi bir müddet Ümmü Süleym -radiyallâhu anhâ-nın evinde misâfir ettikten sonra, Medîne'nin Avâlî mevkiindeki Kuf bölgesinde bulunan bir eve yerleştirdi. Gerek Mâriye gerekse onun hadım hizmetçisi amcasının oğlu Me'bûr, Medîne'de Resulullah Aleyhisselâm'ın tebliği üzerine İslâm'ı kabul etmişlerdi. Mâriye, 630 yılı Nisan ayında İbrâhîm'in doğumu üzerine "ümmü'l-veled" hükmüyle hürriyetine kavuşmuş, ölünceye kadar Resulullah Aleyhisselâm'ın hizmetinde bulunmaya devâm etmiştir. Nihâyet Resulullah Aleyhisselâm'ın vefatından 5 yıl sonra, 637'de Medîne'de vefât etti. Bizzat Hazret-i Ömer -radiyallâhu anh- tarafından kıldırılan cenâze namazını müteâkip Cennetü'l-Bâkî kabristanına defnedildi.

İleride Mısır'ın fethedileceğini Ashâb-ı kirâm -radiyallâhu anhüm- Hazerâtı'na müjdeleyen Resulullah Aleyhisselâm, Mâriye'ye olan sevgi ve muhabbeti nedeniyle, oraya girdikleri zaman akrabaları hükmünde oldukları için Mısır halkına iyi davranmalarını ve şefkatle muâmele etmelerini vasiyet etmişti.(3)

Câriyelik Kurumunun Osmanlılar'a Geçişi
ve "Harem-i Hümâyûn"un Teşekkülü:

Asr-ı saâdette bizzat Resulullah Aleyhisselâm ve ashâbı tarafından fiilî olarak tatbik edilen câriye istihdâmı, daha önce Mısır, Hindistan, Bizans ve İran/Sasanî topraklarında da yürürlükteydi. Bu kurum, Allah ve Resûl'ünün hükümleriyle, her iki tarafın da hakkını inceden inceye gözetecek bir tarzda, en mükemmel seviyeye ulaşmıştır. Nitekim Resulullah Aleyhisselâm'ın vefatından sonra Emevîler, Abbâsîler ve Selçuklular döneminde de câriyelik müessesesi devâm etmiş; tıpkı Mısır Mukavkıs'ı Şem'ûn'un Resûl-i Ekrem -sallalahu aleyhi ve sellem- Efendimiz'e Mâriye'yi ve kardeşini hediye etmesi gibi, İslâm hükümdarları da zaman zaman birbirlerine savaşlarda ele geçirilen güzel, bilgili, görgülü câriyeleri hediye olarak göndermiştir.

İslâm'ın yukarıda zikrettiğimiz esasları ve hukuk kâideleri çerçevesinde şekillenmiş ve yerleşmiş bulunan câriyelik ve onların sarayda istihdâmı meselesinin, bir İslâm medeniyeti olan ve kendisinden önceki hânedanları örnek alan Osmanlılar'da mevcut olmaması düşünülemezdi. Nitekim Orhân Gâzî'nin tahta geçişinin henüz ilk yılında, 1324 yılı Mart ayında Tavâşî Şerefeddîn Mukbil'e verdiği Farsça "Mekece Vakfiyesi", onun Bursa'da bir sarayı olduğunu ve sarayının içinde bir Harem'i bulunduğunu göstermektedir.(4)

Bu vakfiyenin varlığı, Harem-i hümâyûn sisteminin, kuruluş devri hükümdarlarından beri mevcut olduğunu gösterir. Câriyelikle ilgili İlâhî hükümlerden ve bu gibi inceliklerden haberi olmayan pek çok kimse, Osmanlı pâdişâhlarının Harem-i hümâyûn dâiresinde câriye istihdam etmelerini İslâm'a aykırı bir durum zannetmişler, bu durumu fırsat bilip Osmanlı hânedânına saldırmaya çalışan yerli-yabancı pek çok maksatlı kimse de câriyelik ve Harem'le ilgili çirkin ve seviyesiz iftirâlar türetmişlerdir.

Orhan Gâzî'nin Bursa'daki sarayında olduğu gibi, II. Murâd'ın Edirne'deki sarayında da Harem dâiresi vardı. Fâtih Sultan Mehmed İstanbul'u fethettikten sonra Beyazıt Camii'nin bulunduğu yerde Eski Saray'ı (Saray-ı 'atîk) inşâ ettirdiğinde de, burada bir Harem-i hümâyûn dâiresi binâ ettirmişti. Bugün Topkapı Sarayı Müzesi'nde mevcut bulunan Harem-i hümâyûn binâsı on altıncı asrın sonlarında, Kanunî Sultân Süleymân ya da Sultan III. Murad tarafından inşâ ettirilmiştir. Harem'in içinde Câriyeler'e tahsis edilen mekânlar, sırayla; Câriyeler ve Kadınefendiler Taşlığı, Câriyeler Hamamı, Câriyeler Birinci Koğuşu, Câriyeler Alt Taşlığı, Câriyeler İkinci Koğuşu, Câriyeler Hastanesi, Cenâze Yıkama ve Meyyit Kapısı ve Ustalar Dairesi'nden ibârettir.

Şu kadar var ki, pâdişahların Harem'de birçok câriye istihdam etmeleri, onların her biri üzerinde istifraş hakkını kullandıkları mânâsına da gelmez. Bunun delili, sarayda hizmet eden câriyelerin büyük çoğunluğunun sarayda bir maaş karşılığında, çeşitli kademelerde hizmet etmek amacıyla istihdam edildiklerini gösteren yevmiye cetvelleridir. Sarayda belirli bir ücret ödenerek vazifedar kılınan bu câriyeler, derecelerine göre acemi, câriye, kalfa ve usta gibi unvanlarla vasfedilirdi.(5) Harem'de belirli bir süreye kadar tutulup, sonra evlendirilen ya da azâd edilen, çoğu mükâteb hükmündeki câriyelerin saraydan ayrılmasına ise Harem literatüründe "çerağ edilme" denilmekteydi. Hurrem Sultan, Kösem Sultan, Nurbânû ve Safiye Sultan'lar câriye olarak saraya geldikleri hâlde saray kadınlarının ulaşabileceği en yüksek statülere erişmişlerdi.

Osmanlılar'ın, İslâm'ın kölelik ve câriyelikle ilgili hükümleri mûcibince kurdukları gulâm ve câriyelik müessesesini bir sömürü mekanizması gibi göstermeye çalışan ve bu yüzden Osmanlı pâdişahlarını çirkin iftirâlarla ithâma kalkışan kimseler, târihteki bu sultanlar ile Makbul İbrâhîm Paşa gibi, Osmanlı adâlet ve insiyatifinin timsâli olmuş en büyük tarihî örnekleri bilinçli bir şekilde göz ardı etmektedirler. Sıradan bir câriye, önce pâdişâhın başkadınlığına, daha sonra oğullarının tahta çıkmasıyla vâlide sultanlığa; "Parga'lı İbrâhîm" gibi sıradan bir köle de "vezîr-i a'zamlık" gibi en yüksek bir makama yükselebiliyor, Avrupa'daki gibi sınıf ayırımına tâbî tutulmadan, devletin en yüksek zirvesine kadar çıkabiliyorlardı.

Dolayısıyla Osmanlı pâdişahları, câriye ve köleler arasında sınıf farkı gözetmedikleri gibi; Avrupa'da yerleşik olan, bir kölenin hiçbir zaman soylu, soylunun da köle olamayacağı gibi çarpık ve aşağılayıcı bir anlayış da onların devlet felsefelerinde aslâ yer almamıştır. Çünkü onlar; insânî, siyâsî ve askerî yönden kâbiliyete değer veren bir yönetim anlayışını benimsemişlerdi.

Sözün özü; Osmanlı'ya düşmanlık niyetiyle bu gibi müesseseleri dillerine dolayanlar, ucu bizzat Asr-ı Sa'âdet'e, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e kadar uzanacak çirkin ve nefrete şâyân bir iftirâyı irtikâb etmişlerdir. Dolayısıyla îmân ve akıl sâhibi olduğunu iddiâ eden hiçbir kimsenin, Kur'ân-ı Kerîm'de ve Sünnet-i seniyye'de yer alan ve fiilî olarak tatbik edilen bu kurum hakkında ileri-geri konuşup da, bu hükümler çerçevesinde hareket eden Osmanlı pâdişahlarını ithâma kalkışması mümkün değildir.

(1) TV 8, Haber Aktif Programı, 29 Kasım 2012.

(2) Krş. "Zâdü'l-Me'âd", 3/129; "el-Vesâ'iku's-Siyâsiyye", s. 136; "Tecrîd Tercemesi": 12/424.

(3) Müslim, Fedâ'ilü's-Sahâbe, 226-227.

(4) İBB Yzm. Ktp. Muallim Cevdet, Fr. nr.: 10.

(5) Çağatay Uluçay, "Harem II", s. 10-11.


EĞİTİMDE SABIR

Anaokuluna giden çocuğu hakkında tedirgin ve üzgün olan anne, öğretmene:

- "Hocam, 4 yaşındaki oğlumun dersleri arkadaşları kadar iyi değil. Bu durum da beni üzüyor. Sizce ne yapmalıyım?" diye sordu.

Öğretmen de şöyle cevap verdi:

- "Hanımefendi, üzülmek istemiyorsanız ilk önce çocuğunuzun gelişimini asla arkadaşı ya da başka akranları ile kıyas etmemelisiniz. Eğer mutlu olmak istiyorsanız, çocuğunuzu hep kendi geçmişi ile kıyaslamalısınız. İşte o zaman; geçmişte yapamadıklarını yaptığını, söyleyemediklerini söyleyebildiğini gözlemleyip çocuğunuzun gelişim basamaklarında nasıl da başarıya doğru adım adım yükseldiğini görüp mutlu olabilirsiniz.

Doğumdan itibaren çocuklar, ergenlik dönemini de geçirip yetişkin olana kadar; zihinsel, dilsel, görsel, mekânsal, sosyal, motor, matematiksel, duygusal gibi birçok alanda gelişim gösterirler. Fakat her alanda aynı derecede gelişim gösteremeyebilirler. Her çocuk bazı alanlarda akranlarına göre daha yavaş gelişim gösterebilir. Önemli olan, her gelişim sürecinin kırılma noktasını yaşayan çocuğu yüreklendirmek ve gelişimine destek olmaktır.

Örneğin:

Konuşmasını öğrenen bir çocuğa bol bol hikâye kitabı okumak, böylece kelime haznesini geliştirmek; hikâye ile ilgili sorulan sorulara doğru cevap verdiğinde, "aferin", "harika" gibi pekiştiriciler ile motive etmek; bir şeyler anlatırken sevgi ve ilgi ile dinlemek, çocuğun dil gelişimini olumlu yönde geliştirir.

Günümüzde anne ve babalar çocuklarının özellikle okul hayatında başarılı olması için çok fedakârlıklar yapmaktadırlar. Ancak sonuca da hemen ulaşmak istiyorlar.

Fakat başarı hemen ve birden ortaya çıkan bir şey değildir. Çünkü eğitim, uzun süreli bir durumdur.

Bunu yani çocuklarımızın eğitimini çok bilinen bir "Bambu ağacı hikâyesi" ile örneklendirebiliriz.

Bu hikâyeye göre bir Çin bambu ağacı şöyle yetiştirilirmiş:

Önce ağacın tohumu ekilir. Birinci yıl tohumda herhangi bir değişiklik olmaz. Tohum yeniden sulanıp gübrelenir. Bambu ağacı ikinci yıl da toprağın dışına filiz vermez. Üçüncü ve dördüncü yıllarda da yapılan işlem tekrar edilerek bambu tohumu sulanır ve gübrelenir. Fakat inatçı tohum bu yıl da filiz vermez. Bambu yetiştiricileri büyük bir sabırla beşinci yılda da bambuya su ve gübre vermeye devam ederler.

Ve nihayet beşinci yılların sonlarına doğru bambu yeşermeye başlar ve altı hafta gibi kısa bir sürede yaklaşık 27 metre boya ulaşır.

Akla gelen ilk soru şudur. Bambu ağacı 27 metre boyuna altı haftada mı yoksa beş yılda mı ulaşmıştır?

Bu sorunun cevabı elbette ki beş yıldır. Büyük bir sabırla ve ısrarla tohum beş yıl süresince sulanıp gübrelenmeseydi ağacın büyümesinden hatta var olmasından söz etmemiz mümkün bile değildi.

İşte Hanımefendi, çocuklarımızın başarılı olabilmesi için sabırlı ve fedakâr olmalıyız. Ve onların bir şeyler başaracağına inanmamız gerekmektedir. Unutmayın ki, zihinsel engelli çocuklar bile sabırlı ve iyi bir eğitimle bir şeyler öğrenir ve başarırlar.

Bu arada şunu da hatırlatmak isterim: Çocuklarımızın sadece derslerinde, dünyevî işlerinde başarılı olması için çalışırsak büyük bir eksiklik yapmış oluruz. Onları Allah ve Peygamber sevgisi ile, dini bilgiler ile techiz edip, ibadetlerini yapmaya teşvik etmemiz gerekiyor. Bu da bir eğitimdir, hatta eğitimin özüdür. Bu hususta da yukarıda verdiğimiz örnekte olduğu gibi daima sabırla ama eğitim ve öğretim vazifemizi aksatmadan çalışmamız lâzımdır.

Ve, her şey kudret elinde olan Hazret-i Allah'a sığınıp dua etmeliyiz."

Aldığı cevap karşısında anne çok mutlu oldu, kalbi ümitle doldu.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com