224. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

ORGAN NAKLİ VE VASİYETİ CÂİZ MİDİR?

Bu Hususta Mahlûkun Hükmü Yoktur. Allah-u Teâlâ Âyet-i Kerime'lerinde Şöyle Buyuruyor:

"Andolsun ki Biz Âdemoğullarını Üstün Bir İzzet ve Şerefe Mazhar Kıldık." (İsrâ: 70)

"Kendi Kendinizi Katletmeyin." (Nisâ: 29)
Bu Bir Emr-i İlâhî'dir.

"Kendi Elinizle Kendinizi Tehlikeye Atmayın." (Bakara: 195)
Bu da Bir Emr-i İlâhî'dir.

"Kim Bir Mümini Kasten Öldürürse, Onun Cezası, İçinde Devamlı Kalacağı Cehennemdir." (Nisâ: 93)
Bu da İlâhî Bir Hükümdür.

İNSAN VÜCUDU ALLAH-U TEÂLÂ'NIN BAHŞETTİĞİ İLÂHÎ BİR EMANETTİR.
ŞAHSA ÂİT DEĞİLDİR Kİ, ORGANLARINI BAŞKASINA BAĞIŞLAYABİLSİN!
Allah-u Teâlâ'nın Emaneti; Mükerrem Olarak Yaratılan Beden
Katliam
Vasiyet İntihardır
Organ Nakli Ölüye Eziyettir, Eziyet İse Haramdır
Hakikate Dayanmayan, Zanla Yapılan Teviller
Organların Şahitliği
Bozulan Organlar
Ölü Hayattaki Gibi Aynı Acıyı Duyuyor
Tedavi ve Sabır
Şehitlik
"ORGAN NAKLİ"NİN TIBBÎ MAHZURLARI

İSLÂM'DA ORGAN NAKLİ'NİN CAİZ OLMADIĞINI, İNSAN BEDENİNİN HÜRMETE LÂYIK İLÂHİ BİR EMANET OLDUĞUNU ORTAYA KOYAN GÖRÜŞLERDEN BAZI ÖRNEKLER

ÖLÜM ÂNI, BEYİN ÖLÜMÜ KRİTERİ HAKKINDAKİ TIBBÎ, AHLÂKÎ, HUKUKÎ TARTIŞMALAR ve İLGİLİ HABERLERDEN ÖRNEKLER
Ölüm Ne Zaman?
Ölüm Kararının Verilebilmesi İçin Bütün Vücut Fonksiyonlarının Durması Gerekir
Hekimin İlk Vazifesi "Hayata Saygı Göstermek" ve Ondan Sonra da "Zarar Vermemektir"
Denizli Valisi Recep Yazıcıoğlu'nun Ölümünde Yaşanan Tartışmalar ve Dile Getirilen Gerçekler
Dünya Organ Naklinde Hemfikir Değil (Ahlâkî (Etik) Tartışmalar)
Japonya "Beyin Ölümü"nü Kabul Etmiyor
Hukuki Boyut
Alman Nina Typol'ün Ölümü

ORGAN NAKLİNİN TIBBÎ MAHZURLARI, ALTERNATİF TEDAVİ YÖNTEMLERİ
Organ Nakli Tıbbî Mahzurları Olan Bir Yöntemdir
Organ Nakli Alternatifsiz Bir Tedavi Yöntemi Değildir

İNSAN HAYATINA VE MEMATINA HÜRMETSİZLİK ORGAN MAFYALARININ İŞİNİ KOLAYLAŞTIRIYOR

MUHTEREM ÖMER ÖNGÜT -K.S.- HAZRETLERİ'NİN "İNSANIN YARATILIŞI VE ORGAN NAKLİ" İSİMLİ ESERİNİ VE ŞAHSINI HEDEF GÖSTERMEYE MATUF MEDYA HABERLERİ SEBEBİYLE YAPILAN HUKUKÎ MÜCADELE

/ İsmail Yavuz

KADİR MISIROĞLU'NUN İFTİRA VE HEZEYANLARINA CEVAP

Asr Sûre-i Şerif'inin Tefsiri (13)

Fiili Şükür (3)

Hazret-i Muhammed Aleyhisselâm

Hicretin Üçüncü Yılı
Karde Seriyyesi

Kureyş müşrikleri Bedir hezimetinden sonra, öteden beri gidip geldikleri Şam ticaret yolunun tehlikeli olduğunu anlayarak yolu değiştirdiler, Irak yoluyla Şam'a gitmeye karar verdiler. Hazırladıkları bir kervanı Şam'a gönderdiler. Kervanda Kureyş'in ileri gelenlerinden Safvan bin Ümeyye ve Abdullah bin Ebî Rebîa da bulunuyordu..

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (19)

Şeytanın Verdiği Vesveseler Nasıl Atılır?

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (142)

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- (3)
Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Nefis ve Dereceleri (2)

"Onlar ki günahın büyüklerinden ve hayâsızlıklardan kaçınırlar, yalnız bazı küçük kusurlar işleyebilirler. Şüphesiz ki Rabbinin mağfireti geniştir." (Necm: 32)

İSLÂM İLMİHALİ

Farz Namaza Yetişmek

Cemaatle kılınan bir namaza, namaz aralarında yetişen bir kimse, hemen imama uyar, yetişemediği kısımları imam selâm verdikten sonra tamamlar

ÜÇ AYLAR


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Organ nakli günümüzde alternatifsiz bir tedavi metodu gibi takdim ediliyor ve büyük yatırımlar yapılıyor. Bazı hekimler tabir caiz ise ömrünü bu işe adıyor.

Ancak insanın bir yaratılış gayesi vardır. Allah-u Teâlâ insanı yaratmış ve onu ilâhî hudutlarla mesul tutmuştur. İnsana düşen bu ilâhî hudutları muhafaza etmek ve ebedî hayat yurdu olan ahireti kazanmaya çalışmaktır.

Kendisini Allah-u Teâlâ'nın hükm-ü ilâhîsi ve onun izin dairesi ile sınırlı görmeyen bir bilim anlayışını kabul etmemiz mümkün müdür? Asla mümkün değildir! Eğer mümkün idiyse; insan kopyalama çalışmalarına, rahim nakline, hatta başkalarının spermiyle çocuk doğurmaya niye cevaz vermiyorsunuz? Veyahut farz-ı muhal bir gün kafa nakli yapılabilir hâle gelirse buna ne diyeceksiniz?

Özellikle Batı ülkelerinde bazı mahfillerde genetik ve biyoloji bilimindeki gelişmeler kullanılarak ilâhî yaratılışa aykırı fütursuzca işler yapılıyor. Amerika'da şu anda "Korkusuz asker" adı altında bir proje resmen yürütülüyor.

Küffar, Allah-u Teâlâ'ya hasım kesilmiş yapıyor, yapmaya çalışıyor. Ancak bir müslümanın böyle hareket etmesi mümkün mü?

Elbette hiçbir müslüman böyle hareket etmez.

İşte bu yayın bir hatırlatmadır. Bilmeyenlere, bilmeden yapanlara bir ikazdır.

Kanunlar izin vermiş, alan almış, veren vermiş, kendisi bilir. Ancak "İslâm dini'nde bu vardır" denildiği zaman hükm-ü İlâhî'yi hatırlatmak her müslümanın vazifesidir. Bu hatırlatma müslümanlar için, Allah-u Teâlâ'nın hükmü ile hareket edip, O'nun rızasına uygun iş ve icraat yapmak isteyenler içindir. Bizim beyanlarımız İslâm dini'ne göredir. Bu konuda Hazret-i Allah'ın ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in hükmü esastır.

Biz sadece hatırlatıyoruz. Mesul olmamak için. Cenâb-ı Hakk Kur'an-ı kerim'inde şöyle buyuruyor:

"Namazı kıl, iyiliği emret, kötülükten vazgeçir. Bu hususta sana isabet edecek eziyetlere katlan, çünkü bunlar azmedilmeye değer işlerdendir." (Lokman: 17)

Esasında İslâm âlimleri de insanın mükerrem olduğunu, uzuvlarından faydalanılamayacağını yüzyıllardır söyleyegelmiştir. Günümüzde de bu hakikatleri dile getiren her kesimden birçok kimse vardır. Ancak "Ne olursa olsun, biraz daha yaşayayım." zihniyeti sebebiyle basın bu hakikatleri görmezden geliyor, baskı gruplarının sözü geçiyor. Halbuki vücut yabancı organı reddettiği için organ nakilleri hiçbir zaman uzun vadeli, gerçekten sağlıklı bir çözüm değil. Yeni teknikler, kişinin kök hücresi ile yapılan tedaviler çok daha risksiz ve sağlıklı yöntemler. Tekniğin hızla geliştiği bir asırdayız. Bu risksiz ve sağlıklı alternatif yöntemlere ağırlık verilmiş olsa bu alanda şüphesiz çok daha hızlı gelişmeler yaşanabilecektir.

Bunlar kişinin tedavisi için yapılabilecekler.

Tâbi bir de öldü diye organları alınan kişiler var ki, bu işin görünmeyen yönünde büyük bir ızdırap, büyük bir katliam yaşanıyor. Kişi can çekişirken, beyin ölümü adı altında doktorlar organlarını almaya çalışıyor. Bu işe uçaklar tahsis ediliyor. Zira kalp durduktan kısa zaman sonra organlar işe yaramıyor. Bu sebeple organlarını bağışlayan herkesin organı kullanılamıyor. Ancak hastane ortamında beyin ölümü denilen durum zuhur edecek, kalp bir taraftan atıyor olacak ki alınan organlar bir işe yarasın.

Bütün bunların hakikatini dergimizin sayfalarında ayrıntıları ile izah etmeye, İlâhî hükmü hatırlatmaya çalıştık.

Esasında kendimizden yeni bir şey ortaya koymuş değiliz. Bu hakikatler ilmi ve fazileti ile, hiçbir kınayıcının kınamasından çekinmeden hakikatleri neşretmesi ile mümeyyiz olan merhum Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin hayat-ı saadetlerinde duyurduğu, neşrettiği hakikatlerdir. Kendileri fetva verenleri mektuplarla ikaz etmiş, ilk baskısı 1990 yılında yapılan "İnsanın Yaratılışı ve Organ Nakli" isminde bir de eser neşretmişlerdi. Mart 1994 ve Temmuz 2001 tarihli dergilerimizde de konu ele alınmış, ilâhî hükümler hatırlatılmıştır.

Binaenaleyh; Bu hakikatleri tekrar hatırlatmak bir zaruret oldu.

Bu vesile ile; Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "İnsanın Yaratılışı ve Organ Nakli" isimli eserini özet olarak arzediyoruz.


ORGAN NAKLİ VE VASİYETİ CÂİZ MİDİR?

Bu Hususta Mahlûkun Hükmü Yoktur. Allah-u Teâlâ Âyet-i Kerime'lerinde Şöyle Buyuruyor:

"Andolsun ki Biz Âdemoğullarını Üstün Bir İzzet ve Şerefe Mazhar Kıldık." (İsrâ: 70)

"Kendi Kendinizi Katletmeyin." (Nisâ: 29)
Bu Bir Emr-i İlâhî'dir.

"Kendi Elinizle Kendinizi Tehlikeye Atmayın." (Bakara: 195)
Bu da Bir Emr-i İlâhî'dir.

"Kim Bir Mümini Kasten Öldürürse, Onun Cezası, İçinde Devamlı Kalacağı Cehennemdir." (Nisâ: 93)
Bu da İlâhî Bir Hükümdür.

İNSAN VÜCUDU ALLAH-U TEÂLÂ'NIN BAHŞETTİĞİ İLÂHÎ BİR EMANETTİR.
ŞAHSA ÂİT DEĞİLDİR Kİ, ORGANLARINI BAŞKASINA BAĞIŞLAYABİLSİN!

Gayemiz; mükerrem bir varlık olan insanın hayatta olduğu gibi vefatında da hürmete lâyık olduğunu duyurmaktır. Kanunlar izin vermiş, alan almış, veren vermiş, kendisi bilir. Ancak "İslâm dini'nde bu vardır" denildiği zaman hükm-ü İlâhî'yi hatırlatmak her müslümanın vasifesidir. Bu hatırlatma müslümanlar için, Allah-u Teâlâ'nın hükmü ile hareket edip, O'nun rızasına uygun iş ve icraat yapmak isteyenler içindir. Bizim beyanlarımız İslâm dini'ne göredir.
Bu konuda Hazret-i Allah ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in hükmü esastır.
Biz sadece hatırlatıyoruz. Mesul olmamak için. Cenâb-ı Hakk Kur'an-ı kerim'inde:
"Namazı kıl, iyiliği emret, kötülükten vazgeçir." buyuruyor. (Lokman: 17)
Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri organ nakli ilk gündeme geldiği yıllarda bu hakikatleri hemen duyurmaya gayret etmişler ve 1990 yılında "İnsanın Yaratılışı ve Organ Nakli" isminde bir de eser neşretmişlerdi. Mart 1994 ve Temmuz 2001 tarihli dergilerimizde de konu ele alınmış, ilâhî hükümler hatırlatılmıştır. Binaenaleyh; Bu hakikatleri tekrar hatırlatmak bir zaruret oldu. Bu vesile ile; Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "İnsanın Yaratılışı ve Organ Nakli" isimli eserini özet olarak arzediyoruz.

Allah-u Teâlâ dünya ve ahireti insan için, insanı da kendisini tanımaları için yaratmıştır.

Hazret-i Allah insanı hiçbir mahlûkuna vermediği nimetlerle donatmış, ruh vermiş, "Mükerrem" kılmıştır.

Bu vücut insanoğlunun kendi malı değil, Hazret-i Allah'ın emanetidir. Tasarruf yetkisi Hazret-i Allah'a aittir.

"Organ Nakli ve Vasiyeti" mevzuu Hazret-i Allah'ın mülkünde yaratmış olduğu, insan üzerindeki tasarruf yetkisini "İnsan kurtarma" adı altında ihlâl etmek demektir. Üstelik organlar "Beyin ölümü" adı altında kişi daha ölmeden, can çekişirken alınmaktadır.

Bu sebeple "Organ Nakli ve Vasiyeti" câiz değildir. Alan da veren de mesuldür.

Bilim adına veyahut "Ne olursa olsun biraz daha yaşayayım." anlayışıyla din-i İslâm'ın hükümlerini değiştirmeye çalışmak, "Bu dinde vardır." diye hüküm vermek Hazret-i Allah'a, Kitabullah'a, Resulullah'a -sallallahu aleyhi ve sellem- karşı gelmektir.

Kendisini Allah-u Teâlâ'nın hükm-ü ilâhîsi ve onun izin dairesi ile sınırlı görmeyen bir bilim anlayışını kabul etmemiz mümkün müdür? Asla mümkün değildir! Eğer mümkün idiyse; insan kopyalama çalışmalarına, rahim nakline, hatta başkalarının spermiyle çocuk doğurmaya niye cevaz vermiyorsunuz? Veyahut farz-ı muhal bir gün kafa nakli yapılabilir hâle gelirse buna ne diyeceksiniz?

Binaenaleyh kimisi bilimi putlaştırdığı için, kimisi "Daha çok yaşayayım!" diye, kimisi "Çocuk sahibi olayım" diye "Hududullah"ı hiçe sayıyor, Allah-u Teâlâ'ya hasım kesiliyor.

Kanunlar izin vermiş, alan almış, veren vermiş, kendisi bilir. Ancak "İslâm dini'nde bu vardır" denildiği zaman hükm-ü İlâhî'yi hatırlatmak her müslümanın vasifesidir. Bu hatırlatma müslümanlar için, Allah-u Teâlâ'nın hükmü ile hareket edip, O'nun rızasına uygun iş ve icraat yapmak isteyenler içindir. Bizim beyanlarımız İslâm dini'ne göredir. Bu konuda Hazret-i Allah'ın ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in hükmü esastır.

Biz sadece hatırlatıyoruz. Mesul olmamak için. Cenâb-ı Hakk Kur'an-ı kerim'inde şöyle buyuruyor:

"Namazı kıl, iyiliği emret, kötülükten vazgeçir. Bu hususta sana isabet edecek eziyetlere katlan, çünkü bunlar azmedilmeye değer işlerdendir." (Lokman: 17)

•

Tedavi adı altında yapılan organ nakli ile üç büyük cürüm işlenmektedir:

Birincisi; insanın mükerrem vasfına kastedilmekte ve ilâhî emanete ihanet edilmektedir.

"Andolsun ki biz âdemoğullarını üstün bir izzet ve şerefe mazhar kıldık." (İsrâ: 70)

İkincisi; organlar kişi ölmeden can çekişirken alındığı için organları alınan kişi katledilmiş, organlarını vasiyet eden kişi de kendi kendini katletmiş olmaktadır.

"Kendi kendinizi katletmeyin!" (Nisa: 29)

Bu bir emr-i İlâhi'dir.

Üçüncüsü; bir kimse organlarının alınmasını vasiyet etmekle, kendisini katlettiği için bu bir intihardır.

"Kendi elinizle kendinizi tehlikeye atmayın!" (Bakara: 195)

Bu da bir emr-i İlâhi'dir.

Diğer bir husus; kişi ölmüş dahi olsa ölüye eziyet haramdır. Ruhla cesedin irtibatı öldükten sonra da devam eder.

"Ölünün kemiğini kırmak, onu diri iken kırmak gibidir." (Ebu Dâvud: 3207 - İbn-i Mâce: 1616)

Bu emr-i Peygamberî'dir.

Bu hususta Muhterem, Merhum Ömer Öngüt -kuddise sırruh- Hazretleri "İnsanın Yaratılışı ve Organ Nakli" isminde müstakil bir eser neşretmişlerdir. İlk baskısı 1990 yılında yapılan bu eserden derlediğimiz bu ayki konumuzu ümmet-i Muhammed'in istifadesine arzediyoruz.

Allah-u Teâlâ'nın Emaneti;
Mükerrem Olarak Yaratılan Beden:

Allah-u Teâlâ insanları mükerrem olarak yaratmıştır.

Allah-u Teâlâ gören göze, duyan kulağa, anlayan gönüle ibret olsun, yüceliğine ve yaratıcılığındaki eşsizliğe bir delil olsun diye insanı varlık âlemine çıkarmış; insanoğluna verdiği değeri, ikram edip şereflendirdiğini, onu en güzel bir şekilde ve mükemmellikte yarattığını Âyet-i kerime'sinde haber vermiştir:

"Andolsun ki biz âdemoğullarını üstün bir izzet ve şerefe mazhar kıldık." (İsrâ: 70)

İnsanların bütün âzâları da mükerremdir ve hürmete lâyıktır. Alınıp satılması, herhangi bir işte kullanılması helâl değildir.

İnsan niçin mükerremdir? Allah-u Teâlâ yarattığı için, içini ve dışını donattığı için, içinde O olduğu için mükerremdir. Binaenaleyh bu mükerrem olan insanın her organı da mükerremdir, kişiye âit değildir.

Bütün dünya senin olsa bir beden satın alabilir misin? Bir tek organı yapabilir misin? Yaratan O, yaşatan O...

Allah-u Teâlâ'nın yarattığı en değerli varlık insandır. Göklerde ve yerde bulunan her şey insan için yaratılmıştır.

Nitekim Âyet-i kerime'de şöyle buyuruluyor:

"Görmediniz mi, göklerde ve yerde ne varsa hepsini Allah size boyun eğdirdi." (Lokman: 20)

İnsanın ruhu ilâhi nefhanın tezahürü, bedeni ise Allah-u Teâlâ'nın kudretinin surette tecelli eden eseridir.

Allah-u Teâlâ dünya mülkünde ona halifelik gibi üstün meziyet vermiştir. Ona lutfettiği yüksek kabiliyetler sayesinde, bütün varlıklar arasında en mümtaz yerini almıştır.

Bu mülkünde insanı kendisine halife yapması insanın değerinin ve mükerremliğinin diğer bir delilidir.

Allah-u Teâlâ ilk insan Âdem Aleyhisselâm'ı yaratmadan önce "En yüce melekler meclisi" mânâsına gelen Mele-i a'lâ'da onu anarak yüceltmiş, ona olan lütuf ve ihsanını önce meleklere haber vererek Âyet-i kerime'sinde şöyle buyurmuştur:

"Bir zamanlar Rabb'in meleklere: 'Ben yeryüzünde bir halife yaratacağım' demişti." (Bakara: 30)

Diğer Âyet-i kerime'lerde de şöyle buyuruluyor:

"Sizi yeryüzünde halifeler yapan O'dur." (Fâtır: 39)

"Sizi yeryüzünün hâlifeleri yapar." (Neml: 62)

Halifelik, Allah-u Teâlâ'ya ait bir ruh taşıma imtiyazından doğmaktadır.

Zira Âyet-i kerime'de:

"Ona kendi ruhumdan üfledim." buyuruluyor. (Sâd: 72)

İsrâ sûre-i şerif'inin 70. Âyet-i kerime'sinin devamında:

"Yaratmış olduklarımızdan çoğuna onları üstün kıldık." buyuruluyor. (İsrâ: 70)

Yeryüzündeki bütün varlıklardan üstün olma şerefini insana Allah-u Teâlâ vermiştir. Bu ancak O'nun tarafından verilen nimet ve ikramdır.

Diğer bir Âyet-i kerime'sinde şöyle buyurmuştur:

"Biz insanı en güzel bir biçimde yarattık." (Tin: 4)

Gerek bedeni ve organları bakımından, gerekse mânevî bakımdan insan en güzel biçimde yaratılmıştır. Mühim olan ise, insanın Allah-u Teâlâ tarafından verilen fazilet ve meziyetini koruması, Rabb'inin kendisine bir lütuf olarak bağışladığı eşsiz emsalsiz nimetlerine karşı O'na nankörlük etmemesi; bedeninin, organlarının, akıl ve zekâsının hikmet ve değerini bilip, her birini en güzel bir şekilde kullanmaya ihtimam göstermesidir.

Bu zâhirde mükerremliktir. Zâhirde mükerremlik olduğu gibi, bâtında da mükerremlik vardır.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah size zâhir ve bâtın her türlü nimetlerini bol bol vermiştir." (Lokman: 20)

Bâtındaki mükerremliğe gelince;

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Biz bir şeyin olmasını dilediğimiz zaman, sözümüz ona ancak "Ol!" dememizden ibarettir. O da derhal oluverir." (Nahl: 40)

Yani "Ol!" diyor, oluyorsun. Ve fakat en büyük gaflet, herkes olanı görüyor da olduranı görmüyor. Yani Yaratan'ını bilmiyor.

Görüyor, fakat yarattıklarını görüyor. Oysa her şeyi O yaratıyor, uzuvlarla donatıyor, her birini yerli yerine koyuyor, her birine ayrı ayrı vazifeler vermiş.

Senin aslın bir damla kerih su, o ise çok değersiz bir şey. O çok değersiz bir şeyi dilediği şekilde inşâ etmiş, kendi ruhundan üflemiştir.

Allah-u Teâlâ bedenlerin ve uzuvların yaratılışındaki hikmetlerden, faydalardan, ziynet ve meziyetlerden hiçbir kusur ve noksanlık bırakmayıp, hepsini de en mükemmel şekilde yapmıştır.

Bedenin yaratılışında o kadar ince hikmetler, göz alıcı güzellikler, hayrete düşürücü sanatlar vardır ki, saymakla bitmez.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"O Allah ki, seni yoktan yarattı, düzenledi, ölçülü bir biçim verdi. Dilediği şekilde seni terkip etti." (İnfitar: 7-8)

Allah-u Teâlâ insanı her uzvu yerli yerinde ve en mükemmel bir tarzda, en güzel bir ölçüde yaratmıştır. O'nun yaratıcı gücü bütün uzuvlarda mucizevî bir şekilde kendini gösterir.

Hazret-i Ali -kerremallahu veçhe- Efendimiz şöyle buyururlar:

"Devân sendedir bilmezsin.

Derdin de sendedir görmezsin.

Sen kendini küçücük bir cirim zannedersin

Halbuki bütün âlemler sende dürülmüştür (de bilmezsin)"

Kâinatta ne ki mevcutsa Allah-u Teâlâ'nın insanda hepsini halkettiğinden haberin var mı?

Senin ise bunlardan hiç haberin yok. Sen sadece el ve ayağın tutmak ve yürümek için, dilin konuşmak için kullanıldığını bilirsin. Halbuki insanın içindeki ve dışındaki bütün organlar bir iş için yaratılmışlardır. Her biri bir işle meşgul olurken sen ise tatlı tatlı uykudasın. Onlar sana hizmetten bir an bile geri durmuyorlar. Sen ise onları tanımıyorsun. Aynı zamanda onları sana hizmet ettirene de şükretmiyorsun.

"Gerçekten insan çok nankördür." (Hacc: 66)

İnsan bu hususlarda tefekkür etmiyor, sırlarını çözmeye çalışmıyor.

"Gerçek hükümdar olan Allah çok yücedir!" (Tâhâ: 114 - Müminûn: 116)

Yaratmak, yok etmek, hayat vermek ve öldürmek suretiyle mülkünde tasarruf sahibidir. Boşuna bir şey yaratmaktan münezzehtir.

•

Parmak ucundaki hassasiyete bir bakın ki, kör onunla görüyor. Bir parmak izi, diğer hiçbir insanın parmak izine uymuyor.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Evet, biz onun parmak uçlarını bile derleyip eski haline getirmeye kadiriz." (Kıyamet: 4)

Parmak uçlarında yaratılış bakımından ince bir sanat bulunduğu için Allah-u Teâlâ onları anmıştır.

"Şekil verenlerin en güzeli olan Allah'ın şânı ne yücedir." (Müminûn: 14)

Her şeyi nizam ve intizam içinde yoktan var eden O'dur. Her güzelliğin, her tekâmülün ilk numunesi O'nundur.

Bunların her biri ne büyük birer ihsan-ı ilâhîdir!

"Ne az şükrediyorsunuz!" (Mülk: 23)

"Sanatı karşısında akılların hayrete düştüğü Allah'ı tenzih ve tesbih ederiz.

Kudreti karşısında en güçlü kimselerin âciz kaldığı Allah'ı tenzih ve tesbih ederiz."

Katliam:

Organlar kişi ölmeden can çekişirken alınmaktadır. Zira solunum ve kalp durduktan sonra alınan organ işe yaramaz. Nitekim "Beyin ölümü" organ alabilmek için 1968 yılında icat edilmiş bir kriterdir.

Ölüm nedir?

Nefes alıp vermenin durması, ruhun çıkması, vücudun soğumasıdır.

Organın alınması esnasında kalp çalışıyor, ruh daha alınmamış olduğundan "Bir katliam!" diyoruz. İslâm'ın kabul ettiği ölüm; nefes alıp vermenin durması, ruhun çekilmesidir.

(Meselâ geçtiğimiz Ocak ayında organları bağışlanan şahsın yüzünü, kollarını, bacaklarını almak için Antalya'dan, iç organlarını almak için Ankara'dan iki ayrı ekip İzmir'e gitmişti. Hasta kolları, bacakları alınırken öldüğü, kalbi durduğu için Ankara'dan gelenler iç organlarını alamadan geri döndüler. Yine "Beyin ölümü gercekleşti" denilen bazı hamile kadınların makinalara bağlı olarak da olsa günlerce yaşayarak bebeklerinin sağlıklı olarak dünyaya geldiği vakalar vardır. Ruh olmasa idi, nefes alıp vermese idi, karnındaki çocuk nasıl yaşayacaktı? Hayy ve Kayyum olan Hazret-i Allah her zerreye hayat veriyor. İnsan da onun ruhu ile hayat buluyor. O ruh olmadan hayat mümkün mü? Mümkün değil!)

Binaenaleyh burada kişi can çekişirken vücudu parçalanıyor.

Organ nakli ve vasiyeti hususunda mahlûkun hükmü yoktur. Allah-u Teâlâ Âyet-i kerime'sinde kesin olarak emir buyuruyor:

"Kendi kendinizi katletmeyin!" (Nisa: 29)

Halbuki organ nakli, organlar canlı iken yapılıyor. Öleceğine yakın bir zamanda vazifeli melekler canını alırken, doktorlar da organlarını alıyor. Kişi hem içten, hem de dıştan ıstırap görüyor. Bir taraftan en büyük eza ve cefâ çekiliyor, bir taraftan da bir nevi cinayet işleniyor. Bu ise haramdır.

Bu doğrudan doğruya bir katliamdır. Vasiyet etmekle de kişi kendisine en büyük tehlikeyi kastediyor. Bir insan kendisini katlederse ebedî cehennemdedir. Hem kendi eliyle kendisini katlediyor, hem de en büyük felâketi hazırlamış oluyor.

Kur'an-ı kerim'de organ nakli diye bir Âyet-i kerime yok diyorlar. Doğrusu bu çok büyük iftirâdır. Zira Allah-u Teâlâ değil katliamı, mümine eziyeti de haram kılmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyuruyorlar ki:

"Kendi kendini boğan kimse, cehennemde kendini boğa boğa kendini vuran kimse de cehennemde kendine vura vura azap eder." (Buharî. Tecrîd-i sarîh: 669)

Kişi emr-i İlâhi gelmeden kendisini öldürdüğü için Hazret-i Allah'ın takdirine karışmış oluyor. Bunun için de cehenneme giriyor. Çünkü O'nun verdiği canı ancak O alır.

Sen de organlarını vasiyet etmekle; ilâhi takdire müdahale etmiş, Hazret-i Allah'ın emanetini çiğnemiş ve kendini katletmiş oluyorsun. Böylece de azaba müstehak oluyorsun. O'nun verdiği âzâyı yine O alır. Kimin malını kime ve ne sıfatla veriyorsun?

Bir doktor dedi ki "Biz âzânın hepsini almıyoruz, bir parçasını alıyoruz."

Biz de o zaman diyoruz ki "Bir cümlenin noktasını virgülünü aldığında o cümle düzgün oluyor mu?" Bunun gibi, o âzânın öz noktasını alınca; o âzâ da, âzâ olmaktan çıkıyor.

Ege Üniversitesi Tıp Fakültesi profesörlerinden Dr. Saffet Solak "Hakikat ile Dalâleti Bilmemiz Lâzım" adlı kitabımızı okumuş. Bir ziyaretimizde "Kitabı nasıl buldun?" diye sorduk. "Başucu kitabım." dedi. Organ nakli hakkındaki beyanımız üzerine de şunları söyledi: "Şu gördüğünüz oğlumun geçirdiği bir kaza neticesinde kalbi durdu, dimağı da durdu ve öldü diye morga kaldırıldı. Daha sonra bir şüphe üzerine masaj yapıla yapıla Allah-u Teâlâ oğlumu yeniden hayata döndürdü. Eğer ben oğlumun organlarını bağışlamış olsaydım, kendi çocuğumun katili olurdum. İşte yanımda" dedi.

Ölmek üzere olan bir hastayı "Nasıl olsa ölecek!" diye ecelinden bir-iki gün önce öldüren kimse -doktor bile olsa- cinayet ile yargılanır değil mi?

O halde sormak lâzım: "O kadar insan ölüyor, niye onların organlarını alamıyorsunuz?", "Kalbi-solunumu duran bir kimseden niye organ alamıyorsunuz?" "İşe yaramıyor." diyeceksiniz. İşte organ alabilmek için "Beyin ölümü" diye bir şey çıkardılar, öyle olmasaydı morglar cenaze dolu, onlardan organ alırlardı.

Bile bile bu fetvâyı vermek, tavsiye etmek büyük cürettir.

Âyet-i kerime'de şöyle buyuruluyor:

"Kim bir mümini kasden öldürürse onun cezası, içinde ebedî kalacağı cehennemdir." (Nisâ: 93)

Bu ilâhî beyanlar Kur'an-ı kerim'de yok mu?

Nitekim "Öldü!" diye hüküm verildiği halde tekrar Cenâb-ı Hakk'ın dilemesi ile hayatına devam eden nice insanlar var. "Beyni öldü!" diye vücudu parçalanan o insanlardan bir tanesi bile hayatına devam edebilecek durumda ise sizin durumunuz ne olacak?

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Kim bir cana kıymamış, ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, sanki bütün insanları öldürmüş gibidir." (Mâide: 32)

Görüldüğü gibi bir kişiyi öldürmek ile milyarlarca kişiyi öldürmek arasında ilâhî mesuliyet noktasında hiçbir fark yok.

Bu katle cevaz verenlerin, bu katliama ortak olanların durumu ne olacak?

Onlar bu hâle neden düştüler? Allah-u Teâlâ Âyet-i kerime'sinde:

"Onların çoğu akıllarını kullanmazlar." buyuruyor. (Ankebût: 63)

Bunların bu hakikatleri kabul etmeyeceklerini çok iyi biliyoruz. Bütün bunları açık açık yüzlerine söylüyoruz ki, ind-i İlâhî'de mesul olmayalım. Duyan da bu mesuliyetten kurtulsun!

Buna cevaz verenler iyiden iyiye bilsinler ki, büyük bir vebal altındadırlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Herhangi bir kişi zulmen öldürülürse, onun kanından bir hisse Adem'in ilk oğlu Kabil'e ayrılır. Çünkü o, adam öldürme çığırını ilk açandır." (Buhârî)

Her adam öldürmede bir günah payı Kabil'e ayrıldığı gibi, organ nakline ilk cevaz verenlerin her birisine bu katliamdan günah payı gelecek.

Organlarını vasiyet edenler de bu mesuliyetten kurtulamazlar.

Allah-u Teâlâ'nın hükmü yanında mahlûkun ne hükmü var? Hiç!

Âyet-i kerime'lerde:

"İyi bilin ki yaratmak da emretmek de O'na mahsustur." (A'râf: 54)

"Her şeyden haberdar olan Allah gibi, sana hiç kimse haber veremez." buyuruluyor. (Fâtır: 14)

•

Biri kendini diğeri için feda etmiş bir diyeceğim yok. Fakat bu hususta bildiğimi arzedeyim:

Zeynel Kahya adında bir arkadaşım vardı. Akyazı'da kaymakamlık da yapmıştı. Bu kardeşimizin babası vefat etti. Hafta içinde de kendisi vefat etti. Bunun hikmetini sorduğumuzda dediler ki: Bir fabrika müdürü arkadaşı varmış, böbreğini ona verdi. Ve o tek böbrek ona yetersiz olduğundan vefat etti. Böbrek verdiği fabrika müdürü ise cenazesine bile gelmedi. O ise böylece kendi kendinin katili oldu. Genç hanımını ve çocuklarını bıraktı gitti. Kaymakamlık yaptığı dönemdeki makam şoförü gelmişti. Faaliyetlerinden bahsediyordu.. Hepsi geride kaldı.

Bir doktor bu hususta şöyle mevzu bahis etti:

Babamız hastadır. Kardeşim böbreğini verecek. Mahsurlu hususlarını arzettim, vazgeçti. Zira bu tıbben de mahsurludur.

Vasiyet İntihardır:

Bir kimse organlarının alınmasını vasiyet etmekle, kendisini katlettirdiği için, bu bir intihardır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kendi elinizle kendinizi tehlikeye atmayın." buyuruyor. (Bakara: 195)

Zira organ nakli daha kişi ölmeden, organlar canlı iken yapılıyor. Beyin fonksiyonlarının durmuş olduğuna hükmedilerek nakil yapılıyor. Halbuki o anda kalp çalışır vaziyettedir. İşte bu kişinin takdir-i İlâhi ile bitkisel hayattan çıkma imkânı ve ihtimali de vardır. Misalleri de çoktur. Fakat daha kalp durmamışken organlar alındığı için, bu bir intihar oluyor.

Kişi emr-i İlâhi gelmeden kendini öldürdüğü için Allah-u Teâlâ'nın takdirine karışmış oluyor. Bunun için de cehenneme giriyor. Çünkü O'nun verdiği canı ancak O alır.

Bir insan da organlarını vasiyet etmekle; ilâhî takdire müdahale etmiş, Hazret-i Allah'ın emanetini çiğnemiş ve kendisini katletmiş, böylece de azaba müstehak olmuş olmaktadır. O'nun verdiği organı yine O alır. Kimin malını kime ve ne sıfatla veriyorsun?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz yarasının ıstırabına dayanamayıp kendisini öldüren için Allah-u Teâlâ'nın:

"Kulum acele ederek bana geldi, ben de ona cenneti haram kıldım." buyurduğunu haber veriyorlar. (Buhârî. Tecrîd-i sarîh: 668)

Organlarının alınmasını vasiyet eden kişi, ölümünü Hazret-i Allah'ın takdirine değil, doktorların kararına bırakmıştır.

Şayet onlar ölümüne hüküm verirlerse organlarını alacaklar ve ölmemiş olan veya daha yaşaması muhtemel olan kendisinin hayatına son vereceklerdir.

İşte bu bir intihardır.

Artık kalbi, böbreği, gözü, ciğeri -iç organları- alınan biri nasıl yaşasın. Ama belki yaşayacaktı. Hazret-i Allah belki tekrar sıhhat verecekti! İmansız ise belki iman edecekti, günahkâr ise belki tevbe edecekti. Ama takdirine müdahale etmiş oldu.

Şimdi düşünün! Organlarını vasiyet etmekle; ilâhi takdire müdahale etmiş, Hazret-i Allah'ın emanetini çiğnemiş, emr-i İlâhi gelmeden kendisini öldürdüğü için Hazret-i Allah'ın takdirine karışmış oluyor. Böylece de azaba müstehak oluyor.

Ashab-ı kiram'dan Câbir bin Semüre -radiyallahu anh- der ki:

"Resulullah Aleyhisselâm'a kendisini öldüren bir adam getirilmişti, üzerine namaz kılmadı." (Müslim: 978)

Bununla birlikte Ashab-ı kiram'ına "Arkadaşınızın cenaze namazını kılın." buyurduğu da rivayet edilmiştir.

Diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Her kim kendini bir demir parçası ile öldürürse, demiri elinde, onu karnına saplar bir halde cehennem ateşinde ebedi ve daimi olarak kalacaktır.

Her kim zehir içer de kendini öldürürse o kimse de zehirini cehennem ateşinde ebedi ve daimi kalarak içecektir.

Her kim de dağdan yuvarlanır da kendini öldürürse, o da cehennem ateşinde ebedi ve daimi olarak yuvarlanacaktır." (Müslim: 109)

O'nun verdiği canı vakti saati geldiğinde yine O alır.

Organ nakli, organlar canlı iken yapılıyor. Öleceğine yakın bir zamanda vazifeli melekler canını alırken, doktorlar da organları alıyor. Hem içten hem de dıştan ıstırap görüyor. Şöyle bir temsil getirirsek "Keçi can derdinde, kasap et derdinde." Bunun da müsebbibi sensin, çünkü vasiyetini yaptın.

Bir taraftan en büyük ezâ ve cefâ çekiliyor, bir taraftan da bir nevi cinayet işleniyor. Bu ise haramdır. "Kilise harabesiyle cami tamir edilmez." sözü meşhurdur.

Organ Nakli Ölüye Eziyettir,
Eziyet İse Haramdır:

Organ naklinde organlar "Beyin ölümü gerçekleşti." denilen hastalardan alınmaktadır. Ancak ileriki sayfalarda etraflıca izah edileceği üzere "Beyin ölümü" ölüm değildir.

Sağlık Bakanlığı'nın yayın organı SB Diyalog Dergisi'nin Kasım 2004 tarihli 7. sayısında beyin ölümü şu benzetme ile anlatılmıştır:

"Beyin ölümü, çok basit bir benzetme ile vazodaki çiçeğe, bitkisel hayatı ise saksıdaki çiçeğe benzetebiliriz. Vazodaki çiçek istesek de istemesek de bırkaç gün sonra solacak kuruyacaktır."

Görüldüğü üzere "Beyin ölümü" denilen şey aslında ölüm değil, "Nasıl olsa ölecek" durumudur. Ancak bu durumun tespitinde dahi hata yapma ihtimali her zaman mevcuttur. Amerika'da Zack Dunlap isimli gencin beyin ölümü tanısı konulup organları alınmaya hazırlanırken hareket ederek ölümden kurtulması bunun en bariz bir delilidir.

Ölüm vaki olsa dahi; İslâm dini'nde ölüye saygı ve hürmet gerekir. Ölü dahi olsa organları alınamaz, ölüye eziyet haramdır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Bir müslümana eziyet eden, bana eziyet etmiş gibi olur. Bana edilen eziyet ise Allah'a edilen ezâ gibidir." buyuruyorlar. (Camius-sağir)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ölünün kemiğini kırmak, onu diri iken kırmak gibidir." (Ebu Dâvud: 3207 - İbn-i Mâce: 1616)

Hadis-i şerif'ten; kişinin hayatta iken eziyet duyduğu şeylerden ölü iken de eziyet duyduğu anlaşılmaktadır.

Nitekim Ashâb-ı kiram'dan Abdullah bin Mesud -radiyallahu anh-:

"Bir mümine ölü iken eziyet etmek, hayatta iken eziyet etmek gibidir." demiştir.

Hadis-i şerif'ten maksat; dirinin kemiğini kırmak haram olduğu gibi, ölünün kemiğini kırmak da haramdır.

Ebu Dâvud'un haşiyesinde, Süyutî bu Hadis-i şerif'in sebebini şöyle zikretmektedir:

Câbir -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

"Biz Resulullah -sallallahu aleyhi ve sellem- ile beraber, bir cenazeye çıktık. Peygamber -sallallahu aleyhi ve sellem- kabrin kenarında oturdu, biz de beraberinde oturduk. Mezar kazıcısı toprak altından bir bacak veya kol kemiği çıkardı. Onu kırmak istedi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Onu kırma! Senin onu ölü iken kırman, onu diri iken kırman gibidir. Lâkin onu kabrin kenarında toprağa göm." buyurdu.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz'den rivâyet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Günah hususunda ölünün kemiğini kırmak, onu diri iken kırmak gibidir." (İbn-i Mâce: 1617)

Bu emr-i Peygamberî'yi çürütmek için, nefsini ilâh edinip şeytana uyanlar ameliyattan bahsediyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Allah-u Teâlâ derdi de devâyı da indirdiği gibi, her dert için bir devâ yaratmıştır. Binaenaleyh tedaviye devam ediniz. Fakat haram ile tedavi etmeyiniz." buyuruyorlar. (Ebu Dâvud: 3874)

İnsan vücudu Allah-u Teâlâ'nın kullarına bahşettiği ilâhî bir emanettir. Şahsa ait değildir ki, organlarını başkasına bağışlayabilsin.

Birisi öldü diye onun evinden istediğin malzemeyi alıp kendi binana kullanabiliyor musun? Diyeceksin ki "Hayır kullanamam, çünkü onun vârisleri var."

Beşerî bir insanı varis kabul ediyorsun da, Yaratan'ı nasıl unutuyorsun? Satın mı aldın o organları?

Allah-u Teâlâ'nın verdiğini ancak Allah-u Teâlâ alır. Dilerse tekrar iade eder. Vasiyet edip kendi arzunla verdiğin o organını bir daha sana verecek mi acaba? O zaman kimden bulacaksın?

Hakikate Dayanmayan, Zanla Yapılan Teviller:

"Bir insanı dirilten bütün insanlığı diriltmiş gibidir." (Mâide: 32)

Âyet-i kerime'sine isnad ederek bu katliama fetvâ veriyorlar.

Oysa bu Âyet-i kerime onların anladığı mânâda değildir. Bunu anlayabilmeleri için evvelâ ölü olan ruhlarının dirilmesi lâzım.

En'âm sûresinin 122. Âyet-i kerime'sinde beyan buyurulan dirilme, ruhların dirilmesine ait olduğunun açık bir delilidir.

Allah-u Teâlâ bu Âyet-i kerime'sinde şöyle buyurur:

"Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında yürüyebileceği bir nûr verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkmayan kimse gibi olur mu hiç?" (En'âm: 122)

Ve fakat bunların ruhları ölü olduğu için karanlıkta kalmışlardır. Karanlıktan çıkmaları için mânevî bir tabibe ihtiyaçları vardır. Bu Âyet-i kerime işte onların iç yüzünü beyan eder.

"Bir insanı dirilten bütün insanlığı diriltmiş gibidir." Âyet-i kerime'sini ikide bir ileriye sürmekle, güya ölüleri onlar diriltiyormuş gibi bir mânâ çıkarmak istiyorlar.

Hayat kurtarmaya gelince; esaretten, trafik kazasından, suda boğulmaktan, ateşte yanmaktan, düşmandan, doktorun niyet-i halisa ile yaptığı müdahale ve buna benzer kurtarmalar zahiri kurtarmadır. Bunlara kurtarma denir, diriltme denmez.

Madem ki böyle bir hüneriniz var; ölen en sevdiğiniz birisini diriltin, veya canı çıkmak üzere olan birinin canını geri çevirin de görelim!

Ve fakat onlar âcizdirler, bunu yapamazlar. Onlarınkisi kuru lâftan ibarettir.

Doğum esnasında ölmek üzere olan veya ölen bir kadının, karnını yarıp çocuğunu almaya dahi kurtarma denir. Doğru sözlü iseler, bu ölen kadını diriltsinler.

Zira Âyet-i kerime'de:

"O ölüleri diriltir." (Şûrâ: 9)

"Dirilten de O'dur, öldüren de O'dur." buyuruluyor. (Müminûn: 80)

Onlar kendilerini hâşâ Allah yerine koyuyorlar da farkında bile değiller!

Âyet-i kerime'de şöyle buyuruluyor:

"Can boğaza dayandığında, siz (o can çekişen kimseye) bakar durursunuz.

Biz ona sizden daha yakınız, fakat siz görmezsiniz. Eğer siz hesap ve ceza görmeyecekseniz, iddiânızda doğru sözlü iseniz, o çıkmak üzere olan canı geri çevirsenize!.." (Vâkıa: 83-87)

Hadi madem ki dirilttiğinizi iddiâ ediyorsunuz, yani zımmen de olsa kendiniz diriltiyormuş gibi gösteriyorsunuz, eğer doğru sözlü iseniz en sevdiğiniz bir kimsenin çıkmakta olan canını geri çevirin de görelim! Halkın huzuruna çıkıp halkı aldatıyorsunuz.

Âyet-i kerime'de şöyle buyuruluyor:

"Doğrusu bir çokları, bilmeden hevâ ve heveslerine uyarak halkı şaşırtıyorlar." (En'âm: 119)

Bu cevazı verenler aslında hiçbir hakikate isnad edemiyorlar. "Vasiyet edin!" demekle halkı da bu katliama teşvik ediyorlar, onların günahlarını da üzerlerine alıyorlar.

Organların Şahitliği:

Şu Âyet-i kerime'ler de unutulmamalı:

"Sonunda oraya varınca, kulakları, gözleri ve derileri, yaptıkları hakkında onların aleyhinde şahidlik ederler. Derilerine: 'Aleyhimize niçin şahidlik ettiniz?' derler. 'Bizi, her şeyi konuşturan Allah konuşturdu. Sizi önce yaratan O'dur ve O'na döndürülüyorsunuz.' cevabını verirler.

Siz, gözleriniz, kulaklarınız ve derilerinizin aleyhinize şahidlik edeceğinden korkarak kötü iş işlemekten çekinmiyordunuz. Hayır; Allah'ın, yaptıklarınızın çoğunu bilmediğini sanıyordunuz." (Fussilet: 20-21-22)

"Bilmediğin şeyin ardına düşme; doğrusu kulak, göz ve kalb, bunların hepsi o şeyden sorumlu olur." (İsrâ: 36)

"O gün kendi dilleri, elleri ve ayakları yapmış oldukları şeylere şâhidlik edeceklerdir." (Nûr: 24)

Bu dünyada organı alınan insanın organı kendisinde mi yoksa sonradan organı taşıyanda mı şehadet edecek?

Elbette Hazret-i Allah herşeye kadirdir. Ancak Hazret-i Allah'ın nizamını, düzenini kimse bozamaz.

"O gün ağızlarının üstüne mühür basarız. Bizimle elleri konuşur, ayakları da yaptıklarına şâhidlik eder." (Yâsin: 65)

Bu Âyet-i kerime'lere göre vasiyet edilen veyahut vasiyetsiz alınan organlar kimde şâhidlik edecek?

Buna fetvâ verenler ya bu Âyet-i kerime ve Hadis-i şerif'leri tekzib edecek, veya Âyet-i kerime ve Hadis-i şerif'lere bir bir cevap verecekler!

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Ayrılığa düştüğünüz herhangi bir şeyde hüküm vermek Allah'a mahsustur. İşte benim Rabb'im olan Allah budur. Ben ancak O'na güvenirim ve yalnız O'na sığınırım." (Şûrâ: 10)

Bu katliama cevaz vermek büyük bir dalâlettir, doğrudan doğruya bir ifsattır.

"Kendilerine 'Yeryüzünde fesad çıkarmayın.' denildiği zaman 'Biz ancak ıslah edicileriz' derler. İyi bilin ki asıl ortalığı ifsad edenler kendileridir, lâkin anlamazlar." (Bakara: 11-12)

Allah-u Teâlâ Secde Sûre-i şerif'i 22. Âyet-i kerime'sinde şöyle buyurur:

"Kendisine Rabb'inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir?

Muhakkak ki biz suçlulardan öç alacağız!"

Bozulan Organlar:

Câbir bin Abdullah -radiyallahu anh-den rivayet edilmiştir:

Tufeyl bin Amr ed-Devsî -radiyallahu anh- Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e gelerek "Yâ Resulellah! Muhkem bir kal'aya ve muhafızların yanına gitmek ister misin?" demiş. (Câbir 'Cahiliye devrinde Devs kabilesine ait muhkem bir kal'a vardı.' diyor.)

Peygamber -sallallahu aleyhi ve sellem- Efendimiz buna râzı olmamıştı. Çünkü Allah muhafızlığı Medine'li Ensar'a ayırmıştı.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz Medine'ye hicret edince Tufeyl bin Amr -radiyallahu anh- de Medine'ye hicret etti. Onunla birlikte kavminden bir zât da hicret etti. Fakat Medine'de sıkıldılar. O zât hastalandı ve sabırsızlık ederek oklarını aldı, onlarla parmak eklerini kesti. Derken ellerinden kan fışkırmaya başladı, sonra da öldü.

Daha sonraki günlerde Tufeyl bin Amr -radiyallahu anh- onu rüyasında gördü. Kılık kıyafeti güzel olmasına rağmen elleri sarılı idi. Tufeyl -radiyallahu anh- ona "Rabb'in sana ne yaptı?" diye sordu. O da "Peygamber -sallallahu aleyhi ve sellem-in yanına hicret ettiğim için beni affetti." diye cevap verdi. Tufeyl -radiyallahu anh- "Neden seni ellerini sarmış görüyorum?" deyince:

"Bana 'Senin bozduğun bir organını biz düzeltemeyiz.' denildi." cevabını verdi.

Tufeyl -radiyallahu anh- bu rüyayı Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e anlattığında:

"Allah'ım! Onun ellerini de affeyle!" diye duâ etti. (Müslim: 116)

Allah için hicret ettiği, Allah'a ve Resulü'ne gönül verdiği halde arzusu ile parmak eklerini kestiğinden ötürü böyle bir ihtar almaya sebep oldu. Ya kendisini katlettiren, organlarını vasiyet edip aldıranın halini siz düşünün!

İşte bu Âyet-i kerime'lere ve Hadis-i şerif'lere iman ediyorsanız bu böyledir. Bunun için de bunlardan sakının ve kaçının.

Biz kendimizden konuşmuyoruz. Bunca Âyet-i kerime ve Hadis-i şerif'leri delil olarak gösteriyoruz. Bunlar delil olarak size neyi gösteriyorlar?

Doğru sözlü iseler; bir tek Âyet-i kerime ve bir tek Hadis-i şerif ibraz etsinler. Ve fakat aslâ ibraz edemezler.

"Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istilâ etmiş, onlara Allah'ı anmayı bile unutturmuştur. Onlar şeytan fırkasıdır. İyi bilin ki asıl kayba uğrayanlar şeytan taraftarı olanlardır." (Mücâdele: 18-19)

Organ nakli ve vasiyeti asla caiz değildir. Buna rağmen bir takım kimseler bilinçli olarak halkı yoldan çıkarmaya, hem kendilerini katletmeye, hem de organlarını vasiyet etmekle intihar etmelerine ve cehenneme girmelerine vesile oluyorlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde ahirzamanda gökkubbe altında en şerli insanların âlimler olacağını haber vermiştir:

"İnsanlar üzerine öyle bir zaman gelecektir ki, İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhaki)

Ölü Hayattaki Gibi Aynı Acıyı Duyuyor:

Organ naklinde vücud hayattaki gibi aynı acıyı duyar. Çünkü ruh alınmıştır amma, cesed ile irtibatı vardır. Diş de cansız fakat acıyor, içindeki sinir irtibatı sağlıyor.

Hazret-i Allah bütün ruhları lâhut âleminde yarattı. Sonra kâinatın en aşağısına indirdi.

Bu mülk âleminde cesetlere giren ruhlar mülk elbisesine bürünerek cismânî ruh oldular.

Hakiki hayat ölümden sonra başlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"İnsanlar uykudadırlar, öldükleri zaman uyanırlar." buyurmuşlardır. (K. Hafâ c.2, sh. 312, 2795)

Çürüyen elbisedir ve hükümsüzdür. Ruh intikal etmiş olduğu berzahta o âleme mahsus lâtif bir kalıba bürünür. Kabirde insan, dünyada iken huy edindiği sıfatlara göre elbise giyer.

Meselâ hırsızlık yapan fare sıfatında, âilesini kıskanmayan domuz sıfatında, başkalarına hırlayan kelp sıfatında, büyük düşman ejderha sıfatında, diğer düşmanlar yılan sıfatında bir kalıp içine girer.

Hayvanî sıfatlardan arınanlar, orada insan şeklinde ve sıfatındadırlar. Mükemmel bir hayat sürerler; oturur, kalkar ve gezerler yer ve içerler.

Mahşere çıktıkları zaman da oranın elbisesini giyerler.

Bu ne zaman belli olacak? Perde kalktığı zaman.

Vücud bir elbisedir. Elbisenin altındaki elbise görünmediği için zanla hareket ediliyor.

Bu görünen dış âlemdir, içini göremezsiniz. Bunların hepsi o kapalı âlemin altındadır.

Kapalı bir âlem var, fakat dıştakiler bilmiyor.

"Onlar dünya hayatının yalnız görünen dış kısmını bilirler. Ahiretten ise habersizdirler." (Rûm: 7)

Âyet-i kerime'si bunu ispat eder.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Andolsun ki sen bundan gafildin. İşte şimdi senden gaflet perdesini kaldırdık. Bugün artık gözün keskindir." (Kaf: 22)

Kabirde fevkalâde bir hayat mevcuttur. Berzah âlemi ile dünya arasında hassas bir perde vardır. Kabirdekiler dünyaya emirsiz gelemiyor, dünyadakiler de onların hâlini göremiyorlar.

Bir Âyet-i kerime'de:

"O Allah ki iki denizi birbirine salıverip yaklaştırmıştır. Birinin suyu tatlı ve kolay içimli, diğerininki ise tuzlu ve acıdır. İkisinin arasına birbirlerine karışmalarına engel olan bir perde koymuştur." buyuruluyor. (Furkân: 53)

Nitekim ünlü Fransız deniz araştırmacısı kaptan Kusto, uzun araştırmalardan sonra iki denizin arasındaki hassas perdeyi görmesi ile bu hakikate vakıf oldu.

Onun araştırıp bulduğu gibi sen de araştırırsan, sen de gerçek mânâda ilâhi bir lütfa erişirsen; âlem-i berzah ile irtibat kurabilirsin ve bu esrarı çözmüş olursun. Şu kadar var ki, milyonlarda bir kişi bu lütfa mazhar olur.

Uzak bir memlekette bulunan bir evlâdından haber alabilmen, onun yazacağı bir mektup veya edeceği bir telefona bağlı olduğu gibi; âlem-i berzahtaki durum da, oradaki fevkalâde hayat da ancak Hazret-i Allah ve Habib-i Ekrem'inin -sallallahu aleyhi ve sellem- beyanları ile anlaşılır.

Âyet-i kerime:

"Her şeyden haberdar olan Allah gibi, sana hiç kimse haber veremez." (Fatır: 14)

Vücud bir elbisedir. Onu ayakta tutan, düşündüren, konuşturan, hareket ettiren ruhtur. O bir emr-i İlâhi'dir.

Âyet-i kerime'de:

"Resul'üm! Sana ruhtan sorarlar. Onlara de ki, ruh Rabb'imin emrindendir." buyuruluyor. (İsrâ: 85)

Uyku halinde iken ruh; bedenden çıkarak misâl ve melekût âlemine intikal eder, Arşurahman'a yükselir.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Allah öleceklerin ölümleri anında, ölmeyeceklerin de uykuları esnasında ruhlarını alır. Ölmelerine hükmettiği kimselerin ruhunu yanında tutar, diğerlerini belli bir süreye kadar (bedenlerine) gönderir.

Şüphesiz ki bunda iyi düşünen kimseler için öğütler ve ibretler vardır." (Zümer: 42)

Ruh ile vücudun ilgisi olduğu için, ruh rüyâ gördüğü zaman beden de etkilenir. Vücud güzel rüyalardan neşelenip haz duyduğu gibi, korkunç rüyalardan da üzüntü duyar.

Yani rüyâyı ruh görüyor, vücuda da tesiri oluyor. Demek ki ruh ile cesed arasında irtibat var.

Ölüm kati bir tükeniş değildir, diyar değişikliğidir.

Biz burada imtihan sahasındayız. Gerçek hayat ölümden sonra başlar. Ya sefa, ya cefa.

Âyet-i kerime'de:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." buyuruluyor. (Mülk: 2)

Zira bu dünya hayatı hayalidir, süfli bir âlemdir. İçi bilinmediği için yanlış hüküm veriliyor.

Ashab-ı kehf'in mağaradaki hayatları hakkında Kur'an-ı kerim'de şöyle buyuruluyor:

"Onlar mağaranın genişçe bir yerinde idiler." (Kehf: 17)

Görünüşte dar yerde, fakat Cenâb-ı Hakk Âyet–i kerime'sinde onları geniş bir vâdide yaşattığını bildiriyor. Yani iç âlemin dışarıdan görülmediğini ifade ediyoruz.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Nihayet onlardan her birine ölüm geldiği vakit der ki 'Rabb'im! Beni dünyaya geri döndür. Belki yapmadan bıraktığımı tamamlar ve yararlı iş işlerim.'

Hayır, bu söylediği sadece kendi lafıdır. Tekrar diriltilip kaldırılacakları güne kadar, önlerinde geriye dönmekten onları alıkoyan bir berzah bir perde vardır." (Müminûn: 99-100)

"Onlar (kabirlerinde kıyamet gününe kadar) sabah akşam ateşe sunulur. Kıyamet koptuğu gün de 'Firavun hânedanını azabın en çetinine sokun' denilir." (Mümin: 46)

Allah-u Teâlâ günahkâr kişilerin âhirete intikal ettiklerinde:

"Keşke benim için (dünyaya) dönüş imkânı bulunsa da iyilerden olsam!" (Zümer: 58)

"Rabb'imiz! Gördük, işittik. Artık bizi dünyaya geri döndür de salih bir amel işleyelim." diyeceklerini haber vermektedir. (Secde: 12)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir mezar ziyaretinde şöyle buyurmuştur:

"Ey mümin kavimlerin yurdu! Size selâm olsun. İnşaallah biz de arkanızdan gelip size katılacağız." (Müslim)

Diğer Hadis-i şerif'lerinde ise buyururlar ki:

"Bir ölü tabuta konulup taşınırken, iyi bir kişi ise 'Beni bir an evvel yerime ulaştırınız!' der. Kötü bir kişi ise 'Eyvah! Beni nereye götürüyorsunuz?' diye feryat eder.

Bu sesi insanlardan başka her mahluk duyar. Eğer insan da bunu duymuş olsa, derhal bayılırdı." (Buhârî, Tecrîd-i sarîh: 652)

"Bir kul kabrine konulduğunda, cenazeye gelenler dönüp giderlerken onların ayak seslerini işitir." (Buhârî, Tecrîd-i sarîh: 658)

"Ölü, yakınlarının kendisine ağlamasından dolayı azab görür." (Buhârî, Tecrîd-i sarîh: 638)

"Yas tutularak ardından ağlanan ölü, bundan ötürü azab görür." (Buhârî, Tecrîd-i sarîh: 640)

"Vasiyet etmeksizin vefat eden mümin, çevresinde gömülü bulunan ölüler ile konuşma ve muhabbet etmeye izinli olamaz." (C. Sağîr; sh. 167)

"Ölülerinizi salih insanların civarına defnediniz. Zira diriler fena komşudan eziyet gördükleri gibi ölüler de fenaların karşılıklı konuşmalarıyla rahatsız olur." (C. Sağîr; sh.13)

"Borçlu kimse kabirde mahpustur." (C. Sağîr; sh. 36)

"Biriniz ölünce sabah ve akşam ona gideceği yer gösterilir. Cennetlik ise, cennet ehlinin makamlarından bir makam; cehennemlik ise cehennem hücrelerinden bir karargâh gösterilir. Ona 'Burası senin yerindir'. Kıyamet günü Allah seni buraya gönderecektir denir." (Buhârî, Tecrîd-i sarîh: 678)

Yani bunları size kabirde fevkalâde bir hayat olduğunu belirtmek için arzediyoruz.

Bir yahudi karısı ölmüştü, ev halkı başında ağlaşıyorlardı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz oradan geçerken şöyle buyurdu:

"Bunlar ölülerine ağlıyorlar. Ölü ise kabrinde azap görüyor." (Buhârî, Tecrîd-i sarîh: 639)

Bir defasında da iki kabrin yanından geçerken şöyle buyurdular:

"Bunlar azab görüyorlar. Halbuki azab görmeleri büyük bir şey için değildir. Birisi idrar sıçramasından sakınmazdı. Diğeri de koğuculuk ederdi." (Buhârî)

Bedir savaşında öldürülen müşriklerin ileri gelenlerinden yirmi dördünün cesetlerinin kör bir kuyuya atılmasını emretmişti. Daha sonra kuyunun başına gelerek "Siz Allah'a ve Resulullah'a itaat etseydiniz sevinirdiniz. Biz Rabb'imizin bize vaadini gerçek bulduk. Siz de Rabb'inizin size vaad etmiş olduğu azâbı gerçekleşmiş buldunuz mu?" buyurdu.

Hazret-i Ömer -radiyallahu anh- Efendimiz "Yâ Resulellah!... Kendilerinde hayat eseri bulunmayan şu kokmuş cesetlere mi sesleniyorsun?" deyince şu sözü söylediler:

"Varlığım kudret elinde olan Allah'a yemin ederim ki, benim bu söylediklerimi siz onlardan daha iyi işitir değilsiniz. Fakat onların bana cevap vermeye güçleri yetmez." (Buhârî)

Tedavi ve Sabır:

Resul-i Ekrem -sav- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Hasta olunca tedâviye devam ediniz. Zira Allah devâsız bir hastalık yaratmamıştır. Ancak haramla tedâvi olmayınız." (Münâvî)

Şu halde derman arayacağız. Hastalık için âfiyet istemek, şifasını aramak, doktora görünüp ilâç kullanmak, maddî ve mânevî çarelere başvurmak, sebeplerini araştırmak vazifemizdir. Bunlar şikâyetten sayılmaz. İslâm dini tedâviyi emretmiştir, sağlığını korumayan kimse günahkâr olur.

Şu kadar var ki tedavi olurken, hakiki şifâ verenin Allah-u Teâlâ olduğuna inanmak, doktor ve ilâcı sebep olarak görmek lâzımdır. Doktora ve ilaca o imkânları bahşeden Allah-u Teâlâ'ya şükranlarını arzetmelidir.

Zâhirî hastalıklar zararlı gibi görünür, nefsimize ağır gelir, fakat faydası daha çoktur. Hadis-i şerif'te kul için hastalıkların Allah-u Teâlâ tarafından hediye olduğu beyan buyuruluyor. Zira Allah-u Teâlâ kulundan kuvvetini ve lezzetlerini alırken, günahlarını da alıyor. Daha sonra şifâsını vererek, birçok nimetlerini mükâfatı ile beraber yine iâde ediyor. Aynı zamanda bazı hastalıklar da var ki, şehitliğe vesile oluyor.

İbtilâ anında kul Mevlâ'sına çok yakındır. O yakıcı ateşin içinde büyük bir haz vardır. Yakup Aleyhisselâm ki, Yusuf'una kavuşması ile o hâl kayboldu.

Kula boyun bükmek ve teslimiyet düşer.

Şehitlik:

Bir de şu var ki, iç hastalıklar sebebiyle ölenler şehittir. Şehitlerin ise ölmeyecekleri Kur'an-ı kerim'de haber verilmektedir:

"Allah yolunda öldürülenleri ölü sanmayın, onlar diridirler." (Âl-i imrân: 169)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İç hastalığı ile olsun, boğularak olsun, ölenler şehittir." (Münavî)

"Humma ile ölenler şehittir." (Münavî)

"Taun (Veba) hastalığı ile ölen her bir müslüman şehittir." (C. Sağîr)

"Her bir şehit, ev halkından yetmiş kişiye şefaat eder." (Münavî)

Bunlar ölü değildir ki organlarını nasıl alabilirsin!

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Mü'minler ölmezler. Ancak bir evden bir eve naklolunurlar."

Hakk Celle ve Alâ Hazretleri:

"Allah yolunda öldürülenleri sakın ölülerden sanmayın, onlar diridirler. Rabb'leri katında rızıklanmaktadırlar. Allah'ın kendilerine verdiği ihsandan dolayı sevinç içindedirler. Arkalarından henüz kendilerine katılmayan kimselere de, hiçbir korku olmayacağını ve üzülmeyeceklerini müjdelemek isterler." (Âl-i imrân: 169-170)

Âyet-i kerime'si ile şehidlerin ölmediğini beyan buyururken; Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde iç hastalıkları ile, humma ve veba gibi ateşli hastalıklarla, boğularak ve yanarak ölenlerin şehit olduğunu arzederken;

Bir diğer Hadis-i şerif'lerinde ise:

"Ölünün kemiğini kırmak, onu diri iken kırmak gibidir." (Ebu Dâvud: 3207)

Buyururken; bunca hakikatler karşısında, hele böyle mühim bir mevzuda, Âyet-i kerime ve Hadis-i şerif'e dayanmadan, zandan öteye geçmeyen bir ilimle fetva vermek büyük bir cesaret, dalâlet ve cehalettir.

İşte din böylece esastan çıkarılıyor.

"ORGAN NAKLİ"NİN TIBBÎ MAHZURLARI

(Bu yazı Mart 1994 tarihli Hakikat Dergisi'de aynı başlıkla yayınlanan makaleden kısaltılarak alınmıştır.)

Hekim olmak onurunu taşımak, insana, hayatiyete, dokuya saygı prensibi ile paraleldir.

Bugün için tıbbın yüz akı gibi görülen ve gösterilen organ nakli yöntemi bu saygı sınırının dışına çıkmanın da ötesinde insan orjinalitesine aykırıdır. Çünkü her birey genetik şifresinde belirli kendisine has özellikler taşır. Ve bu orjinalliği savunacak bir takım mekanizmalarla donatılmıştır. ... Başka bir bedene ait doku parçasını, vücut kendisine yabancı kabul eder ve bağışıklık sistemiyle atmaya çalışır. .... Tıbbın bugün ulaşabildiği en üstün tenolojiyle uygun bulunan organın bile rejeksiyonu (vücut tarafından reddedilmesi) mümkündür. Çünkü insan orjinal yaratılmıştır, hiç kimsenin doku ve organı, tıpkı parmak izinde olduğu gibi diğerinin aynı değildir. Bu yüzden nakil işleminden sonra hasta bağışıklık sistemini baskılayan ilaçları ömür boyu kullanmak zorundadır. Hasta, bu ilaçlara ait ciddi yan etkilere de maruz kalır. Örneğin bu amaçla kullanılan Kortizon, kanşekerinin yükselmesi, ülser, kemik erimesi, yağlanma gibi daha pek çok yan etkisi olan, hekimlerin tabiriyle iki ucu keskin bıçaktır. Bu yan etkilere karşı da sürekli tıbbi tedavi uygulanır. Bağışıklık sistemi baskılandığı için, vücudun kanser ve enfeksiyona karşı savunması kırıldığından organ alıcısına transplante edilmiş organa ait fonksiyon kazandırılırken basit bir mantar enfeksiyonu ile hasta kaybedilebilir. ....

... Çağımızın en büyük vebası olan AİDS hastalığı da; vücudun bağışıklık sisteminin komple defekte uğramasıdır. Hastanın bağışıklığını tamamen baskılamasıdır. İşte organ trasplantasyonunda klinik anlamda buna benzer görüntü elde ediliyor. Bu yüzden organ transplantasyonu gerçekleştirilen hastalar mikroplardan korunmak için maske ile geziyorlar.

... güçlü bağışıklık rejimlerinin ortaya çıkması ile reddetme potansiyeli olan alıcılar bile transplantasyon için uygun sayılmaya başlanmıştır. Fakat, düşünülmesi gereken nokta şu ki: Tıpta uygulanan her yöntem insanın tabii fizyolojik şartlarına en yakın, en uygun olması esasını taşırken, nakil yönteminde beden fonksiyonunun tabii gerçeğinin baskılanması suretiyle bu yöntemde başarı elde ediliyor olması...

... Her organ hayatiyeti devam ettirecek kapasitenin bir kaç kat fazlasıyla yaratılmıştır. Verici şahıstan çift olan organdan birini almakla bu kapasite yarı yarıya düşürülmüş olur. .... Ayrıca tebabet icrasının ilk kuralı olan "Önce zarar verme" prensibinin dışına çıkılmış olacağından hekimlik yeminine de aykırıdır. Zira her ameliyat bir travmadır. Ve her anestezi risk taşır. Tamamen sağlıklı bir insanı, ameliyat edilmesi suretiyle bu riske maruz etmek; ... insana zarar vermek demektir. ...

... Bir insan herkesin bildiği anlamda öldükten sonra artık ondan çıkartılacak organ genellikle işe yaramaz.

İlk bakışta ölümün birden vücudu etkisi altına aldığı ve cansız bir cisim haline getirdiği zannedilir. .... Somatik ölüm veya gerçek ölüm diye tabir edilen beynin, kalbin ve solunumun fonksionlarını yitirmesinden sonra bile hayatiyete dair belirtilen izlenimler varken bu fonksionlardan yalnız beyne ait olanlar yitirilince hastanın ölü kabul edilmesi şeklindeki yasal düzenlemenin insan hayatına ve hekim ahlakına ne derece uygun olduğu düşünülmelidir.

... Organ transplantasyonunda kullanılacak vericiler hastanede ölen daha doğrusu öleceği bilinen hastalardır. Beyin geri dönüşümsüz hasara uğramış, solunum ve kalp çalışması yapay yöntemlerle sağlanan hasta, bu yapay aygıtlar çalıştırıldığı müddetçe hayattadır. Modern tıbbın insan hayatına saygılı(!) mensuplarının "Kalbi çarpan kadavra" dediği bu durumdaki insandan bir yandan organı çıkartılırken bir yandan alıcı hazırlanır. Vericinin aygıtını çıkartmak için ya suni aygıtları durdurup kalp durana kadar beklenir, veya aygıtı durdurmadan doğrudan doğruya bir canlıda ameliyat yapar gibi çalışılır. ... Halbuki tıbbi olarak ölmesine kesin gözüyle bakılan hastalara bile mevcut tüm şartları kullanmak hekimin vazifesidir. Suni yaşatma aygıtlarına hastayı bağladıktan sonra aygıttan hastayı çıkartmaya (ki bu noktadan sonra hayata dönmek ihtimali hemen hiç olmasa da, hasta yakınının bu yöndeki arzusu ve talebi olsa bile) deontolojik olarak (hekimlik ahlâkı) hekimin hakkı yoktur.

Geçtiğimiz yıllarda son dönem kanser hastalarını acılarından kurtarmak üzere Avrupa ülkelerinden birinde iki hemşire pek çok hastayı ilaç kullanarak öldürmüş ve yaptıkları "Suç" kabul edilerek yargılanmışlar ve dünya basınında skandal oluşturmuşlardı. "Acıyı dindirmek" gayesi nasıl bir hüsniniyet idi ve fakat olayın suç teşkil etmesine ve hemşirelerin yargılanmasına mani olmadı ise; "Başka bir hastayı tedavi etmek" gibi bir hüsniniyet de en küçük ve en basit anlamda hayat emaresi bulunan (Yaşayan tek bir hücresi olsa dahi) hastadan organ almak suretiyle hayatını sonlandırmak da "Suç" kabul edilmelidir.

Oysa ... hekimin hastaya yaklaşımındaki ilk prensibi olan "Önce zarar verme" ilkesini de çiğneyerek meslek yeminine ve meslek ahlâkına aykırılaşılmıştır.

SONRAKİ >>


İSLÂM'DA ORGAN NAKLİ'NİN CAİZ OLMADIĞINI,
İNSAN BEDENİNİN HÜRMETE LÂYIK İLÂHİ BİR EMANET OLDUĞUNU
ORTAYA KOYAN GÖRÜŞLERDEN BAZI ÖRNEKLER

Ömer Nasuhi Bilmen:

İlk Diyanet İşleri Başkanlarımızdan olan ve eserleri hemen hemen herkesin kütüphanesinde bulunan Ömer Nasuhi Bilmen, "Büyük İslâm İlmihali" isimli eserinde "İslâm'da İnsanların Hayat ve Organ Dokunulmazlığı" başlığı altında "İnsanların bedenleri ve organları hayatta olduğu gibi, öldükten sonra da hürmet edilmeye lâyıktır ve dokunulmazlığı vardır." hükmünü ortaya koymaktadır.

Ömer Nasuhi Bilmen Büyük İslâm İlmihali'nde konuyla ilgili şu hükümleri dercetmektedir:

"İnsan hürmete değer bir yaratık olduğundan onun organlarından hiçbiri ile koparılarak faydalanılamaz. Onun saç, tırnak ve çekilmiş diş gibi herhangi bir parçası satılamaz, bunları gömmek gerekir. Onun için bir kadının saçları alınıp başka bir kadının saçlarına katılamaz. Böyle bir davranış insanın şerefine bir tecavüzdür, bir nevi uydurmacılıktan ibarettir. İnsanoğlunun bir parçası ile faydalanmak demektir." (Büyük İslâm İlmihali, sayfa: 467)

Ali Rıza Demircan:

Bazı televizyon kanallarında dinî programlar hazırlayan ilâhiyatçı Ali Rıza Demircan 10 Aralık 2004 tarihinde Flash TV'de yayınlanan Cumadan Cuma'ya programında "Organ Nakli" konusunu işlemiş, "Organ Nakli" hakkında şu hükmü dile getirmiştir:

"İnsanlığın yararına aykırı bulduğum için, insanlığın zararına olduğuna hükmettiğim için ve dini ölçülerimizle çatıştığına bütün kalbimle kanaat getirdiğim için, organ naklini onaylamam ve organlarımı asla ve kat'a bağışlamam. Çünkü organ nakli haramdır. İnsana katkı da değildir."

... Ali Rıza Demircan aynı programda hakkımızda çıkan gazete haberine (2004 yılında Sabah Gazetesi'nin "Korkunç Fetva" başlığı ile yaptığı tezvirata) atıfla şöyle demiştir:

"Korkunç olan 'Organ nakline câiz değildir.' demek değildir. Korkunç olan inançları ve bilgileri çizgisinde görüşlerini sözlü ve yazılı olarak kamuya duyuran insanların duyarlılıklarını 'korkunç' olarak vasıflandırmak. Asıl korkunç olan budur. Toplumu yanıltıcı ilkellikler sergilemektedir."

Ali Rıza Demircan özetle;

...

"Kan Nakli" hakkında şu hükmü dile getirmiştir:

"Sonuç, kan haramdır. ... gereksiz olarak vücuda kan verilmesi ilâhi yasaya aykırılıktır, günahtır. Ana kural haramlılıktır. Kim haram kılınan bu maddeyi hayati zaruretlerle kullanmak durumunda kalırsa -helâl görmemek ve yeterinden fazla kullanmamak koşuluyla-, yapabilir, kullanabilir. .... Müslümanlar ve özelde müslüman tıp adamları kan nakli gereksinimini ortadan kaldıracak ... çalışmaları yapmak koşuluyla kan nakli yapabilirler. Bu çalışmalar yapılamazsa, rutin bir işlemmiş gibi yapılamaz. Bu insanlık kültürüne de aslında bir bühtandır."

"Organ Nakli" mevzusuna;

"Yüce Allah yeryüzünü ve içindekileri insan için yaratmıştır.",

"İnsan Allah'ın eseridir. Onun üzerinde mutlak egemenlik hakkı Allah'ındır. Can da beden de Allah'ındır. İnsan yalnızca kendisine verilen ölçüler içinde tasarruf edebilir.",

"Onun içindir ki insan intihar edebilir mi? 'Can benimdir beden benimdir.' deyip intihar edebilir mi? Edemez. Cehennemlik suçtur. Hazret-i Peygamber intihar edenlerin namazını kılmadı. Amma kılın dedi. Kendisi bizzat kılmadı.

Ötenazi yapabilir mi? Yani duyduğu acılardan ötürü: 'Beni tıp kanalıyla, ilaçlar kanalıyla, iğneler kanalıyla öldürün!' diyebilir mi? Diyemez." ...

"Kur'an vasiyeti önemser. Yerine getirilmesini ister. Amma vücut üzerinde herhangi bir vasiyet yapılmasını onaylamaz. Bu konuda Kur'an'da bir ölçünün olmaması bu vadide vasiyet yapılır olmasının değil olamayacağının delilidir. Çünkü Allah vasiyet konusunu unutmamış. Malda vasiyeti bildirmiş ama vücutta tasarruf câiz olmadığı için orada yok."

... "Anlatmıyorlar, bildirmiyorlar, bir propagandadır gidiyor. Organ nakledilen kişinin daha fazla yaşayacağının hiçbir kanıtı yok. Bir kere söyledim organlar orjinaldir. Hiçbir organ bir başka insanla tam anlamıyla örtüşmez. Onun için dıştan destekle bu hastalar kontrol altında. ..."

... "Şimdi beyin ölüyor, amma, öyle tanı konuyor amma teneffüs devam ediyor. Kalbin dolaşımı, pompa basması devam ediyor. Şimdi yalnızca beyin ölümü ölüm olarak nitelendirilebilir mi, nitelendirilemez mi? Batılı ilim adamları ve İslâm ilahiyatçılarının bir bölümü 'Beyin ölümü insanın ölümüdür.' diyor. Amma bir bölüm batılı bilim adamı ve bir bölüm İslâm ilahiyatçısı ve de Japonya gibi ülkeler de 'Beyin ölümü ölüm değildir.' diyor.

Solunum durduğu, kan dolaşımı bittiği an yapılacak müdahale ile alınan organ bir işe yaramaz. Ameliyat masasına yatırılması lâzım. Yani kan deveranı devam ederken vatandaş teneffüs ederken ameliyat masasına yatırılması lâzım.

Dini inançlar sebebiyle değil, tamamen gerçekler ve gözlemlerden hareketle, solunumun devamını ve kalbin çalışır durumda olmasını, canlılık nişanı olarak kabul eden insanlara göre ölümünden sonra organlarını vasiyeti hiç şüphesiz ötenazidir. Burada hiçbir zaruretten söz edilemez. Yalnızca beyin ölümünden hareketle yaşayan organlar ameliyatla alındığında, -ha burası da beni ürküttü-, yalnızca beyin ölümünden hareketle yaşayan organları söküp çıkarmaya başladığınız zaman da organları alınan kişinin acı çektiğini İngiliz bilim adamları, anestezi uzmanları bilimsel olarak tespit etmiş."

...

Bu arada yöneltilen ısrarlı sorular üzerine programını şu cümlelerle bitirmiştir:

"Medya dün siyaseti yönetiyordu, bugün dini mi yönetsin, yani buna mı açık çek verelim?"

Prof. Dr. Cevat Akşit:

"Sabah Gazetesi'nde yayınlanan bir haberde organ bağışı konusunda 'caiz değil' açıklaması yaptığı için; Polis Müdürü Uğur Gür'ün beyin ölümü gerçekleşen yeğeni Onur'un organlarını bağışlamadığı öne sürülen ilahiyat profesörü Cevat Akşit gazetemize konuyla ilgili açıklamada bulundu. 'Ben adli tıp dersi aldım, hukukta da bir insanın ölmesi için kalbinin durması ve nefes almaması gerekiyor, bu açıklamayı yaptığımda, Onur Gür'ün kalbi atıyor ve nefes alıyordu' diyen Akşit Hoca, Ecevit'in kalbi attığı ve nefes aldığı için ölmemiş kabul edildiğini hatırlattı ve sözlerine şöyle devam etti:

"Vücud tamamiyeti ve organlarımız Allah'ın bize bir emanetidir, vefat etmemiş bir bedenden bu nedenle organ alınmasını uygun görmüyorum. Kur'an-ı Kerim'de 'Kendinizi tehlikeye atmayın' diye buyuruyor Allah. Kalbi çalışan bir insanın ruhu çıkmamıştır. Kimse Allah'ın verdiği canı, zor durumda olsa bile sona erdirme hakkına sahip değil. Kaldı ki ben Uğur Gür Bey'e şöyle yap, böyle yap diye emir vermedim. Doğru bulduğumu söyledim. Kararı kendisi verdi." (Yeni Şafak Gazetesi, 4 Haziran 2006)

Muhammed Önder:

Yüksek tahsilini Medine İslâm Üniversitesi'nde yapan Muhammed Önder "İslam Fıkhında Organ Naklinin Hükmü" isimli eserinin 31 ilâ 59. sayfaları arasındaki 2. bölümünde "Organ Naklinin Haram Oluşunun Delilleri"ni anlatmış ve delillerin değerlendirildiği 3. bölümde "Bütün bu değerlendirmelere göre; organ nakli haramdır diyenler, bu görüşlerinde tutarlı olup şer'i esas ve ölçülere uygun bir delillendirme yapmışlardır." kanaatinde bulunmuştur. (Sayfa: 65)

Eserin 79. sayfasında RACİH OLAN GÖRÜŞ başlığı altında şu hükme varılmaktadır:

"Araştırmamızın her iki bölümünde ifade ettiğimiz veriler çerçevesinde günümüzde yapılan organ nakli;

1-Henüz ölmemiş bir insanın organlarının alınması demek olacağından,

2-Ölmemiş bir insanın organları alınmak suretiyle (önceki iznine yada yakınlarının iznine dayanarak bile olsa) öldürülmesi demek olacağından,

3-Allah'ın haklarına (izinsiz yada emirsiz) tecavüz olacağından,

4-Cevaz verenlerin delillerinin isbat edildiği üzere Şer'i geçerlilikleri olmadığından haramdır."

Bu eserin 2. bölümünde "Organ Naklinin Haram Oluşunun Delilleri" başlığı altında kaleme alınan görüşlerin bir kısmı şu şekildedir:

"'Organ nakli haramdır.' diyen ulema, esasta organların Allah'ın mülkü olduğu tezine dayanmaktadırlar. Dolayısıyla da: 'Organlar üzerindeki tasarruf yetkisi yalnızca Allah'a âittir. Organ nakli Allah'ın haklarından bir hakta onun izni ya da emri olmaksızın tasarrufta bulunmak olduğundan haramdır.' demişlerdir." (Sayfa: 33)

... "Zaruret müessesesi bir insanın hesabına bir diğer insanın hayatına son verilebilmesi ya da uzuvlarından birisinin alınıp bir başka insana monte edilmesine meşruiyet delili olamaz." (Sayfa: 35)

... "Diriden Yapılacak Bir Organ Nakli Organın Sahibine Eziyet Olduğu Gibi, Ölüden Yapılacak Organ Nakli de Ölüye Eziyettir. Kabir azabı hem bedene hem ruhadır." (Sayfa: 59)

Dört Mezhebin Görüşü:

Diri bir insanın uzuvlarından birisinin kesilmesinde asıl olan hüküm, bunun haram oluşudur. İslâm fukahası diri bir insanın vücudundan zarurete binaen bile olsa bir uzvun koparılmasının haram olduğunda ittifak etmişlerdir.

Hanefi Mezhebi'nin Görüşü: Zaruret hâlinde olan birisi, bir diğer zaruret hâlindeki insanın yemeğini de, onun bedeninden bir parçayı da yiyemez. (İbn-i Nuceym, el-Eşbah ve'n Nezair s.87)

Maliki Mezhebi'nin Görüşü: Yenilmesi haram olanlardan insan eti ile, içilmesi haram olanlardan içki; zaruret hâli oluşsa bile yenilip içilemez. Zaruret hâlindeki bir insan ölüm tehlikesi ile karşı karşıya olsa ve yemediği takdirde ölecek olsa bile, diri ya da ölü bir insanı ya da ondan bir parçayı yiyemez. (eş-Şerhu'l Kebir ll. 103)

Şafii Mezhebi'nin Görüşü: Bir insanın kendisinden bir parça koparıp zaruret hâlindeki diğer şahıslara vermesi kesinlikle haramdır." (Muğni'l Muhtac, lV 310)

Hanbeli Mezhebi'nin Görüşü: Zaruret hâlindeki bir insanın bir diğer insandan başka yiyecek bir şey bulamaması hâlinde onu öldürerek ya da ondan bir uzvu kopararak yemesinin câiz olmadığında icma vardır. Söz konusu şahsın mümin ya da kâfir olması bu hükmü değiştirmez. (el-Muğni Maa'ş Şerhi'l Kebir, Xl. 79)

Fetevây-ı Hindiyye:

Hanefi fıkhının temel eserlerinden olan Fetevây-ı Hindiyye'de konuyla ilgili verilen hükümler şu şekildedir:

"Bir kimse açlıktan çok daralır, yiyecek laşe (leş) bile bulamaz ve bir adam 'Elimi kes ve ye!', veya 'Benden bir parça kes ye!' dese, işte buna ruhsat yoktur. Ayrıca o adamın böyle demesi de doğru değildir. Bir adamın kendi vücudundan kesip yemesi de böyledir. Buna da ruhsat yoktur." (C. 12, sh. 67)

"İnsan uzuvlarından bir parça ile menfaatlenmek câiz değildir." (c. 2, sh: 119)

Diğer Görüşler:

"Allah -celle celâluhu- insana, vücudunu sadece istifade edip onun içinde yaşaması için yaratmıştır. Onda insanın, ne satma ne de hile şekliyle hiçbir tasarruf hakkı yoktur. İnsan kendi tırnağına bile sahip değildir ve şayet tasarruf hakkı, insanların düşüncelerine bırakılırsa anarşi olur. Hürriyet, Allah'ın emirleriyle sınırlıdır. Bu nedenle hasta birisi için sağlam olan bir şahıstan organ almak caiz değildir." (et-Temîmi, Receb Büyûd, Münâkaşa, Mecelletü Mecmai'l-Fıkhi'l-İslâmî, c.1, sayı 4)

•

"Organ naklinin câiz olamayacağı fikrinin temelinde yatan ana fikir, insanın mükerrem oluşudur. Bu sebeple onun organları, başkalarına aktarılarak onlar tarafından kullanılamayacaktır." (Sükkerî, Nakl)

"İslâm hukukunda, insanın yerini doldurabilecek bir başka canlı yoktur. Bu nedenle hiçbir surette onun hayatının tehlikeye atılmaması gereklidir. Organ nakli konusu da verici durumundaki insanın tehlikeye atılması demektir ki, hasta birisini tedavi amacıyla sağlam bir insanın zarar görmesi, doğru değildir." (Sükkerî, Nakl)

•

"Şahsın ölümüne sebep olacak herhangi bir organın alınması câiz olmadığı gibi organı verecek kimsenin isteğine de bakılmaz. Çünkü burada, hukukullah vardır ve Allah hakkının sözkonusu olduğu yerde îsâr (fedakarlık) câiz değildir." (Muhammed Said Ramazan el-Bûtî, İntifaü'l-İnsan bi A'dâi cismi İnsanin Âhar Hayyen ev Meyyiten, Mecelletü Mecmai'l-Fıkhi'l-İslâmî, c. 1, sayı 4)

•

"Şayet alınacak organ, -kalp gibi- verici durumundaki kimsenin ölümüne sebep olacaksa izni olsun-olmasın mutlaka haramdır. Şayet kendi izni varsa bu durumda intihar, izni olmadığında ise katl olur. Alınan organ ölüme sebep olmuyor ve o olmadan da insan yaşayabiliyorsa o taktirde bakılır; şayet vericinin çalışıp ihtiyaçlarını gidermesine mâni oluyor veya sağlığını zayıf düşürüyorsa, ihtisas sahibi doktorun görüşüne de istinaden, haram olur. Yine haram olup-olmaması meselesinde iznin önemi yoktur. Çünkü başkalarına zarar vermek de zarar görmek de hadislerde yasaklanmıştır." (Şa'râvî, 100 suâl 100 cevâb)

•

"Organ naklinin bir kalemde caiz olduğunu söylemek, aynı zamanda alternatif çarelerin de önünü tıkamak ve insanî gibi görülen bir uygulamanın, daha insanî olana engel olması anlamına gelebilir." (Beşer, Faruk, Organ Nakli ve İslâm, İslâm Mecmuası, sayı 76)

•

"Çok dikkatli olarak incelediğimiz zaman, "Olmaz!" diyenlerin yani organ nakline cevaz vermeyenlerin delilleri verenlerin delillerinden daha kuvvetlidir. Ve bundan dolayı da İslâm ulemasının çok önemli bir kesimi -birazı müstesna- bu konuya sıcak bakmamaktadır. Ve dolayısı ile organ naklinin karşısındadır. ... "Canım insan öldü gitti zaten toprak olacaktır" gibi bahanelerle hareket ediliyor. Hayır, insan, bizim ehl-i sünnet inancına göre; insan dirilirken şu anda üzerimizde taşıdığımız uzuvlarımızla dirileceğiz. Bu gözlerimizle, bu kulaklarımızla, bu ellerimizle ve bu ayaklarımızla ve bu iç organlarımızla dirileceğiz, Rabb'imiz Teâlâ'nın huzuruna aynen bu organlarımızla çıkıp Rabb'imize hesabımızı, dünya hesabımızı vereceğiz. Ehl-i sünnetin itikadı bu, inancı bu ve doğrusu da budur zaten. ... Onun için İslâm uleması organ nakline sıcak bakmamaktadır, cevaz vermemektedir. Yapılması noktasında büyük faciaların ileri geleceğini delilleriyle beraber ileriye sürmüştür. Ve bu deliller "Adam ne olacak zaten uzuvlar toprağa girecek ve toprakta kaybolup gidecek." diyenlerden daha kuvvetlidir, daha yerli yerincedir, daha insanîdir, daha aklîdir, daha delilleri sağlam olan hususlardır." (Mevlüt Özcan, TV5, 24 Şubat 2012)

•

Organ naklinde ruhun acıyı hissedeceğini tarif eden bir makale:

"... Organ naklini öneren her kimse farkında olmadan bir başkasını cinayete sevk ediyor, kendisi de bağış yaparken intihar ediyordur. Nasıl mı!.. İzah edeyim;

Çoğunlukla, ölüm ötesi hakkında hiç bilgiye sahip değiliz. Sanki Münkir Nekir meleklerinin sorularına cevap verecek olan biz değiliz.

... Kabirdeki sorgu suali başaramayanlar için Resulullah Efendimiz;

'O an melâike o kimseye öyle bir vurur, o kimse de (ölü için söylüyor) öyle bir haykırışla haykırır ki, insandan ve cinden başka bütün mahlûkat bu sesi duyar ve onun feryadı arşa kadar uzanır!' derken, mutlak bir canlılıktan bahsetmektedir.

Büyük mutasavvıf ve zamanın gavsı olduğu yetkili kişilerce söylenen İbrahim Hakkı Erzurumî Hazretleri, Resulullah Efendimiz'in dilinden insanın ölüm ile birlikte yok olmadığı, sadece başka bir boyuta geçtiğine binaen;

'Meyit, (ölmüş kimse) kendisini yıkayanı, cenaze namazını kılanları, kendisini mezara koyanları, görür bilir, tanır.' demektedir.

Resulullah Efendimiz, yine başka bir Hadisinde;

'Ölülerinizi gömdüğünüzde (akrabaları için söylüyor) hemen kabri terk etmeyin, onları üzersiniz. Onlar sizin gidişinizi, ayak seslerinizden tanır.' demektedir.

Resulullah Efendimiz'in Bedir Savaşında, bir çukura gömdürdüğü münafıklarla yaptığı söyleşiyi bütün Hadis kitaplarında bulabilirsiniz.

'Allah'ın bana vaad ettiği zafer beni buldu. Allah'ın size vaad ettiği azap da sizi buldu...'

Tüm deliller göstermektedir ki, ölüm denilen vak'ada, yani ruh bedenden ayrıldığında canlı ve diridir. Ve gayp âlemine geçmeden evvel kendisine yapılanları aynen görmektedir. Bunun için biyolojik bir göze ihtiyaç yoktur. Size sormak isterim. Rüyâyı hangi gözünüzle görüyorsunuz?...

Şimdi, esas noktaya dönelim, yani organ nakline.

Beyin fonksiyonlarının durduğu noktada dahi, tıbbın henüz çözemediği bir biçimde yaşam var insan bedeninde. Bu nedenle İslama inananlara, ölümden hemen sonra gusül abdesti yaptırılır. Hadise değişik bir cihette olduğu için ayrıntılara girmiyorum.

'Ruh, bedene yapılan her hareketi görüyor, algılıyor, kendi bünyesinde yaşıyor.' dedik. Örneğin, biyolojik bedenin kalbini, bir başka yere nakletmek için alıyorsunuz. Ruh, bunu bütün açıklığıyla görüyor, hissediyor. Bir böbrek, karaciğer naklinde de böyle. ...

...

Kendi rızâsı ile organ bağışında bulunanlar ise, narkozsuz diri diri, bir kalbin, bir karaciğerinin kesilişindeki acıyı bütün dehşetiyle tadacaklarını bilseler aslâ böyle bir duyguya kapılamazlardı. ..." (Ahmet F. Yüksel, Yeni Dünya)

•

Bazı internet sitelerinde yayınlanan bir makale:


ÖLÜM ÂNI, BEYİN ÖLÜMÜ KRİTERİ HAKKINDAKİ
TIBBÎ, AHLÂKÎ, HUKUKÎ TARTIŞMALAR ve
İLGİLİ HABERLERDEN ÖRNEKLER

Ölüm Ne Zaman?

Yaratıcı olan Hazret-i Allah insanları mükerrem yaratmıştır. Azaları da mükerremdir, hürmete lâyıktır, alınıp satılması, bir işte kullanılması helâl değildir. İnsan vücudu ilahî bir emanettir. Öldükten sonra dahi kullanılamaz, vücudun azalarının tasarrufu ile ilgili bir hususta vasiyet edilemez.

Kaldı ki organlar insan tam olarak ölmeden alınmaktadır. Zira organ naklinin yapılabilmesi için nakil yapılacak organın canlılığını devam ettirmesi tıbbî bir zorunluluktur. Kalp durduktan sonra, kısa bir süre içerisinde bütün organlar ölürler ve organ naklinde kesinlikle kullanılamazlar.

"Beyin ölümü" denilen durumda beyninin öldüğüne karar verilen hastanın kalbi çalışıyor vaziyettedir. Nitekim İngiliz anestezi uzmanları bu durumdaki hastanın organları alınırken acı hissettiğini tesbit etmişlerdir.

"Beyin ölümü" kriteri ilk olarak 1968 yılında Harward Tıp Okulu'nda bu iş için toplanan komite tarafından kabul edilmiştir. Bu kavram organ nakli ile birlikte gündeme gelmiştir.

Halbuki ölüm, mahiyeti tam olarak bilinemeyen bir süreçtir. Ölüm "Kalp, beyin ve solunum fonksiyonlarının üçünün birden sona ermesi hali"dir. Ölüm halinin tamamlandığı böyle bir durumda ise organların kullanılabilmesi mümkün değildir. Mümkün olsa idi kadavraların organları kullanılırdı.

Bir hukuk dalı olan Adli Tıp öğretisinde ölüm şu şekilde tanımlanmaktadır:

"Kişiye canlılık kazandıran dolaşım, solunum ve sinir sistemi fonksiyonlarının, kendi başına çalışmalarının durması ve ancak birtakım yapay araçlarla bu fonksiyonlar tekrar faaliyete geçirildiğinde kendi başına çalışmaya gücü olmaması hâli ölüm demektir." (Şemsi Gök, Adli Tıp, 5. baskı, Filiz Kitabevi, İstanbul, 1983)

Bu hukuki tanımlamadan görüleceği gibi kalp ve solunum durmadan ölüm gerçekleşmemiş sayıldığına göre, bugünkü uygulamada kalbi çalışan bir hastayı beyni öldü diye organlarını alarak hayatına son vermek hukuken de bu işe vesile olanları mesuliyet altında bırakmaktadır.

"Görülüyor ki ölümde en kesin kriter üremenin ve rejenerasyon yani nesiçlerin kendi kendilerini tamir keyfiyetinin bir daha iade edilmeyecek şekilde durmasıdır.

Beyin ve sinir hücrelerinde esasen üreme ve tamir olmadığından beyin ve sinir sisteminin ölümü, sür'atle tayin edilebilir ki biz buna biyolojik ölüm diyoruz. Fakat ölümün hukuk bakımından tam olabilmesi için bu keyfiyetin diğer organlarda ve nesiçlerde de görülmesi gerekir ki bu da saatler, hatta günler ister.

Demek ki hukuk bakımından ölümün sür'atle tesbiti mümkün değildir. O halde insandan insana organ naklinden ya vazgeçeceğiz veyahut da bugünkü tıb ahlâkına veda edeceğiz." (Prof. Dr. Bedi N. Şehsuvaroğlu, Tıbbî Deontoloji, sh: 285)

Hülâsa; ölüm bedenden ruhun çıkmasıdır, çünkü nefes alıp veren ruhtur.

"Can boğaza dayandığında." (Vâkıa: 83)

"Artık gözünüzü açın! Ne zaman ki can köprücük kemiğine dayanır." (Kıyâmet: 26)

Ölüm Kararının Verilebilmesi İçin
Bütün Vücut Fonksiyonlarının Durması Gerekir:

Beyin, kalp ve solunum gibi temel hayatiyet fonksiyonları belirli bir sıraya göre sona ermezler. Bazen önce beyin, bazen önce kalp, bazen önce solunum sona erer. Her durumda hastanın hayata dönme ihtimali daima vardır. Bunun örnekleri de çoktur. Hatta bu konuda "Öldükten Sonra Yaşayanlar" diye müstakil bir kitap bile yazılmıştır.

"Kalbi durdu diye sun'î solunum cihazına bağlandıktan sonra, hayatından ümit kesilip cihaz kaldırıldığında yaşayanlar olduğu gibi, hasta iken kalbinin durduğuna hükmedilen kimselerin, ameliyatla incelendiğinde önceden ölmedikleri ancak ölümlerine ameliyatın sebep olduğu durumlar da vardır. Senelerden beri sun'î solunumla yaşayan Amerikalı bir kızın, anne-babasının rızâsı alınarak cihaz kaldırıldığında normal hayata dönmesi ve kalbi durdu diye ameliyata alınan başka bir hastanın kalbine ameliyatla müdahale edildiğinde öldüğünün anlaşılması bunun açık misalleridir." (Es-Selâmî, Muhammed Muhtar, Meta Tentehi'l-Hayat, Mecelletü Mecmai'l-Fıkhi'l İslâmî, c. 2 sayı 3)

"Ölümün kendine göre alâmetleri vardır. Kalp attığı müddetçe -ister kendi kendine isterse sun'î solunum cihazıyla- beyin ölümüne itibar edilmez." (Bûti, İntifâu'l-İnsan, Mecelle, c. 1, sayı 4)

"Beyin ölümü teşhislerinde vücut gıda alabilmekte, hatta beden gelişmeye devam etmekte, yani vücut fonkiyonları canlı kalabilmektedir. Bunun yanında öldüğüne dair aksini ispat edecek herhangi bir delil de olmadığı halde, o şahsa ölü denilmesi imkânsızdır." (Vâ'î, Hakikatü'l-Mevt, Mecelle, C. 2, Sayı 3)

"Beyin ölümü, ancak ölümün habercisi ve ona alâmet olabilir. Kalp tamamen durmadan mücerret beyin ölümü, ölüm olarak kabul edilemediği gibi, bu durumda naklin yapılması da caiz olmayacaktır." (Bâr, İntifâü'l-İnsan, Mecelle, c. 1, sayı 4)

Hayatından ümit kesilen vak'alarda fiş çekme denilen makina desteğinin ortadan kaldırılıp kaldırılamayacağı bile tartışalan bir durumken, organ nakillerinde bu tür hastalar fiş çekilmeden yani makina desteği ile yaşıyorken ameliyat masasına alınmakta; bir tarafta çalışan bir vücudun parçaları sökülürken diğer tarafta organ takılacak öbür hastaya bu parçalar takılmaktadır.

Milyonda bir kişi bile olsa hayata geri dönme ihtimali olan bir kimse organları alındığı için öldüğü zaman durumunuz ne olacak?

"Kim bir cana kıymamış ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, bütün insanları öldürmüş gibi olur." (Mâide: 32)

•

Beyin bütün ilmî gelişmelere rağmen hâlâ keşfedilmeyi bekleyen bir muammadır. Beynin fonksiyonel haritası ve hücreler arası alışveriş ve irtibatın mahiyeti tam olarak ortaya konulamamıştır.

Hekimin İlk Vazifesi "Hayata Saygı Göstermek"
ve Ondan Sonra da "Zarar Vermemektir":

Prof. Dr. Bedi N. Şehsuvaroğlu Tıbbi meslek adâbı ve mevzûatına dair yazdığı "Tıbbî Deontoloji" isimli eserinde insandan insana nakillerde görülen bağdaşma problemlerinden bahsettikten sonra, bu meseleler çözülse bile insandan insana organ naklinin gereksiz olduğunu, yapay organlar geliştirilmesi gerektiğini savunmaktadır.

Kitabında "Organ nakli" mevzusunu "İnsanlarda Doku ve Organ Nakli" başlığı altında müstakil olarak irdeleyen Prof. Şehsuvaroğlu "Beyin ölümü"nün kabul edilmesine eleştiriler getirmekte ve bunu tıp ahlakı ile ilişkilendirerek "O halde insandan insana organ naklinden ya vazgeçeceğiz veyahut da bugünkü tıp ahlâkına veda edececeğiz." demektedir. Tababet gibi kutsal bir mesleğin ahlâktan yoksun kalmasını ise "KAPLANIN KANATLANMASI KADAR KORKUNÇ" bir durum olarak vasıflandırmaktadır.

"Zira bugün herkes bilmektedir ki, insanlarda kan gurupları gibi doku grupları da çeşitlidir ve bu arada, hatta çözülmesi gereken başkaca bağdaşma mes'eleleri vardır. Bunlar çözülmeden organ nakli yararsızdır. Kaldı ki, bu mes'eleler çözüldükten sonra da insandan insana organ nakli gene gereksizdir. İdeal olan sunî veya dakron gibi plastik maddelerden hatta kauçuktan yapılmış yapma organları bu amaçla kullanabilmektir.

Ancak bundan sonradır ki organ naklinin toplumda uyandırdığı allerji son bulur. Sosyal ve hukuki problemler kadar etik, hatta dinî problemler de çözülür." (Sayfa: 82)

"Hekimin ilk vazifesi, ana karnına düştüğü andan itibaren hayata saygı göstermektir ve en az 2500 yıldır her hekim bu görevi yeminle güçlendirir. Onun için organ nakli Deontoloji'de büyük bir problem olmuştur." (Sayfa: 83)

"Evvelce de söylediğimiz gibi, organ naklinde ölü denilen bedenden aldığımız kısım henüz canlıdır. O halde bedenin bir kısmı el'an canlı olan bir insana ölü denilebilir mi? Başka bir deyimle, hangi organlarımız ölürse bütün bedeni ölü olarak kabul edebiliriz? Ve nihayet, ölüm halinin sür'atle tespiti mümkün müdür? Görülüyor ki bütün bu sorular organ nakli ile başlamıştır. Malûmdur ki, antik çağda değil organ nakli, disseksiyon, yani ölü bedeninin öğrenim için kesilip biçilmesi ve otopsi, yani hastalık teşhisinin kesinlikle yapılabilmesi için ölü bedeninin açılması bile yasaktı. Çünkü insan bedeni kutsaldı." (Sayfa: 83)

"Ancak ölülerden alınan canlı organların nakli bugün tıp ahlâkı ve hukuk bakımından büyük bir problem yaratmıştır. Çünkü yukarıda da söylediğimiz gibi hekimin ilk vazifesi 'hayata saygı göstermek' ve ondan sonra da 'zarar vermemektir'.

Henüz ölüm hali kesinlikle tanımlanmadan bir insanın kalp gibi en hayati bir organını almak bizce her iki prensibe de aykırıdır. Zira 24 Nisan 1968'de gazetelerde okuduğumuz gibi köylülerin öldü diye bıraktıkları bir yaralı saatler sonra Adana'da hekimlerin elinde hayata kavuşmuştur. Yani ölümün mutlak olarak tesbiti zamana bağlıdır. Halbuki organ naklinde gaye ölü bedenden alınacak organın canlı olmasıdır. O halde hukuken ölümü nasıl tesbit edebiliriz. Ve bu tesbit işinin çok kısa zamanda yapılması mümkün müdür?" (Sayfa: 83)

"Hukuk uzun asırlar ölümün tarifi ile meşgul olmuştur. Çünkü kişi hakları şahsiyetin-kişiliğin tekevvünü ile başlar ve gaybı ile biter. Filhakika Medeni Kanunun 27. maddesi;

'Kişilik çocuğun sağ olarak, tamamiyle doğduğu andan başlar ve ölüm ile nihayet bulur. Çocuk sağ doğmak şartiyle ana rahmine düştüğü andan itibaren medeni haklardan istifade eder.' der. Bunun içindir ki babalığın tayini ve veraset gibi haklara şüphe düşmesin diye eskiden boşanan kadınların iddet müddetlerine önem verirlerdi. Bu süre zarfında bir başka erkekle düşüp kalkması, hatta yeniden evlenmesi şiddetle yasaktı. Gene bu sebepledir ki klâsik hukuk ölümün tarifini de yapmıştır. Kanunlarımıza göre (ölüm şahsiyetin son bulduğu hal)dir ki bunun belirtileri de şunlardır:

1. Şuurun ve reflekslerin geri gelmemek üzere kaybı

2. Teneffüsün durması

3. Kalbin durması

4. Tansiyon arteriyelin sıfıra düşmesi.

İşte bu gibi önemli hayati fonksiyonlar kaybolunca ölüm hali tam olur ve böylece hem kişilik, hem de kişi hukuku ortadan kalkar.

Lâkin yukarda da belirttiğimiz gibi bugün tekniğin gelişmesi sayesinde bir çok insanlar teneffüsü ve kalbi durduktan uzun bir süre sonra yeniden hayata kavuşturuldukları gibi, bir çok insanlarda da ameliyat icabı teneffüs ve kalp uzun bir süre durdurulmakta fakat şahıs beden dışı sun'i cihazlarla yaşatılmaktadır. O halde teneffüs ve kalbin durması ölümün oluşması için kesin bir kriter olamaz. Kaldı ki şimdi bir de sun'i kış uykusu-Hibernation var ki bunda senelerce hareketsiz ve donmuş olarak kalan insanın yeniden diriltilmesi söz konusudur.

Şuurun ve reflekslerin gaybına gelince, Dr. Alp Reel ve Cumhurbaşkanı Cemal Gürsel vak'alarında olduğu gibi uzun süre hatta senelerce bitkisel hayat yaşayan insanların da bu takdirde ölmüş olarak kabulleri gerekir. Halbuki muayyen şartlarla bu gibi insanlar çiftleşebilmekte hatta çocuk sahibi olmaktadırlar ki bu da ölüm ile bağdaşamaz. Görülüyor ki ölümde en kesin kriter üremenin ve rejenerasyon yani nesiçlerin kendi kendilerini tamir keyfiyetinin bir daha iade edilmeyecek şekilde durmasıdır.

Beyin ve sinir hücrelerinde esasen üreme ve tamir olmadığından beyin ve sinir sisteminin ölümü, sür'atle tayin edilebilir ki biz buna biyolojik ölüm diyoruz. Fakat ölümün hukuk bakımından tam olabilmesi için bu keyfiyetin diğer organlarda ve nesiçlerde de görülmesi gerekir ki bu da saatler, hatta günler ister.

Demek ki hukuk bakımından ölümün sür'atle tesbiti mümkün değildir. O halde insandan insana organ naklinden ya vazgeçeceğiz veyahut da bugünkü tıb ahlâkına veda edeceğiz. Tababet gibi kutsal bir mesleğin ahlâktan yoksun kalması, kaplanın kanatlanması kadar korkunçtur. O halde geriye bir çare kalıyor ki o da ya evvelce dediğimiz gibi sun'î organların gelişmesinin ve kullanışlarının pratik ve kolay hale gelmesini beklemek (Ek-9), veyahut da birkaç sene önce Amerika'da Reemtsma'nın denediği gibi hayvanlardan insana organ naklini başarmak ki, bu da bir biyolojik mes'eledir." (Sayfa: 84-85)

Denizli Valisi Recep Yazıcıoğlu'nun Ölümünde
Yaşanan Tartışmalar
ve Dile Getirilen Gerçekler:

Denizli Valisi Recep Yazıcıoğlu 2003 yılında geçirdiği trafik kazası sonucu hayatını kaybetmişti. Vali Yazıcıoğlu'nun geçirdiği kaza sonrasında vefatına kadar yaşadığı süreci halkımız yakından takip etmişti. Gerek yakınlarının gerek doktorların gerekse ilâhiyatçıların konuyla alâkalı açıklamaları basına yansıdı. Vali Yazıcıoğlu'na doktorları beyin ölümü teşhisi koydular ve karar verilmesi durumunda fişinin çekilerek organlarının kullanılabileceğini söylediler. Vali Yazıcıoğlu'nun kardeşi, eski Diyanet İşleri Başkanlarından Sait Yazıoğlu ise buna müsaade etmediklerini söyleyerek soruları şu şekilde cevapladı:

"Vücudun kendisinin işi sonlandırması, hem tıbbi etik açısından hem de din açısından bize daha uygun gibi geliyor."

CNN Türk'te yayınlanan Manşet programındaki tartışmada İstanbul Tabip Odası Başkanı Prof. Dr. Gencay Gürsoy Vali Yazıcıoğlu'nun durumunu geri dönüşü olmayan, organ vericisi olarak kullanılabilecek bir "Hasta" olarak tanımlamış ve organların alınmasını "Pasif ötenazi" diye nitelendirmiştir.

Program katılımcısı Y. Nuri Öztürk ise "Hayata ne şekilde olursa olsun bizim son verme hakkımız yok. Onun için beklemek lâzım. Din, ötenazi konusunda hiç cevaz vermez, orada da beklemek lâzım. Bu sadece pragmatik açıdan somut kişi meselesi değil, bu hayata ilke olarak saygının bir ifadesidir. Dinden bunu bekleyemezsiniz." diye konuşmuştur.

Vali Yazıcıoğlu'nu "Organ vericisi olarak kullanılabilecek bir hasta" olarak tanımlayan Prof. Dr. Gencay Gürsoy şu ilginç bilgiyi vermiştir: "Amerika'da bir kişi 1984'de trafik kazası geçirdi ve 19 yıl makinaya bağlı yaşadı. Geçenlerde uykusundan uyandı ve hayata döndü. Ve olmaz denilen oldu. Tıp dünyası bunu mucize olarak görüyor."

Nitekim çıkan haberlerde birçok kimsenin bütün fizyolojik fonksiyonları, sona ermeden hastadan ümit kesmediğini ve kesinlikle ölü olarak tanımlamadığını görmekteyiz.

Dünya Organ Naklinde Hemfikir Değil
(Ahlâkî (Etik) Tartışmalar):

Organ Nakli hakkındaki dini, ahlakî, felsefî tereddüt ve tartışmalar bütün dünyada geçerliliğini koruyan bir konudur. ESOT ve EDTA/ERA isimli kuruluşların Almanya'nın Münih kentindeki ilk müşterek toplantısındaki görüşler "Organ Naklinde Ahlak, Adalet ve Ticaret" başlığı altında kitaplaştırılmıştır. Türkçe Çevirisi Editörlüğü Ekrem EREK tarafından yapılan ve Nobel Tıp Kitabevi tarafından basılan bu eserde yer bulan bazı açıklamaları burada nakletmek istiyoruz:

"Japonya ve bazı Asya kültürleri bugün bile beyin ölümünü kişinin ölümü olarak kabul etmez.

İnsan organizması tecavüzkâr girişimlere müsait kabul edilmediğinden kişi ancak bütün organları hayatiyetini kaybettiğinde ölmüş olarak kabul edilir. Vital organların çıkarılması kişinin hayatını sona erdirdiğinden müsaade ancak kişi öldükten sonra alınabilir. Organ nakli ise, ancak organ yaşıyorsa yapılabilir. Aksi takdirde, biyolojik olarak naklin gerçekleşmesi imkansızdır. Joachim Gerlach'ın bir zamanlar söylediği gibi, 'bir insan ancak bütün organları fonksiyonları yitirdiğinde ölmüş kabul edilir' denirse bu kişinin organ nakli için organ vermesi imkânsızlaşır." (sayfa 178)

"Son zamanlarda Avrupa'da da –özellikle Alman filozoflar- beyin ölümünü refüze edici ve total olarak vücudun ölümünü kabul edici sesler yükselmeye başlamıştır. Onlar ölümün gerçekten oluştuğuna inanmak istemekte ve yapay aygıtlardaki kişilerden organ alınmasına karşı çıkmaktadırlar (5,7) Liechtenstein Academic of Philosophy'den Prof. Josef Seifert, beyin ölümü kriterlerine karşı çıkarak, yoğun bakımdaki bir kişinin kimliğinin değişmediğini ve tam organ ölümüne inandığını belirtmektedir. Reddedilemez bir tez de, bizim kişilere organ vericiler olarak yaklaşmamız, beyin ölümü olmuş kişileri organ vericiler olarak görmemizdir. Prof. Seifert için organ ve kalp alınıp nakledilmesi etik olarak doğru bulunmamaktadır." (Sayfa 178)

Bu toplantıda organ nakli önünde engel teşkil eden fikirlerin bertaraf edilmesi amaçlanmış olsa da, materyalist hayat felsefesine daha yakın olan Batı dünyasında bile bu konunun ciddi bir tartışma zemini bulduğu da anlaşılmış olmaktadır.

Nitekim Batı Avrupa'da "Beyin ölümü kriterini kabul eden" son ülke Danimarka'dır.

"Merak konusu olan olay Batı Avrupa'da Danimarka'nın beyin ölümü kriterini kabul eden son ülke oluşudur." (Sayfa 186)

"Bir televizyon programında bazı din bilginleri ve bir yazar organ naklini 'yamyamlıkla' eş değer tutmuşlardır." (Sayfa 186)

"Danimarka Etik Kurulu" ölüm kriteri olarak "Bir kişi: 1. Kalp ve dolaşım fonksiyonu 2. Solunum fonksiyonu, ve 3. Beyin faaliyetleri total ve geriye dönüşü mümkün olmayacak şekilde durmuşsa ölüdür." diye bir karar almıştır. (sayfa 186)

Aynı kararda "Beyin fonksiyonu kaybolan bir kişi" ölüm olayının içine girmiş kişi olarak tanımlanmış, ölü olarak tanımlanmamıştır.

Danimarka Parlamentosu 1990 yılında bu "Etik kurulu kararı"na rağmen "Beyin Ölümü Kriteri"ni kabul aden bir yasayı onaylamıştır.

Hukuki Boyut:

"Beyin ölümü" teşhisi konulması hakkındaki kriterleri ortaya koyan hekimler; "Hiçbir beyin refleksinin bulunmaması ve bu durumun en az 24 saat sürmesi beyin ölümünün en önemli kriterleri." demektedirler.

Yandaki habere konu olan hukuk ihlali bu bilgi ile birlikte değerlendirilirse uygulamadaki vehameti kavramak daha kolay olacaktır. (Ancak yeni hukuki düzenlemeler maalesef "Beyin ölümü" tanısını koymayı kolaylaştıracak şekilde yapılmaktadır.)

10 Eylül 2003 tarihli Radikal haberinde Avukat Süleyman Anıl konunun hukuki boyutu hakkında şu bilgileri veriyor:

"Tıp, beyin ölümünün gerçekleşmesinden sonra kişiye 'ölü' dese bile hukukta 'ölünün' tanımı yok.", "Bu durumda hekim kimi zaman 'cinayetle' bile suçlanabiliyor. Hastanın makineden çıkarılması konusunda aile 'rıza' vermiş bile olsa hukuk bunu kabul etmeyebilir."

Hukuk'ta "ölüm anı" önemli bir konudur. Zira miras hukukunda kimin önce öldüğünün tesbiti terekenin geleceği hakkındaki kararı etkiler ve bazen dakikalar, hatta saniyeler bile önem kazanır. Yine canlı ile ceset arasında hukuki açıdan büyük fark vardır ve yerine göre mühim bir ihtilafa konu olabilir.

Hukukçular ölümü genel olarak bütün vücut fonksiyonlarının, solunum ve kalbin durması olarak kabul etmişlerdir.

Yargıtay'a göre ise ölümün gerçekleşmesi için bütün organların işlevlerini yitirmiş olması gerekir. Yargıtay 1. Ceza Dairesi'nin 11.08.1972 tarihli kararına göre "Ölüm anı bütün organlarının durduğu andır." (Bkz. Prof. Dr. Çağlar Özel, "Medeni Hukuk Açısından Ölüm Anının Belirlenmesi ve Ceset Üzerindeki Hakka İlişkin Bazı Düşünceler")

Alman Nina Typol'ün Ölümü:

Yine yanda ibretlik bir haberi görüyorsunuz.

Nina Typol ismindeki genç bayanın organlarının kullanılabilmesi için karnındaki bebeğe rağmen "Fişinin çekilmesi"; -tıbbi, dini, ahlâki bakımdan tasvip edilmesi mümkün olmayan bir hadise olduğu gibi- bu tür olaylarda hukukun ne kadar zorlandığının -hatta çiğnendiğinin- tipik bir örneğidir.


ORGAN NAKLİNİN TIBBÎ MAHZURLARI,
ALTERNATİF TEDAVİ YÖNTEMLERİ

Organ Nakli Tıbbî Mahzurları Olan Bir Yöntemdir:

Her bir insanın parmak izi nasıl ki başka başka ise Hazret-i Allah organlarımızı da kendimize has yaratmıştır. Her bir insanın doku yapısı farklı farklıdır. Bu yüzden organ nakli yapılan hastalara vücudun bağışıklık sistemini baskılayıcı ilaçlar verilir. Vücut hastalıklara ve kanser gibi illetlere karşı savunmasız kalır. ... bütün gayretlere rağmen yüksek oranda "organ reddi" denilen hadise ile karşılaşılmaktadır. ... Bu durumda hasta tekrar ameliyat masasına yatırılarak organ çıkartılmaktadır.

Tıbb-ı Nebevî ansiklopedisinde "Organ Nakli" başlığı altında insan vücudundaki ilâhi nizam şu cümlelerle anlatılmaktadır: "Her insanın emsali ve benzeri bulunmayan bir sanat eseri olduğu, onun parmak izlerinden, ses tonuna, simasındaki farklılıktan organlarının hücrelerine kadar yayılmış olan özellikleriyle anlaşılmaktadır.

... Vücutta müdafaa sisteminin bir kısmını teşkil eden ve akyuvarlar veya "Küreyvât-ı beyzâ" diye isimlendirilen bir çeşit hücreler gurubu vardır. Bu hücrelerin teşkil ettiği sistem, vücuda bir hastalık mikrobunun tasallutu karşısında bir asker gibi vazife görmekte, gerek salgıladıkları kimyevi maddelerle, gerekse bizzat kendileri mikrobun hücum ettiği bölgeye gidip, âdeta onları yemek suretiyle vücudu müdafaa etmeye çalışmaktadırlar. Ancak fevkalade enteresan olan nokta; vücuda herhangi başka bir şahsa ait yabancı bir organ nakledildiğinde, yine aynı sistem, vücuda yeni takılan organın bulunduğu bölgeye binlerce hücresiyle hücuma geçmekte ve bu yeni yabancı organı, salgıladıkları kimyevi maddelerle ve bizzat yaptıkları müdahalelerle tahrip etmektedirler. ... Bu sebepten dolayı organ nakilleri, hekimleri daima hayal kırıklığına uğratmış ve onların organ nakli mevzuundaki heveslerini kırmıştır. ... Nitekim kendisine başka bir insanın kalbi nakledilip 18 gün yaşayan hastanın, vücut müdafaa sistemleri tahrip edildiğinden ölümü zâturreden olmuştur." (Tıbb-ı nebevi, Alpaslan Özyazıcı, sayfa 514)

Bu mahsurlar nakil yapılan kişi kadar canlı vericiler için de mevcuttur. Nitekim "Organ ve Doku Alınması, Saklanması ve Nakli Hakkında Kanun"un 7. maddesinin (a) bendinde Organ ve Doku alacak olan hekime vericiye "Organ ve doku alınmasının yaratabileceği tehlikeler ile, bunun tıbbi, ailevi, sosyal sonuçları hakkında bilgi vermek." zorunluluğu getirilmiştir.

Organ Nakli Alternatifsiz Bir Tedavi Yöntemi Değildir:

Tıp çok hızlı ilerlemekte, organ naklinden çok daha iyi tedavi yöntemleri geliştirilmektedir.

Bu tür yöntemlere daha çok kaynak ve emek ayrıldığı zaman çok kısa zamanda büyük başarılar sağlanması mümkün olabilecektir. Bilim adamları tıbbî mahzurları çok olan ve insanın mükerremliğine aykırı bir yöntem yerine, aşağıda örnekleri görülen tedavi yöntemlerine zaman, emek ve para harcamalıdır, devletler ve kuruluşlar bilim dünyasını bu yönde teşvik etmelidir.


İNSAN HAYATINA VE MEMATINA HÜRMETSİZLİK
ORGAN MAFYALARININ İŞİNİ KOLAYLAŞTIRIYOR


MUHTEREM ÖMER ÖNGÜT -K.S.- HAZRETLERİ'NİN
"İNSANIN YARATILIŞI VE ORGAN NAKLİ" İSİMLİ ESERİNİ VE
ŞAHSINI HEDEF GÖSTERMEYE MATUF MEDYA HABERLERİ SEBEBİYLE
YAPILAN HUKUKÎ MÜCADELE

(Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin İslâm'ı müdafa maksadıyla yaptığı neşriyat ve yayınladığı broşürlerin ülkemizde ve küfür memleketlerinde halka duyurulması bazı mahfilleri rahatsız etmiş, bu Zât-ı âlî'yi hedef göstermek isteyenler "Organ Nakli" hakkındaki eserini kullanarak kendisine komplo kurmaya çalışmışlardı. Sabah Gazetesi ve bu gazete ile aynı gruba bağlı olan Merkez Haber Ajansı bu komploda kullanıldı. 2004 yılında bu ajansın genel müdürü olan Savaş Ay'ın muhabirleri Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri röportaj kabul etmediği halde randevusuz olarak kendisini misafir sıfatıyla ziyarete geldiler, merak ettiklerini söyleyip hatıra kalması için resim çekmek istediklerini söylediler. "Sizde kalacaksa çek, kalmayacaksa çekme." diye açıkça ikaz edilmelerine rağmen, organ nakli ile ilgili röportaj da vermedikleri halde çektikleri fotoğrafı 30 Kasım tarihli Sabah Gazetesi'nde "Korkunç Fetva" başlığı altında röportaj vermiş gibi yayınladılar. Bu görüşme Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin bir yakını tarafından kasete alındığı için komploları meydana çıktı, rezil oldular, tekzipler yayınlamak zorunda kaldılar. Her birisi bir yere savruldu. Aşağıda bu tertibi yapanların sebep olduğu karalama kampanyasının ayrıntıları ve yapılan hukuki mücadelenin özetini Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "İnsanın Yaratılışı ve Organ Nakli" isimli eserinden kısaltarak özet olarak arzediyoruz.)

Sahibi olduğum Hakikat Aylık İslâm Dergisi'nin 2004 yılının Haziran, Temmuz, Ağustos, Eylül, Ekim ve Kasım sayılarında gerek misyonerlik, gerekse dış devletlerin bu maske altında yürüttükleri faaliyetler hakkında neşriyat yapılmıştır. Âyet-i kerime ve Hadis-i şerifler'in nuru ile bu fitne ve fesada karşı yapılan yayınlara halkımız çok büyük teveccüh göstermiştir. Ayrıca gerek "Hıristiyanları Hidayet ve Gerçek Kurtuluşa Davet" etmek, gerekse halkımızın İslâm dininin hıristiyanlık hakkındaki hüküm ve beyanlarını öğrenmeleri gayesiyle çok sayıda broşür basılmıştır. Ecnebi dillerine de çevrilerek hıristiyanlara hakikati, İslâm'ın tevhid esaslarını duyurmak için çalışmalar yapılmıştır.

Akabinde "Organ Nakli" hakkındaki görüşlerimizin çarpıtılarak ve röportaj yapılmış gibi gündeme getirilmesi; bu haberlerin yukarıda ifade ettiğimiz faaliyetlerle bağlantılı olduğunu düşünmemize sebep olmuştur.

Bununla beraber bu yayınlar "Organ Nakli" hakkındaki yanlış kanaatlerin bertaraf edilmesi, konu hakkındaki İslâm hükümlerinin duyurulması gibi bir hayra vesile olmuştur.

Sabah Gazetesi'nin Yayını:

İleride arzedeceğimiz üzere bu haber sebebiyle gazete mahkeme kararıyla tekzip yayınlamak zorunda kalmıştır. Zira gazete muhabiriyle yaptığımız görüşme röportaj olmadığı gibi bu görüşmede gazete haberindeki sözlerin hiçbiri konuşulmamıştır.

Şöyle ki:

Daha evvel görüşme istekleri reddedilmesine, röportaj yapmayacağımızı söylememize rağmen 26 Kasım 2004 tarihinde Merkez Haber Ajansı muhabiri iki kişi ikametimize gelerek görüşme talep etti. Misafirliklerine hürmeten kendilerini kabul ettik. Bu görüşme tarafımızdan kaydedilmiş ve tekzip için açılan mahkemelerde yargı mercilerine arzedilmiştir.

(26 Kasım 2004 tarihinde Merkez Haber Ajansı Muhabiri Ercan Sarıkaya ile yapılan görüşmenin kasedinin tarafımızdan deşifre edilmiş metni:

- (Ömer Öngüt) ... artık bizden röportaj geçmiş, yaşım seksen. Sonra bu mevzuatta birçok değişiklikler oluyor, hoşuma gitmiyor, sade hayatı yaşamayı tercih ediyorum. .... Bu gibi işler de üzücü iş oluyor. Bir gün Hürriyet'le görüşüyoruz. "Bu sözler sizde kalsın. Bu resmi madem ki istedin, basma!" Fakat peki diyor, hiçbir tanesini yapmıyor. Başka bu hususta bir arzunuz olur mu?

...

- (Muhabir) Ben merak ettiğim için de gelmiştim.

- ... Efendim bu hususta, röportajdan başka ne isterseniz sizinle görüşebilirim. Fakat görüşebilirim diyeceğim amma, durumum elhamdülillâh şöyle. Bir mevzuâta merak ediyorum. Bakıyorum bir-iki sayfa okuyorum hemen kapatıyorum. Dimağ artık yetmiyor, çalışmıyor. Çünkü çok yüklüyüm. Şimdi çıkmış olan bu kadar kitap var.

...

-- (Muhabir) Allah'ım nazardan korusun.

-Hususi bir arzularınız var mı?

...

- ... Daha doğrusu iki gayemiz var bizim. İman ve vatan. Anlatabildik mi? Çünkü ben vatanın ne olduğunu çok iyi biliyorum. Bunun sebebi ben Yugoslavya'da doğdum. O bayrak var ya, siz bayrağın şerefini bilmezsiniz, çünkü bu bayrak altında büyüdünüz. Anladınız mı? Bayrağın şerefini bilmezsiniz. Amma yabancı bir bayrak altında büyüseydiniz o zaman bayrağınızın kıymetini bilirdiniz. Ben bunu çok iyi bildiğim için... Ben aslen Seyyid-i Kâinat Sebeb-i Mevcûdat Efendimiz'in aslındanım, Medine-i münevvere'denim. Orada kalabilirdim. Hatta 52'de kalmaya da gittim ve fakat baktım ki oranın halkı Resulullah Efendimiz'e karşı çok lâubali. "Ben lâubâli yaşamaktansa hasretle yaşayayım daha hayırlı." dedim, buraya geldim.

...

Efendim hususi bir arzularınız var mı?

-Fotoğraf ricâ ediyor efendim.

-Sizde kalacaksa çek, kalmayacaksa çekme. Çünkü hayatta şöhretten kaçarım.

...

Sizde kalacaksa çekin, sizde kalmayacaksa çekmeyin. Çünkü dediğim gibi gazeteye koymayın, şöhretten çok kaçıyorum.

Peki yavrum! Oldu yavrum!

(Ercan Sarıkaya ismindeki genç resmi çekti, sonra Ersin Kızılkaya ismindeki arkadaşına verdi, bir de kendisi ile çekilmesini istedi.)

- Bir tane yeter.

- (Muhabir) Yanınızda oturmak istedim.

- Efendim sen dikkat et ahirette yanyana olalım. Dünya hayaldir. Bir Hadis-i şerif var: "Dünyada garip gibi ol, yolcu olduğunu bil, nefsini öldür de ehl-i kubur haliyle yaşa!" buyuruluyor.

Onun için sen ahiret birliğini tercih et. Dünyada ayrılmak kolay, çünkü bugün üstte, yarın attayız.

--(Muhabir) İnşaallah.

...

Hususi bir arzunuz var mı?

--(Muhabir) Sadece bir şeyi merak ettim, gideceğim. Organ bağışı yapmak dinen câiz değil mi?

-Efendim ben şimdi size kısa bir şey söyleyeyim. Bütün yaratıklar bir yana olsa, Hazret-i Allah'ın emri esastır. Mahlûkun hükmü yoktur. Biz Allah'tan korktuğumuz için Âyet-i kerime Hadis-i şerif, Âyet-i kerime Hadis-i şerif, Âyet-i kerime Hadis-i şerif... Hiç lâf konuşmayız biz. Onun için lâf konuşanlara da meydan vermeyiz.

--(Muhabir) Allah râzı olsun.

-Ben Allah'tan korkarım, çünkü ben huzur-u ilâhî'ye çıkacağım, beni hiç kimse kurtaramaz.

--(Muhabir) Müsaadenizle efendim. ...

•

Yukarıda arzettiğimiz görüşme ile gazetedeki haber arasındaki farkı siz kıyas edin. Nitekim gazetenin tekzip yayınlaması için açtığımız mahkeme bu gerçekler sebebiyle lehimize neticelenmiş ve gazete tekzip yayınlamak zorunda kalmıştır.

•

Medya'da çıkan bu haberlerde dikkat edilirse "Organ Nakli" mevzuunun açıklığa kavuşması gayesi ile haber yapmak gibi bir durumun söz konusu olmadığı, daha ziyade ismimiz üzerinde bir kampanya yapıldığı görülecektir.

Bu kampanyanın tesirinde kalarak hiçbir araştırma yapmadan ve işin hakikatini öğrenmeden yazı yazan daha başka gazete ve yazarları da mahkeme kararlarıyla tekzip yayınlamak zorunda kalmışlardır.

İlgili gazetelerde yayınlanan tekzip metinleri de aşağıdaki gibidir.

<< ÖNCEKİ


"Onları Ateşe Çağıran İmamlar Kıldık. Kıyamet Günü Onlar Yardım Görmeyeceklerdir.
Bu Dünya Hayatında Biz Onların Peşine Bir Lânet Taktık (Daima Lânetle Anılacaklardır.)
Kıyamet Gününde İse Onlar Çirkinleştirilip İğrenç Kimselerden Olacaklardır."
(Kasas: 41-42)

"Velilerimden Birisine Düşmanlık Eden Kimseye Ben Harp İlân Ederim."
(Hadis-i kudsî, Buhârî, Tecrîd-i sarîh: 2042)

Kadir Mısıroğlu'nun İftira ve Hezeyanlarına Cevap

Kadir Mısıroğlu Mart ayında yaptığı bir konuşmada Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ne hakaret ve beddua etmiş, haddini ve hududunu nihayetsizce aşan çirkin bir konuşma irtikâb etmiştir.

Bu şeni konuşması ile kendi iç yüzünü izhar etmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Andolsun ki sen onları sözlerinin üslûbundan tanırsın." (Muhammed: 30)

Bunlar, bu gibi kimseler, sanmayın ki bilinmiyor, tanınmıyor. İçindekini çıkarttı, bilmeyen de tanımış oldu.

İftira ve yalan bir müslümanın asla tevvessül etmeyeceği, Allah ve Resul'ünün -sallallahu aleyhi ve sellem- şiddetle ikrah ettiği necis bir iştir:

"İnsan yalanı irtikâb edince o yalanın kötü kokusuyla muhafızı olan melâike-i kirâm kendisinden bir mil uzaklaşır." (Tirmizî)

Bir yalanın yaydığı koku bu olursa, Allah dostu büyük bir âlim hakkında irtikâb edilen iftiranın, yalanın yaydığı kokunun şiddetini tasavvur etmek mümkün değildir. Bunun yaptığı da işte budur.

Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Kul bir şeye lânet ettiğinde o lanet göğe çıkar da gök kapıları kapanır giremez, yere döner. Yerin kapıları da kapanır giremez. Sağa-sola gider, gelir. Bir yer bulamayınca lânet edilen şeye gider. Eğer lânete lâyıksa ona gider, değilse söylenene geri döner." (Ebû Dâvud, Müsned)

Görüldüğü üzere aslında kendi kendisine hakaret ve beddua etmiş, kendi kendine lânet okumuştur.

Nitekim diğer bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Bir kimse müslüman kardeşine fısk ve küfür isnad etmesin. Zira o kimsede bu haller yoksa, sözler sahibine döner." (Buhârî)

Binaenaleyh bütün bu hakaretlerini bizzat Allah ve Resul'ü kendisine iade ediyor, alnına lânet mührünü basıyor. Biz de imanımızın gereği olarak bütün bu hakaretlerini, beddualarını aynen ve misliyle iade ediyoruz. Bu çirkin üslûbu biz onun gibi ağzımıza alamıyoruz ancak ne dedi ise olduğu gibi iade ediyoruz.

Bu haddini bilmez adam aynı konuşmasında Selahaddin Eyyubî Hazretleri'ne de akıl-havsala almayacak iftiralarda, hakaretlerde bulunmuş; hâşâ "şerefsiz", "hayvanoğlu hayvan" gibi hiçbir müslümanın ağzına yakışmayacak en çirkin kelimeleri kullanabilmiştir.

Daha önce de "İstiklal Marşı"na dil uzatan bu şahıs; merhum Mehmet Akif Ersoy'a da "Lan" diye hitap edip "Serseri" diyerek hakaret edebilmiş meşum ağızlı bir kimsedir.

Bu sözler asla bir müslümana yakışmaz. İman sahibi hiç kimse aslâ böyle konuşmaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Hakiki mü'min, insanlara dil uzatan, lânet eden, kötü davranışlarda bulunan ve hayasızca konuşan kişi asla değildir." (Tirmizi, Müsnet, C. Sağir)

"Bir kimse, Allah'ın sevdiği bir söz söyler de o söz ile Allah-u Teâlâ'nın rızasına ulaşabileceğini zannetmez. Halbuki Allah-u Teâlâ o hayırlı söz sebebiyle kıyamete kadar o kimseden râzı olur.

Diğer bir kimse de Allah'ın gazabını mucip bir söz söyler, o sözün kendisini Allah'ın gazabına ulaştırabileceğini zannetmez. Halbuki Allah-u Teâlâ o kimseye o kötü söz sebebiyle kıyamete kadar buğzeder." (Tirmizî)

Mısıroğlu da bu sözleri ile Allah-u Teâlâ'nın buğzunu ve gadabını celbetmiştir.

Delilini mi istiyorsunuz? İşte Hadis-i kudsî:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim." (Buhârî. Tecrîd-i sarîh: 2042)

Binaenaleyh bir Allah dostuna düşmanlık yapmak Allah-u Teâlâ'ya harp açmak demektir.

Allah-u Teâlâ'nın sevdiği seçtiği bir Zât-ı âli'ye; Kudüs'ü haçlılardan kurtarmış, takvası ve adaleti ile müslümanların gönlünde taht kurmuş bir İslâm kumandanına; eserlerinde İslâm'ı ve imanı müdafâ etmiş bir İslâm şâirine bu şekilde hadsiz ve hudutsuz bir çirkeflikle dil uzatmak için; kişinin içinde ya büyük bir küfür bulunması gerekir, yahut aklî dengesinin bozuk olması gerekir. Veyahut her ikisi.

Nitekim Kadir Mısıroğlu'nun akli melekesinin yerinde olmadığına dair raporu olduğu, Bakırköy Akıl Hastanesi'nde ve Cerrahpaşa Psikiyatri kliniğinde yattığı kendi ifadeleri ile de bilinen bir husustur.

Rahmetli Ayhan Songar'ın tanzim ettiği bu raporu kendi ağzıyla 9 Mart 2012 tarihli konuşmasında anlatıyor, hapis cezasından kurtulmak için rapor aldığını iddia ediyor. Ancak tanıyanların bildiği üzere Ayhan Songar çok kıymetli ve dürüst bir doktor idi.

Bilinen başka bir yönü de Almanya'da iken şirket ortaklığı adı altında topladığı paraları iade etmemesidir. (Bkz. s. 39)

Bunun durumu budur. Buna rağmen bu şahsa itibar edip dinleyenler olduğu için; bunun bu hezeyanlarına cevap vermek, iç durumunu ortaya sermek zaruret oldu.

Tenâkuzlar İçinde Bir Câhil:

Peygamber Efendimiz -sallallahu aleyhi ve sellem- muhtelif Hadis-i şerif'lerinde lânet etmeyi yasaklamışlardır.

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Şüphesiz ki ben lânet edici olarak değil, ancak rahmet olarak gönderildim." (C. Sağir, Müsned)

Lânet; Allah'ın sevgisinden, ilgisinden uzaklaştırmak, "Rahmet-i ilâhî"den kovulmak demektir. Hayvana, insana, eşyaya neye olursa olsun, lânet edilmez.

Diğer Hadis-i şerif'lerde de şöyle buyuruluyor:

"Mümin lânet etmez." (Tirmizî)

"Mü'mine lânet okumak onu öldürmek gibidir." (Tirmizî)

Mısıroğlu da 31 Aralık 2011 tarihli bir konuşmasında "'Allah falana lânet etsin' demek dinde caiz değildir." diyor, "Esasen şahs-ı muayyenin telini caiz değildir İslâm'da. ... 'Allah falana lanet etsin' demek dinde caiz değildir." diye konuşuyor.

Hem böyle söylüyor, hem de pervasız bir şekilde bir Allah dostuna isim vererek lânetler okuyor. Kendi kendisini tekzip ediyor, kendi kendisini tarif ediyor.

Buradan da bunun yalan konuştuğunu anlayabilirsiniz.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah'ı ve Peygamber'ini incitenlere, Allah dünyada da âhirette de lânet etmiştir. Onlara alçaltıcı bir azap hazırlamıştır." (Ahzâb: 57)

Hazret-i Allah'ın sevdiği, seçtiği, peygamber vârisi bir âlimi inciten kimse de bu Âyet-i kerime'nin şümulüne girer.

Bu Âyet-i kerime aynasında düştüğü durumu kendi de görsün, âlem de görsün.

Nitekim yukarıda arzettiğimiz;

"O kimsede bu haller yoksa, sözler sahibine döner." ve "Eğer lânete layıksa ona gider, değilse söylenene geri döner." Hadis-i şerif'lerinin hükmüne göre okuduğu lânetler kendisine dönüyor, kendi kendini damgalıyor.

Allah-u Teâlâ "Veli kuluma düşmanlık edene harp ilân ederim." buyururken, bir veliye lânet okuyor. İslâm mücahitlerinin, şehitlerin dostu Allah iken bir İslâm kumandanına küfür ediyor. Ne büyük cür'et, ne büyük ifsat, ne büyük yalan, ne büyük küfür.

Bilâkis bunları söyleyen Allah'ın lâneti ile lânetlenmiştir.

Zira lânet; küfür, nifak, yalan gibi ilâhî rahmetten tardedilmeye mucib suçları irtikab edenler içindir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Allah münafık erkeklere, münafık kadınlara ve kâfirlere ebedî kalacakları cehennem ateşini hazırlamıştır. Bu onlara yeter. Allah onlara lânet etmiş, rahmetinden uzaklaştırmıştır. Onlar için sürekli bir azap vardır." (Tevbe: 68)

"İşte bunlar, Allah'ın kendilerini lânetlediği, sağır yaptığı ve gözlerini kör ettiği kimselerdir." (Muhammed: 23)

"Allah'a verdikleri sözü kuvvetle pekiştirdikten sonra bozanlar ve Allah'ın birleştirilmesini emrettiği şeyi ayıranlar ve yeryüzünde fesat çıkaranlar... İşte lânet onlar içindir ve kötü yurt cehennem de onlarındır." (Ra'd: 25)

Hadis-i şerif'te de şöyle buyurulmaktadır:

"Yalan söyleyenler muhakkak lânete uğramıştır." (Münâvî)

İşte bunların durumu budur.

Kadir Mısıroğlu Kimin Memuru?

Bu adamın hususiyetle İslâm kahramanlarını hedef alan bu densizliklerinin, bu "Câhil cesareti"nin sebebi nedir?

Bu gibi kişiliği dengesiz, akçalı işlerde hak ve hukuka riayetsiz kimseler; kullanılmaya müsait karakterdeki kişilerdir.

Nitekim Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ni o necis diline dolamaya çalıştığı konuşması da böyledir. Başkaları tarafından yönlendirildiği, kullanıldığı anlaşılmaktadır. Soru-cevap şeklindeki bir konuşmada kendisine sorulmadığı halde bir saat arayla iki defa iftirada bulunması ve kullandığı üslup kendisini ve arkasındakileri ele veriyor.

Binaenaleyh bazı sinsi din bölücülerinin bu gibi dengesiz kişilerin arkasına saklanarak düşmanlığını yürütmeye çalıştıkları bizce aşikârdır.

Ey sinsi iftiracılar! Bu hâinliğinizi Allah-u Teâlâ'dan gizlediğinizi mi zannediyorsunuz?

"Yoksa bizim kendilerinin sırlarını ve gizli konuşmalarını işitmediğimizi mi sanıyorlar? Hayır! İşitiriz ve yanlarında bulunan elçilerim de (her yaptıklarını) yazmaktadırlar." (Zuhruf: 80)

Bu düşmanlığın sebebi nedir?

Sözlerine bakıldığında bu düşmanlığın arkasında yatan esas sebebin Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin hükm-ü ilâhî'yi ortaya seren beyanları; Âyet-i kerime ve Hadis-i şerif'lerle delilli ve mühürlü; İslâm dinindeki ve vatandaki bölücülerin içyüzünü ortaya koyan eserleri olduğu görülüyor.

Nitekim, "Bu bölücüleri küfürle itham ediyor!" demek istiyor.

Halbuki bu Zât-ı âli Allah-u Teâlâ'nın beyanlarını ortaya koyuyor.

Kur'an-ı kerim'de müslümanların birleşmelerini emreden; tefrikayı, bölücülüğü şiddetle yasaklayan pek çok Âyet-i kerime mevcuttur.

Âllah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah'a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir." (En'-am:159)

Ezcümle;

Hucurât sûre-i şerif'i: 10. Âyet-i kerime,

Mâide sûre-i şerif'i: 2. Âyet-i kerime,

Âl-i imrân sûre-i şerif'i: 103. ve 105. Âyet-i kerime'leri,

Rûm sûre-i şerif'i: 32. Âyet-i kerime,

Enfâl sûre-i şerif'i: 46. Âyet-i kerime,

Yunus sûre-i şerif'i: 19. Âyet-i kerime,

En'âm sûre-i şerif'i: 153. Âyet-i kerime,

Şûrâ sûre-i şerif'i: 13, 14, 15. Âyet-i kerime'leri,

Zuhruf sûre-i şerif'i: 65. Âyet-i kerime,

Enbiyâ sûre-i şerif'i: 92, 93, 94. Âyet-i kerime'leri,

Müminûn sûre-i şerif'i: 52-56. Âyet-i kerime'leri, dinde ayrılık yapmanın mesuliyetinin, suç ve cezâsının ne kadar ağır olduğunu beyan buyurmaktadır. Bu Âyet-i kerime'ler bölücülere hitap ediyor.

Bu hükümler Allah-u Teâlâ'nın dinde bölücülük yapanlar hakkında verdiği hükümdür, bunu beşere atfetmeyin. İlâhî hükümleri hiçe mi sayıyorsunuz? Bu Âyet-i kerime'leri görmüyor musunuz? Yoksa görmek işinize gelmiyor da mı bu zâta isnad ediyorsunuz?

Bu Âyet-i kerime'ler Allah-u Teâlâ'nın kelâmı mı, yoksa bu zâtın beyanı mıdır?

El-cevap; Allah kelâmıdır! Şu halde niçin bu zâta isnad ediyorsunuz? Allah-u Teâlâ'nın bölücüler hakkında verdiği küfür hükmünü niye bu zâta atfediyorsunuz?

Meğer size söylenenler Hakk sözü imiş, halk sözü değilmiş!..

Bu sebeple bu zâta düşmanlık yaptığını zannedenler aslında Allah-u Teâlâ'nın hükmüne düşmanlık yapıyorlar. O'na muhalefet ediyorlar.

"Allah'a ve Peygamber'ine muhalefet edenler, işte onlar en aşağılık kimseler arasındadırlar." (Mücâdele: 20)

Bugün ağızlarına geleni konuşmaya çalışıyorlar. Ama öyle bir gün gelecek ki hiç konuşamayacaklar!

"O gün, (hakikatleri) yalanlayanların vay haline!

Bu, onların konuşamayacakları gündür.

Kendilerine izin de verilmez ki mazeretlerini beyan etsinler.

O gün, (hakikatleri) yalanlayanların vay haline!" (Mürselât: 34-37)

Bu hatırlatmaların ve ikazların muhatabı olan din bölücüleri olsun, ahir zaman âlimleri olsun, kendisini allame zanneden câhiller olsun bu zâta düşmanlık yapmaya çalışmışlardır.

Halbuki bu hatırlatmalar yapıldığı zaman, teşekkür edip, "İşittik, iman ettik." demeleri gerekmez miydi?

"Kendisine Rabb'inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir?

Muhakkak ki biz zâlimlerden öç alacağız." (Secde: 22)

İşte bunlar, bu din bölücüleri; teşekkür etmek yerine, Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ni "kullanılan bir kimse" gibi göstermek, iftira ile karalamak isterler.

Kadir Mısıroğlu da bu iftiralara sahip çıkıyor, "Bunlar memur" diye iftira atıyor.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu iftiralara Temmuz 2009 tarihli Hakikat Dergisi'nde cevap verdi. Bu iftiraların arkasında kimlerin olduğunu, bu iftiraların niye yapıldığını izah etti. Mahkemelerde büyük bir hukuk mücadelesi verdi. Televizyonlarında tekzipler yayınlamak zorunda kaldılar. Bütün bunların hepsi "Hain Tezgâh" isimli eserinde ayrıca yayınlandı.

Bütün bunlar ortada olduğu halde yine de "Çamur at, izi kalsın" niyetinde oldukları için bu iftiralara sahip çıkmaları bundandır.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Hazret-i Allah'ın dinini tahrif eden, Hazret-i Kur'an'ın hükümlerini kaldırmaya çalışan, Sünnet-i seniyye'ye muhalefet edenlere karşı bayrak açıp Hakk'ı ve hakikati söyledi. İşte o Zât-ı muhterem Hakk adamı, Hakk'ın hizmetkârı idi. Onu Hakk kullanıyordu. O Hakk'ın memuru idi.

Peki bu iftiracılar neyin müdafii? Kimin memuru?

Bunları kim kullanıyor?

Bunlar nefis ve şeytanın memuru olmuşlardır, farkında bile değildirler.

"Doğrusu birçokları bilmeden heva ve heveslerine uyarak halkı şaşırtıyorlar. Muhakkak ki Rabb'in hududu aşanları çok iyi bilendir." (En'âm: 119)

"Bunlar memur." iftirasını atan Kadir Mısıroğlu kimin memuru olduğunu, kimin adına konuştuğunu açıklasa da öğrensek.

Kadir Mısıroğlu diyor ki:

"Ömer Öngüt'ün her müslümana din ayrı din güdüyor diye hücum etmesi bundandır."

Selçuklular, Osmanlılar kendisine bu adı takmadı diye kendince teviller yaptıktan sonra da söyle konuşuyor:

"Şimdi sen nasıl süleymancı adıyla müslüman adı sana yetmiyor mu, diye ad alıyorsun o halde bu dindir diyor Ömer Öngüt."

Kadir Mısıroğlu Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin hükm-ü İlâhi'yi ortaya koyan beyanlarına karşı laf-ı güzafla ve hakaretlerle kendisini siper ediyor, ancak Allah-u Teâlâ'nın hükmünü hükümsüz kılmaya çalıştığını, onun hükümlerinin karşısında siper olmaya çalıştığını bilmiyor. Cevap olsun diye ortaya koyduğu şey ise uzun uzun -tarihî gerçeklerle de örtüşmeyen şekilde- "Osmanlı, Selçuklu kendisine 'Osmanlı', 'Selçuklu' demedi de başkaları bu ismi verdi" demekten ibaret. Farz-ı muhal, onun bu sözlerini doğru kabul etsek; kendilerine "Biz Süleymanlıyız" diye isim vermeye çalışanların durumu ne olacak? Bunu da bir izah etseydi ya!

Başkaları adına yapılan avukatlık işte bu kadar!

Binaenaleyh Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu din kurucu fırkaların iç yüzünü ortaya serip bunların İslâm dini'nin yerine kendi zan ve hükümlerini koymalarına engel olduğu için; bu Zât-ı âlî'yi düşman bellediler. Hükm-ü İlâhî'nin karşısına çıkmaya cesaret edemedileri için düşmanlıklarını sinsice, yalan ve iftira ile, karalamaya çalışarak yürütmeye çalıştılar. Böylece şeytanın kullandığı memuru oldular. Gayelerine ulaşmak için her türlü gayr-i meşru yolu mübah gördüler.

"İndirdiğimiz açık delilleri ve hidayeti biz Kitap'ta açıkça belirttikten sonra gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder." (Bakara: 159)

Hiç şüphe olmasın ki Cenâb-ı Hakk bunlara fırsat vermeyecek. Zira onların karşısında Cenâb-ı Hakk var, Hakk ehli var. Allah ve Resul'ünün kendi namına kullandığı, sevdiği, seçtiği kulları var. Onların izinden giden İslâm taifesi var.

"Ümmetimden bir taife kıyamet kopuncaya kadar Hakk yolunda muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyecektir." (Buharî)

Kadir Mısıroğlu Neden Müslümanlara Hakaret Ediyor?

800 yıldır müslümanların hayırla yad ettiği, milyarlarca müslümanın "İyi biliriz" şehadetinde bulunduğu Kudüs fatihi Selâhaddin Eyyubî'ye fütursuzca beddua eden, "Şerefsiz", "Hayvan oğlu hayvan" diyebilen bu adamdan her şey beklenebilir!

Yine bu millete "İstiklâl Marşı" gibi bir hediye bırakan Mehmed Akif Ersoy'a "Serseri" diye hakaret eden bu adamdan her şey beklenebilir!

İşine gelen kimseleri müdafa etmek için ahkâm-ı ilâhi'yi hükümsüz kılmaya kalkıyor, hükm-ü ilâhî'yi beyan ettiği için Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ne çirkefçe hakaretlerde bulunuyor. Bu adamın ne olduğunu kendisi de bilsin, adam diye onu dinleyenler de bilsin, âlem de bilsin.

Bu sözleri ile;

"Ölülerinize sövmeyiniz. Çünkü onlar gönderdiklerine kavuştular." (Buhârî, Eb-u Dâvud)

"Ölülerinizi hayırla yâd ediniz" (Tirmizî)

Hadis-i şerif'lerine iman etmediği ortada olduğu gibi bu kadar pervasızlık hiçbir imanlı dilden zuhur etmez.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"O bir söz atmaya dursun mutlaka yanında onu gözetleyen, söylediği her sözü zabteden (bir melek) hazır bulunur." (Kaf: 18)

Kendini hem âlim, hem din adamı sanır,
Dinle bütün ilgisi böyle sanmasıdır.

Selâhaddin Eyyûbî:

Ortaçağın ve İslâm tarihinin de en büyük kumandanlarından birisidir. 1169 yılında Mısır sultanı oldu. Mısır'da şiîliğin bütün izlerini yok etti. Ehl-i sünnet mezhebini tekrar kurdu. Bir daha şiîliğe dönülmemesi için çok akıllıca tedbirler aldı. Bu işi yumuşaklıkla ve büyük maharetle yaptı, hiçbir sertlik göstermedi.

Sudan, Suriye, Hicaz, Yemen ve civar memleketlerde hakimiyetini kurdu. Dünyanın en büyük ve en kudretli hükümdarlarından birisi oldu.

Hayatının on bir yıllık kısmını, Suriye ve Filistin'de haçlılarla mücadele ile geçirdi.

1186 yılında büyük haçlı ordusunu imha ederek, ortaçağın en büyük muharebelerinden birini kazandı.

88 yıldır hırıstiyan hakimiyetinde bulunan ve müslümanların üçüncü kutsal şehri olan Kudüs-ü şerif'i Hazret-i Ömer -radiyallahu anh-den sonra ikinci olarak fethetti. Kısa bir zamanda bütün Filistin'den haçlıları kovdu.

O İslâm'ı haçlılardan korudu, sen ise haçlıların torunlarına sığındın nefsin için. İngiliz adaletini övüyorsun ancak Selahaddin'in adaletine dil uzatıyorsun. Bu mu müslümanlık? Bu mu tarihçilik?

1917'de Kudüs'e giren İngiliz Ordusunun Komutanı General Allenby, Selahaddin Eyyubî'nin Şam'daki mezarına gitmiş ve mezara vurarak; "Kalk Selahaddin, biz yine geldik" demişti. 1920'de Şam'a giren Fransız General Gora da Sultan Selâhaddin'in kabrini tekmeleyerek: "Ey Selâhaddin! Haçlı Seferi şimdi bitti! İşte biz döndük!.." demişti.

Selahaddin Eyyubî'ye bir bu Haçlılar düşmanlık yapıp kin kusuyor, bir de Mısıroğlu.

Selâhaddin Eyyûbî'nin vefatını başveziri Şam sokaklarında dellâl gezdirerek şöyle duyurmuştu:

"Ey ahali! Bilmiş olunuz ki Mısır'ın, Sudan'ın, Libya'nın, Filistin'in, Şam'ın, Haleb'in, Musul'un, Hicaz'ın ve daha nice İslâm ülkelerinin hükümdarı olan Sultan Selâhaddin Eyyûbî vefat etmiş, Hakk'ın rahmetine kavuşmuştur. Şahsi parası cenaze masraflarına yetişmediği için bunlar yakınları ve dostlarınca karşılanmıştır."

Allah râzı olsun, bu zât-ı muhterem böyleydi.

Sen kendi âkıbetine bak! Sırtında taşıdığın nice kul hakları ve vebâl var. Müslümanlardan toplayıp iade etmediğin paralar var. Sen din adına dünyayı tercih ettin, "cehennem odunu" oldun.

"Onlar hidayeti verip sapıklığı, mağfireti bırakıp azabı satın almış kimselerdir. Ateşe ne kadar da dayanıklıdırlar!" (Bakara: 175)

Onlar ise din adına ahireti tercih ettiler şehit oldular.

"Allah'a ve peygamberlerine iman edenler, işte onlar Rableri katında sıddîklar ve şehitlerdir. Onların mükâfatları ve nurları vardır." (Hadîd: 19)

Bedduâ ettiğin, "Hain" dediğin zâtlarla arandaki fark bu.

"Kâfir olup da âyetlerimizi yalanlayanlara gelince, işte onlar da cehennem halkıdırlar." (Hadîd: 19)

Mehmet Akif Ersoy:

Edebiyat dünyamızın kahramanlarından, tarihî bir şahsiyetti. Dinsizliğin, küfür milletlerine hayranlığın moda olduğu bir asırda İslâm'ı, Kur'an'ı müdafaa ediyor, imanı tavsiye ediyordu:

"İmandır o cevher ki, İlâhî ne büyüktür!
İmansız olan paslı yürek sînede yüktür!"

Ne kadar güzel söylemiş Mehmet Akif. Çok güzel bir insan. İmanlı bir insan.

İmanının bir tezahürü olarak ihtiyaçlı olsa bile asla maddeye iltifat etmemişti. İstiklâl Marşı'nı yazdığında, Millet Meclisi'nde o devrin mebusları ayakta dinleyerek büyük bir teveccühle onun şiirini seçmişlerdi. Kendisine takdim edilen ödülü ihtiyacı olduğu halde almadı, hepsini bağışladı. Mısıroğlu ise müslümanların parasını topladı, daha sonra da hesabını veremedi.

Merhum Akif hicret etti, Mısır'a gitti. Mısıroğlu ise Avrupa'ya, haçlıların torunlarına sığındı.

Aradaki fark bu kadar büyüktür.

Bu fark "İman" farkıdır.

Böyle bir adam bu zevât hakkında konuşabilir mi?

Konuşamaz!

Asla konuşmaya sahib-i selâhiyet değildir, olamaz.

Gurur, kibir, nefis neler yaptırıyor adama...

Kadir Mısıroğlu Topladığı Paraların Hesabını Versin:

Kadir Mısıroğlu İslâm âlimi gibi ahkâm keseceğine müslümanlardan toplayıp iade etmediği paraların hesabını versin.

Almanya'da iken saf ve temiz müslümanlardan "Şirket kuruyoruz, şunu yapacağız, şöyle ortak olacaksınız" diyerek binlerce mark topladı. Sonra şirket ortağı olduğunu zanneden müslümanlara haber vermeden kapağı tekrar Türkiye'ye attı. Parasını isteyenlere de şirket battı dedi. Topladığı paraları, defalarca kendisine söylenmesine rağmen geri iade etmedi. (Almanya'ya gitmeden önce Türkiye'de para topladı. Bu paraları giderken kime emanet etti? Akıbeti ne oldu?)

Bu mudur müslümanlık?

Suheybü'l-Hayr -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Herhangi bir kimse ödünç alacağı şeyi sahibine ödememek kararı ile borçlanırsa Allah'ın huzuruna hırsız olarak çıkar." (İbn-i Mâce: 2410)

İşte bunun yaptıkları, işte Hadis-i şerif!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bedduâsı ne büyük bir bedbahtlıktır:

"Altın, gümüş, libas kulu olan kimseler sürünsün, kahrolsun!" (Buhârî: 1218)

Ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz tarafından lânetlenmek ne kötü bir âkıbettir:

"Para ve pulun kulu kölesi olana lânet olsun." (Buhârî, Tirmizî, İbn-i Mace)

Bu Hadis-i şerif'lerin aynasında bu adama bak, durumunu gör! İşte lânet bu gibi kimseleredir. Bunu Resulullah Aleyhisselâm söylüyor.

Bir husus daha var ki:

Resulullah Aleyhisselâm bir diğer Hadis-i şerif'inde:

"Bizi aldatan bizden değildir." buyuruyor. (Münâvî)

Binaenaleyh müslümanları aldatanların, yalan söyleyenlerin durumu budur.

Lânete uğrayanlar bunlardır.

"Bir defa yalan söyleyen üç defa lânete müstehak olur." (Münâvî)

Lânet üstüne lânet...

Bu Hadis-i şerif'lere bak, bu gibi yalancılara bak, bunların durumunu gör.

Haram ve yalanın olduğu yerde İslâm yoktur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek."

Ashâb-ı kiram: 'Namaz kıldıkları halde mi ya Resulellah?' diye sorunca şöyle devam ettiler;

"Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı." (Irakî, Muğni lll. 204)

İşte Hadis-i şerif, işte dünya muhabbetinin, menfaatin verdiği zarar...

Gurur ve Kibir İçinde Küfür:

Gerek konuşmalarından, gerekse onu tanıyanların beyanlarından anlaşıldığı üzere bu adam büyük bir kibir ve benlik içerisindedir.

Allah-u Teâlâ şöyle buyuruyor:

"Yeryüzünde haksız yere böbürlenip büyüklük taslayanları âyetlerimi idrakten çevireceğim, anlamaktan mahrum edeceğim." (A'râf: 146)

Kibriya ve azamet Allah-u Teâlâ'ya mahsustur. Büyüklük ve ululuk ancak O'na yakışır.

Resulullah Aleyhisselâm da şöyle buyuruyor:

"Kim ki ben âlimim derse, bilin ki o câhildir." (Münâvî)

O ise şöyle diyor:

"Aklımın zekâtını versem, beni tımarhaneye götüren yüz adam ihya olurdu"

O aklı kim verdi? Kimin malıyla övünüyor, kime tefahür ediyorsun?

"İnsan, bizim kendisini nutfeden (kerih bir sudan) yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir." (Yâsin: 77)

Kendini akıllı zannediyor amma şeytanın yapamayacağını akıllı zannıyla yapıyor...

"Kendinde varlık görmen, diğer günahlarla kıyaslanmayacak kadar büyük günahtır."

"Bir kimseye ilim olarak Allah'tan korkar olması yeterlidir. Bir kimseye cehâlet olarak da kendini beğenmesi, nefsine mağrur olması yeterlidir." (Câmiü's-sağîr: 6240)

Hadis-i şerif'leri bu gibi kimseleri tarif eder.

Kendisini tarihçi zannediyor; ancak Selahaddin Eyyubî, Mehmet Akif Ersoy gibi tarihî şahsiyetlere hakaret yağdırıyor.

Kendisini İslâm alimi yerine koyuyor; ancak büyük bir Allah dostuna, Allah-u Teâlâ'nın sevdiği seçtiği kuluna hakaret ediyor, lânet okuyor.

Kendisini allame zannediyor ancak zır cahil olduğu anlaşılıyor.

"Nefsinin hevâ ve hevesini kendine ilâh edinen, Allah'ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü? Onu Allah'tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?" (Câsiye: 23)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Yalandan sakınınız. Zira yalan ile iman bir arada bulunmaz." (Ahmed bin Hanbel)

O ise, seksen yaşına gelmiş, ahir ömründe iftira ve sövgülerle nam sürmeye, taraftar toplamaya çalışıyor.

Eskiden konuşmalarını dinleyen, kitaplarını okuyan çoktu. Ancak millet baktı ki hiç de öyle birisi değil, etrafından uzaklaşmaya başladı.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" buyuruyor. (Furkân: 43)

Bunlara bakarsın güya ibadet de ederler, müslüman gibi de görünürler. Fakat Allah-u Teâlâ kalbe ve niyete bakar.

"Sen o münâfıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin." (Münâfikûn: 4)

Bu adamın durumu bu olduğu halde bunun gibi câhillere hâlâ itibar edenlerin olması kıyamet âlametidir.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bid'at sahibi, mânen küçük kişilerin yanında ilim aramak, kıyamet alâmetlerindendir." (Câmiu's-sağîr: 2475)

"Nadir bulunur tıynet-i kemâlde kusur,
Kem mayeden eyler ne ki eylerse zuhur."

•

"Onlar kendi yüklerini, kendi yükleriyle beraber daha nice yükleri taşıyacaklar ve uydurdukları şeylerden kıyamet günü mutlaka sorguya çekileceklerdir." (Ankebut: 13)


Asr Sûre-i Şerif'i (13)

2- Fiili Şükür (3)

Bâtınî ilim ilham vasıtası ile, Allah-u Teâlâ'nın nûru kalbe akıtması ve dilediğini duyurması ile husule gelir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir." (K. Hafâ)

Diğer bir hadis-i şerif'lerinde buyururlar ki:

"Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir'in göğsüne boşalttım."

Eğer bu iki Hadis-i şerif'e dikkat etseniz, bütün bu esrarı çözeceksiniz.

Kalpten kalbe dökülen ilâhi emanetullah kıyamete kadar devam eder. İşte bütün bu sır buradan geliyor, bütün esrar, bütün gizlilik buradan doğuyor.

Zâhirî ilmin çeşitleri çoktur. Bâtınî ilimlerinki ondan da çoktur. İlm-i iman, ilm-i İslâm, ilm-i ihsan, ilm-i tevbe, ilm-i zühd, ilm-i verâ, ilm-i takvâ, ilm-i ahlâk, ilm-i mârifet-i nefs, ilm-i mârifet-i kalp, ilm-i tezkiye-i nefs, ilm-i tasfiye-i kalp, ilm-i mükâşefat, ilm-i tevhid, ilm-i tecelli-i sıfat, ilm-i tecelli-i zât, ilm-i makamat, ilm-i vusûl, ilm-i fenâ, ilm-i bekâ, ilm-i sekr, ilm-i sahv, ilm-i mârifet ve benzeri ilimler.

Âlimler üç taifedirler: Bir taifesi zâhirî ilmi bilirler. İkincisi bâtınî ilmi bilirler. Üçüncüsü hem zâhirî ilmi bilirler hem de bâtınî ilmi bilirler. Bu üçüncüsünden çok azdır.

Fakir onları tarif ederken; "Sehm-i nübüvvete vâris olanlar", "Sehm-i velâyete vâris olanlar", "Hem sehm-i nübüvvete hem de sehm-i velâyete vâris olanlar" olarak belirtmişizdir.

Adı üstünde vâris, çalışmakla elde edilen bir şey değil. Allah-u Teâlâ doğrudan doğruya nûru kalbine yazmış, kudsî ruh ile desteklemiş, Resulullah Aleyhisselâm'ın emanetini ona boşaltmış. Bütün esrar bu noktada.


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin Üçüncü Yılı

Karde Seriyyesi

Bahran Seferi:

Resulullah Aleyhisselâm hicretin yirmi yedinci ayı başlarında Cemâziyelevvel'de, Hicaz bölgesinin maden havzası olan ve Medine'ye iki yüz kilometrelik bir mesafede bulunan Bahran bölgesindeki Süleym oğulları'nın müslümanlara karşı asker topladıklarını haber aldı. Yerine Abdullah bin Ümmü Mektum -radiyallahu anh-i vekil bırakarak üç yüz kişilik bir kuvvetle Bahran'a doğru yola çıktı. Bunu haber alan Süleym oğulları çevreye dağılıp kaçtılar.

Bölgede bir süre kalan Resulullah -sallallahu aleyhi ve sellem- Efendimiz, karşısında herhangi bir kuvvet göremeyince tekrar Medine'ye döndü.

Karde Seriyyesi:

Kureyş müşrikleri Bedir hezimetinden sonra, öteden beri gidip geldikleri Şam ticaret yolunun tehlikeli olduğunu anlayarak yolu değiştirdiler, Irak yoluyla Şam'a gitmeye karar verdiler. Hazırladıkları bir kervanı Şam'a gönderdiler. Kervanda Kureyş'in ileri gelenlerinden Safvan bin Ümeyye ve Abdullah bin Ebî Rebîa da bulunuyordu.

O günlerde müşriklerden birisi Medine'ye gelmiş, bir yahudinin evinde misafir olmuştu. İçki içip eğlenirken, müşrik konuşma sırasında Safvan'ın ticaret kervanıyla yola çıktığını, yanında pek çok ticaret malı bulunduğunu ağzından kaçırdı. Tam bu sırada oradan geçmekte olan Ashâb'dan Sâlit bin Numan -radiyallahu anh- bunu duydu ve Resulullah Aleyhisselâm'a gelip haber verdi.

Resulullah Aleyhisselâm o tarafın durumunu bilen Zeyd bin Hârise -radiyallahu anh-i yüz kişilik bir süvari birliğinin başına geçirerek yola çıkardı.

Hicretin üçüncü yılı, Cemâziyelâhir ayının başları idi, mevsim kıştı.

Zeyd bin Hârise -radiyallahu anh- Necid'de bulunan ve Karde denilen suyun başında bir seher vaktinde kervanı ansızın vurdu. Beklemedikleri bir hadise ile karşı karşıya kalan kervandakiler, kaçmaktan başka bir çare bulamadılar. Canlarını kurtarmak uğruna her şeylerini orada bıraktılar. Zeyd bin Hârise -radiyallahu anh- de sahipsiz kalan ticaret kervanını sürüp Medine'ye getirdi, Resulullah Aleyhisselâm'a teslim etti.

Ganimetlerin beşte biri olan yirmi bin dirhem Beyt'ül-mâl için ayrıldı, kalan beşte dördü de seriyyeye katılan mücahidler arasında bölüştürüldü.

Esir alınan kervan kılavuzu Furat bin Hayyan'a müslüman olduğu takdirde serbest bırakılacağı teklif edildi. O da müslüman oldu ve kurtuldu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu başarısından dolayı Zeyd bin Hârise -radiyallahu anh-i tebrik ve takdir etmiş:

"Seriyye kumandanlarının en hayırlısı Zeyd bin Hârise'dir." buyurmuştur. (Hâkim)

Hazret-i Zeyneb Bint-i Huzeyme -R. Anhâ- İle İzdivaç:

Arabistan'ın en kuvvetli kabilelerinden Hilâl oğulları'na mensub olan Hazret-i Zeyneb -radiyallahu anhâ- Vâlidemiz Ubeyde bin Hâris -radiyallahu anh- ile evli idi. Ubeyde -radiyallahu anh- Bedir'de yaralanıp, dönerken yolda vefat edince dul kalmıştı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hicretin üçüncü yılında Ramazan-ı şerif ayında Hazret-i Zeyneb -radiyallahu anhâ- Vâlidemiz'le evlendi ve kendisine dörtyüz dirhem mehir verdi.

"Müminlerin anneleri" arasında yer alan Hazret-i Zeyneb -radiyallahu anhâ- Vâlidemiz'in ömrü vefa etmedi, Resulullah Aleyhisselâm'ın nikâhında üç ay kaldıktan sonra otuz yaşında iken vefat etti.

Cenâze namazını bizzat Resulullah Aleyhisselâm kıldırdı ve Cennet'ül-Bâki'de defnedildi.

Gayet merhametli ve şefkatli bir kadındı. Yoksul ve muhtaçlara yemekler yedirdiği, sadakalar verdiği için miskinler anası mânâsına gelen "Ümmül-mesâkîn" diye tanınır ve anılırdı.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (19)

"Efendim ibadet esnasında aklıma hiç olmayacak şeyler geliyor" denilmesi üzerine şöyle buyurmuşlardı:

Efendim, bu şuradan geliyor. Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Şeytan insanoğlunun kalbinin üzerinde tünemiş vaziyette bekler. Allah-u Teâlâ'yı zikredince çekilir, gaflet edince vesvese verir." (Buharî)

Artık o bir fındık kabuğunu doldurmayan şeyi kurcalar, kurcalar, kurcalar.

Şimdi bunun tedavisi lâzımdır. Tedavisi nedir? Şeytanın kalbini istila etmiş olduğunu anlayacaksın. Bütün işini bırakacaksın, abdest alıp, seccadeye oturacaksın. İki rekât namaz kılacaksın. İki rekât namaz kılmasan dahi Hazret-i Allah'ın zikriyle meşgul oldun mu o meyus olarak döner gider. Tedavisi ne kadar kolaymış değil mi?

Bir Hadis-i şerif'lerinde Peygamber -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyor:

"Kıyamet gününde Allah katında en faziletli kul, dünyada iken Allah-u Teâlâ'yı çok zikretmiş olandır." (C. Sağir)

Allah-u Teâlâ her şey için bir sebep yaratmıştır. Muhabbetullah'ın husulüne sebep de zikrullahtır. O'nun sevgisine nail olmak isteyenler zikrullaha devam etmelidirler.

Şeytanın verdiği vesveseler ise şöyle atılır:

Abdest alırken, "İki mi yıkadım, üç mü yıkadım!" tereddütünde "Üç yıkadım!" diyeceksin.

Namaz kılarken, "İkinci rekâtta mıyım, üçüncü rekâtta mıyım?" diye tereddüt ederse "İkinci rekâttayım!" diyecek ve vesveseyi takip etmeyeceksin.

Vesveseyi takip etmemek için noksan, fazla bakmayacak, oraya girmeyeceksin.

Cenâb-ı Hakk Âyet-i kerime'sinde buyuruyor ki:

"Şeytan şüphesiz ki sizin amansız bir düşmanınızdır, siz de onu düşman tutun." (Fâtır: 6)

Geçen gün şeytana:

"Ey pis! Çelme takmak istiyorsun ama yerini de biliyorsun!" dedim.

Ona; "Yerini de biliyorsun!" deyip hatırlatıyorum. Eğilmemek lâzım, onunla mücadele etmek lâzım ki bu şekilde vesveseyi atalım.

•

Sıkıldığınız zaman sakinleşmek için râbıta yapın, şeytan dürttüğü zaman zikrullah yapın, yolunuz daralırsa Salât-ü selâm'a devam edin...


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (142)

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- (3)

Şeyh Muhammed Mahmûd bin Alî ed-Dâmûnî -kuddise sırruh- Hazretleri'nin; risâlet, nübüvvet, velâyet ve Hâtemü'l-Evliyâ olan zâtın mânevî hususiyetleri hakkında, "Fusûsu'l-Hikem"deki müphem noktaları aydınlatmak maksadıyla yazdığı "Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" adlı şerhinde yer alan ifşaatlarına kaldığımız yerden devam ediyoruz.

İlâhî Feyiz ve İhsanların Kaynağı Olan
"Hâtemü'l-Velâyeti'l-Kübrâ:

Şeyh Mahmûd bin Alî ed-Dâmûnî -kuddise sırruh- Hazretleri "Fusûsu'l-Hikem" kitabına yazdığı "Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" adlı şerhinde Risâlet velâyeti, Nübüvvet velâyeti ve iman velâyeti velilerinin, kendilerine verilen ilim, tecellî, marifet ve feyizlerin tümünü İlâhî feyiz ve ihsanların yegâne kaynağı olan "Hâtemü'l-velâyeti'l-kübrâ"dan aldıklarına işâret ederek, onun vâris olduğu Velâyet mertebesinden yalnız velilere değil, peygamberlere dahi istimdâtta bulunmasına Mûsâ Aleyhisselâm'ın Hızır Aleyhisselâm'a tâbî olması kıssasını örnek göstermiştir:

"Hatmü'l-velâyeti'l-kübrâ (büyük velâyetin Hatm'i), hiç şüphesiz has manâ itibariyledir. Umûmî manâ ise, Hızır Aleyhisselâm'ın velâyeti gibi, Nübüvvet velâyeti hakkında olmayıp, geçmişteki Kitap ile gönderilmiş peygamberlerin -Aleyhimüsselâm- zamanı ve risâlet velâyeti hakkındadır, fakat iman velâyeti ile ilgili değildir. Çünkü iman velâyeti, tâ kıyâmete ve mîzân kuruluncaya kadar, her zamanda ancak bu ümmetin içindeki iki Hâtem için geçerlidir. Peygamber'imiz ve Resul'ümüz -Aleyhis-salâtü vesselâm-ın ümmeti içinde Rüsulü'l-kirâm'dan herhangi bir kimse olmadığı bilindiğine göre, Resuller'den -Aleyhimüsselâm- daha aşağıda bulunan Nübüvvet velâyeti ve iman velâyeti velilerinin durumu acabâ nasıl olur? Hiç şüphe yok ki onlar da Vâhidü'd-Deyyân olan Zât'tan alınabilen [bu] ilmi ancak, ilk kapıdan feyiz ve ihsan sâhibi olan Hâtemü'l-velâye'nin mişkâtından (kandilinden) görürler. Çünkü onlar, makamda ve kademlerini (ayaklarını) sâbit kılma husûsunda onlardan daha aşağıdadırlar. Dolayısıyla velâyet ve nübüvvet ashâbı onu, Nübüvvet'in ve Velâyet'in Hâtem'inden başkasından göremezler; iman velâyeti ashâbı da ancak iman velâyetinin Hâtem'inden görebilirler.

Nübüvvet velâyeti, risâlet velâyeti ve iman velâyeti olanın dışında bulunan kısmın Hâtemü'l-evliyâ'sı, Ahkâm'ın zâhiriyle amel edilen hükümde Hâtemü'r-rusül Aleyhisselâm'ın geçmiş zamanlardan her zamanda, nebîlere ve resullere -Aleyhimüsselâm- nisbetle zamanlar ötesinden iman velilerine mukâbele ederek, mânâların sünneti üzere Allah 'Beyân' manâsıyla teşrî'den yana Allah -Azze ve Celle-nin katından getirdiği şeye tâbîdir; tıpkı Hızır Aleyhisselâm gibi. O, Mûsâ Aleyhisselâm zamanında nübüvvet Velâyeti'nin Hâtem'i idi; Mûsâ Aleyhisselâm mişkâtından aldığı bu ilmi görmede ona tâbî idi, makam hususunda Mûsâ'nın fevkinde olsa da, Ahkâm-ı Şerîat yönünden o da Mûsâ Aleyhisselâm'a tâbî idi. Bunun içindir ki Mûsâ Aleyhisselâm ona gemiyi delmek ve küçük çocuğu katletmekle, Ahkâm'ın zâhirinde reddi gerektiren bir iş yaptığını söylemişti. Risâlet ve nübüvvet, her ikisi de aynı zamanda velâyet olduğu için, onlardan her velâyet, mâzîdeki zamanlardan bugüne dek her zamanda hatme ermiştir. Bâkî olan îmân velâyeti için ise her zamanda, zamanların kendisiyle devam ettiği şey hatme ermiştir. İşte kâmillerden başkasına tahsis edilmeyen bu ziyâde ilim ancak, resullerin, nebîlerin ve müminlerin velâyet'inin Hâtem'ine mahsustur; resul ve nebîlerden herhangi biri onu, varlıklarının malûm olduğu zamanda mefhûm olan velâyetlerinin Hâtem'inin mişkâtından görürler, aynı şekilde müminlerin velîlerinden herhangi biri de tâ kıyâmete gününe kadar, ancak mü'minlerin velâyetinin Hâtem'inin kandilinden görürler." ("Kitâbu Cevâhirü'l-Kıdem 'alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 67a-67b)


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Nefis ve Dereceleri (2)

2. Nefs-i Levvâme:

İnsânî ruh, emmâre iken işlediği günahlardan ve kötülüklerden pişmanlık duyar ve kendisini kınamaya başlarsa, onun bu hâline "Nefs-i levvâme" denir.

İkinci makama yükselen sâlikin artık kalbindeki yedi perdeden birisi kalkmıştır. İbâdetlerini yapar, yasaklardan kaçınmaya, emr-i ilâhi'yi yerine getirmeye çalışır. Buna rağmen yine günah işler, fakat hemen arkasından da pişman olup tevbe eder.

Bu gibi kimseler için de iyi vaadler vardır:

"Onlar ki günahın büyüklerinden ve hayâsızlıklardan kaçınırlar, yalnız bazı küçük kusurlar işleyebilirler. Şüphesiz ki Rabbinin mağfireti geniştir." (Necm: 32)

Bu makamın seyri "İlallâh"tır. Âlemi, berzah âlemidir. Yeri gönüldür. Hâli muhabbettir. Yolu tarikattır.

Sıfatları: Kınama, haset, kötü fikir, ucb, işret, halkla çekişme, kahır, temennâ, körü körüne tevekkül, gizli riyâ, makam sevgisi ve şehvet tutkusudur.

Nefs-i emmâre'nin bir kısım sıfatları hâlâ mevcut olmasına rağmen hakkı hak, bâtılı bâtıl olarak görür ve bilir. Şeriat ameli ve muhabbeti eksilmez. Kötü hallerinden dolayı üzülür. Fakat o kötü sıfatlardan kurtulması gücünün dışındadır.

Zâhidler, nefsin emmâre ve levvâme derecesindedirler.

Levvâme olan nefis de kendisine zulmettiğinden dolayı ona "Zâlim" denilmiştir.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde:

"Onlardan kimi nefsine zulmedendir." buyuruyor. (Fâtır: 32)

Eğer tevbe ederse, Allah-u Teâlâ'nın onların günah ve kusurlarını bağışlayacağı, tevbelerini kabul buyuracağı umulur.

Nefs-i levvâme'de gizli bir riyâ ve kendini beğenme hastalığı vardır. İyi amellerini halkın bilmesini ister. Övülmekten memnun olur. Başkalarına üstün gelip ezme arzusu duyar. Bu kötü huyundan hoşlanmamasına rağmen, kalbinden de söküp atamaz.

Nefs-i levvâme'de bulunan bir kimse takvâ ehlinden sayılır. Bu makamın en yüksek derecesi ihlâstır. Ancak amellerinde ihlâs da olsa, sâlik yine de tehlikeden kurtulmuş değildir.

Buna rağmen Allah katında kudsiyet ifâde eden bir makamdır.

Nitekim Allah-u Teâlâ Âyet-i kerîme'sinde:

"Kendisini alabildiğine kınayan nefse yemin ederim ki!" buyuruyor. (Kıyâmet: 2)

Bu kınama övünülecek bir hususiyettir.

•

Bir insan Tarikat-ı aliye'ye kabul edildiği zaman nefs-i emmare ile girer. Bir taraftan ilim-irfan ile meşgul olurken, diğer taraftan da daimi surette nefisle mücadele halindedir. İlim cihad, ilim cihad... Ve bu suretle nefs-i emmare'yi yendiği zaman bir sıfatı küçülmüş ve bir perde kalkmış olur. Fakat Nefs-i emmare'nin büyük arzuları kökleşmiş olduğu için, bu arzuları birden söküp atamaz.

Tekrar mücadeleye mücahedeye devam eder. İlmiyle irfanıyle nefs-i levvame'yi de katettiği zaman bu perde de kalkar. İnsan nisbeten mülayimleşir, hilm sıfatına bürünür, nefs-i mülhime halini alır.

Nefs-i emmare artık o kötü sıfatlarını kaybetmiştir. Bu kayıpların sebebi de şudur:

Allah-u Teâlâ lütfuyla ona ezelden Mürşid-i kâmil'i nasip ettiği için, nasibini aldıkça ruhu kuvvet bulur. Elinden geldiği kadar hakikatı öğrenmeye gayret eder. Bir taraftan da nefsi ile mücadelesini ve mücahedesini devam ettirir.

Nefs-i levvâme'nin iki yüzü vardır. Bir yüzü nefs-i emmâreye, diğer yüzü de nefs-i mülhimeye bakar. Nefs-i emmâre'den bir bakıma yüzünü çevirmiştir, fakat tekrar meyletmesinden korkulur.


İSLÂM İLMİHALİ

Farz Namaza Yetişmek

Cemaatle kılınan bir namaza, namaz aralarında yetişen bir kimse, hemen imama uyar, yetişemediği kısımları imam selâm verdikten sonra tamamlar.

• Yalnız başına namaz kılmaya başlayan bir kimse, yanında aynı namaz için cemaat teşkil ettiğini görürse; henüz birinci rekâtın secdesini yapmamışsa ayakta iken hemen oturup sağ tarafa selâm vermek sûretiyle, namazı keser, farzı kılmak için imama uyar. Kendi başına devam etse namazı sahihtir, sadece cemaat sevabından mahrum olur.

Eğer ikinci rekâtın secdesini yapmış ise hüküm değişir. Namazın çoğunu kılmış ise devam eder, yarısından azını kılmış ise bozar ve imama uyar.

• İmama, başlama tekbirinde yetişen kimsenin, imam açıktan okumaya başlamadıkça "Sübhaneke"yi okuması sünnettir. İmam açıktan okuduğu müddetçe "Sübhaneke" okumaz, imamı dinler.

• İmam rükûda iken ayakta tekbir alıp, bir defa "Sübhanellah" diyecek kadar rükûda imama yetişen kimse o rekâta yetişmiş sayılır. İmama secdede yetişen kimse ise rekâta yetişememiştir.

• İmama secdede yetişen kimse, ikinci rekâta kalkmasını beklemez, tekbir alıp secdeye varır, fakat rekâtı tamamlar.

Tamamlamak için de "Ettahiyyatü"yü okuyup imamın selâm vermesini bekler. Selâm verilince "Allahu Ekber" diyerek ayağa kalkar "Sübhaneke", "Eûzü-besmele", "Fâtiha" ve bir "Sûre" okur, rükû ve secdeleri yaparak selâm verir.

• Üç rekâtlı akşam namazının üçüncü rekâtına yetişen bir kimse, selâm verdikten sonra kalkıp "Sübhaneke", "Eûzü-besmele", "Fâtiha" ve bir "Sûre" okur, rükû ve secde yapar, oturur, "Ettahiyyatü" okuyarak kalkar "Besmele", "Fâtiha" ve bir "Sûre" okur, rükû ve secde yapar, oturur "Ettahiyyatü", "Allahümme Salli-Bârik" ve dualardan sonra selâm verir.

•

Müezzin ikâmete kalkmış iken sünnete başlamak mekruhtur. Cemaatle namazın başladığını gören kimse, sünneti kılmayıp hemen imama uyması gerekir.

Yalnız Sabah'ın sünneti bundan hariçtir. Farza yetişmek mümkün olduğu takdirde bu sünneti mutlaka kılmalıdır. Farzı kıldıktan sonra bu sünnet kılınmaz.

Öğlenin sünneti farzdan sonra, son sünnetten önce kılınır.

Cuma günü hatip minberde iken veya minbere çıkarken sünnet kılınmaz. Kılınmaya başlanmışsa iki rekâtta selam verilir, sonra Cuma'nın son sünnetinden önce dört rekât olarak tekrar kılınır.

İkindinin sünnet-i gayr-i müekkedesi farzdan sonra kılınmaz. Yatsının sünnet-i gayr-i müekkedesi ise farzdan sonra kılınabilir.

Hususiyetle sabah namazının sünnetini evde kılıp farz için camiye gitmek çok faziletlidir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu sünneti dâima hâne-i saâdetlerinde kılarlardı.


"Üç Aylar"

Halk arasında "Üç Aylar" diye adlandırılan; Recep, Şaban ve Ramazan ayları Rabb'imizin af ve mağfiretinin,
feyiz ve bereketinin bol bol ihsan edildiği mübarek aylardır.
Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Recep ayı girince:
"Allah'ım! Recep ve Şaban'ı bize mübarek kıl, bizi Ramazan'a kavuştur." diye duâ ederlerdi. (C. Sağir)

Bu Ay İçinde Başlayacak Olan "Üç Aylar"ınızı ve
İdrak Edeceğimiz Mübarek "Regaib Kandili"nizi Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını
Cenâb-ı Allah'tan Niyaz Ederiz.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html