221. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"İman Edip Sâlih Ameller İşleyen ve Rabb'lerine Gönülden Boyun Eğenlere Gelince, İşte Onlar Cennet Halkıdırlar. Onlar Orada Ebedî Kalacaklardır." (Hûd: 23)

"Muttakiler Cennetlerde Nimetler İçindedirler. Rabb'lerinin Kendilerine Verdikleri İle Zevk ve Sefa Sürerler. Rabb'leri Onları Cehennem Azabından Korumuştur." (Tûr: 17-18)

"İman Edip Salih Ameller İşleyenler İçin Tükenmeyen Bir Mükâfat Vardır." (Fussilet: 8)

"Muttakilere Vadolunan Cennetin Durumu Şöyledir: Altından Irmaklar Akar. Yemişleri de Gölgesi de Süreklidir. İşte Bu, Sakınanların Âkıbetidir." (Ra'd: 35)

İMAN EHLİ'NİN MÜKÂFATI
"CENNET-İ ALÂ"

İlk Giriş
İlk Girenler
Cennetin İsimleri ve Kısımları
Rüyetullah
Allah-u Teâlâ’dan Selâm
Sâdıkların Sadâkati
Mukarreblerin İki Cenneti
Cennette Ebedîlik
Zürriyetlerin Buluşması
Cennette Müminler
Cennet Sohbetleri
Canın Her Çektiği, Gözün Her Hoşlandığı
Ziynetler
Dinde Samimiyet
Kur’an-ı Kerim’den Öğütler

/ İsmail Yavuz

Asr Sûre-i Şerif'inin Tefsiri (10)

Asr Sûre-i Şerif'inin Zâhiri, Bâtıni, Ledüni Mânâsı ve İzâhı (4)

Hazret-i Muhammed Aleyhisselâm

İkinci Yıldaki Diğer Bazı Hadiseler (3)

Resulullah Aleyhisselâm'ın en küçük kızı olan Hazret-i Fâtıma -radiyallahu anhâ- ilk vahiy geldiği sene Mekke'de doğmuştu. Resulullah Aleyhisselâm onu o kadar derin bir sevgi ile severdi ki: "Kızım Fâtıma insan hurisidir." buyururdu.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (16)

"Nûr-i Muhammedî -s.a.v-"

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (139)

Şeyh Abdürrezzak bin Ebû'l-Gınâ -kuddise sırruh- (2)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (74)

Hakîm et-Tirmizî -kuddise sırruh- (14)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri şöyle buyurmuştur:
"Allah'ın kendisinde gizlendiği bu kul; O'nun idâre ettiği, koruduğu, gözettiği ve kendi adına hareket ettirdiği bir velîdir."
("Kitâbu'r-Riyâze ve Edebü'n-Nefs", Es'ad Efendi, nr.: 1312, vr. 10b-11a)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Nefsin Terbiye ve Islah Şekilleri

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:
"Küçük cihaddan büyük cihada döndük." Buyurarak kâfirle olan cihadı küçük, nefisle olanı büyük saymıştır.

İSLÂM İLMİHALİ

Cemaatle Namaz ve İmamlık

"Cemaatle kılınan namaz, yalnız kılınan namazdan yirmi yedi derece efdaldir."
(Buhârî. Tecrîd-i sarîh: 378)

GÜNDEM

İran Körfezi'nde Savaş Tamtamları Çalıyor! / Uğur Kara

İsrail İran'a vurdurtmak için çok uğraştı. İran da cepheyi genişletmekten çekinmedi. Ve durum iyice nazikleşti. Siyonistler keyifle ve sabırsızlıkla ellerini ovuşturmaya başladı.

-Bir İman Kalesi, Vatan Burcu - Rauf R. Denktaş Rabbi'ne Kavuştu! / Mustafa Gürbüz

Bütün ömrünü Kıbrıs Türkü'nün özgürlüğüne, Yavru Vatan Kıbrıs'ın yeniden fethedilmesine adayan, son asrın en önemli devlet adamlarımızdan ve KKTC'nin Kurucu Cumhurbaşkanı Sayın Rauf Raif Denktaş, 13 Ocak 2012 Cuma günü Mevla'sına kavuştu.

ABD Pasifik'te Çin'i Bloke Etmek İstiyor! / Şinasi Çapa

ABD'nin yeni askeri konseptinde Ortadoğu ile beraber Pasifik'e odaklanacağını açıklamısı Çin'i rahatsız ediyor ve kızdırıyor. Huzursuzluklar artıyor.

TARİHTEN SAYFALAR

10 Kasım 1444, Varna Haçlı Bozgununu Yaşamış Bir Görgü Tanığı; Paraspondylos Zotikos'un Varna Savaşı İle İlgili Anıları (1) / Hakan Yılmaz

Varna Savaşı, Osmanlı devleti'nin karşılaştığı en büyük tehlikelerden ve Türk târihinin en önemli dönüm noktalarından birisi olduğu gibi; Avrupa devletlerinin Türkler'i Rumeli topraklarından söküp atma yönündeki son büyük girişimleri ve düzenledikleri en son haçlı seferlerinden biri olması bakımından, Batı târihi açısından da aynı derecede öneme sâhiptir.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Kur'an-ı kerim'de tekil ve çoğul şekilleriyle 147 yerde geçen cennet kelimesi; yirmi beş yerde dünyadaki bağ-bahçe, altı yerde Âdem Aleyhisselâm ile Havvâ Vâlidemiz'in yerleştirildiği mekân, bir yerde de Resulullah Aleyhisselâm'ın yanında Cebrail Aleyhisselâm'ı gördüğü Sidretül-müntehâ'nın civarında bulunan Me'vâ cenneti, diğer yerlerde ise ahiret cenneti mânâsında kullanılmıştır.

Kur'an-ı kerim'de cenneti ifade etmek üzere kullanılan bazı isimler vardır. Bu isimler ayrı ayrı cennetlere verilen isimler olduğu gibi, her cennette ayrıca makam ve mertebeler mevcuttur.

Cennet Allah-u Teâlâ'nın mümin kullarına, bir imtihan sahnesi olan dünyada samimiyetle inanıp sâlih ameller yapmaları, haram ve günahlardan sakınmaları karşılığında vâadettiği zevk ve sefâ yeridir, mükâfat yeridir.

Âyet-i kerime'de şöyle buyuruluyor:

"İman edip de sâlih ameller yapanlar, Rabb'lerinin izniyle içinde ebedî kalacakları ve altlarından ırmaklar akan cennetlere sokuldular." (İbrahim: 23)

Cennetin genişliği yerle göğün genişliği kadardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Rabb'inizin bağışına ve Allah'tan korkanlar için hazırlanmış, genişliği gökler ve yer kadar olan cennete koşun!" (Âl-i imrân: 133)

Bu beyân-ı ilâhî cennetin büyüklüğünü zihinlere yerleştirmek için verilen bir temsildir. Çünkü insanların gözünde yer ve gökten daha geniş bir şey olmadığından, Allah-u Teâlâ o büyüklüğü kullarına tarif etmek için yerle göğün genişliği ile teşbih buyurmuştur. Binaenaleyh yeri ve göğü yaratan Allah-u Teâlâ onların genişliğinde veya daha geniş cennetleri yaratmaya elbette kâdirdir.

Cennet, nimet yurdudur. Göz nereye baksa nimet görür. Her kim nereye baksa nimete bakar. Herkes kendilerine verilen nimetleri seyreder. Hiç kimse hiçbir şeye hasret kalmaz.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennete giren nimet görür, fakirlik görmez; elbisesi eskimez, gençliği de tükenmez." (Müslim: 2836)

Sonsuz lüks ve konfor, sürekli sulh ve huzur, cennet sakinlerini her yönden kuşatmıştır.

Hem bedenî hem de rûhî bakımdan son derece güçlü ve kabiliyetli olacaklardır.

Ebu Hüreyre -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennete ilk giren cemaatin yüzleri ayın ondördüncü gecesindeki kadar aydın, onların arkasından girenlerin yüzleri ziya bakımından en parlak yıldız gibidir." (Buhârî. Tecrîd-i sarîh: 1343)

Sehl bin Sa'd -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Muhakkak ki ümmetimden, cennete yetmiş bin veya yedi yüz bin kişi girecek.

Öyle ki sonrakiler girmeden öndekiler girmeyecektir. (Saf hâlinde girecekler.) Yüzleri ayın on dördü gibi olacaktır." (Buhârî. Tecrîd-i sarîh: 1344)

Bunlar kimlerdir?

Bunlar Allah-u Teâlâ'nın şefaat izni verdiği kimselerdir.

Bu derece derecedir. Onlara bahşedilen bu şefaat sayesinde, en son neferini toplayıp cennete koymadıkça kendisi girmeyecektir.

Müminler cennette bütün nimetlerin üstünde, mekândan münezzeh olarak Allah-u Teâlâ'yı zaman zaman görmek saadetine nâil olacaklardır.

Abdullah bin Ömer -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlar;

"Cennetliklerin Allah katında en kıymetli olanları, Vech-i İlâhi'ye sabah ve akşam nazar ederler." (Tirmizî: 2556)

Daha sonra şu Âyet-i kerime'leri okumuşlardır:

"Nice yüzler vardır ki o gün ışıl ışıl parlar, Rabb'lerine bakarlar." (Kıyâmet: 22-23)

Bâki esselamü aleyküm ve rahmetullah...


"İman Edip Sâlih Ameller İşleyen ve Rabb'lerine Gönülden Boyun Eğenlere Gelince, İşte Onlar Cennet Halkıdırlar. Onlar Orada Ebedî Kalacaklardır." (Hûd: 23)

"Muttakiler Cennetlerde Nimetler İçindedirler. Rabb'lerinin Kendilerine Verdikleri İle Zevk ve Sefa Sürerler. Rabb'leri Onları Cehennem Azabından Korumuştur." (Tûr: 17-18)

"İman Edip Salih Ameller İşleyenler İçin Tükenmeyen Bir Mükâfat Vardır." (Fussilet: 8)

"Muttakilere Vadolunan Cennetin Durumu Şöyledir: Altından Irmaklar Akar. Yemişleri de Gölgesi de Süreklidir. İşte Bu, Sakınanların Âkıbetidir." (Ra'd: 35)

İMAN EHLİ'NİN MÜKÂFATI
"CENNET-İ ALÂ"

Cennet, nimet yurdudur. Göz nereye baksa nimet görür. Her kim nereye baksa nimete bakar. Herkes kendilerine verilen nimetleri seyreder. Hiç kimse hiçbir şeye hasret kalmaz. Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennete giren nimet görür, fakirlik görmez; elbisesi eskimez, gençliği de tükenmez." (Müslim: 2836)

Sonsuz lüks ve konfor, sürekli sulh ve huzur, cennet sakinlerini her yönden kuşatmıştır. Hem bedenî hem de rûhî bakımdan son derece güçlü ve kabiliyetli olacaklardır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde cennete giren her müminin, ataları Âdem Aleyhisselâm'ınki gibi bir bünyeye sahip olacaklarını, hatta altmış zira' (yaklaşık kırk metre) boyunda olacaklarını beyan buyurmuştur.

Kâmil bir iman ile Hazret-i Allah'a ve Resulullah Aleyhisselâm'a bağlı olanların mükâfatı Cennet-i alâ'dır.

Cennet Allah-u Teâlâ'nın mümin kullarına, bir imtihan sahnesi olan dünyada samimiyetle inanıp sâlih ameller yapmaları, haram ve günahlardan sakınmaları karşılığında vâadettiği zevk ve sefâ yeridir, mükâfat yeridir.

Âyet-i kerime'de şöyle buyuruluyor:

"İman edip de sâlih ameller yapanlar, Rabb'lerinin izniyle içinde ebedî kalacakları ve altlarından ırmaklar akan cennetlere sokuldular." (İbrahim: 23)

Cennetin genişliği yerle göğün genişliği kadardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Rabb'inizin bağışına ve Allah'tan korkanlar için hazırlanmış, genişliği gökler ve yer kadar olan cennete koşun!" (Âl-i imrân: 133)

Bu beyân-ı ilâhî cennetin büyüklüğünü zihinlere yerleştirmek için verilen bir temsildir. Çünkü insanların gözünde yer ve gökten daha geniş bir şey olmadığından, Allah-u Teâlâ o büyüklüğü kullarına tarif etmek için yerle göğün genişliği ile teşbih buyurmuştur. Binaenaleyh yeri ve göğü yaratan Allah-u Teâlâ onların genişliğinde veya daha geniş cennetleri yaratmaya elbette kâdirdir.

Cennet ve cehennem hâlen mevcuttur. Bulundukları yeri ancak Allah-u Teâlâ bilir. Cehennem kâfirler için hazırlandığı gibi, cennet de müminler için hazırlanmıştır.

Rum kralı Herakl'in elçisi "Sen genişliği yer ve gökler kadar olan bir cennete çağırıyorsun. O halde cehennem nerede?" diye Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e sorduğunda şöyle buyurmuşlar:

"Sübhânellah!.. Gündüz olduğu zaman gece nerede olur?"

Cennet son derece büyüktür. Milyonlarca insanları ilelebed barındırıp, huzur ve sükuna, rahat ve emniyete eriştiren böyle bir nimetler yurdunun büyüklüğünü tasavvur etmek imkânsızdır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Orada her nereye baksan, bir nimet ve pek büyük bir saltanat görürsün." (İnsan: 20)

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Sizden birinizin yayı kadar veya kamçısı kadar cennetteki bir yer, dünyadan ve içindekilerden daha hayırlıdır." (Tirmizî: 2525)

Cennet, nimet yurdudur. Göz nereye baksa nimet görür. Her kim nereye baksa nimete bakar. Herkes kendilerine verilen nimetleri seyreder. Hiç kimse hiçbir şeye hasret kalmaz.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennete giren nimet görür, fakirlik görmez; elbisesi eskimez, gençliği de tükenmez." (Müslim: 2836)

Sonsuz lüks ve konfor, sürekli sulh ve huzur, cennet sakinlerini her yönden kuşatmıştır.

Hem bedenî hem de rûhî bakımdan son derece güçlü ve kabiliyetli olacaklardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde cennete giren her müminin, ataları Âdem Aleyhisselâm'ınki gibi bir bünyeye sahip olacaklarını, hatta altmış zira' (yaklaşık kırk metre) boyunda olacaklarını beyan buyurmuştur.

Ebu Said-i Hudrî -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bir kimse cennetlik olarak ölünce, büyük veya küçük, yaşı ne olursa olsun, otuz yaşında bir kimse olarak cennete girer ve artık bu yaş ebediyen değişmez.

Cehennemlikler için de durum böyledir." (Tirmizî: 2565)

Diğer bir Hadis-i şerif'lerinde ise erkeklerin, bıyıkları yeni terlemiş gençler görünümünde olacaklarını, kadınların ise çok güzel tenli ve çok değerli elbiselere bürünmüş halde bulunacaklarını, onların da on altı yaşlarında olacaklarını beyan buyurmuşlardır.

Enes bin Mâlik -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Cennette fazlalık devam edecek. Hatta Allah onun için yeni halk yaratacak ve onları cennetin fazlasına iskân edecektir." (Müslim: 2848)

Âyet-i kerime'de şöyle buyuruluyor:

"Çalışanlar böyle ebedî bir saâdet için çalışsınlar." (Sâffât: 61)

İlk Giriş:

Sırat köprüsünden selâmetle geçildikten sonra müminler gruplar halinde cennete doğru sevkedilirler.

İlk olarak Hazret-i Allah'ın biricik Habib-i Ekrem'i Muhammed Aleyhisselâm cennete girer.

Enes bin Mâlik -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif'lerinde buyuruyorlar ki:

"Ben kıyamet gününde cennetin kapısına gelerek açılmasını isteyeceğim.

Cennetin bekçisi bana:

– Sen kimsin? diyecek.

Ben de:

– Muhammed'im! diyeceğim.

Bunun üzerine şöyle söyleyecek:

– Ben ancak sana açmaya memur oldum. Senden önce hiçbir kimseye cennetin kapılarını açmayacaktım." (Müslim: 197)

Müminler etrafları meleklerle dolu olduğu halde, en izzetli bir halde, dolunay veya parlak yıldızlar gibi ışıklar saçarak cennete doğru yürürler.

Âyet-i kerime'de şöyle buyuruluyor:

"Rabb'lerine karşı gelmekten sakınanlar bölük bölük cennete götürülürler. " (Zümer: 73)

"Cennet müttakilere yaklaştırılır. Zaten uzak değildir." (Kâff: 31)

Cennete yaklaştıkça oranın nefis kokusunu için için duyarlar, her nefes alıp vermede şevkleri ve ümitleri bir kat daha artar. Gözler görmedik, kulaklar işitmedik, beşer gönlünden geçmedik şeyler görürler.

"Oraya geldiklerinde cennet kapıları açılır." (Zümer: 73)

Kendilerine Rabb'leri tarafından cennet kapılarının açılması müminler için ne büyük bir ikram-ı ilâhidir.

"Bekçiler onlara derler ki:" (Zümer: 73)

"Selâm olsun size! Hoş geldiniz! Ebedî olarak içinde kalmak üzere buraya girin!" (Zümer: 73)

Her şey onların bekledikleri şekilde gerçekleşmiştir.

"Melekler onları şöyle karşılar:

İşte bu, size vadedilmiş olan gününüzdür." (Enbiyâ: l03)

Zebânilerin kâfirleri cehennemin kapısında hakaretlerle tehditlerle karşılamalarına mukabil, melekler müminleri selâm ve övgü ile, müjdelerle ve ayakta karşılayacaklardır.

"Müjde! Bugün altlarından ırmaklar akan ve içinde ebediyen kalacağınız cennetler sizindir." (Hadîd: 12)

"İşte büyük kurtuluş budur." (Hadîd: 12)

Cennete girmekten daha büyük kurtuluş olabilir mi?

İnsanların mutluluğu eşleri ile bir arada bulunup da bir sevinci beraberce paylaştıkları zaman kemâle erer. Huzurun ve sevincin en çok olduğu cennete girileceği gün, müminler eşleri ile beraber cennete dâvet edileceklerdir:

"Girin cennete! Siz ve eşleriniz ağırlanıp sevindirileceksiniz!" (Zuhruf: 70)

"Esenlikle ve korkusuz korkusuz oraya girin!" (Hicr: 46)

Henüz perdeler açılmadan gözünü açmış, Rahman olan Allah'a tam bir iman ile gönülden yönelmiş, rahmetinin zevki, azabının dehşeti ile saygısını duymuş olan müminler taraf-ı ilâhîden taltif olunurlar:

"İşte bu cennet; Allah'a yönelen, O'nun buyruklarına riâyet eden, görmediği halde Rahman'dan korkan, Allah'a yönelmiş bir kalp ile gelen sizlere, hepinize vaad olunan yerdir. Oraya esenlikle girin!" (Kâff: 32-33-34)

Her bir grup kendilerine uygun düşen grupla beraber olacaktır. Böylece fevc fevc, bölük bölük cennete götürülürler.

Her mümine ölüm anında ve kabirde cennetteki yeri gösterildiği için, cennete girdiği zaman yerini kolayca bulur.

"Allah onları (dünyada iken) kendilerine anlattığı cennete koyar." (Muhammed: 6)

Sanki yaratıldıklarından beri orada oturuyorlarmış gibi, yollarını şaşırmadan ve hiç kimseye yol sormadan konaklarına giderler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Birbirine tutunacaklar, bazısı bazısının elinden tutacak." (Müslim: 219)

İlk Girenler:

Ebu Hüreyre -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennete ilk giren cemaatin yüzleri ayın ondördüncü gecesindeki kadar aydın, onların arkasından girenlerin yüzleri ziya bakımından en parlak yıldız gibidir." (Buhârî. Tecrîd-i sarîh: 1343)

Sehl bin Sa'd -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Muhakkak ki ümmetimden, cennete yetmiş bin veya yedi yüz bin kişi girecek.

Öyle ki sonrakiler girmeden öndekiler girmeyecektir.

(Saf hâlinde girecekler.) Yüzleri ayın on dördü gibi olacaktır." (Buhârî. Tecrîd-i sarîh: 1344)

Bunlar kimlerdir?

Bunlar Allah-u Teâlâ'nın şefaat izni verdiği kimselerdir.

Bu derece derecedir. Onlara bahşedilen bu şefaat sayesinde, en son neferini toplayıp cennete koymadıkça kendisi girmeyecektir.

Ebu Hüreyre -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Cennete kalpleri kuş kalbi gibi olan bir takım topluluklar girecektir." (Müslim: 2840)

Cennetin İsimleri ve Kısımları:

Kur'an-ı kerim'de tekil ve çoğul şekilleriyle 147 yerde geçen cennet kelimesi; yirmi beş yerde dünyadaki bağ-bahçe, altı yerde Âdem Aleyhisselâm ile Havvâ Vâlidemiz'in yerleştirildiği mekân, bir yerde de Resulullah Aleyhisselâm'ın yanında Cebrail Aleyhisselâm'ı gördüğü Sidretül-müntehâ'nın civarında bulunan Me'vâ cenneti, diğer yerlerde ise ahiret cenneti mânâsında kullanılmıştır.

Kur'an-ı kerim'de cenneti ifade etmek üzere kullanılan bazı isimler vardır. Bu isimler ayrı ayrı cennetlere verilen isimler olduğu gibi, her cennette ayrıca makam ve mertebeler mevcuttur.

1- Cennet: Kur'an-ı kerim'de ve muhtelif Hadis-i şerif'lerde en çok kullanılan, içindeki bütün mekân ve imkânları ihtiva edecek şekilde muhtevası geniş bir tabirdir.

Diğer isimler tekil olarak kullanıldığı halde, birçok Âyet-i kerime'de "Cennetler" mânâsına gelen "Cennât" şeklinde çoğul olarak yer alması, saadet yurdunun belli bir bölgesinin değil de tamamının adı olduğunu göstermektedir.

Âyet-i kerime'de şöyle buyuruluyor:

"Sizi altlarından ırmaklar akan cennetlere sokar." (Sâff: 12)

2- Naim: Nimet kelimesinden daha geniş bir muhtevaya sahip bulunan Naim, insana mutluluk veren maddi ve manevi bütün güzellikleri ifade etmektedir.

Buna göre "Cennâtün-naim", mutluluklarla dolu cennetler demektir.

Âyet-i kerime'de şöyle buyuruluyor:

"Müttakiler için Rabb'leri katında Naîm cennetleri vardır." (Kalem: 34)

3- Adn: En açık mânâsı ile "İkamet etme", "İkamet edilecek yerler" demek olan Adn, on bir Âyet-i kerime'de "İkamet edilecek cennetler" mânâsına gelen "Cennât-ü Adn" olarak geçmektedir.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar o kimselerdir ki, onlara altlarından ırmaklar akan Adn cennetleri verilmiştir." (Kehf: 31)

4- Firdevs: "İçinde üzüm bağı bulunan bahçe" mânâsına geldiği gibi "Cennetlerin en yüksek ve etrafını seyretmeye kabiliyetli bir mübarek mahalli" mânâsına da gelir.

Kehf sûre-i şerif'inin 107. Âyet-i kerime'sinde "Firdevs cennetleri" olarak geçmiş, Müminûn sûre-i şerif'inin 11. Âyet-i kerime'sinde ise tek başına "Âhiret cenneti" mânâsına kullanılmıştır.

"İman edip de sâlih ameller işleyenlere gelince, onlar için konak olarak Firdevs cennetleri vardır." (Kehf: 107)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz;

"Allah'tan istediğiniz zaman Firdevs'i isteyiniz." buyurmuşlardır. (Tirmizî)

5- Huld: Nimetleri kesilmeyen sonu olmayan cennet demektir. Bütün cennetler böyle olduğu halde bu şekilde vasıflandırılması, kemâlini beyan içindir.

Âyet-i kerime'de şöyle buyuruluyor:

"De ki: Bu mu daha hayırlıdır, yoksa muttakilere vaad olunan Huld cenneti mi?" (Furkân: 15)

6- Dâr'ül-karar: Mümin sûre-i şerif'inin 39. Âyet-i kerime'sinde geçmekte olup; "Asıl durulacak yer, ebedî olarak ikamet edilecek yurt" mânâsına gelmektedir. Cennete girenler bu tabiri hamd ve şükür sırasında bulundukları mekân için kullanırlar.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Ahiret ise devamlı olarak durulacak yerdir." (Mümin: 39)

7- Dâr'üs-selâm: "Maddi ve mânevi afetlerden, hoşa gitmeyen şeylerden korunmuş olmak" mânâsına gelen "Selâm" ile, "Ev, yurt" mânâsına gelen "Dâr" kelimelerinin birleşmesinden meydana gelen bu tabir iki Âyet-i kerime'de cennetin adı olarak anılmıştır:

"Rabb'leri katında onlar için esenlik yurdu vardır." (En'am: 127)

"Allah esenlik yurdu olan cennete çağırır." (Yunus: 25)

Gerçek şenlik ve esenlik cennetlerdedir. Sonu gelmeyen hayat, ihtiyaç bırakmayan zenginlik, zillete yer vermeyen şeref ve itibar ancak cennette mevcuttur.

Cennetin diğer isimleri:

• "Bol su kaynaklarına sahip bulunan bahçe" manasına gelen "Ravza", bir Âyet-i kerime'de cennet kelimesi yerine kullanılmıştır.

"İman edip salih ameller işleyenler bir bahçe içinde mesut olurlar." (Rûm: 15)

Diğer Âyet-i kerime'de ise "Cennât" kelimesiyle birleşerek zikredilmiştir:

"İman edip sâlih ameller işleyenler ise cennet bahçelerindedirler.

Onlar için Rabb'leri katında diledikleri her şey vardır. İşte büyük lütuf budur." (Şûrâ: 22)

• "Me'vâ"; istirahat için herkesin arzulayıp varacağı ve barınacağı yer manasına gelir.

Âyet-i kerime'de şöyle buyuruluyor:

"İman edip de salih ameller yapanlara gelince, onlar için yaptıklarına karşılık bir ağırlama olarak Me'vâ cennetleri vardır." (Secde: 19)

• "Makam-ı emin"; her türlü tehlikelerden ve korkulacak afetlerden uzak, emniyetli bir makam demektir.

Âyet-i kerime'de:

"Müttakiler ise hakikaten güvenilir bir makamdadırlar." buyuruluyor. (Duhan: 51)

• "Hüsn-i meâb"; güzel bir dönüş yeri, hayırlı bir âkıbet manasına gelmektedir.

Âyet-i kerime'de şöyle buyuruluyor:

"Doğrusu müttakilere güzel bir gelecek vardır." (Sâd: 49)

• "Dâr"; ev, konak, şehir, memleket manalarına gelen bu kelime Kur'an-ı kerim'de "Ahiret yurdu" manasına gelen "Dâr-ül-dâr", "Dünya yurdunun sonucu" manasına gelen "Âkıbet-üd-dâr", "Ukbed-dâr" olarak zikredilmektedir.

Bir Âyet-i kerime'de ise tek başına cennet manasında kullanılmıştır:

"Biz onları ahiret yurdunu düşünen ihlâslı kimseler kıldık." (Sâd: 46)

Bu beyanlar asıl huzur ve saadet yurdunun ahiret yurdu olduğunu göstermektedir.

Rüyetullah:

Müminler cennette bütün nimetlerin üstünde, mekândan münezzeh olarak Allah-u Teâlâ'yı zaman zaman görmek saadetine nâil olacaklardır.

Abdullah bin Ömer -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlar;

"Cennetliklerin Allah katında en kıymetli olanları, Vech-i İlâhi'ye sabah ve akşam nazar ederler." (Tirmizî: 2556)

Daha sonra şu Âyet-i kerime'leri okumuşlardır:

"Nice yüzler vardır ki o gün ışıl ışıl parlar, Rabb'lerine bakarlar." (Kıyâmet: 22-23)

Allah-u Teâlâ kendi cemâlini görmekle müşerref kılmak istediği kullarında, görmeye liyakat halkeder. Cennet sakinleri için nimetlerin en büyüğü perdesiz olarak Allah-u Teâlâ'yı görmektir. Bu nimete kavuştukça, diğer bütün nimetleri ve zevkleri unuturlar. O'na bakmaya devam ettikleri sürece hiçbir şeye iltifat etmezler. Cennet bu nimetin yanında bütün şaşası ile sönük kalır.

Cerir bin Abdullah -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Siz şu ayı gördüğünüz gibi, Rabb'inizi de böyle perdesiz göreceksiniz ve O'nu görme hususunda üstüste sıkışıp birbirinizin üzerine yığılmayacaksınız." (Müslim: 633)

Süheyb -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde ise şöyle buyururlar:

"Cennetlikler cennete girdiği zaman Allah Tebâreke ve Teâlâ 'Bir şey istiyorsanız söyleyin, onu da vereyim!' buyurur. Onlar da 'Sen bizim yüzlerimizi ak etmedin mi? Sen bizi cennete koymadın mı? Sen bizi cehennemden kurtarmadın mı?' derler.

Bunun üzerine Allah hicabı kaldırır, artık onlara Rabb'lerine -azze ve celle- bakmaktan daha sevimli bir şey verilmiş olmayacaktır." (Müslim: 181)

Süheyb -radiyallahu anh- der ki:

Resulullah Aleyhisselâm bu sözlerinden sonra şu Âyet-i kerime'yi okumuştur:

"Güzel amelde bulunanlara daha güzel mükafat, bir de ziyade vardır." (Yunus: 26)

Kadın erkek herkes her Cuma Allah-u Teâlâ'nın daveti üzerine O'nun yüce ziyaretine giderler. Nurdan perde kalkar ve Cenâb-ı Hakk'ı dolunay gibi net olarak görürler. Yüzleri daha da güzelleşmiş olarak köşklerine dönerler. Eşleri onları neşe ile sevinçle karşılar.

Said bin Müseyyeb -radiyallahu anh-den rivayet edilmiştir:

Said -radiyallahu anh-, Ebu Hüreyre -radiyallahu anh- ile karşılaştıklarında "Allah'tan, cennet çarşısında bizi bir araya getirmesini dilerim." dedi. Bunun üzerine Said -radiyallahu anh- "Cennette çarşı var mıdır?" diye sordu. Ebu Hüreyre -radiyallahu anh- "Evet vardır." dedi ve sözlerine devam etti:

"Resulullah -sallallahu aleyhi ve sellem- bana bildirdi ki, cennetlikler cennete girdikleri vakit orada amellerin çokluğu nispetinde yerleşeceklerdir. Sonra dünya günlerinden bir Cuma günü kadar bir müsaade verilecek, onlar da Rabb'lerini ziyaret edeceklerdir.

Rabb'in arşı onlara görünecek ve Rabb kendilerine cennet bahçelerinden bir bahçede tecelli edecektir.

Onlar için nurdan minberler, inciden minberler, yakuttan minberler, zebercetten minberler, altından minberler ve gümüşten minberler kurulacaktır.

Onların en aşağı mertebede olanları -ki içlerinde hiçbir aşağılık kişi yoktur- misk ve kafur tepesinin üzerinde oturacaklar ve minber sahiplerini, kendilerinden daha üstün oturma yerlerinde olduklarını sanmayacaklardır."

Ebu Hüreyre -radiyallahu anh- der ki:

"Yâ Resulellah! Rabb'imizi görecek miyiz?" dedim.

Şöyle buyurdu:

"Evet göreceksiniz. Siz güneşin ve dolunay gecesi ayın görünmesinden şüphe eder misiniz?"

Biz de "Hayır!" diye cevap verdik.

Buyurdu ki:

"Böylece Rabb'inizin görünmesinde de şüphe etmeyeceksiniz.

Allah'ın o mecliste kendisiyle karşılıklı konuşmadığı hiçbir kişi kalmayacaktır. Hatta onlardan birine "Ey filân oğlu filân! Şöyle ve şöyle dediğin günü hatırlıyor musun?" buyuracak. Ve ona dünyadaki vefasızlıklarından bir kısmını hatırlatacaktır.

O da "Ey Rabb'im! Beni bağışlamadın mı?" diyecek. Allah "Evet bağışladım. İşte sen benim bağışlamamın genişliği sayesinde şu makama ermiş bulunuyorsun."

Onlar bu durum üzere iken üstlerinden bir bulut kendilerini kaplayacak ve üzerlerine bir güzel koku yağdıracaktır. Ki onlar o zamana kadar onun kokusuna benzer hiçbir koku almamışlardı.

Sonra Rabb'imiz "Sizin için hazırladığım büyük bağışa kalkın ve canınızın çektiğini alın!" buyuracak. Bunun üzerine meleklerle çevrili ve içinde gözlerin bir benzerini görmediği, kulakların işitmediği ve gönüllerden geçmeyen şeyler bulunan bir çarşıya geleceğiz. Canımızın istediği şey bize taşınacaktır.

Orada satmak ve satın almak yoktur. İşte o çarşıda cennetlikler birbirleriyle karşılaşacaklardır.

Resulullah Aleyhisselâm şöyle devam etti:

"Yüksek mevki sahibi olan kişi gelip kendisinden aşağı olan kişiyle buluşacak -esasen içlerinde aşağılık kişi yoktur- ve onun üzerinde gördüğü elbise, bunun gözünü kamaştıracaktır. Ancak son cümlesi bitmeden, kendi üzerindeki elbisenin, onun sırtında bulunandan daha iyi olduğunu hayal edecektir. Çünkü cennette hiç kimsenin üzülmesi diye bir şey yoktur.

Sonra köşklerimize meskenlerimize dağılacağız. Eşlerimiz bizleri "Merhaba, hoş geldin! Bizden ayrıldığın zamanki güzelliğinden daha üstün bir güzelliğe sahip olarak geldin!" diyerek karşılayacaklar.

O da şöyle mukabelede bulunacak:

"Biz bugün Cebbar olan Rabb'imizin meclisinde bulunduk. Elbette bu döndüğümüz şekilde dönecektik." (Tirmizî: 2673)

Allah-u Teâlâ'dan Selâm:

Allah-u Teâlâ cennetlik kullarına Cemal-i ilâhi'sini şân-ı uluhiyetine lâyık bir veçhile göstermek lütfunda bulunacak ve onlara hitaben selâm vererek onların kadir ve kıymetini artırmış olacaktır.

Câbir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennet ehli bulundukları nimetler içinde zevke ererken ansızın üzerlerine bir nur parıldar. Başlarını kaldırınca bir de ne görsünler, Rabb'leri onlara üstlerinden nazar etmekte ve:

"Ey cennetlikler! Selâm üzerinize olsun!" buyurmaktadır.

İşte:

"Çok merhametli bir Rabb olan Allah'tan onlara söz olarak selâm gelir." (Yâsin: 58)

Âyet-i kerime'si bunu belirtmektedir.

Bunun üzerine onlara nazar buyurur, onlar da O'na bakarlar ve baktıkları süre içinde diğer nimetlerden hiçbir şeye iltifat etmezler. Bu hal araya perde girinceye kadar devam eder ve Rabb'lerinin nuru onların ve yerlerin üzerinde kalır." (İbn-i Mâce. Mukaddime: 13)

Ebediyet yurdu olan cennetleri rahmeti ile kuşatan Allah-u Teâlâ'nın selâm ve esenlik nuru altında hayat sürmek müminler için tasavvurun fevkinde bir nimettir.

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Şüphesiz ki Allah-u Teâlâ cennetliklere 'Ey cennetlikler!' diye seslenir.

Onlar da 'Ey Rabb'imiz! Buyur. Emrine icabet ederiz. Hayır senin kudret elindedir.' derler. Bunun üzerine 'Razı oldunuz mu?' diye sorar. Onlar 'Ey Rabb'imiz! Niçin razı olmayacak mışız? Sen bize mahlukatından hiçbirine vermediğini verdin?' derler.

Allah-u Teâlâ 'Ben size bundan daha fazlasını vereyim mi?' buyurur. Onlar 'Ya Rabb'i! Bize verdiklerinden daha üstün ne olabilir?' derler.

Allah-u Teâlâ:

'Size rızamı helâl kılıyorum. Artık size ebediyen gadap etmeyeceğim.' buyurur." (Müslim: 2829)

Sâdıkların Sadâkati:

Dünyada iken Allah-u Teâlâ'ya tam bir teslimiyetle bağlanan, ahidlerinde duran, akitlerini samimiyetle yerine getiren sıddıklara ahirette büyük müjdeler vardır.

"Allah şöyle buyurur: Bu, sâdıkların sadâkatlerinin fayda vereceği gündür." (Mâide: 119)

Kâfirlerin küfrü müşriklerin şirki, fâsıkların fıskı kendilerini esfel-i sâfilin'e indirirken, sâdıkların sadâkati onları a'lây-i illiyyin'e çıkaracaktır.

"Allah onlardan râzı olmuştur, onlar da Allah'tan râzı olmuşlardır." (Mâide: 119 - Beyyine: 8)

Bütün gönüllerin aradıkları kavuşma zevkinin en büyüğü bu rızadır. Ulviyeti her türlü tasavvurların fevkindedir.

Âyet-i kerime'de:

"Allah'ın hoşnud olması en büyük şeydir." buyuruluyor. (Tevbe: 72)

Rıdvanın zevkine tamamen ermiş bulunurlar. Haklarında tecelli eden böyle bir lütuf ve ihsandan dolayı fevkalâde mahzun olarak kalben münşerih, lisanen de arz-ı şükranda bulunurlar.

"Bu, Rabb'inden şiddetle korkan kimseye mahsustur." (Beyyine: 8)

Haşyet; korku manâsına gelen "Havf"dan daha şiddetli bir korku demektir. Bütün kemâlât işte bu Haşyetullah'ın içindedir.

Azamet-i ilâhi karşısında bu haşyete sahip olanlara büyük müjdeler vardır:

"Onlar için hiçbir korku yoktur ve onlar mahzun da olmayacaklardır." (Yunus: 62)

"İşte büyük kurtuluş budur." (Mâide: 119)

Bu, daha büyüğü olmayan bir kurtuluştur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Vallahi Allah sevdiği kulunu cehenneme atmaz." (Münâvi)

Mukarreblerin İki Cenneti:

Hesap ve ceza gününü düşünerek hayatını ona göre düzenleyen, Rabb'inin rahmetine ümit bağladığı kadar azabından da o nispette korkan, nefislerini hevâ ve heveslerine tabi olmaktan alıkoyan müminlere çok büyük müjdeler vardır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Rabb'inin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, cennet onun varacağı yerin tâ kendisi olacaktır." (Nâziat: 40-41)

Allah-u Teâlâ Rahman sure-i şerif'inde şöyle buyurmaktadır:

"Rabb'inin huzurunda durmaktan korkan kimseye iki cennet vardır." (Rahman: 46)

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 47)

"Rabb'inin makamı"; âlemlerin Rabb'i olan Allah-u Teâlâ'nın her şey üzerindeki hakimiyeti ve insanların bütün hallerini görüp gözetmesi demektir.

Korkudan maksat yalnız yürek çarpıntısı değil, küfür ve şirkten, isyan ve nankörlükten sakınıp; iman ve şükür ile itaat için saygı ve hürmet göstermektir.

Ebu Bekir Sıddık -radiyallahu anh- Hazretleri bir gün düşünüp kıyamet, mizan, cennet, cehennem, meleklerin dizilmeleri, göklerin katlanışı, dağların serpilip dağılışı, güneşin dürülmesi ve yıldızların parçalanışı hakkında fikir yürütmüş ve "Arzu ederdim ki, ben şu yeşilliklerden bir yeşillik olsaydım, hayvanlar gelip beni yeselerdi ve ben yaratılmamış olsaydım" demişti. Bunun üzerine Allah-u Teâlâ'nın huzurunda durmaktan korkan kimseye iki cennet verileceğine dair Âyet-i kerime nazil oldu.

Ki birisi cismani cennet diğeri ruhani cennet.

Ve bu iki cennet "Mukarrebler"e mahsustur. Nitekim Allah-u Teâlâ Vâkıa sûre-i şerif'inde şöyle buyurmaktadır.

"Hayır yarışlarında tâ öne geçip kazananlar, onlar (ahirette) de öncüdürler.

İşte onlar Allah'a en çok yaklaştırılmış olan mukarreblerdir. Naîm cennetindedirler.

Onların büyük bir kısmı eski ümmetlerden, bir kısmı da sonrakilerdendir." (Vâkıa: 10-11-12-13-14)

Önceki ümmetlerden öncülerin çok olması, bütün nebi ve resulleri içine alması sebebiyledir. Çünkü Adem Aleyhisselâm'dan Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in zamanı saâdetlerine gelinceye kadar 124 bin peygamber gelip geçmiştir.

Hadis-i şerif'te ise şöyle buyuruluyor:

"İki cennet Allah-u Teâlâ'ya çok yaklaştırılmış olan öncülere (mukarreblere) verilecektir. Onların oradaki eşyaları altından olacaktır.

Diğer iki cennet de, kitapları sağlarından verilen Ashab-ı yemin'e verilecektir. Onların eşyaları da gümüştendir." (Feth'ül-bâri)

Daha sonra Allah-u Teâlâ mukarreblere bahşedeceği iki cenneti Âyet-i kerime'lerinde beyan buyurmaktadır:

"İkisi de çeşit çeşit ağaçlarla doludur." (Rahman: 48)

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 49)

Bu ağaçların güzel, yemyeşil dalları vardır. Bu dallar en iyi cinsten olgun meyvelerle yüklüdür. Gölgeleri de pek lâtiftir, manzarası bakanları usandırmaz.

"İkisinde de akıp giden iki kaynak vardır." (Rahman: 50)

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 51)

Bu iki pınar tatlı ve güzel su akıtırlar. Birine Tesnim, diğerine Selsebil denilir.

"İkisinde de her türlü meyveden çift çift bulunur." (Rahman: 52)

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 53)

Yaşı da vardır, kurusu da, istenilen meyve istenildiği zaman ve mekânda mevcuttur. Getirmek, götürmek, ağacından toplamak zahmetleri yoktur.

"Orada örtüleri kalın, parlak atlastan (istebraktan) yataklara yaslanırlar." (Rahman: 54)

Örtüleri bu kadar güzel olursa yüzlerinin güzelliğini Allah-u Teâlâ bilir.

"İki cennetin meyveleri kolayca toplanır." (Rahman: 54)

Oturan da ayakta duran da ve yatan da uzanıp alabilir. Onlar dünya meyvelerine benzemez.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 55)

Böyle bir nimet sahibine nasıl nankörlük edilir?

"Oralarda bakışlarını yalnız erkeklerine çevirmiş eşler vardır." (Rahman: 56)

Tatlı bakışlarını yalnız eşlerine dikerler. Gören bir gözü başkasına bakmak istemeyecek derecede kendilerine bağlarlar.

"Bu kocalarından önce kendilerine ne insan ne de cin dokunmamıştır." (Rahman: 56)

Bilâkis onlar bakiredirler.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 57)

"Sanki onlar yakutturlar, mercandırlar." (Rahman: 58)

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 59)

Saflık bakımından yakut, beyazlık bakımından da mercan gibidirler.

"İyiliğin karşılığı ancak iyilik değil midir?" (Rahman: 60)

Dünyada iyilik ve güzellikte bulunan müminler, ahirette iyilik ve güzellikle mükâfatlandırılırlar.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 61)

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime'yi okuyarak "Biliyor musunuz Rabb'iniz ne buyuruyor?" diye sormuş, oradakiler de "Allah ve Resul'ü en iyisini bilir!" diye cevap vermişlerdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de:

"Allah 'Benim kendisine Tevhid nimeti olarak verdiğim kimsenin mükâfatı ancak cennettir.' buyuruyor." diye karşılık vermiştir. (Nevâdirül-usül)

Nitekim bu Âyet-i kerime yüksek bir mertebe olan "İhsan"ı göstermektedir.

Cebrâil Aleyhisselâm Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e "İhsan nedir?" diye sorduğu zaman şöyle cevap vermiştir:

"İhsan, Allah'a sanki O'nu görüyormuşsun gibi ibadet etmendir. Her ne kadar sen O'nu görmüyorsan da O seni görüyor." (Müslim)

Cennette Ebedîlik:

Kafa gözü ile gönül gözünü hakikati görmede birleştiren, baş kulağı ile kalp kulağını Hakk'ın sesini duymada bir araya getiren müminler; Rabb'lerine iman etmenin, kulluk vazifelerini gönülden inanarak, kemal-i tevazu ile yerine getirmenin büyük bir mükâfatı olarak cennetlerde ebedî olarak kalacaklardır.

Âyet-i kerime'de şöyle buyuruluyor:

"İman edip salih ameller işleyen ve Rabb'lerine gönülden boyun eğenlere gelince, işte onlar cennet halkıdırlar. Onlar orada ebedî kalacaklardır." (Hûd: 23)

O müminler ki, Hakk'a boyun bükerek huzur bulmuşlar, huşû içinde kendilerini O'na ibadete vermişler, o iman ile de ahirete intikal etmişler.

"İman edip de salih ameller işleyenler cennet halkıdırlar. Onlar orada ebedî kalacaklardır." (Bakara: 82)

"İman edip amel-i salih işleyenleri elbette altlarından ırmaklar akan ve içinde ebedî kalacakları cennet köşklerine yerleştiririz.

Çalışanların ücreti ne güzeldir!" (Ankebût: 58)

Rabb'lerini hoşnut kılmanın karşılığı olarak onlar; yüksek köşkler, dizilmiş tahtlar, meyvelerinin toplanması için ağaçlarının dalları yaklaştırılmış bahçeler, yükseltilmiş döşekler, hayırlı ve güzel eşler, türlü türlü meyveler, canlarının çektiği yiyecekler, lezzetli içecekler, bütün bunların da üstünde Rabb'lerini görmek gibi sayısız nimetlerin mirasçısı olacaklar ve bu nimetler içerisinde ebedî kalacaklardır.

"Canlarının çektiği nimetler içinde ebedî kalırlar." (Enbiya: 102)

Kâfirlerin her tarafını ateş sardığı gibi, müminlerin de her tarafını cennet nimetleri ihata edecektir.

"Mutlu kılınanlara gelince, onlar da cennettedirler. Rabb'inin dilediği hariç, gökler ve yer durdukça onlar orada ebedî kalacaklardır.

Bu, bitmez tükenmez bir lütuftur." (Hûd: 108)

Kıyamet kopunca göklerin ve yerin düzeni bozulduğuna göre, Allah-u Teâlâ'nın bildiği başka bir şekil ve vaziyette kalırlar.

Nitekim Âyet-i kerime'de şöyle buyuruluyor:

"O gün yer başka bir yerle, gökler de başka göklerle değiştirilir." (İbrahim: 48)

Müminlerin fasık olanları ise her ne kadar cehenneme gireceklerse de, günahları nispetinde cezalarını çektikten sonra imanları sebebiyle cennete gireceklerdir. En son müslüman da cehennemden çıktıktan sonra, cehennem kapıları bir daha açılmamak üzere ebediyen kâfirlerin üzerine kapanır.

Buna mukabil cennetlikler de cennetlerde sonsuz bir hayatı bütün ihtişamı ile yaşamaya başlarlar.

"İşte bu ebedi yaşama günüdür." (Kâff: 34)

"Orada kendileri için diledikleri her şey vardır. Katımızda daha fazlası da vardır." (Kâff: 35)

Arzu edilen çeşitli şeylerden her ne arzu ederlerse mevcuttur. Kullar ne kadar çalışırlarsa çalışsınlar, kendileri için neler hazırlandığını bilemezler.

Onların düşünemediklerinden, hatta elde etme arzusunu akıllarına bile getiremediklerinden daha fazlası ile ikram olunacaklardır. Dilekleri içine girmeyen öyle şeyler ki, ne gözler görmüştür, ne kulaklar işitmiştir, ne de insanın gönlüne doğmuştur.

Onlara istediklerinden fazla fazla nimetler verecek, henüz yaratılmamış şeyler de yaratacak, huzur-u ilâhisinde fazlasıyla ikram görecekler, bu ikram ve ihsanlar hudutsuz bir şekilde artırılacaktır.

"Fakat Rabb'lerinden korkanlar için, altlarından ırmaklar akan, içinde temelli kalacakları cennetler vardır." (Âl-i imrân: 198)

"Allah tarafından ağırlanırlar." (Âl-i imrân: 198)

"Ebrar için Allah katındakiler ise daha hayırlıdır." (Âl-i imrân: 198)

Kerem sahibi Allah tarafından misafir edilenlerin sahip oldukları şeref elbette ki bütün takdirlerin üzerindedir.

"Orada ebedî kalacaklar, oradan ayrılıp başka bir yere gitmek istemezler." (Kehf: 108)

Cennet her yanı ve her nimeti ile kudret eliyle hazırlanmıştır. Tecellilerin ardı-arkası olmadığına göre cennette her an yepyeni bir hayat, taptaze bir güzellik, bambaşka bir manzara mevcuttur.

Orada çalışmak, yorgunluk, bıkkınlık, usanmak, uyumak, yıpranmak, yaşlanmak, hastalanmak ve ölmek yoktur. Bir kere oraya girdikten sonra çıkmak da yoktur.

"Orada onlara hiçbir yorgunluk dokunmaz. Onlar oradan çıkarılacak da değillerdir." (Hicr: 48)

O bakımdan daha güzelini düşünmek mümkün değildir.

"Onlar cennet ehlidirler. Yaptıklarına karşılık olmak üzere orada ebedî kalacaklardır." (Ahkâf: 14)

Zira onlar samimiyetle iman etmişler, salih amelleriyle imanlarını tezyin etmişlerdi. Bunun neticesi olarak da bu emsalsiz lütuflara nail oldular.

"İşlediklerini en güzel şekilde kabul ettiğimiz ve kötülüklerini geçtiğimiz kimseler, cennet halkı arasındadırlar. Bu onlara vaad olunan dosdoğru bir vaaddir." (Ahkâf: 16)

Zürriyetlerin Buluşması:

Allah-u Teâlâ kullarına olan lütuf ve ihsanlarının bir nişanesi olarak müminleri yine kendileri gibi mümin olan zürriyetleri ile cennette bir arada bulunduracaktır.

Âyet-i kerime'sinde buyurur ki:

"İman edenleri ve kendilerini iman ile takip eden zürriyetlerini kavuştururuz." (Tûr: 21)

Bir baba ile evlât arasında dünyada olduğu gibi âhirette de şefkat ve merhamet bulunacaktır. İnsanın ailesi, çocukları ve yakınları ile bir araya gelip sohbet etmesi, halleşmesi nasıl ki bir bahtiyarlık ise cennette de bu böyledir.

Müminlerin nesilleri, imanda babalarına tâbi oldukları zaman, her ne kadar babalarının amellerine erişememiş olsalar da, Allah-u Teâlâ babalarının bulundukları mertebelerde oğulları, kızları ve torunları ile gözlerinin aydın olması için onları babalarının derecelerine eriştirir. En güzel bir şekilde onları bir araya toplar. Ameli eksik olanı, ameli en mükemmel olanın derecesine yükseltir.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"İşte bunlar var ya, dünya yurdunun sonucu sadece onlarındır. (O sonuç) Adn cennetleridir." (Ra'd: 22-23)

"Oraya kendileri ile birlikte atalarından, eşlerinden ve zürriyetlerinden salih olanlarla beraber girerler." (Ra'd: 23)

Cennete girmeye lâyık görülen müminler, salih ameller işlemiş olan ata, ana ve ninelerini, eşlerini, çocuklarını ve yakınlarını da yanlarına alacaklar.

Allah-u Teâlâ bir ikram ve ihsan olarak ameli mükemmel olanın ne amelini ne de derecesini düşürmez. Aşağı derecede olanı üstün bir dereceye yükseltir.

Âyet-i kerime'sinde şöyle buyuruyor:

"Onların amellerinden de hiçbir şey eksiltmemişizdir." (Tûr: 21)

Aşağı derecedeki salih evlâtların yüksek derecedeki salih babalarla buluşturulması, babalarının salih insanlar oluşu sebebiyledir.

Onların bu buluşmaları arasıra birinin giderek başka birisi ile buluşması gibi olmayacak, onlar cennette devamlı birlikte olacaklardır.

Bu ise pek büyük bir lütuftur. Bir babanın evlâdını kendisiyle beraber ulvi bir makamda görmesi ne büyük bir bahtiyarlıktır.

Henüz büluğ çağına ulaşmadan ölen çocuklar babalarının imanı sebebiyle onlarla birlikte bulundurulurlar.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Herkes kazandıklarına karşı bir rehindir." (Tûr: 21)

Allah-u Teâlâ'nın insana dünyada bahşettiği güç ve kuvvet, mal ve mülk, makam ve mevki... gibi bütün iyilikler birer borç gibidir. Onları kullarına emanet olarak vermiştir. Bu borcun teminatı olarak da kullar Allah katında rehindirler. Kul bu iyilikleri O'nun yolunda kullanıp, sevaplar kazanmak suretiyle borcunu öderse nefsini rehin olmaktan kurtarmış olur. Borç ödenmedikçe rehin geri verilmez. Kötü amelinden dolayı rehin tutulan kişinin cezasını çeker.

Arşı taşıyan ve çevresinde bulunan (melekler) Rabb'lerini hamd ile tesbih ederler, müminler için de bağışlanma dilerler:

"Ey Rabb'imiz! Onları da, onların atalarından, eşlerinden ve nesillerinden iyi olan kimseleri de kendilerine vâadettiğin Adn cennetlerine koy.

Şüphesiz Aziz ve Hakim olan sensin!" (Mümin: 8)

Cennette Müminler:

Cennet sakinleri Allah-u Teâlâ'nın misafirleridir. Hane sahibi misafirin rahatını temin ettiği gibi, Allah-u Teâlâ da misafirini akla-hayale gelmeyen nimetleriyle taltif ederek rahatlarını temin edeceğini beyan buyurmuştur.

"Doğrusu müttakilere güzel bir gelecek vardır." (Sâd: 49)

Cehennemdekiler dehşet ve azap içinde boğuşurlarken cennettekiler emniyet içinde istirahat etmektedirler.

O müttakiler ki Rızâ-i Bârî'yi kazanmak ve gazab-ı ilâhiden kurtulmak için bütün haramlardan sakınmışlar, ilâhi hudutları korumuşlar ve güzel bir gelecekle karşılaşmışlardır.

"Müttakiler ise hakikaten güvenilir bir makamdadırlar." (Duhan: 51)

Orada ölümden, cennetten çıkarılmaktan, her türlü üzüntü, korku, yorgunluk, zahmet ve diğer musibetlerden emindirler.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

Bir münâdi seslenir:

"Gerçekten sizin için sıhhat ve âfiyet vardır, artık ebedî olarak hasta olmayacaksınız.

Sizin için hayat vardır, artık ebedî olarak ölmeyeceksiniz.

Sizin için gençlik vardır, artık ebedî olarak ihtiyarlamayacaksınız.

Sizin için nimetlere garkolmak var, artık ebedî olarak fakir düşmeyeceksiniz." (Müslim: 2837)

Onlar o makamda emniyet içindedirler. Rabb'lerinin cennetinde bulunmak onlar için esenlik ve güvenlik bakımından yeterlidir:

"Şüphesiz ki 'Rabb'imiz Allah'tır.' deyip, sonra da dosdoğru olanlara korku yoktur ve onlar mahzun da olmayacaklardır." (Ahkâf: 13)

Zira onlar içinde ebedî kalmak üzere girdikleri cennet halkıdırlar. Dünyada iken iman nuru ile münevver olmanın, istikametten ayrılmamanın mükâfatını yaşamaktadırlar.

"Muttakiler cennetlerde nimetler içindedirler. Rabb'lerinin kendilerine verdikleri ile zevk ve sefa sürerler. Rabb'leri onları cehennem azabından korumuştur." (Tûr: 17-18)

Nimetlere garkolmakla kalmazlar, büyük bir azaptan da korunmuş olurlar.

"Şüphesiz ki müttakiler için kurtulma yeri vardır." (Nebe: 31)

"Kapıları yalnızca kendilerine açılmış Adn cennetleri vardır." (Sâd: 50)

Kapılar açık, yollar geniş, sıkışıklık ve izdiham yok.

"O gün cennetliklerin kalacakları yer çok iyi, dinlenip barınacakları yer çok güzeldir." (Furkan: 24)

Onlar kâfirlerin en acı azaplar altında inledikleri, en ağır işkenceler altında ezildikleri bir günde çok hayırlı ve rahat bir yerde bulunacaklardır.

Bu ne büyük saâdet!

"Bahçelerde ve pınar başlarındadırlar." (Duhan: 52)

Müttakilerin bu durumu, zakkum ağacından yiyip kaynar sudan içen cehennemliklerin tam tersinedir.

"İnce ipekten ve parlak atlastan (elbiseler) giyerek karşılıklı otururlar." (Duhan: 53)

Göz kamaştırıcı elbiseler giyinmiş oldukları halde sohbet ederler. Onlardan hiçbirisi bir diğerine sırtını dönmüş vaziyette oturmaz.

"Böyle olduğu gibi, biz onları ayrıca iri gözlü hurilerle de evlendirmişizdir." (Duhan: 54)

Tatlı bakışlarını yalnız eşlerine dikerler. Başkalarına kesinlikle ilgi duymazlar.

"Orada güven içinde (canlarının çektiği) her meyveyi isterler." (Duhan: 55)

Cennette hiçbir şeyin eksikliği hissedilmez. Hiç kimse nimetlerin kesintiye uğramasından veya gelmemesinden endişe etmez. Meyve çeşitlerinden neyi isteyecek olsalar, diledikleri şekil üzere hemen kendilerine hazır edilir.

"Orada koltuklara yaslanarak bir çok meyveler ve içecekler isterler." (Sâd: 51)

Onların yiyip içmeleri bir ihtiyaçtan dolayı olmayacaktır. Onlar ölümsüz bir hayata mazhardırlar.

"Dolu dolu kadehler vardır." (Nebe: 34)

İnsanların bağ ve bahçelerde oturmaktan, pınar başlarında gezmekten lezzet alması tabii bir haldir.

"Kendilerine ikram olunur." (Saffât: 42)

Cennet nimetleri o kadar çoktur ki, herkese fazlasıyla bahşedilecektir. Herkes nail olduğu nimetle bahtiyardır.

Bu bakımdan:

"Orada ne boş bir laf işitirler, ne de bir yalan." (Nebe: 35)

Cennetteki her söz eksiklikten uzaktır.

"Orada ilk ölümden başka ölüm tatmazlar." (Duhan: 56)

Onlar cennette her türlü nimetlerle nimetlendikleri gibi, "Hayat" nimetiyle de sonsuz olarak lezzet bulacaklar; cehennemliklerin ölmek isteyip de ölememelerine karşılık, onlar da ölümsüz olarak, arzularına kavuşmanın zevki ile ebediyen yaşayacaklar.

"Rabb'inden bir lütuf olarak." (Duhan: 57)

"Rabb'inden bir karşılık, yeterli bir bağış olarak." (Nebe: 36)

Kulların Allah-u Teâlâ üzerinde alacak bir hakkının olması söz konusu olmadığına göre, cennet nimetleri sırf lütuf ve bağıştan başka bir şey değildir. Arzuladıkları her şey Allah-u Teâlâ tarafından kendilerine bir ikram olarak verilecektir.

O bağışlar ki göz ve gönül dolduracak kadar çoktur.

"İşte hesap günü için size vadolunan şeyler bunlardır." (Sâd: 53)

"Verdiğimiz bu rızıklar tükenecek değildir." (Sâd: 54)

"İman edip sâlih ameller işleyenler için tükenmeyen bir mükâfat vardır." (Fussilet: 8)

"Biz sabredenlerin karşılığını yapmakta olduklarının en güzeliyle vereceğiz." (Nahl: 96)

"İşte o büyük kurtuluş budur." (Duhan: 57)

Allah-u Teâlâ emirleri yerine getirip haramlardan sakınan, yasaklardan kaçınan kullarını cennetine koyacağını vadetmiş, cennetlerin vasıflarını çeşitli Âyet-i kerime'lerinde haber vermiştir.

"Muttakilere vadolunan cennetin durumu şöyledir:

Altından ırmaklar akar. Yemişleri de gölgesi de süreklidir.

İşte bu, sakınanların âkıbetidir." (Ra'd: 35)

Bir Hadis-i kudsi'de Allah-u Teâlâ şöyle buyurmaktadır:

"Sâlih kullarım için cennette hiçbir gözün görmediği, hiçbir kulağın işitmediği ve hiçbir beşerin gönlünden bile geçirmediği nimetler hazırladım." (Buhârî. Tecrîd-i sarîh: 1720)

Allah-u Teâlâ bunları herkesten gizlemiştir. Değil hepsini, bir tanesini bile bilen yoktur, yalnız kendisi bilir.

Bu hazırlananların ötesinde istenecek bir şey yoktur.

Cennette olanlar hep faydalı şeyler konuşurlar. Verdiği devamlı nimetlerden dolayı Allah-u Teâlâ'ya hamdederler.

Âyet-i kerime'de şöyle buyuruluyor:

"Oradaki duâları Sübhaneke'llahümme'dir, (Seni tesbih ve tenzih ederiz Allah'ım!) aralarındaki temennileri selâmdır. Duâlarının sonu ise Elhamdülillâhi Rabbil Âlemin, (Hamdolsun âlemlerin Rabb'ine!) dir." (Yunus: 10)

Müminler dünyada sahip oldukları yüksek iman şahikasına orada da sahip olacaklar; her tesbihin, her duânın, her dileğin ve her sevincin sonunda "Elhamdü lillâhi Rabbil-âlemin" diyerek sözlerini bitirecekler.

"Günaha sokacak bir söz duymazlar. Sadece selâma karşılık selâm sözü işitirler." (Vâkıa: 25-26)

Selim sözler konuşulur. Birbirlerinden ancak esenlik ihtiva eden sözler işitirler. Laubalilik, boş söz, kötü söz duymazlar. Kendi aralarında selâmı yayarlar ve ardı ardına selâmlaşırlar.

"Melekler her kapıdan yanlarına varırlar. 'Sabretmenize karşılık size selâm olsun. Burası dünyanın ne güzel bir sonucudur!' derler." (Rad: 23-24)

Meleklerin selâmları ise cennet sakinlerine bambaşka bir huzur katar.

"Onlara 'İşte size cennet! Yaptıklarınıza karşılık olarak o size miras verildi.' diye seslenilir." (A'râf: 43)

Cennet amel ile hak kazanıldığından dolayı değil, bütünüyle Allah-u Teâlâ'nın lütuf ve ihsanı ile verileceğinden dolayı "Miras" olarak vasıflandırılmıştır.

Müminlerin dünyada iken Allah-u Teâlâ'dan ve kıyamet gününün dehşetinden korkmalarına mukabil, Allah-u Teâlâ onları o günün şerrinden ve sıkıntılarından muhafaza buyuracaktır.

"Allah onları o günün kötülüğünden korumuştur. Onlara bir parlaklık ve sevinç verir." (İnsan: 11)

Allah-u Teâlâ müminleri taltif etmek üzere vasıtasız olarak bizzat hitap eder ve buyurur ki:

"Ey kullarım! Bugün size korku yoktur, üzülmeyeceksiniz de!" (Zuhruf: 68)

Bu ilâhi seslenişin lâtifliğine doyum olmaz.

Allah-u Teâlâ onlara "Ey kullarım!" buyurarak "Ubûdiyet" sıfatı ile vasıflandırmış ve bu hitab-ı ilâhideki tebşirâtın yalnız müminlere mahsus olduğunu beyan etmek üzere şöyle buyurmuştur:

"Onlar âyetlerimize inanmış ve müslüman olmuşlardı." (Zuhruf: 69)

Onlar Hakk'a boyun eğerek, yaptıkları her işi Rızâ-i ilâhi için işledikleri için, her türlü korkulardan kurtulmuşlar, umduklarına nâil olmuşlardır.

Cennet Sohbetleri:

Cennet sakinleri zaman zaman bir araya gelirler, birbirleriyle sohbet edip dünyadaki hal ve ahvallerini anarlar.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Biz onların gönüllerindeki kinleri çıkarır atarız." (Hicr: 47 - A'râf: 43)

"Artık onlar kardeşler olarak tahtlar üzerinde karşı karşıya otururlar." (Hicr: 47)

Cennetliklerin kalplerinden kin ve düşmanlık, buğz ve haset gibi ahlâk-ı zemimelerin hepsi silinip yerini muhabbet ve meveddet alır. Birbirlerini seven dostlar olarak yüz yüze koltuklar üzerinde otururlar. Hiçbirisi diğerine sırtını dönmeksizin yaslanırlar. Birbirlerine sadakatle bağlı birer kardeş olarak sohbet ederler.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Birbirine dönüp soruşurlar." (Tur: 25)

Dünyadaki işlerini, başlarından geçen hallerini birbirine anlatmak üzere birbirine yönelirler.

Derler ki:

"Biz daha önce dünyada ailelerimizin yanında korkular içinde idik." (Tûr: 26)

"Allah lütfedip bizi kavurucu azaptan korudu." (Tûr: 27)

"Biz bundan önce de O'na yalvarıyorduk. Şüphesiz ki O iyilik yapandır, merhamet edendir." (Tûr: 28)

Onlar dünyada iken kulluk vazifelerini bihakkın yaptıkları halde azab-ı ilâhiden korkup, rahmet-i semadaniyeyi ümit ediyorlardı. Allah-u Teâlâ onları korktuklarından emin kıldı, umduklarına nail etti. Şimdi onlar bu hususu dile getiriyorlar, Mevlâ'larına şükranlarını arzediyorlar.

Şöyle diyorlar:

"Bizden üzüntüyü gideren Allah'a hamdolsun. Rabb'imiz bağışlayandır, çok lütufkârdır.

Bizi lütfuyla ebedi kalınacak cennete O yerleştirdi." (Fâtır: 34-35)

Günah işleme korkusu, ölüm korkusu, kabrin, kıyametin korkuları, cehennem korkusu kendilerinden giderilmiş, büyük bir emniyet içinde yaşıyorlar.

Bu ancak, O'nun dilediğine bahşettiği bir lütuftur.

Ebu Hüreyre -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Hiçbirinizi ameli cennete koyacak değildir." buyurmuşlardır.

Ashâb-ı kiram:

"Seni de mi yâ Resulellah?" dediklerinde buyurdular ki:

"Evet beni de! Meğer ki Allah kendi katından bir fazl-u rahmetle beni örtmüş olsun." (Müslim: 2816)

Cennetlerde yüksek binalar, bahçelerle çevrili köşkler vardır. Bu köşklerin bazıları altın ve gümüşten, bazıları da inci ve yakuttandır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Elbette biz onları cennetten âlî köşklere yerleştiririz." (Ankebût: 58)

"Fakat Rabb'lerinden korkanlar için üstüste bina edilmiş odalar var, odaların altından da ırmaklar akmaktadır.

Bu Allah'ın vaadidir. Allah vaadinden dönmez." (Zümer: 20)

Müminler istedikleri odalarda istirahat ederler.

Musa Aleyhisselâm cennetliklerin makam itibarı ile en yüksek olanının kim olduğunu sorması üzerine Allah-u Teâlâ şöyle buyurdu:

"İşte dilediklerim bunlardır. Onlar öyle kimselerdir ki, ben diledim de onların keramet fidanlarını kendi elimle diktim ve üzerlerine mühür vurdum. Onlara hazırladığımı ne bir göz görmüş, ne bir kulak işitmiş, ne de bir beşerin hatırından geçmiştir." (Müslim: 189-Tirmizî: 3196)

Âyet-i kerime'sinde ise şöyle buyuruyor:

"Yaptıklarına karşılık olarak, onlar için saklanan gözler aydınlatıcı müjdeyi kimse bilmez." (Secde: 17)

Onlar yaptıkları salih ameller sebebiyle bu mükâfatlara lâyık görülmüşlerdir.

Gözlerin bakmakla doyamayacağı, baktıkça lezzet alacağı, gizlenmiş öyle nimetler var ki, onları ancak Allah-u Teâlâ bilir. Onları dünyada iken beşerin bilmemesi, kıymetlerine işarettir.

İnsanın sevinci gözünde her organdan daha çok belli olduğu için, bütün vücudun lezzet alacağı nimetlerden gözün aydın olacağı beyan ediliyor.

Ebedî cennet hayatı, sonsuz ve hudutsuz nimetlerle bezenmiş, müminlerin istifadelerine sunulmuştur.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Altlarından ırmaklar akan Adn cennetleri, orada ebedî olarak kalırlar.

İşte tertemiz arınanların mükâfatı budur." (Tâhâ: 76)

Onlar günahlardan temizlendikleri için tertemiz cennetlere gireceklerdir. Çünkü temiz yerler temiz kimselere lâyıktır.

Canın Her Çektiği, Gözün Her Hoşlandığı:

Cennette her nefsin iştiha duyduğu nimetler ve gözlerin lezzet aldığı manzaralar mevcuttur.

Âyet-i kerime'de şöyle buyuruluyor:

"Canlarının çektiği ve gözlerin hoşlandığı her şey orada vardır." (Zuhruf: 71)

Her nimet orada en güzeliyle mevcuttur. Hepsi de ayrı ayrı lezzetlerde, türlü türlü güzelliklerdedir.

Büreyde -radiyallahu anh- den rivayet edildiğine göre bir kimse Resulullah Aleyhisselâm'a "Cennette at var mı?" diye sordu.

Resulullah Aleyhisselâm:

"Allah seni cennete koyduğu takdirde, kızıl yakuttan bir at üzerinde orada dolaşmak isteyecek olsan, o seni istediğin her yere uçuracaktır." buyurdu.

Bunun üzerine bir başka kimse "Cennette deve de var mı?" diye sordu.

Resulullah Aleyhisselâm ona, öncekine söylediği gibi söylemedi.

Buyurdu ki:

"Eğer Allah seni cennete koyarsa, orada canının her çektiği, gözünün her hoşlandığı şey bulunacaktır." (Tirmizî: 2546)

Bu ifade ile bütün nimet çeşitleri dile getirilmiş olmaktadır. Çünkü nimetler ya insanın arzu ettiği yahut da görmekle zevk aldığı şeylerdir. Öyle mükemmel bir güzellik ki, onları gören gözler bile ondan zevk alıyor.

Bu nimetlerden çok daha üstün bir şey var ki, o da hitâb-ı ilâhiye mazhar olmaktır.

"Ve siz orada ebedî kalacaksınız." (Zuhruf: 71)

Bu hitap onların sevinçlerine sevinç katar, mutlulukları kemâle erer. Cennetten çıkmak korkusu kalplerinden ebediyen silinir.

Daha sonra onlara olan lütuflar dile getirilir, bütün bunların bir ikram olduğu hatırlatılarak şöyle buyurulur:

"İşte yaptıklarınıza karşılık olarak size miras verilen cennet budur." (Zuhruf: 72)

Hiç kimse iyilikleri sebebiyle cennete giremez. Oraya Allah-u Teâlâ'nın lütfu ve ihsanı ile girilir. Şu kadar var ki derecelere sâlih amellere göre nâil olunur.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"İnanmış ve sâlih ameller yaparak Rabb'ine gelenlere en yüksek dereceler vardır." (Tâhâ: 75)

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Her kim Allah'a ve O'nun Resul'üne iman eder, beş vakit namazı kılar, Ramazan orucunu tutarsa, Allah onu cennete koymayı vadetmiştir. O kimse ister Allah yolunda cihad etsin, isterse doğduğu yerde (evinde) otursun."

Bunun üzerine Ashâb-ı Kiram:

"Yâ Resulellah! Bu haberi halka müjdeleyebilir miyiz?" dediler.

Resulullah Aleyhisselâm şöyle buyurdu:

"Cennette yüz derece vardır. Allah onu Hakk yolunda cihad edenlere hazırlamıştır.

İki derece arasındaki mesafe gökle yer arasındaki mesafe gibidir." (Buhârî. Tecrîd-i sarîh: 1179)

Ziynetler:

Cennette köşklerin, tahtların, halıların, ipekli elbiselerin yanında cennet sakinleri ziynet olarak; altın, inci ve gümüşten bilezikler, yüzükler de takınırlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Adn cennetleri... Oraya girerler..." (Fâtır: 33)

"Orada altın bilezikler takınırlar ve incilerle süslenirler." (Fâtır: 33 - Hacc: 23)

Cennete girmekle kalmazlar, derecelere yükselirler. Bâtınlarındaki iman nuruna mükafat olarak zahirlerini de tarifi mümkün olmayan ziynetlerle tezyin ederler. Oysaki birçokları dünyada iken bu gibi süslerden yoksundular.

Diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"Orada altın bilezikler takınırlar." (Kehf: 31)

"Gümüş bilezikler takınmışlardır." (İnsan: 21)

Cennetliklerin elbiseleri ve ziynetleri cennetteki diğer zevklere uygun olarak en yüksek kemaline ulaşmıştır.

Altın ve gümüşle ziynetlenmek dünyada hanımlara mahsus ise de ahiret dâr-ı teklif olmadığından erkekler de takınabilecekler. Cennetlikler hiçbir şeye hasret kalmazlar.

Onlar isteklerine göre bazen sadece altın, bazen sadece gümüş, bazen de inci takınırlar. Birisinin bileğinde hepsinin bulunması da mümkündür.

Altının parlaklığına karşılık gümüşün rengindeki beyazlık karışınca apayrı bir güzellik vereceği şüphesizdir. Şu da unutulmamalıdır ki, bu altın ve gümüş, o âleme mahsus altın ve gümüştür. Bizim basit zihin ve idrakimize anlatılabilmesi için bu şekilde misal verilmiştir.

Kur'an-ı kerim'de cennetlerden sözedilirken altlarından ırmaklar aktığından haber verilmektedir:

Âyet-i kerime'lerde şöyle buyuruluyor:

"İman edip sâlih ameller işleyenlere gelince, şüphesiz ki Rabb'leri onları imanları sebebiyle altlarından ırmaklar akan nimet cennetlerine erdirir." (Yunus: 9)

"İşte onların mükâfatı, Rabb'leri tarafından bağışlanma ve altlarından ırmaklar akan cennetlerdir. Orada ebedi olarak kalacaklardır.

Çalışanların mükafatı ne güzeldir!" (Âl-i imran: 136)

Muaz bin Cebel -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennetin en yüksek ve en uygun yeri Firdevs'tir. Arşurahman bunun üstündedir. Cennetin bütün nehirleri buradan fışkırır.

Allah'tan istediğiniz vakit Firdevs'i isteyiniz." (Tirmizi: 2650)

Cennette ırmaklardan başka ayrıca pınarlar ve çeşmeler de fışkırır. Her ferdin kendi pınarı olduğu gibi herkesin faydalandığı umumi pınarlar da vardır. Bu hususta aralarında çekişme ve sürtüşme olmaz.

Dünyada iken küfürden ve diğer günahlardan nefsini sakındıran muttaki kullar cennette bağlar ve bahçeler içinde, akan pınarların kenarlarında refah ve saadet içinde yaşarlar.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Orada akıcı bir kaynak vardır." (Ğâşiye: 12)

"Muttakiler Rabb'lerinin kendilerine verdiğini alarak cennetlerde ve pınar başlarında bulunurlar.

Çünkü onlar bundan önce dünyada güzel davranırlardı." (Zâriyat: 15-16)

Bu pınarlar o bahçelerde gezilebilecek yerlerin sonuna kadar akar. Orada hiç kimse susuzluk görmez ve hiç susamaz. İçmek isteyen zevk için içer. Bu pınarların akışlarını seyretmek bile insana ayrı bir huzur verir.

Kâfur; beyaz ve hoş bir renkte, güzel kokulu, tabii olarak kalbi kuvvetlendirme özelliği bulunan bir şeydir.

"Ebrar" adı verilen itaatkâr müminler orada cennet kâfuru ile karıştırılmış içkiyi kaselerden içerler.

Âyet-i kerime'de:

"Ebrar (iyiler), kâfur katılmış dolu bir kaseden içerler." buyuruluyor. (İnsan: 5)

O kaseleri hiç durmadan dolu dolu akan ve sonsuz hayat kaynağı olan bir pınardan doldururlar:

"Bu öyle bir pınardır ki, ondan Allah'ın kulları içer, istedikleri yere onu kolayca akıtırlar." (İnsan: 6)

Nereye isterlerse pınarın suyu sühuletle o tarafa gider. Onlar da diledikleri gibi kana kana içerler ve lezzet alırlar.

Kâfur kokulu cennet şarabından içenlere birinci Âyet-i kerime'de "Ebrar", ikinci Âyet-i kerime'de ise "Allah'ın kulları" tabiri kullanılmıştır.

"Ebrar"; iyilik yapıp ihsanda bulunan, Allah-u Teâlâ'nın hakkını edâ edip sözünü yerine getiren kimse manalarına gelir. Onlar bu yüksek ikramlara bu vasıflarından dolayı nail olmuşlardır.

"Allah'ın kulları" tabiri ile de Allah-u Teâlâ onları kendisine izafe etmiş, şereflerini artırmıştır.

Zencefil hoş kokulu bir baharattır. Bazı içeceklere katılınca hoş bir lezzet ve koku meydana getirir. İştah açıcı özelliği vardır. Mideyi bozmaz, ekşimeye sebep olmaz, sindirime kolaylık verir. Fakat cennetteki zencefil ise apayrı bir nefasettedir, dünyadaki ile kıyas bile edilmez.

İşte "Ebrar" adı verilen "Allah'ın kulları", bazen kâfur kokusu ile karışık cennet şarabından doldura doldura içtikleri gibi; kimi zaman da kendilerine muayyen bir ölçü dahilinde zencefil karıştırılmış cennet şarabı içirilir.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlara orada bir kaseden içirilir ki, karışımında zencefil vardır." (İnsan: 17)

Kâfur karışımı şaraptan içen "Ebrar" hakkında "İçerler" tabiri kullanılırken burada "İçirilir" tabiri geçmektedir. Şüphesiz ki bu daha yüksek bir makamdır.

Bu şaraplar hiçbir zaman kurumayan coşkun bir pınardan alınmaktadır.

Âyet-i kerime'de şöyle buyuruluyor:

"O pınara Selsebil adı verilir." (İnsan: 18)

"Selsebil" tatlı su demektir. Tatlılığından ve berraklığından dolayı boğazdan sühuletle, kolaylıkla geçer. İçenlerin arzularına uygun bir şekilde, gözlere sürur veren ahenkli bir akışla akar.

Allah-u Teâlâ Âyet-i kerime'lerinde "Ebrar" adı verilen müminlere bahşedilecek ikram ve ihsanları arzederken şöyle buyurmaktadır:

"Kendilerine ağzı kapalı, mühürlü, saf bir içki içirilir. Sonunda misk kokusu bırakır." (Mutaffifin: 25-26)

Onun içine hiçbir şey karışmamıştır, tortusu da yoktur. Allah-u Teâlâ onlara o içkiyi öyle güzelleştirmiştir ki, sonunda misk gibi olur. Mühürlü olması, içecek olanların şerefini artırmak içindir. Bu mühürleri ancak kendileri açabileceklerdir. Bu ise ona ihtimam gösterildiğini belirtir.

Böyle pek nefis bir nimete nail olanlara elbette ki imrenmek gerekir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Yarışanlar bunun için yarışsınlar, imrenenler buna imrensinler." buyuruyor. (Mutaffifin: 26)

Âyet-i kerime'lerde geçen saf içkinin bir vasfı da:

"Onun karışımı Tesnim'dendir." (Mutaffifin: 27)

"Tesnim"; cennet içkilerinin en güzeli, en üstünü ve en değerlisidir. Cennetin gayet yüksek yerlerinden geldiği için Tesnim denilmiştir.

Ebrar olanlara o saf içkiden içirileceği zaman içine Tesnim'den de bir miktar karıştırılır. Katık olarak verilir. Bu da onlar için büyük bir lütuftur.

Tesnim'i katıksız olarak içmek Allah-u Teâlâ'ya yaklaştırılmış olan "Mukarreb"lere mahsustur.

Cennet şaraplarının en güzeli ve en değerlisi olan Tesnim'den "Mukarreb"ler saf olarak aynen içerler.

Âyet-i kerime'de şöyle buyuruluyor:

"Bu öyle bir pınardır ki, ondan sadece Allah'a yakın olan Mukarrebler içer." (Mutaffifin: 28)

Bu manevi kurbiyete mazhar olamayanlar o pek güzide pınarın suyundan içmek şerefine nail olamazlar.

Tesnim adı verilen bu pınar Mutaffifin sure-i şerif'inin 25. Âyet-i kerime'sinde geçen "Ağzı mühürlü saf içki"den daha üstün ve daha güzeldir.

Cennette gece ve gündüz yoktur, hep aydınlıktır. Sürekli ve aynı rahatlıkta ve güzellikte bir havası vardır. Ne terletecek kadar sıcak, ne de üşütecek kadar soğuktur. Devamlı gölgelidir. Her taraftan gayet tatlı misk kokulu serin bir rüzgar eser.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz onları koyu bir gölgeye koyacağız." buyuruyor. (Nisa: 57)

Bakış zevki ayrı, faydalanma zevki ayrı... Ancak cennetteki gölge böyle olabilir.

"Uzamış gölgeler altında." (Vâkıa: 30)

"Ne yakıcı sıcak görülür orada, ne de dondurucu soğuk." (İnsan: 13)

Ne rahatsız edici hararet, ne de eziyet verici soğuk..

Halbuki kâfirler cehennemde pis kokulu, çok sıcak kara duman gölgesinde bulunmaktadırlar.

Allah-u Teâlâ farzları yerine getirip haramları terkeden, kulluk vazifelerini yerine getirmekte bir an tereddüt göstermeyen muttaki kullarına cennette hakiki gölgelikler, tatlı pınarlar, canlarının çektiği çeşit çeşit enfes meyveler hazırlamıştır.

"Muttakiler ise gölgeler altında ve pınar başlarındadırlar." (Mürselât: 41)

Cennette meyveli-meyvesiz ağaçlar, asmalar, palmiyeler, her mevsim yetişen ve yeme yasağı bulunmayan en güzel meyveler bulunur.

Birçok Âyet-i kerime'lerde gölgelerden, dallardan, sarmaş dolaş olmuş koyu yeşilliklerden, meyveleri kolayca toplanabilen ağaçlardan bahsedildiği gibi; hususi olarak hurma, nar, reyhan, kiraz, muz gibi ağaç ve bitkilerden söz edilir.

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennette öyle bir ağaç vardır ki, idmana çekilmiş süratli bir ata binen kişi, yüz sene gider de onun gölgesini bitiremez." (Müslim: 2828)

Bu ağacın Tûba ağacı olduğu söylenir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"(Onlar) dikensiz kirazlar." (Vâkıa: 28)

"Meyveleri sarkmış dizili muz ağaçları." (Vâkıa: 29)

"Beğendikleri meyveler." (Vâkıa: 20)

"Bahçeler ve üzümler." (Nebe: 32)

"Orada onlar için her çeşit meyveler vardır." (Yâsin: 57)

"Bütün arzuları yerine getirilir." (Yâsin: 57)

Kur'an-ı kerim'de cennet nimetleri sayılıp açıklanırken meyve ve etten ismen anılarak dikkatler bu iki maddeye çekilmektedir:

"Onlara canlarının istediği meyveden ve etten bol bol veririz." (Tûr: 22)

Bu iki nimet dünya hayatında insanın dengeli beslenmesi için son derece lüzumludur. Ahiretteki meyve ve et ise dünyadakilerden çok farklıdır sırf zevk ve lezzet almaları için, canlarının çektiği anda onlara bu gibi çeşitli nimetler bahşedilir.

Bal ve süt ile kudret helvası cennet yemekleri arasında zikredilmektedir.

Allah-u Teâlâ Âyet-i kerime'sinde bu nimetlerini iştah ile beraber zikretmektedir. Orada herkesin her istediği her zaman mevcut olduğu için canlarının istemesi, yani iştahları onlara sıkıntı vermez. Dünyada nice insanlar var ki, bir şeye karşı arzusu olduğu halde, onu bulamaz veya elde etmeye gücü yetmezse, bu durum ona sıkıntı verir. Nice insanlar da vardır ki, nimet elindedir, arzusu da vardır, fakat hastalık vesaire gibi manilerden dolayı nimeti yiyip içmekten mahrum olursa, o zaman onun bu arzusu da ona azap verir. Amma iştahı olur, nimet de bulunur ve o nimetten istifade etmeye bir mani olmazsa, o arzu ona ayrıca bir nimet olur.

Şu halde cennette hem arzu hem de arzu edilen nimetler, her an hazır olduğu için hiçbir sıkıntıları olmaz.

Orada insanın iştahını açan kuş etleri de vardır.

Âyet-i kerime'de:

"Canlarının çektiği kuş etleri." buyuruluyor. (Vâkıa: 21)

Şüphesiz ki cennetin kuşları da dünyadakilerden çok farklıdır. Etlerinin posası yoktur. Her biri ilâhi kudret eliyle yaratıldığından son derece nefis ve lezzetlidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz İbn-i Mesud -radiyallahu anh-a "Sen cennette iken canın kuş arzu edecek, o da senin önüne kızarmış olarak düşüverecektir." buyurmuşlardır.

Ateşten kendilerine elbise biçilmiş olan cehennemliklerin elbiselerine karşılık, cennetliklere de son derece kıymetli ve değerli elbiseler giydirilir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sabretmelerine karşılık onlara cenneti ve ipekleri lütfeder." buyuruyor. (İnsan: 12)

Onlar din-i mübin'in emir ve yasaklarını gözetirken gördükleri zahmet mukabilinde sabır ve sebatlarına mükâfat olarak şimdi bu lütuflara nail olmuş oluyorlar.

"Elbiseleri de ipektendir." (Hacc: 23 - Fâtır: 33)

Çünkü ipek elbisenin hem göz kamaştırıcı bir hususiyeti vardır, hem de bir ziynettir. Fakat o ipek dünyadakinden çok çok üstün ve değerlidir.

Elbiseleri ipekten olduğu gibi yatakları ve perdeleri de ipektendir.

Altın, gümüş ve sırf ipekten dokunmuş elbise ile ziynetlenmenin haram olması dâr-ı teklif olan dünyaya mahsustur. Ahiret dâr-ı teklif olmadığı için orada bunlar en güzeli ile müminlerin istifadesine arzedileceklerdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Altın ve gümüş kaptan su içmeyin! Dibâ ve ipeği de giymeyin! Çünkü bunlar dünyada onların; ahirette, kıyamet gününde ise sizindir." (Müslim: 2067)

Allah-u Teâlâ'ya ve ahiret gününe iman eden müminler cennete girince, anlatılmayacak derecede sevinçli ve mutludurlar, ilâhi nimetlere garkolurlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Şüphesiz ki iyiler nimet cennetindedirler." (Mutaffifin: 22)

Cennetlerdeki nimetler orada bulunan herkesi doyasıya ihata eden nimetlerdir. Her şey Allah-u Teâlâ'nın kudret eliyle hazırlanmıştır. Bunların vasıflarını bütünüyle anlamamız veya kavramamız imkânsızdır. Allah-u Teâlâ kullarının anlamalarına kolaylık sağlamak için o nimetleri dünya nimetlerinin isimlerini anarak haber vermektedir.

"Orada yükseltilmiş tahtlar vardır." (Ğâşiye: 13)

Dinde Samimiyet:

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bir bedevi gelerek "Yâ Resulellah! Bana bir amel göster ki, onu yaptığım zaman cennete gireyim" dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah'a ibadet eder, ona hiçbir şeyi şerik koşmazsın. Farz olan namazı dosdoğru kılarsın, farz kılınan zekâtı verirsin. Ramazan'ı da tutarsın." buyurdu.

Bedevî:

"Nefsim kudret elinde olan Allah'a yemin ederim ki, ebediyen bundan ne fazla bir şey yaparım, ne de eksik bırakırım." dedi.

O dönüp giderken Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdu:

"Cennetlik bir adam görmek isteyen şu zâta bakıversin." (Müslim: 14)

Kur'an-ı Kerim'den Öğütler:

Allah-u Teâlâ Kur'an-ı kerim'in birçok Âyet-i kerime'lerinde kullarını cennete girmeye ve salih ameller işlemeye teşvik etmektedir.

Bir Âyet-i kerime'sinde buyurur ki:

"Ey insanlar! Rabb'iniz tarafından bağışlanmaya; Allah'a ve peygamberlerine inananlar için hazırlanmış, genişliği yerle göğün genişliği kadar olan cennete koşun!" (Hadîd: 21)

Böylesine geniş ve ferah cennete ve mağfirete nail olmak; hiç şüphesiz ki Allah'a ve Peygamber'ine dosdoğru iman etmek, sevapları ve dereceleri elde etmeye vesile olan itaatları işlemek, haramları terketmekle olur.

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir." (Hadid: 21)

Fakat:

"Kim Allah'a şirk koşarsa, muhakkak ki Allah ona cenneti haram kılar." (Mâide: 72)

Çünkü cennet, bir olan Allah'a inananların yurdudur.

"Asıl hayat ahiret yurdundaki hayattır. Keşke bilmiş olsalardı!" (Ankebut: 64)

Eğer insanoğlu bu dünya hayatının imtihan için verilmiş bir süre olduğunu ve insan için gerçek hayatın ahiret hayatı olduğunu bilselerdi, bu hazırlık ve imtihan dönemini oyun ve eğlence ile geçirmez, her dakikasını ebedi hayatları için hazırlık yaparak geçirirlerdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de birçok Hadis-i şerif'lerinde ümmetini bu hususta teşvik etmişlerdir.

Buyururlar ki:

"Cennet için kollarını sıvayıp paçasını toplayan bir kimse yok mudur?

Çünkü cennetin hiçbir suretle yok olma endişesi yoktur.

Kâbe'nin Rabb'i hakkı için, o bütünüyle ışıl ışıl ışıldayan nurdur, titreşip duran reyhandır, sağlam saray, akıp duran nehirdir, olgunlaşmış meyve, güzel ve çekici eştir, sayısı belirsiz kat kat elbiselerdir. Selâmet yurdunda sonsuz makamdır. Yüksekçe yerlerde yeşil meyve, hayır ve nimettir."

- Yâ Resulellah! Biz kollarımızı sıvayıp, paçalarımızı topluyoruz.

"İnşaallah deyiniz!"

- İnşaallah..." (İbn-i Mâce. Zühd: 39)

Enes bin Malik -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Her kim Allah'tan üç kere cennet dilerse, cennet 'Allah'ım! Onu cennete sok!' diye duâ eder.

Her kim de cehennemden üç kere aman dilerse cehennem 'Allah'ım! Ona cehennemden aman ver!' diye duâ eder." (Tirmizi: 2691)


Asr Sûre-i Şerif'i (10)

Asr Sûre-i Şerif'inin
Zâhiri, Bâtıni, Ledüni Mânâsı ve İzâhı (4)

Daha evvel denmişti ki "Bunlar halkın muallimi"dir. Şimdi ise Hakk'ın muallimliği ve Hakk'ın talebelerine geçeceğiz.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde buyurur ki:

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur." (Bakara: 282)

Allah-u Teâlâ kendi talebelerine emrediyor ve Âyet-i kerime'sinde buyuruyor ki:

"Kitab'ı öğrettiğinize ve okuduğunuza göre Rabbânîler olunuz." (Âl-i imran: 79)

Rabbânî olmak demek; Rabb'e halis kul olun, Rabb'e mensup ilim erbâbı olun, kalp kulakları ile işiticiler ve gayb gözleriyle bakıcılar olun demektir.

Enes -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- "Şüphesiz insanlardan Allah'a yakın olanlar vardır." buyurmuştu.

Ashâb-ı kiram:

"Yâ Resulellah! Bunlar kimlerdir?" diye sordu.

Buyurdular ki:

"Onlar Kur'an ehli, Allah ehli ve Allah'ın has kullarıdır." (İbn-i Mâce: 215)

Kur'an ehli ne demek? Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e Resulullah Aleyhisselâm'ın ahlâkı sorulduğu zaman "Onun ahlâkı Kur'an'dır." buyurmuştu. Kur'an ehli olanlar da bütün ahlâkını Hazret-i Kur'an'a uydurmuşlardır.

Bâtınî Sabır:

Zâhirî sabırdan bahsetmiştik, şimdi bâtınî sabırdan bahsedeceğiz.

Bütün iradesini Hakk'a teslim eder. Reyini Allah-u Teâlâ'ya verir. Artık onda hiçbir arzu ve istek olamaz. Hazret-i Allah'tan çıkacak her türlü hükme peşin olarak râzıdır. Bunlar "Sabi makamı"nda olanlardır. Burası "Kulluk makamı"dır. En mühim derûnî sabır burada gerekir. Nefis ne isterse, Allah-u Teâlâ'nın lütfu ile onu çoktan yok etmiştir, dizginini vurmuştur, Hakk'a teslim olmuştur, hiçbir arzusu kalmamıştır.

Bunlar Allah ehlidir, hıfz-u himayede ve tasarruf-u ilâhi'de bulunanlardır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Buraya ilim ve kafa işlemez. Bunun sebebini arzedelim:

Allah-u Teâlâ'nın kudsi ruh ile desteklediği kimselerden başkası, bu esrar-ı ilâhîye vâkıf olamaz.

Zira işi gören o ruhtur, işi gören o nûrdur. Herkes kişiyi görüyor. Açık söylüyorum; işi gören Allah-u Teâlâ'nın desteklediği ruhtur, işi gören Resulullah Aleyhisselâm'ın nûrudur. Bu da ancak vâris-i nebi olanda bulunur. Zira bunlar var olan Hazret-i Allah ile beraberdirler.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah sabredenlerle beraberdir." (Bakara: 153)

Allah-u Teâlâ ancak bu kullarla beraberdir.


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin İkinci Yılı

İkinci Yıldaki Diğer Bazı Hadiseler (3)

Sâlebe ve Zekât:

Ensâr'dan Sâlebe bin Hâtıb adında bir kimse Resulullah Aleyhisselâm'a gelerek: "Yâ Resulellah! Bana mal vermesi için Allah'a duâ et!" dedi.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz: "Yâ Sâlebe! Yazık sana! Şükrünü yerine getireceğin az bir mal, şükrüne güç yetiremeyeceğin çok maldan daha hayırlıdır." buyurdu.

Bir başka seferinde yine söyleyince şöyle buyurdu:

"Yâ Sâlebe! Peygamber'in gibi olmaya râzı değil misin? Nefsim kudret elinde olan Allah'a yemin ederim ki, şayet ben dağların altın ve gümüş akıtmasını isteseydim, mutlaka akıtırlardı."

Sâlebe ise isteğinde ısrar ederek şöyle dedi:

"Seni hak ile gönderen Allah'a yemin ederim ki, eğer bana mal vermesi için Allah'a duâ edersen, O da bana mal verirse, her hak sahibine mutlaka hakkını vereceğim."

Nitekim onun hakkında inen Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlardan kimi de: 'Eğer Allah lütuf ve kereminden bize verirse, andolsun ki sadaka vereceğiz ve iyilerden olacağız.' diye O'na kesin söz verdiler." (Tevbe: 75)

Sâlebe sürekli olarak Resulullah Aleyhisselâm'a bu husus için başvurmaktan geri durmuyordu.

Sonunda Resulullah Aleyhisselâm:

"Allah'ım! Sâlebe'ye mal ver!" diye duâ etti.

Sâlebe önce bir koyun edindi. Koyundan kurtçuklar gibi çok sayıda kuzular türedi. Kısa sürede sürüsü o kadar çoğaldı ki, Medine-i münevvere dar gelmeye başladı. Oradan dışarı çıkıp, Medine vâdilerinden bir vadiye çekildi. Artık mallarıyla uğraşıyordu. Nihayet öğle ve ikindi namazlarını cemaatle kılmaya, diğerlerini terketmeye başladı. Sürüleri daha da çoğalınca Cuma namazını ve cemaati terketti.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir gün: "Sâlebe ne yapıyor?" diye sormuş, Ashâb-ı kiram durumunu haber verdiklerinde üç defa: "Yazık oldu Sâlebe'ye!" buyurmuştu.

Sonra Allah-u Teâlâ:

"Onların mallarından sadaka al!" (Tevbe: 103)

Âyet-i kerime'sini indirdi, ayrıca zekâta âit farizalar nâzil oldu.

Resulullah Aleyhisselâm birisi Cüheyne kabilesi'nden, diğeri Süleym kabilesi'nden olmak üzere iki kişiyi müslümanlardan zekât almaları için memur olarak gönderdi. Nasıl zekât alacaklarına dair de ellerine yazı verdi.

Onlar da gittiler, nihayet Sâlebe'nin yanına geldiler, ona Resulullah Aleyhisselâm'ın yazısını okudular. Emr-i nebevî'yi işiten Sâlebe:

"Bu istediğiniz cizyeden, cizyenin kardeşinden başka bir şey değildir, bilmiyorum bu nedir?" dedi.

Onlar da ayrılıp gittiler, Süleym oğulları'ndan olan kişiye vardılar, durumu bildirdiler. O da develerinin en iyisini zekât olarak ayırdı. Deveyi aldılar, sonra diğerlerine uğrayıp zekâtlarını almaya devam ettiler, tekrar Sâlebe'ye geldiler. O ise yine aynı şeyleri söyledi, vermekten imtina etti.

Memurlar huzur-u nebevî'ye geldiklerinde, daha onlar bir şey söylemeden "Yazık Sâlebe'ye!" buyurdu, Süleym oğulları'ndan zekâtını veren zâtın malına bereket girmesi için duâ yaptı.

Bu arada mezkur Âyet-i kerime nâzil oldu:

"Allah onlara lütfundan verince, onda cimrilik edip yüz çevirdiler, sözlerinden döndüler." (Tevbe: 76)

Sâlebe'nin akrabasından biri Resulullah Aleyhisselâm'ın yanında bu Âyet-i celile'yi işitince, gidip Sâlebe'ye haber verdi. "Yazık sana ey Sâlebe! Allah senin hakkında şöyle şöyle âyet indirdi." dedi.

Durumu öğrenen Sâlebe, vermesi gereken zekâtını yanına alarak Resulullah Aleyhisselâm'ın huzuruna geldi, zekâtının kabul buyurulmasını istedi. Resulullah Aleyhisselâm:

"Allah senin zekâtını almamı yasakladı." buyurdu.

Sâlebe'nin başına toprak saçmaya başlaması üzerine Resulullah Aleyhisselâm şöyle buyurdu:

"Ben sana vaktiyle emretmedim mi? Sen ise bana itaat etmedin."

Zekâtını vermekte ısrar etmesine rağmen kabul edilmeyince evine çekildi. Halife olduğunda zekâtını Hazret-i Ebubekir -radiyallahu anh-e götürmüşse de kabul etmemiş: "Onu senden Resulullah Aleyhisselâm kabul etmedi." buyurmuş, vefatına kadar da almamıştı.

Hazret-i Ömer -radiyallahu anh- de aynı yolu izlemiş, onun zekâtını kabul etmemişti. Ve Sâlebe, Hazret-i Ömer -radiyallahu anh-in hilâfeti zamanında ölmüştür.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah'a verdikleri sözden döndükleri ve yalan söyledikleri için, Allah kendisiyle karşılaşacakları güne kadar onların kalbine nifak sokmuştur." (Tevbe: 77)

Bu durumda Sâlebe mürted kabul edilerek irtidat hükmü uygulanmamış, fakat müslüman olduğu da tasrih edilmemiştir.

Osman Bin Maz'un -R. Anh-in Vefatı:

Muhâcîrler'den Osman bin Maz'un -radiyallahu anh- Hicret'in 22. ayında yakalandığı bir hastalıktan kurtulamayarak vefat etti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz yanına vararak alnından öptü, gözlerinden akan yaşlar yanağına damladı.

Cenaze namazını bizzat kendisi kıldırdı, Bâki kabristanına gömdürdü. Bâki kabristanına Muhâcîr müslümanlardan ilk gömülen zât odur.

Resulullah Aleyhisselâm onun hakkında:

"Sen dünyadan hiçbir şeye bürünmeden gittin." buyurmuştur. Zaman zaman kabrini ziyaret ederdi.

Ümmül-Alâ -radiyallahu anhâ- der ki:

"Muhâcîrler Medine'ye geldiği zaman, Ensâr onları evlerinde ağırlamak için paylaşamadılar. Nihayet onlar hakkında aralarında kurâ çektiler. Osman bin Maz'un bize çıktı. Onu evimize yerleştirdik. Fakat o hastalandı. Tedavisi ile meşgul olduksa da şifâ bulamadı, vefat etti. Osman'ı rüyâmda gördüm, akan bir çeşmesi vardı.

Rüyâmı Resulullah Aleyhisselâm'a anlattığımda:

"Bu onun amelidir, onun için akıyor." buyurdu." (Buhârî)

Hazret-i Fâtıma -R. Anhâ- İle Hazret-i Ali -R. Anh-in İzdivaçları:

Resulullah Aleyhisselâm'ın en küçük kızı olan Hazret-i Fâtıma -radiyallahu anhâ- ilk vahiy geldiği sene Mekke'de doğmuştu. Resulullah Aleyhisselâm onu o kadar derin bir sevgi ile severdi ki:

"Kızım Fâtıma insan hurisidir." buyururdu.

Bir gazâdan veya bir seferden döndüğünde, ilk önce mescide gidip iki rekât namaz kılar, sonra hemen Hazret-i Fâtıma -radiyallahu anhâ-ya uğrardı. Mübarek başını öper, saçlarını koklar ve: "Ben cennet kokusu kokladım." buyururlardı. Sonra hanımlarını ziyaret eder, sonra da halkın ziyaretlerini kabul ederdi.

Hazret-i Fâtıma -radiyallahu anhâ- birçok yönleriyle babasını andırırdı. Ona o kadar benzerdi ki, Ashâb-ı kiram arasında babasının kızı mânâsına gelen "Bintü Ebîhâ" diye anılırdı.

Huzur-u saâdet'e ne zaman varsa, Resulullah Aleyhisselâm onun gelişine sevinir, ayakta karşılayarak kendi yerine oturturdu.

Hazret-i Fâtıma -radiyallahu anhâ- gelinlik çağına geldiğinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz kızına hayırlı bir kısmet vermesini Allah-u Teâlâ'dan dilemişti. Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ömer -radiyallahu anh- birbiri ardından kendilerine istemelerine rağmen:

"Ben Fâtıma hakkında Allah'ın emrini bekliyorum." buyurmuştu.

Nihayet Allah-u Teâlâ'nın, kızı Fâtıma -radiyallahu anhâ-yı Hazret-i Ali -radiyallahu anh-e nikâhlamasını emir buyurması üzerine düğün hazırlıklarına başlandı. Hazret-i Ali -radiyallahu anh- memnuniyetinden şükür secdesine kapanmış ve ağlamıştır. Mehir verecek kadar malı bulunmadığından Bedir savaşında ganimetten payına düşen zırhı satarak dört yüz elli dirhem civarında bir mehir vermiştir.

Hazret-i Fâtıma -radiyallahu anhâ-nın çeyizi de kadife bir örtü, içine hurma lifi doldurulmuş deri bir yastık, iki el değirmeni ve deriden yapılma iki su kabından ibaretti.

Nikâhları Resulullah Aleyhisselâm tarafından kıyıldı.

"Kızım seni âilemin en şereflisi ile evlendirdim." buyurdu.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz'den rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz nikâh kıyıldıktan sonra: "Eğer Allah-u Teâlâ amcamın oğlu Ali'yi yaratmasa idi, kızım Fâtıma'ya denk bir eş bulunmayacaktı." buyurmuşlardır.

Düğünleri kendilerine has ve pek mütevâzi; zahmet ve külfetten, israf ve ölçüsüzlükten uzak bir şekilde yapılmıştır. Hazret-i Fâtıma -radiyallahu anhâ- evlendiğinde on beş yaşını altı ay kadar geçiyordu.

Allah-u Teâlâ Hazret-i Ali -radiyallahu anh-e, Hazret-i Fâtıma -radiyallahu anhâ- hayatta iken başka bir kadınla evlenmesini haram kılmıştı.

Resulullah Aleyhisselâm'ın diğer kerimelerinin çocukları olmayıp, onlar da küçük yaşta vefat ettiklerinden bütün Ehl-i beyt Hazret-i Fâtıma -radiyallahu anhâ-nın evlât ve ahfâdına münhasır kalmıştır. Hazret-i Ali -radiyallahu anh-den Hasan, Hüseyin, Muhsin, Ümmü Gülsüm ve Zeynep adlarında beş çocuğu doğmuştur.

Babasının vefatından sonra altı ay daha yaşadı. Hicretin on birinci yılında, Ramazan-ı şerif'in üçüncü günü vefat etti, Cennetül-Bâki'ye defnedildi.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (16)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in dünyaya teşrifleri olan "Mevlid Kandili" hasebiyle, Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin "Nûr-i Muhammedî -s.a.v-" isimli eserinden bazı kısa ve mühim beyanlarını arz edeceğiz:

İlâhi kudret, ahlâki olgunluk bakımından onun gibi bir beşer yaratmış değildir.

Allah-u Teâlâ ona iyiliklerin, güzelliklerin, faziletlerin hepsini ihsan ve ikram etmiştir.

Âyet-i kerime'sinde Habib-i Ekrem -sallallahu aleyhi ve sellem-ini ve onun yüksek ahlâkını överek şöyle buyurmuştur:

"Nun." (Kalem: 1)

O Sebeb-i mevcudat'tır. Kâinatın özü ve hülâsasıdır. Kâinatın nokta-i menbaı, medih ve iftiharıdır. Bu Âyet-i kerime hiç kimse tarafından açılmış değildir. Gerçekten müteşabih Âyet-i kerime'lere mahlûkun hükmü yetmez. Fakat "Nun" çok mühimdir.

Herşeyin bir özü ve hülâsası olduğu gibi, o da mükevvenâtın özü ve hülâsasıdır.

Diğer Âyet-i kerime'lere bakıp mânâsını takip ederseniz, bu Âyet-i kerime'lerin "Nun"un üzerinde cereyan ettiğini göreceksiniz.

"Kaleme ve onunla yazılanlara andolsun." (Kalem: 1)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitap ediyor:

"Resul'üm! Andolsun ki sen Rabb'inin nimetine uğramış bir kimsesin ve mecnun (deli) değilsin." (Kalem: 2)

Nûrundan o nûru yarattı ve mükevvenatı o nûr ile donattı. Bu en büyük bir nimet değil midir? Bu nimetin yüzüsuyu hürmetine bütün kâinat hayat buluyor. Hayat bulduğu için medar-ı iftiharı oluyor. Çünkü kâinat onunla hayat buldu. Hazret-i Allah'a şükrettiğimiz gibi ona da Sebeb-i mevcudat olduğu için her an müteşekkiriz. Dikkat ederseniz Âyet-i kerime'ler birbirini kilitledi.

Allah-u Teâlâ'nın Habib-i Ekrem -sallallahu aleyhi ve sellem-i hakkında kâfirler, zâlimler, nankörler bir çok iftiralar attılarsa da bizzat onu yaratan Hazret-i Allah bu iddiaları reddetti ve Resul'ünü teselli etti.

"Senin için tükenmeyen bir mükâfât var." (Kalem: 3)

Allah-u Teâlâ onu öyle sonsuz bir ihsan ve ikrama mazhar etmiş ki, bu "Tükenmeyen mükâfât"a mahlûkun aklı ermez.

Öyle bir mükâfat ki asla sonu gelmeyen bir mükâfât, hiç kimsenin minnetini çekmeden sırf Allah-u Teâlâ'nın lütfu ve yardımı olan bir mükâfât.

"Ve sen hiç şüphesiz büyük bir ahlâka sahipsin." (Kalem: 4)

Allah-u Teâlâ nankörlerin inkârını reddettikten sonra onu bizzat kendisi meth-ü sena ediyor ve büyük bir ahlâk sahibi olduğunu beyan buyuruyor. Böyle onu delilikle itham edenlere bizzat kendisi cevap veriyor.

Allah-u Teâlâ Habib-i Ekrem'ine bahşettiği yüceliği başka hiç kimseye vermemiştir. Geçmiş ve geleceklerin en üstün ahlâkını yalnız ona bahşettiğini ferman buyurmuştur. Onu başka bir tarifle anlatmak mümkün değildir. Başkalarının tam mânâsıyla anlayamayacakları güzelliklerle seçkin kılınmıştır.

•

Kur'an-ı kerim'in mânâlarına nihayet olmadığı gibi, Resul-i Ekrem -sallallahu aleyhi ve sellem-in "Hulûk-u azîm" tabiriyle bildirilen güzel vasıflarına da nihayet yoktur.

Geçmişin ve geleceğin bütün ahlâk güzelliklerinin hepsini istisnasız üzerinde toplamıştır.

Bu Allah-u Teâlâ'nın ona bahşettiği ihsan-ı ilâhiyedir. Yalnız ona bahşetmiştir.

Kendisinden evvel gelen peygamber kardeşlerinin dinlerinde bulunan ahlâk ve fazilet gibi değerlerin eksikliklerini tamamlayarak kemâle erdirmiştir.

•

İnsanlara güzel ahlâkı emretti, kendisi ise bütün güzel huylarla mücessem ve muhteşem bir şekilde fazilet numunesi oldu. Hayatı, Kur'an-ı kerim'in canlı bir levhası, tatbikî bir tefsiriydi. Onun ahlâkı Kur'an ahlâkı idi.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ahlâkı sorulduğunda:

"Peygamber -sallallahu aleyhi ve sellem-in ahlâkı Kur'an'dı." buyurdular. (Müslim)

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Andolsun ki Resulullah sizin için, Allah'a ve ahiret gününe kavuşmayı arzu edenler ve Allah'ı çok zikreden kimseler için güzel bir numunedir." (Ahzâb: 21)

Bütün iş ve icraatlarda, ibadet ve taatlerde numune olarak insanlara o yeter.

Eline bir çok mal geçtiği halde hepsini dağıtmış, sonra da zenginlere infak ve sadakayı emretmiştir.

Hem emsalsiz bir devlet başkanı, hem en muvaffak bir muallim, hem en cesur bir kumandan, hem en müşfik bir aile reisi, hem en zengin, hem en fakir...

•

O, insan hayatının her safhası için müstesnâ bir numunedir.

Âyet-i kerime:

"Andolsun ki Resulullah sizin için güzel bir numunedir." (Ahzab: 21)

Yaratılışça ve ahlâkça bütün insanların en güzeli ve en mükemmeli idi.

Son derece fasih söz söyler, gayet açık ve külfetsiz konuşur, mühim bir söz söylediği zaman iyice anlaşılsın diye onu üç kere tekrar ederdi. İstenirse kelimeler birer birer sayılabilirdi. Herkesin aklına ve idrakine göre söz söyler, dinleyenin idraki karışmazdı. Az kelime ile çok şey anlatırdı. Her işi ve her sözü doğru idi.

Bir toplulukta konuşurken ayrı ayrı herkesin yüzüne bakar, herkese iltifat eder, tek tek herkesin nasibini verirdi. Öyle ki, huzurunda bulunanların hepsi Resulullah -sallallahu aleyhi ve sellem-in en çok kendisini sevdiği kanaatına varırdı.

Simâsındaki mehabet herkes üzerinde büyük bir tesir yapardı. Görenler o câzibe karşısında büyülenirlerdi. İlk görüşlerinde o vakar ve heybet karşısında titreyenler, daha sonra derin bir muhabbet duyarlar ve yanından ayrılmak istemezlerdi.

Bütün Ashâb-ı Kiram -radiyallahu anhüm- ondaki fesahat ve belâğatın hayranı idiler. Huzurlarında son derece edebe riayet ederler, sanki başlarında kuşlar varmışcasına huzur ve huşu içinde dinlerlerdi.

Lüzumsuz yere konuşmaz, söze lüzum görmedikçe sükut eder, konuştuğu zaman da sözün en güzelini söylerdi.

Münakaşadan son derece çekinir, yüksek sesle konuşmaz, kendisini ilgilendirmeyen işlere karışmaz, kimseyi tenkit etmez, azarlamaz, hakarette bulunmaz, onu bunu ayıplamaz, gizli hallerini araştırmaz, kötülemez, kötü söz söylemezdi. Kimseye küsmez, insanların birbirlerine küsmelerini de istemez, dargınları barıştırırdı.

Başkalarının sözlerini dikkatle dinler, kimsenin sözünü kesmez, suçluyu utandırmazdı. Gönül yapmaya, hatırları hoş etmeye pek düşkündü. Bir kimseye darılırsa Kur'an darıldığı için darılır, beğenirse Kur'an beğendiği için beğenirdi. Bir şeyden hoşlanmazsa, hoşnutsuzluğu yüzlerinde görülüp bilinirdi.

Herkes gülerken o sadece tebessüm ederdi. Daima güleryüzlü idi. Ağladığı zaman, sadece mübarek gözlerinden yaşlar dökülürdü.

•

Hem vakur hem de son derece mütevazi ve alçak gönüllü idi, Ashâb-ı kiram'ı onun yolunda her fedakârlığı seve seve yapmayı canlarına minnet bildikleri halde, o kendi işlerini kendi görürdü.

"Yâ Resulellah! Biz senin işlerini görmeye yeteriz." denildiğinde "Sizin, benim işimi görmeye yeteceğinizi biliyorum. Fakat ben, size karşı imtiyazlı bir durumda bulunmaktan hoşlanmam. Çünkü Allah, kulunu ashâbı arasında imtiyazlı durumda görmekten hoşlanmaz." buyurdu. Bu en yüksek ahlâkın en güzel beyanıdır.

Tevazunun kemâl mertebesinde bulunduğundan dolayı elbisesini yamar, ayakkabısını tamir eder, evi süpürür, hamur yoğurur, koyunları sağar, develeri bağlar, yemlerini verir, hasta olanlara ziyarete gider, cenazelerde bulunurdu.

Ashâb-ı kiram'ına karşı içten ve derinden bir muhabbeti vardı. Onları evlerinde ziyaret eder, içlerinden görünmeyenleri araştırırdı. Her gördüğüne selâm verir, musafaha ederdi. Hiçbir resmiyet ve külfete bakmadan, ümmetinin herhangi bir ferdi gibi aralarına karışır, en fakir insanlar arasında oturur, onları okşar, onlarla birlikte yemek yer, fakirlerin, yetimlerin, dulların, kimsesizlerin işlerini görmekten zevk alırdı. Fakiri yoksulluğundan ötürü tahkir etmez, zengine zenginliğinden dolayı saygı göstermezdi. Fazilet sahiplerine ikram, şeref sahiplerine ihsan ederdi. İhtiyarlara da gençlere de aynı hürmeti yapardı. Gönüllerini hoş etmek için, sözlerini hayranlıkla dinlerdi. Herkese teveccüh eder, herkesin ayrı ayrı hâl ve hatırını sorardı.

Aralarında oturduğu zaman hususi yer ayırttırmaz, yer seçmez, nerede boş bir yer bulursa oraya otururdu. Hiç kimsenin kendisi için ayağa kalkmasını istemezdi. Övülmekten asla hoşlanmaz, kimseyi de fazla methetmezdi.

Kimsenin kusuruna bakmaz, kötülüğüne karşı kötülükle muamele etmezdi. Birisi gelip özür dilerse, özrünü dinler, suçu varsa affederdi. Bu en yüksek ahlâkın en yüksek derecesidir.

•

Ümmetinden en fakir bir kimsenin yaşayışı gibi hayat sürmeyi, sadelik içinde yaşamayı tercih etti.

Hadis-i şerif'lerinde:

"Sade hayat imandandır." buyurmuşlardır. (Ebu Dâvud)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz sadeliği severlerdi. Süsten-lüksten hoşlanmazlardı. Sadelik en güzel nezafettir, tevazuya meyletmektir.

Süs ise kibre vesile olur. Yani güzel giyinmek güzeldir ve fakat sadeliği tercih etmek daha güzeldir.

Her şeyde sadeliği tercih ederdi. Sade yer, sade giyinir, sade yaşardı. Bulduğunu yer, bulduğunu giyerdi. Tam mânâsı ile ferâgat sahibi idi.

Hane-i saâdetleri, eski halini muhafaza ediyordu. Tevazu ve sadeliği o kadar ileri götürmüştü ki, bütün mefruşat; bir yatak, bir hasır, toprak bir su kabı gibi eşyadan ibaretti. Süse ve lükse hiç önem vermedi.

Günlerce bacası tütmez, aylarca evinde ışık yanmadığı olurdu.

Yiyecek bir şey bulamadıkları için, hanımları ve çocukları ile beraber, bir çok geceler yemek yemeden yatarlardı.

Hiçbir zaman hiçbir yemeği beğenmemezlik etmez; arzu ederse yer, etmezse bırakırdı.

•

İnsanların en cesaretlisi idi. Düşmanlarından hiç bir zaman korkmadı. Hayatına kastetmek için tertipler hazırlanırken bile, gece ve gündüz Mekke'de korkusuzca dolaşırdı.

Hicret esnasında yanında sadece bir kişi bulunuyordu. Azılı düşmanları Sevr mağarasının önüne geldiklerinde Ebu Bekir Sıddîk -radiyallahu anh- endişesini açığa vurunca:

"Korkma! Allah bizimle beraberdir." buyurmuştur. (Tevbe: 40)

Ondaki cesaret fıtrî idi. Yalnız başına ordular hazırladı, yalnız başına ordusunu sevk ve idare etti. Bozulmuş ve dağılmış bir orduyu bir anda harekete geçirdi. Ordusunun başında bizzat on dokuz harbe iştirak etti. Tehlike anlarında büyük bir cesaretle ileriye atılırdı.

Muvaffakiyetle neticelenen her harekette Allah-u Teâlâ'nın bir tecellisini görür ve bundan dolayı secde-i şükrana kapanırdı.

•

Çalışkan insanları çok sever, tembellikten hoşlanmaz ve dilenciliği sevmezdi.

Misafirlerine bizzat kendisi hizmet eder, huzuruna gelen herkese ikrâmda bulunur, onları ağırlamak için elinden gelen her şeyi yapardı. Bazen elbisesini yere serip üzerine misafirlerini oturturdu; eğer imtinâ ederlerse ısrar ederdi.

Bütün işlerini tam bir intizam içinde yapar, vaktini hiç israf etmezdi. Namaz vakitleri, tesbih ve tehlil zamanları, uyku ve istirahat zamanları, misafirlerini ve ziyaretçilerini kabul zamanları hep belirli idi.

Temizliği pek sever, nezafete pek çok riâyet ederdi. Elbisesine ve elbisesinin temizliğine son derece itina gösterirdi. Vücudunu temiz tutar, saç ve sakallarını yıkar, tarar, güzel kokular kullanırdı.

Ağıza fena koku veren şeylerden hoşlanmazdı. Dâima misvak kullanır ve bunu herkese tavsiye ederdi.

Hanımları ile gayet hoş geçinir, onları kıracak bir harekette bulunmaz, ashâbına da bunu emrederdi.

Hadis-i şerif'lerinde:

"Müminlerin imanca en mükemmel olanı, ahlâk itibariyle en güzel olanıdır. Aranızda en hayırlı kimseler, kadınlarına karşı huyu en iyi olanlarınızdır." buyuruyorlar. (Tirmizî)

Ev işlerinde onlara yardımcı olur, evi süpürür, elbiselerini yamardı. Kadınlara karşı çok nazik ve şefkatli idi. Kadınların haklarını ve menfaatlerini ilân etmek suretiyle, kadınların seviyesini yükseltmiştir.

Çocuklara karşı muhabbeti pek fazlaydı. Yolda karşılaştığı çocuklara selâm verir, konuşur, hâl ve hatırlarını sorar, sever, okşar hoşlarına gidecek şeylerle onları sevindirir, hayır duâda bulunurdu. Müslüman olmayanların çocuklarını da aynı derecede sever ve öperdi.

Bir çocuğu severken gören bir bedevî "Siz çocukları sever misiniz? Benim on tane torunum var, bir tanesini bile kucağıma alıp sevmedim." deyince "Allah senin kalbini şefkat duygusundan mahrum ettiyse ben ne yapabilirim." buyurdu.

Engin şefkat ve merhameti hayvanları bile içine almıştı.

"Allah'ın salâtı Resullerin ve Nebilerin Hâtem'inin ve onun Hatemiyyet hususundaki en kâmil vârisi olan, Muhammedî velilerin Hâtem'inin üzerine olsun!"

"Hiçbirinizin Arzusu Benim Tebliğ Ettiğim Şeylere Uymadıkça Mümin Olmuş Olamazsınız." Buyuran,
Her Hâl ve Ahvâli İlâhî İrâde'ye Uygun Olan, Müminlere Karşı Şefkatli ve Onların Güçlüğe, Sıkıntıya Uğramaları Kendisine Ağır Gelen,
En Güzel Numunemiz; Peygamberimiz Efendimiz Muhammed Mustafa -sallallahu aleyhi ve sellem-in
Teşrif-i Dünya Olan ve Bu Ay İçinde İdrak Edeceğimiz Mübarek "MEVLİD KANDİLİ"nizi Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını Cenâb-ı Allah'tan Niyaz Ederiz.

"Resul'üm! Biz Seni Âlemlere Rahmet Olarak Gönderdik." (Enbiyâ: 107)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (139)

Şeyh Abdürrezzak bin Ebû'l-Gınâ -kuddise sırruh- (2)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"ine Farsça bir şerh yazmış olan Abdürrezzak bin Ebû'l-Gınâ -kuddise sırruh- Hazretleri'nin, "Hâtemü'n-nübüvve" ile "Hâtemü'l-velâye" arasındaki tâbî-metbû ilişkisi ve müphem meselelerle ilgili bazı esrâr-ı İlâhi hakkındaki, akılları ve gönülleri teskin edici izahlar ihtivâ eden eşsiz ifşaatlarına kaldığımız yerden devam ediyoruz.

Altın Tuğla ve Gümüş Tuğla'nın Sebeb-i Hikmeti:

Abdürrezzak bin Ebû'l-Gınâ -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem"inde, Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Hâtemü'l-velâyet"i altın tuğla, "Hâtemü'n-nübüvvet"i ise gümüş tuğla şeklinde temsil eden beyanlarını hârikulâde bir temsille açıklamış; bunun sebebini Velâyet'in yalnız Hakk'a yönelik olup, araya başka bir şeyin karışmamasına, Nübüvvet'in ise Hakk'a ve halka yönelik iki ciheti bulunmasına bağlamıştır:

"Gümüş tuğla nübüvvetle ilgilidir ki, onun (Hakîkat-ı Muhammediyye'nin) zâhiridir; altın tuğla ise velâyettir ki, onun bâtındır. Ve bu her iki tuğlanın da yeri ancak Hâtem-i evliyâ'nın varlığı ile tamamlanmış olur. Çünkü o, zâhir yönüyle diğerlerinin de tâbî olduğu Şer-i Muhammedî'ye tâbîdir ve ondan sonraki bir kişi de ancak Şer-i Muhammedî'ye tâbi olabilir.

Nübüvvet'in gümüş tuğla, velâyetin altın tuğla ile temsil edilmesi şundan dolayı olur ki; gümüş, Hakk'ın nurluluğu misâli, ışığın karanlığı aydınlatması gibi net ve aydınlıktır. Ondaki (Nübüvvet'teki) karanlık ise halkın karanlığıdır. Zîrâ Nübüvvet'in Hakk'la ilgili tarafı da vardır, halkla ilgili tarafı da vardır. İşte altın da, nûrun sâdece bir parçasıdır ve saf değildir. Hâlbuki velînin Hakk'tan başka hiçbir şeyle meşgûliyeti yoktur." ("Şerh-i Fusûsu'l-Hikem", Âtıf Efendi Ktp., nr.: 1443, vr. 17b)

Hâtemü'l-Evliyâ'yı
Tâbi Olduğu Şeriatın Hakikatine Ulaştıran İlm-i İlâhî:

Şeyh Abdürrezzak bin Ebû'l-Gınâ -kuddise sırruh- Hazretleri "Fusûsu'l-Hikem Şerhi"nin başka bir noktasında Hâtemü'l-enbiyâ ile Hâtemü'l-evliyâ arasındaki tâbîlik-metbûluk durumunun keyfiyetine nüfuz ederek, her iki Hâtem'in de zâhir ve bâtın mertebeleri yönüyle birbirlerine bağlı olduklarını açıkça belirtmiş; ancak "Hâtemü'n-nübüvve"nin bâtınına mazhar olan Hâtemü'l-evliyâ'nın kendisine ihsan buyurulan "İlmullah", yâni "İlâhî ilim" sayesinde, kendi bâtınından, zâhirde tâbî olduğu Şerîat ahkâmının hakikatine de ulaşabildiğini haber vermiştir:

"Hâtem-i velâyet, zâhir olan Şerîat'a tâbidir. Gerçi onun ahkâmı da, Hakk'ın kendisini râm ettiği bâtına ilişiktir; zira Hâtem-i velâyet de ona, ancak Ahkâm-ı İlâhî ilmi sâyesinde muttali olur. Ahkâm-ı İlâhî ise Şeriat-ı Muhammedî'nin ta kendisidir. Şu hâlde Hâtem-i evliyâ, ahkâm-ı İlâhî'nin bâtınını öyle bir kaynaktan alır ki, Cibrîl de onu aynı kaynaktan alır ve aynı şekilde, onunla mücehhez olur. Şu kadar var ki o, zâhir itibariyle de Resul Aleyhisselâm'dan destek görür. Bunun da sebebi; onun, kendisiyle amel ettiği Şerîat'ı üzerinde sâbit oluşudur. Bu kuvvet bu cihetten ona verilmiştir ve bu da, kendisinin altın tuğla yerine oturmasını sağlayan şeydir.

Şimdi sen, eğer Şeyh'in işaret buyurduğu sözü idrâk etmek istersen, şudur ki;

Hâtem-i evliyâ aynıyla Hâtem-i rusül'dür; letâfet cihetinden vâr olan ruhların varlıkları tenâsüh yoluyla değil, bilâkis kâmillere ibrâz ettikleri yol üzerinden yaratılışla ilgili sırlara ulaşır. Başta Ahkâm bilgisi olmak üzere, İlâhî hakikatlere karşı da ondan daha başka bir şekilde uyanıklık elde etmiş olur.

Hâl böyle olunca Cibrîl Aleyhisselâm, Resul -sallallahu aleyhi ve sellem-e risâleti edâ ettirmek ve onu ahkâm hâline getirmek için, nâzil olanı getirip ulaştırdığı cihette, Resul -sallallahu aleyhi ve sellem- ondan öne geçmiş olurdu. Zîrâ o, bâtınındaki 'İlmullâh'la, yâni 'Allah'ın ilmi' ile ona zâten muttali oluyordu.

Nihâyet:

'Resul'üm! Sana onun vahyi bitmeden önce Kur'ân'ı okumakta acele etme!" (Tâ-hâ: 114)

Hitâbı kendisine erişmişti.

Yâni velâyet izhâr ettiği vakit, nübüvvetle verilen de ondan hâlî değildi." ("Şerh-i Fusûsu'l-Hikem", Âtıf Efendi Ktp., nr.: 1443, vr. 17b-18a)

Hâtemü'l-Evliyâ'nın Veliler Arasındaki Durumunu Açıklayan Bir Temsil:

Hazret "Fusûs Şerhi"nde yer alan son ifşaatında, bütün peygamberlere ve velilere kaynak olan Nûr-i Muhammedî'nin zuhurunu güneşe, diğer peygamber ve velilerin zuhurunu yıldızların durumuna benzetmekte; bu İlâhî Nûr'a bütünüyle mazhar olan Hâtemü'l-evliyâ'nın ise karanlık gecede, ışığıyla göz kamaştıran ay, ya da en parlak yıldız gibi zuhur edeceğini ifşâ etmektedir:

"Peygamberlerin özleri, nübüvvetin zuhûrunu talep kılan istidâdları nisbetinde Allah'ın ilmini elde etmeye hak kazanmışlardır. Amma Nûr-i Muhammedî'nin varlığı ile ki, onun misâlî sanki bir güneş; diğerlerinin misâli ise O'nun ışığının şûleleri altında gizlenmiş olan yıldızlar gibidir, bu dünyevi neş'ete giriftâr olup karar bulmadıkça, cismî tabiat karanlığının ortasında hiçbir şekilde onun zuhûru mümkün değildir. Ay ve en parlak yıldızın zuhûru ise, karanlık gecede en güçlü ve en kuvvetli şekliyle meydana gelmiş olur.

İşte Hâtem-i evliyâ'nın da diğer veliler arasındaki durumu budur." ("Şerh-i Fusûsu'l-Hikem", Âtıf Efendi Ktp., nr.: 1443, vr. 18a-18b)

Şeyh Abdürrezzak bin Ebû'l-Gınâ -kuddise sırruh- Hazretleri'nin "Şerh-i Fusûsu'l-Hikem"inde "Hâtemü'l-velâye" hakkında ortaya koyduğu güzide ifşaatlar bu beyanı ile son bulmaktadır.

Bundan sonra Hazret, Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin; Hâtemü'l-evliyâ'nın velilere nispetinin, nebî ve resulllerin Hâtemü'l-enbiyâ'ya nispeti gibi olduğuna işaret eden beyanlarını "Şârihu'l-evvel"; yâni "İlk şârih" diye vasıflandırdığı Mü'eyyedüddîn Mahmûd el-Cendî -kuddise sırruh- Hazretleri'nin beyan ve ifşaatlarını nakletmek suretiyle izâha çalışmış, kendisi bunun dışında herhangi bir tevilde bulunmamıştır.


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (74)

Hakîm et-Tirmizî -kuddise sırruh- (14)

Allah'ın Kendisinde Gizlendiği ve
"Ulü'l-Elbâb"ı Meydana Getirdiği Kul:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Kitâbu'r-Riyâze" isimli eserinde; Allah-u Teâlâ'nın Hâtemü'l-evliyâ olan zâtta gizlendiğini ve tasarruf ettiğini haber vererek şöyle buyurmuştur:

"Allah'ın kendisinde gizlendiği bu kul; O'nun idâre ettiği, koruduğu, gözettiği ve kendi adına hareket ettirdiği bir velîdir.

Nitekim O, onun içindeki şehvetleri öldürüp, onu bizzat kendi ortaya koyduğu şeylerin içinde bulundurur. Onu kendi Nûr'u ile açıp, zorlukları kendisine kolaylaştırır. Onda Ulü'l-elbâb'ı meydana getirerek; sebepler, ilâhî himmet ve idrak husûsunda da kendisine istimdat eder. O da konuşurken hikmetle konuşup, tefekkürle açıklar. Bakarken ibretle bakar. Yürürken heybetle yürür. Tutarken kuvvetle tutar. O onun kalbini lüzumsuz düşüncelerden men eder, ilâhî tedbir ile ilgili işlerde de ondan selbeder.

İşte bunların hepsi, hakikatıyla Kitap'ta ve haberde mevcuttur." ("Kitâbu'r-Riyâze ve Edebü'n-Nefs", Es'ad Efendi, nr.: 1312, vr. 10b-11a)

Allah-u Teâlâ'nın onda gizlendiğini, onu nasıl dilerse öyle hareket ettirdiğini açıkça görmüş oluyorsunuz.

Hazret bu hususta delil olarak;

"İşte bunların hepsi, hakikatıyla Kitap'ta ve Haber'de mevcuttur." buyuruyor.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri de Kur'an-ı kerim'deki bazı Âyet-i kerime'lerden Hâtemü'l-veli'nin yapacağı vazifeye dair pek çok bilgileri, alâmetlerini, hususiyetlerini çıkarmıştır. Hattâ o da Hakîm et-Tirmizî -kuddise sırruh- Hazretleri gibi, Resulullah Aleyhisselâm'ın bazı Hadis-i şerif'lerinde onun alâmetlerinin olduğunu ifşâ etmişti.

Cenâb-ı Hakk her veliye bir şey vermiştir. Bize ise Zât'ından başkasını vermemiştir. Onun için bizim göstereceğimiz malımız yok, Hakk'tan başka göstereceğimiz şeyimiz yok.

Hep O'nun varlığı, O'nun tecelliyâtı. İşi gören O'dur.

"Lütuf ve ihsan Allah'ın elindedir, onu dilediğine verir." (Âl-i İmrân: 73)

Dikkat ederseniz akıl derecelerinin yalnız dördü bilinirken hiçbir kitapta bulunmayan "Ulü'l-elbâb" derecesi size ifşâ edilmişti. Allah-u Teâlâ bildirmedikçe bu sırrın bilinmesi ve ifşâ edilmesi mümkün değildir. Bu zât-ı muhterem bu derecenin Hâtemü'l-velî'de tecelli edeceğini görmüş ve daha o zamandan haber vermiş.

O'nun "Hatmü'l-Evliyâ'" kitabında "Aklü'l-ekber" adını verdiği, "Akılların ve kalplerin nihâyeti" diye târif ettiği derece de budur. Burada artık akıl diye bir şey yoktur; onu idâre eden, onda irâde ve tasarrufunu yürüten bizzat O'dur.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri de "el-Gunye" adlı eserinde bu dereceye işaret ederek şöyle buyurmuştur:

"İşte bu, akılların ve kalplerin erişebileceği en son noktadır. Velînin varacağı en son nokta işte burasıdır. Buradan öteye gelince; orası peygamberlere mahsustur." ("el-Gunye li-Tarîku'l-Hakk", c. 2, s. 162)

O "Zâtî tecellî"ye mazhar olunca kendi varlığından zerre dahi kalmadığı gibi; aklı ve irâdesi de tamamen yok olur. Artık onda tecellî eden de, onu idâre eden de O olur.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü'l-Usûl" kitabı'nda yer alan diğer bir ifşaatında bu tecelliyâtı şöyle tasvir etmiştir:

"O Vâhid'in vahdâniyyet'i hususunda, kalbi eşsiz ve benzersiz olup 'Ferd'leşir. Celâl ve Cemâl'den O'nun vahdâniyyet'ine ulaşması mümkünleşir. Bir hudud ve güç yetirebileceği malûm şeylerle sana kâim kılınan aklın (o anki) durumu nedeniyle, Vech-i Kerîm'in nûru onun aklının nûrunu söndürünce; O'nun zikrinde sanki kendini kaybetmiş gibi, kontrolünü yitirmiş gibi olur. Aklı söndüğü zaman, artık onun ameli de yok olur." ("Nevâdirü'l-Usûl fî Ma'rifeti Ehâdisü'r-Resûl", c. 1, s. 613-614. bas.: Beyrut, 1988)

Mahlûkun hiçbir hükmü yok. Zerre kadarlık bir hüküm varlıktır, perdedir.

Her şeye vâkıf olan O'dur. Her şeye en güzel mukâbele eden O'dur. Her şeyi zamanında yetiştiren O'dur. O bir kimseyi idâre ederse, idârenin en güzeli olmuş olur, çünkü orada beşer yok artık. O idâre ediyor, özü bu oluyor.

"İçinizde… Görmüyor musunuz?" (Zâriyât: 21)

Bütün sır bu Âyet-i kerime'de gizlidir.

Hüküm Sâhibim'e âittir. Sâhib'im beni yürütüyor, gösteriyor, bildiriyor. Hep O yapıyor, beni gösteriyor. Ne mutlu size ki bu zamana çattınız; O'nun taht-ı tasarrufunda, idâresindesiniz.

Niçin?

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri: "Onun irâdesi kendi elinde değildir." buyurmuyor mu? ("Mektûbât"; 260. Mektup)

Onu O kullanıyor. Dolayısıyla siz de o kullanılma içerisinde bulunuyorsunuz. Bu ne büyük bir lütuf! Bugün olmuş bu, başka zaman yok…

Daha açığını arzedeyim;

Birisine makam vermiş, o makâmın içinde çalış diyor, diğerini bizzat kendisi yürütüyor. Hiçbir salâhiyet vermemiş; o bir robot gibidir, bütün işleri O görüyor.

"Sâlihlerin işlerini O görür." (A'râf: 196)

Bu Âyet-i kerime en kâmil şekliyle onda tecelli etmiştir.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Nefsin Terbiye ve Islah Şekilleri

Tarikattaki Terbiye:

İlk nefis terbiyesi tarikatta başlar. Zira Tarikat-ı aliye'ye dehalet etmeyen bir kimse, nefsini tanıyıp tehlike ve tuzaklarından haberi olmaz ki onunla mücadele etsin, ıslahına çalışsın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Küçük cihaddan büyük cihada döndük."

Buyurarak kâfirle olan cihadı küçük, nefisle olanı büyük saymıştır.

İnsanın kendi nefsi ile cihad etmesine "Cihad-ı ekber" denilmiştir. Çünkü düşmanların en büyüğü nefistir. Bir insanın sana yapacağı en büyük düşmanlık seni öldürmesidir. Bu ise şehâdetine vesile olduğu için, seni en yüksek mertebeye erdirir. Nefsin elinde ölürsen ebedi hayatın mahvolur.

Bir Hadis-i şerif'lerinde de, nefsin bir mümin için ne büyük tehlike olduğunu haber veriyorlar ve şöyle buyuruyorlar:

"En şiddetli düşmanın iki yanın arasındaki nefsindir." (Beyhakî)

Kişi Tarikat-ı aliye'ye dehalet eder etmez iç âlemine dönüş yapar. İç düşmanını görür, onunla mücadele ve mücahedeye başlar.

En büyük düşmanla mücadeleye girişildiği için Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Hakiki mücahid, nefs-i emmâresi ile savaşan kimsedir." (Tirmizî)

Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde ise şöyle buyurmuşlardır:

"Muhacir, Allah'ın yasakladığı şeylerden kaçınandır." (Buhârî. Tecrîd-i sarîh: 10)

Mükerrem denilmeye lâyık olan insan, nefsini tezkiye etmiş, güzel ahlâk sahibi olmuş; içini, dışını, işini temizleyen, şeriat hizmetinde, tarikattaki esaslara nâil ve vâkıf olan insandır.

Allah-u Teâlâ bir Âyet-i kerime'sinde insanların kendilerini temize çıkarmalarını yasaklamakta ve şöyle buyurmaktadır:

"Kendinizi beğenip temize çıkarmayın. Çünkü O, kötülükten sakınanı daha iyi bilir." (Necm: 32)

İyiler de kötüler de gün gelecek Hakk'ın huzurunda seçileceklerdir.

•

Nefis başlangıçta yeni doğan çocuğa benzer. Terbiye ile ıslah veya ifsada kabiliyetli bulunduğundan, bir ilim-irfan erbabının taht-ı terbiyesine girmeye muvaffak olursa; ilim, irfan ve fen öğrenerek terbiye olur, dünya saâdetine ahiret selâmetine erer.

Nefsin her bir arzusu bir put mesabesindedir. Süflî nefsi, his ve meyillerinden arındırıp tezkiye etmedikçe kişi nefsin putlarına tapmaktan kurtulamaz.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Gördün mü o hevâ ve hevesini ilâh edinen kimseyi?" buyuruyor. (Furkan: 43)

İnsanlar nefislerinin hevâ ve heveslerine tâbi olunca nizam ve intizam bozulur, hayatın gerçeklerinden uzaklaşılır.

Tarikat-ı aliye'deki nefis terbiyesine en güzel misal, yünlerin halı hâline gelmesidir.

Çok uzak yerlerden getirilen kirli ve karışık yünler evvelâ kazanlarda yıkanıp temizlenir. Sonra çeşitli taraklardan geçerek didik didik olur, tel tel ayrılır ve iplik hâline gelir. Benliği tamamen gider, renk renk boyandıktan sonra istenilen şekilde yumak olur.

Halı olabilmesi için de, bir dekoratörün kâğıda çizdiği dekorlar üzerinde renklerine ve ölçülerine göre yerleştirilmesi gerekir. Nihayet tezgâhlarda dokunarak bu ipliklerden en güzel halılar meydana gelir.

Daha önceleri üzerine bastığımız zaman ayağımıza dolaşan o kirli yünler, şimdi artık basmaya kıyamadığımız nâdide birer halı olmuştur. Hiç kimseyi incitmez.

İşte nefis de kirli yün gibidir. Ayrı ayrı bölümleri vardır. Temizlene temizlene, incele incele, taraklardan tezgâhlardan geçe geçe halı gibi olup, ayak altına serilmedikçe terbiye ve ıslahı mümkün olmaz, tarikat mektebi de bitmiş sayılmaz. O ana kadar fırsat buldukça kişinin hep ayağını dolaştırır.

Evvela didik didik yapacaksın, halı gibi olduktan sonra onu yere sereceksin. Ayak altına serdiğin zaman rahat ayak basabilirsin. Yoksa hilekârdır, emniyet etmeye gelmez.

Hakikattaki Terbiye:

Hakikattaki nefis terbiyesinin misâli de buğday tanesidir. Bir buğday tanesi toprağa düştüğü zaman önce çürüyor, varlığı yok oluyor. Sonra izn-i ilâhî ile filiz veriyor, birçok başak yetiştiriyor. Olgunlaşıp başını eğince ehli onu biçiyor. Harmanlarda atların ayakları altında, makinelerde haddelerin arasında çiğneniyor. Taneleri ve samanları ayrılıyor. Buğday ambara, saman samanlığa konuluyor.

Bütün bunlara rağmen buğdayın işi bitmez. Değirmene götürülerek taşların arasında ezilir ve un hâline gelir.

Bu kadarla da bitmez, su ile yoğrulup hamur olur. Sonra fırına atılır. Şiddetli ateşler içinde uzun zaman yanar ve pişer. Güzel bir ekmek hâline gelir. Ancak bundan sonradır ki faydalı bir gıda hâline gelmiştir.

Ekmek fırına girip piştiği gibi, insan da ibtilâ çeke çeke pişer ve olgunlaşır.

Rivayet olunur ki Musa Aleyhisselâm bir gün: "Yâ Rabb'i! Müminleri harplerde atların ayakları altında niçin çiğnetiyorsun, kullarını cehennemde niçin yakıyorsun?" diye münâcatta bulunur. Bunun üzerine Allah-u Teâlâ Cebrâil Aleyhisselam'ı göndererek ona buğday ekmesini emreder. Musa Aleyhisselâm buğdayı eker, biçer, harman yapar. Buğdayı ambara, samanı samanlığa koyar. Kalan hışırtıyı da yakarken Cebrâil Aleyhisselâm gelir. "Yâ Musa ne yapıyorsun?" diye sorar. "Buğday ektim, biçtim, harman yaptım. Buğdayı ambara, samanı samanlığa koydum. Hışırtıyı da yakıyorum." diye cevap verir O zaman Cebrâil Aleyhisselâm: "Allah-u Teâlâ da işte böyle yapıyor." buyurur.

Bir insanın beşeriyete faydalı olabilmesi için mânevî olarak ekilip varlığını yok etmesi lâzımdır. Ondan sonra çeşitli ibtilâlara, imtihanlara maruz kalır. Bu sıkıntılarda ihlâsını ve teslimiyetini ibraz ederse, tanenin samandan ayrıldığı gibi ayrılır. Ona ibtilâ verilmeseydi samanlar arasına karışıp gidecekti. Mânevî ibtila fırınlarında pişe pişe ekmek olur, ondan herkes gıdalanır. Artık onun kendisine âit hiçbir varlığı yoktur. Allah-u Teâlâ onu öyle bir hâle koyar ki, üstündeki varlığın sahibine ait olduğunu çok iyi bilir.

Bunlar Mürşid-i kâmil olan kısımdır. Allah-u Teâlâ ona o vazifeyi vermiştir. Veren O, gönderen O, yaptıran yine O. "Yaptım" diye bir şey yoktur. "Yaptım" dememesi için zaten onu o hâle koymuştur.

Diyelim ki sen bir buğdaysın, toprağa düştün ve çürüdün. Sonra tekrar filizlendin, başak verdin. Kesildikten sonra harman oldun. Tanelere ayrıldın. Taşların altına girerek öğütüldün, un oldun. Üstelik o toz da üfleyince yok oluyor. Peki senin varlığın nerede kaldı? Bütün fiiller Fâil-i mutlak'ındır. Mevlâ dilediğini dilediği yere koyar, dilediği yerde vazife gördürür. Bütün icraatların kendisine âit olduğunu dilediğine duyurur.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah kime dilerse ona kat kat verir." (Bakara: 261)

Bu veriş, Allah-u Teâlâ'nın dilediğince olacaktır.

Marifetteki Terbiye:

Marifetteki terbiyeye gelince; dağ kadar büyük bir kaya düşünün. Nefsin kendisini parçalamak, bu kayayı parçalamaktan zordur. Parçalandıkça, her bir parça ile nefsin bir varlığı atılır. Her parçanın atılışında da yükseldiğini ve terakkî ettiğini görür. Bu yükseliş çok süratlidir. Mümin-i kâmil'in kalbi Arşırahmân'ın fevkinde olduğuna göre, tasavvur buyurun ki o insanın ne kadar yükselmesi gerekiyor?

Kişi varlığını yok etmedikçe, eriyip hiç olmadıkça aslâ marifete erişemez.

Bu dağ gibi kaya paramparça olduğu zaman, içindeki öz meydana çıkar. Bu dağ parçalanacak ki o nur ortaya çıksın. Nefsin nurunu bulmak demek, onu halkedeni bulmak demektir. "Men arefe"nin sırrı burada tecellî eder.

Şimdi bir nefsin simsiyah durumuna bakın, bir de onu halkedene bakın. İşte oraya erişen o nurla erişir. Artık o karanlık nefsinin varlığından eser kalmaz. Vücudunun en kötü yeri iken, şimdi en iyi yeri olur. Çünkü o artık nurdur, o nur ile Âlem-i lâhut'a erişir. Başka türlü Lâhut âlemi'ne erişemezdi.

Hatta bazı kimselerin "Benim yolum tarikat yolu değil hakikat yoludur." demeleri insana ne kadar tuhaf geliyor. Halbuki tarikattaki mücadeleyi bilse, değil o yola girmek, hemen kaçar. Bu yolları yürümeden, Tarikat-ı aliye'ye ayak basıp hakikate çıkmadan, insanın mârifete ulaşması; ilkokulu okumayan bir insanın üniversitede okuyorum demesine benzer.


İSLÂM İLMİHALİ

Cemaatle Namaz ve İmamlık

Namazı cemaatle kılmak dinin şiârıdır.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Cemaatle kılınan namaz, yalnız kılınan namazdan yirmi yedi derece efdaldir." (Buhârî. Tecrîd-i sarîh: 378)

Âkıl bâliğ ve hür olan, topluca namaz kılmaya gücü yeten müslüman erkeklerin cemaatle Cuma namazını kılmaları farz, Bayram namazını kılmaları vâcip, beş vakit namazı kılmaları ise vâcip kadar kuvvetli bir sünnet-i müekkededir.

Resulullah -sallallahu aleyhi ve sellem Efendimiz Hadis-i şerif'lerinde cemaatin önem ve faziletini beyan buyurmaktadır:

"İmamlar sizin için namaz kıldırırlar. Eğer isabet ederlerse hem sizlere hem de onlara sevap vardır. Eğer hata ederlerse sizler için sevap onlar için ikab vardır." (Buhârî. Tecrîd-i sarîh: 402)

"Cemaate devam etmeyenler pişmanlık duyup tevbe etmezlerse elbette evlerini yakarım." (İbn-i Mâce)

Yangın, cemaati terk edenlere dünyada ilâhî adaletin bir cezâsıdır. Bu Hadis-i şerif'in apaçık bir mucize olduğu herkesçe kabûl edilmiş olsa gerektir. Zîrâ zamanımızda câmii ve cemaatı terkedenler çoğaldığından yangın vukuu da hemen o nispette çoğalıyor.

"Bir kimse yatsı namazını cemaatle kılsa o gecenin yarısını ibadetle geçirmiş, aynı şekilde sabah namazını cemaatle kılarsa geceyi bütünüyle namaz ile ihyâ etmiş gibi olur." (Müslim)

"Kuvvet bulmak için İslâm dini'nin cemâate olan ihtiyacı, sevâb almak için müminlerin cemaate olan ihtiyâcından fazladır." (Münâvî)

"Cennetin ortasında oturmasını arzu eden kimse cemaat namazından ayrılmasın." (Tirmizî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz namaz kılarken ayak patırtısı duydu, namazı bitirince "Ne oluyorsunuz?" diye sordu. "Namaza yetişmek için acele ettik." dediler. Bunun üzerine şöyle buyurdular:

"Bir daha öyle yapmayınız. Namaza geldiğinizde vakar ve sekinetten ayrılmayınız. Yetiştiğinizi kılar, yetişemediğinizi tamamlarsınız." (Buhârî. Tecrîd-i sarîh: 374)

Resulullah Aleyhisselâm'a birisi gelip "Yâ Resulellah! Filânca bize namaz kıldırırken o kadar uzatıyor ki, vallahi sabah namazına gitmekten âdeta geri kalıyorum." dedi. Resulullah Aleyhisselâm gadaplı bir şekilde buyurdu ki:

"İçinizden bazı kimselerde cemaati usandırıcılar vardır. Hanginiz imam olursanız kısa kıldırınız. Zira cemaat içinde zayıf, yaşlı, iş-güç sahibi kimseler vardır." (Buhârî. Tecrîd-i sarîh: 405)

İmam ve müezzinin faziletine dair Hadis-i şerif'lerde ise şöyle buyuruluyor:

"İmam ve müezzin için hâsıl olan ecir, cemaatin umumuna verilen ecrin bir mislidir." (Münâvi)

"Cenâb-ı Allah'ın in'âm ve ihsânını herkesten ziyâde bekleyen fî-sebîlillah ezan okuyanlardır." (Müslim)


İran Körfezi'nde Savaş Tamtamları Çalıyor!

İsrail İran'a vurdurtmak için çok uğraştı. İran da cepheyi genişletmekten çekinmedi. Ve durum iyice nazikleşti. Siyonistler keyifle ve sabırsızlıkla ellerini ovuşturmaya başladı.

Bildiğiniz gibi İsrail-Amerika ikilisi ile İran arasındaki gerilim gittikçe artıyor.

İran "Bana saldıramazlar. Saldırırlarsa da pişman olurlar." şeklinde özetlenebilecek bir güvenle hareket ediyor. Hemen her gün tatbikatlar düzenliyor, yeni silahlar, füzeler deniyor. Bu özgüven sebebiyle düşmanı kışkırtacak hareket ve davranışlar sergilemekten de çekinmiyor. Bu sebeple İngiltere ve Fransa gibi ülkelerin de dahil olduğu düşman cephesini genişletiyor.

Durum gayet ciddi.

Ne kadar ciddi olduğunu anlamamız için gazete ve haber sitelerinde son bir buçuk ayda çıkan haberlere bir göz atmak yeterli:

14 Aralık 2011:

İran basını, Tahran yönetiminin dünyanın en önemli ticaret kanalı Hürmüz Boğazı'nı kapatacağını iddia ediyor. ... Umman ve İran arasında yer alan boğaz, Basra Körfezi, Umman Körfezi ve Umman Denizi'ni birbirine bağlıyor. Günlük 15.5 milyon varil petrol geçişiyle dünyanın en önemli petrol nakliyat kanalı konumunda. Petrol fiyatlarının yükselmesine neden olan bu iddia, geç de olsa İran Dışişleri Bakanlığı'nca yalanlandı. Tahran yönetimi, Hürmüz Boğazı'nın açık kalacağını açıkladı.

16 Aralık 2011:

Tüm bombaların anası uçağa takıldı!

6 kat betonu delmek için yapılan MOP, B-2 ağır bombardıman uçağına takıldı... Bu hazırlık niye?

21 Aralık 2011:

ABD İsrail'le ortak füze tatbikatı yapacak!

İsrail gazetesi Jerusalem Post'ta yer alan bir habere göre İsrail tarihinin en büyük füze tatbikatına hazırlanıyor. ABD ile birlikte İsrail'da gerçekleştirilecek füze tatbikatı için binlerce ABD askerinin bu ülkeye konuşlanacağı belirtildi. ... Dev tatbikatın hazırlıkları için İsrail, ABD'nin Almanya'daki üssünde, ABD ise İsrail'de bir üs kurma yönünde karar aldı.

21 Aralık 2011:

ABD genelkurmay başkanı Dempsey, ABD ordusunun İran'a yönelik bir askeri harekât gerçekleştirmeye hazır bir noktaya geldiğini Afganistan'da ABD medyasına açıkladı. ... "En büyük kaygım tahlillerimizde yanlış hesap yapmak. Herhangi bir yanlış hesap bizim çatışmanın içine çekilmemiz anlamına gelir ve bu da bölge ve dünya için bir trajediye yol açacaktır." dedi.

24 Aralık 2011:

Malatya'nın Kürecik ilçesinde kurulacak NATO Füze Savunma Sistemi önümüzdeki hafta devreye giriyor.

24 Aralık 2011:

İran, dünyanın en büyük petrol transit hatlarından biri olan Hürmüz Boğazı'nı da kapsayan geniş bir alanda yapacağını açıkladığı tatbikata bugün başladı.

… İran donanma güçleri, Hürmüz Boğazı'nın doğusundan, Umman Körfezi'ne ve Aden Körfezi'ne kadar olan 2,000 kilometrelik alanda konuşlandırıldı.

24 Aralık 2011:

Hürmüz boğazında tatbikat yapan İran Deniz Kuvvetleri'nin komutanı Habibullah Sayari Hürmüz Boğazını kapatabileceklerini söyledi.

29 Aralık 2011:

İran tatbikatı ortasında ABD gemisi: ABD ve İran donanması karşı karşıya. İran Donanması Komutanı Tuğamiral Habibullah Seyyari, İran keşif uçaklarının çektiği görüntülerde, USS John C. Stennis olduğu tahmin edilen uçak gemisinin, Hürmüz Boğazı'ndan Umman Körfezi'ne geçerken görüntülendiğini söyledi.

3 Ocak 2012:

Basra Körfezi'nden Umman Denizi'ne geçen ABD uçak gemisiyle ilgili olarak bir açıklama yapan İran Silahlı Kuvvetler Komutanı Tümgeneral Ataullah Salihi "Bu geminin, Basra Körfezi'ndeki eski yerine dönmemesi için tavsiye ve uyarıda bulunuyoruz. Uyarımızı tekrar etme alışkanlığımız yok, sadece bir kez uyarırız" ifadesini kullandı.

5 Ocak 2012:

İran'ın Hürmüz boğazını kapatabileceği açıklamaları, Batıya yapılan petrol sevkiyatını kesebileceği tehditi, petrol fiyatlarını arttırırken, ardarda yaptığı füze denemeleri de bardağı taşırdı. Amerika ve İsrail ortak savunma kararı aldı. Amerika İsrail'e binlerce asker, gemi ve füze bataryaları gönderiyor...

7 Ocak 2012:

Körfez iyice ısınıyor: İngiltere en gelişmiş savaş gemisini bölgeye gönderiyor.

Savunma Bakanı Philip Hammond'ın İran'a verdiği Hürmüz mesajının ardından yaklaşık 2.5 milyar dolarlık HMS Daring Destroyeri'nin Ada'dan demir alması İngiliz medyasında geniş yer buldu.

Bir geminin taşıyabileceği dünyanın en gelişmiş radar sistemine sahip destroyerin İran füzelerine karşı zamanında önlem almak için kullanılacağı belirtildi.

8 Ocak 2012:

Basra Körfezi'nin kapısı kabul edilen Hürmüz Boğazı'nın deniz trafiğine kapatılmasının "kırmızı çizgi"yi aşacağını dile getiren ABD Savunma Bakanı Panetta, "Biz, ABD olarak, Hürmüz'ün kapatılmasına göz yummayacağımızı açıkça belirttik" dedi.

8 Ocak 2012:

İsrail gazetesi Yeidoth Ahronot, savunma bakanlığının Amerika'dan 2.500 adet savaş aracı alacağını yazdı.

11 Ocak 2012:

İran'ın başkenti Tahran'ın kuzeyinde, bir profesör bombalı saldırıyla öldürüldü. Prof. Mustafa Ahmedi'nin ülkenin orta kesimlerinde bulunan Natanz'da, İran'ın en büyük uranyum zenginleştirme tesisinde çalıştığı bildirildi.

11 Ocak 2012:

ABD Deniz Kuvvetleri Harekat Başkanı Oramiral Jonathan Greenert, İran'ın kapatmakla tehdit ettiği Hürmüz Boğazı konusundaki gelişmeler yüzünden "geceleri uykularının kaçtığını" söyledi.

ABD Genelkurmay Başkanı Orgeneral Martin Dempsey "Evet, Hürmüz Boğazı'nı kapatabilirler ama bunu yaparlarsa harekete geçer ve Boğaz'ı tekrar açarız" demişti.

20 Ocak 2012:

İki Amerikan uçak gemisi; USS John C. Stennis ve Uss Abraham Lincoln, ikisi de Arap denizinde malum körfeze doğru seyrederken görüntülendiler. Bu gelişme ABD Genelkurmay Başkanı Dempsey İsrail'deyken yaşandı.

22 Ocak 2012:

ABD Genelkurmay başkanı Dempsey'in İsrail ziyaretinden ilginç bir mesaj çıktı. İsrail İran'ı vurmadan 12 saat önce Obama'ya haber verecek.

22 Ocak 2012:

ABD Savunma bakanı Leon Panetta, Körfeze giden USS Enterprise uçak gemisini ziayeret etti. Panetta gemide denizci kıyafetini giydi, askerlere hitaben konuşma yaptı.

23 Ocak 2012:

Daily Telegraph, "Batı'dan İran'a savaş gemisi filosuyla uyarı'' başlıklı haberinde İngiltere, Amerika Birleşik Devletleri ve Fransa'nın dün Hürmüz Boğazı'na aralarında bir uçak gemisinin de bulunduğu toplam altı savaş gemisi göndererek Tahran'a gözdağı verdiğini yazdı.

23 Ocak 2012:

Körfeze giren Amerikan, İngiliz, Fransız gemileri devriye görevine başladı.

23 Ocak 2012:

Avrupa Birliğinden İran'a Ambargo!

Avrupa Birliği ülkeleri 1 Temmuz'dan itibaren İran'dan Petrol almama kararı aldılar.

AB ülkeleri, nükleer programı ile ilgili uzlaşmazlığı sebebiyle İran'a kademeli bir petrol ambargosu ile nükleer programının finansmanının engellenmesi amacıyla Merkez Bankasına yaptırımlar uygulanması konusunda anlaşmaya vardı.

23 Ocak 2012:

Fars Haber Ajansı'na konuşan İranlı üst düzey yetkili yaptırımlar karşısında İran'ın Hürmüz Boğazı'nı "kesin" kapatacağını söyledi.

İran Parlamentosu'ndan üst düzey yetkili "Eğer ham petrol ihracatımız kısıtlanırsa 'kesinlikle' Hürmüz Boğazı'nı kapatırız" diye konuştu.

24 Ocak 2012:

Hürmüz Boğazı'nda ABD ile İran arasındaki gerilim tırmanırken; Guardian gazetesi, Tahran yönetimi için alınan petrol ambargosu kararını "1 Temmuz'a ayarlı saatli bomba" şeklinde değerlendirdi.

Gazetede yer alan analizde şöyle denildi:

"Tahran bu tür adımların savaş ilanı anlamına geleceğini söylemişti. Bazı batılı hukukçular da bu görüşte. Amerikan uçak gemisinin Pazar günü Hürmüz Boğazı'ndan sorunsuz geçişiyle belki şimdilik sıcak çatışma tehlikesi atlatıldı ama petrol ambargosunun yürürlüğe gireceği tarih yaklaştıkça gerilim tırmanacak.

Amerika bölgedeki askeri varlığını güçlendirirken İran Devrim Muhafızları donanmanın gelecek ay burada tatbikat yapacağını söylüyor."

•••

Görüldüğü üzere, İran harbine Amerika artık angaje olmuş durumda. İran'ın da katkılarıyla Avrupa'yı da ikna ettiler. Yalnız Avrupa'nın ekonomisi çok zarar görmemesi için işi takvime bağladılar.

Binaenaleyh bu harp çıkacak. Küffar İran'a vuracak. Çıkacak savaşta İran önce vurursa zayiat verdirebilir, her halükârda kendisi de çok zarar görür. İran dağılabilir, devlet yıkılabilir.

Bu harp, siyasi çalkantılara, iç harplere, yeni savaşlara yol açabilir. Irak, Suriye, Türkiye, Ortadoğu, dünya... Arkasından ne geleceğini Allah bilir.

"Herkes savaş hazırlığı yapıyor, her şey hazır, emr-i ilâhi'ye bakıyor."


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


-BİR İMAN KALESİ, VATAN BURCU-

RAUF R. DENKTAŞ RABBİ'NE KAVUŞTU!

Bütün ömrünü Kıbrıs Türkü'nün özgürlüğüne, Yavru Vatan Kıbrıs'ın yeniden fethedilmesine adayan, son asrın en önemli devlet adamlarımızdan ve KKTC'nin Kurucu Cumhurbaşkanı Sayın Rauf Raif Denktaş, 13 Ocak 2012 Cuma günü Mevla'sına kavuştu.

Milletin ve İslam Âlemi'nin gönlünde taht kurmuş, şerefli tarihine bayrak olmuş, gönlü Allah sevgisi ile dolu "Mücahit Denktaş"ı, layık olduğu şekilde ifade etmeye kelimeler kifayetsiz kalır.

88 yıllık ömrü, bu milletin evlatları için güzel bir numune ve bir ibret kaynağıdır. Kendi kaleminden, hayatını ve davasını anlatan elliyi aşkın eseri mevcuttur. (Anılan eserlerin okunmasında ve anlaşılmasında, sayılamayacak fayda ve hayır vardır.)

27 Ocak 1924'te Kıbrıs'ın Baf kasabasında doğmuştur. Annesini küçük yaşta kaybetmiştir. "Allah korkusu ile Allah sevgisini, her günü ile evde ve görevde yaşayan ve yaşatan" Hâkim Raif Beyin oğludur. Babası da, kendisi gibi Kıbrıs Türk halkı tarafından çok sevilmiş, "çalışma, doğruluk, azim ve irade" sembolü olarak görülmüştür. (Hatıralar, 10. cilt: 45-46)

Daha çocukluktan başlayan hak ve hürriyet mücadelesinde, 14-15 yaşlarında katıldığı münazarada, Hakk'ın karşısında olanlara hitap eden şu sözleri, ne kadar kuvvetli imana sahip olduğunu gösteren hoş bir hatırasıdır: "Cevabî konuşmanın notlarını alıyordum. Karşımdaki camda bir 'tıkırtı' işittim. Başımı kaldırdım, bir serçecik 'tık tık' cama vuruyordu. Sanki 'Beni kim yarattı?' diye soruyordu. Ayağa kalktım… Camdaki serçeciği göstererek 'Size bir mesaj var!' dedim… 'Ben, insanoğlu şu serçeyi aynen yaratıncaya kadar; her şeyi bilen, gören Yaradan'a inanmaya devam edeceğim. Zor anlarda ona sığınmakla kalmayıp, her gün verdiği nimetler için, insanlık için O'na dua edeceğim!' dedim." (Hatıralar, 10. cilt: 11)

Aydın Hanımefendi ile yapılan mutlu evliliğin sonucu altı çocuğu olmuştur. Evlatlarından üçü değişik yaşlarda vefat etmiştir. Bu ibtilaları, "Kendimi Kıbrıs meselesine adamış olmam, belki de bana Allah'ın bir lütfudur. Bir an için çocuklarımın kaybını düşünecek olsam fenalaşırım. Allah'tan gelen her şey karşısında sabır ve tevekkül; gün gele onlara er geç kavuşacağız." sözleri ile karşılamıştır.

Hukuk eğitimini müteakip o dönemdeki İngiliz idaresinde sırasıyla savcılık ve avukatlık görevlerinde bulunmuş ve devamında, Kıbrıs Türk Kurumları Federasyon Başkanlığı (1958), Türk Cemaat Meclisi Başkanlığı (1960), Kıbrıs Cumhurbaşkanı Yardımcısı ve Kıbrıs Türk Yönetimi Başkanı görevlerini ifa etmiştir. (Kıbrıs Girit Olmasın: 1)

Kıbrıs Türkü'nün şeref ve haysiyetiyle yaşaması, hak ve hukukunun temini ve korunması maksadıyla, yılmadan yorulmadan çaba göstermiş; bu uğurda, sürgün ve hapis cezası dâhil her güçlüğü nimet bilmiştir. Rum EOKA'cıların katliam ve zulmune dur demek için kurulan Türk Mukavemet Teşkilatı'nın ilk mücahidi o idi. Cesareti, azmi ile herkese örnek olmuş, Kıbrıs davasının -adeta bir bayrak gibi- simgesi haline gelmiştir. Kıbrıs Türkü ile birlikte, 11 yıl boyunca, Türkiye'ye tam bir itimat ve güven içinde, tarihî ve şerefli bir mukavemet mücadelesi vermiştir. Nihayet, Hazreti Allah'ın lütfu ve inayetiyle, 20 Temmuz 1974'te, Türk Silahlı Kuvvetleri'nin başlattığı harekât, Kıbrıs Türkü'nün acılarına son vermiş, bir asırlık rüya gerçekleşmiştir.

Türk Barış Harekâtı'nın ardından 13 Şubat 1975'te Kıbrıs Türk Federe Devleti'nin ilanını sağlamış ve Devlet Başkanlığı ve Meclis Başkanlığı görevlerini üstlenmiştir. 1983'te Kuzey Kıbrıs Türk Cumhuriyeti'ni (KKTC) ilanını müteakip Kurucu Cumhurbaşkanı seçilmiştir.

Bu uzun mücadele yıllarını ve kazanılanların kaybedilmemesi için yapılması gerekenleri şöyle özetlemiştir: "Yaş 76! 21 yaşından bu yana Yunan Koloni idaresini def etmek için uğraşan kahraman ve Türklüğü ile övünen halkımın acılarını, sevinç ve gururunu, tarihi mücadelesini paylaşarak yaşadım. Sıkıntılı, ağır geçen, önü karanlık günler çok oldu. Dayandık. Kendimize, Anavatan'ımıza, ilâhi hak ve adalete güvendik ve kazandık. Kazanılan hürriyeti, göndere bayrağını çektiğimiz devleti, Anavatan'la aramızda kurulmuş olan bağları kaybetmemek, yozlaştırmamak da büyük bir mücadele ve mukavemet gerektirir. Allah, bu kadirşinas halka bu yönde gereken desteği muhakkak verecektir." (Lefkoşe, Ekim 2000, Hatıralar, 10. cilt: 459)

Teessüfle hatırlıyoruz ki, Sayın Denktaş'ın Cumhurbaşkanlığı'ndan ayrılmasından sonra, büyük emekler, fedakârlıklar, yüzlerce şehit kanı pahasına kurulan KKTC, AB üyeliği sahte hedefi üzerinden Rum kesimine yamanmak ve böylece Enosis gerçekleştirilmek istenmiştir. 2004 yılından itibaren sahnelenen bu oyuna, büyük devlet adamı Denktaş, neredeyse tek başına direnmiş, Kıbrıs Türk Halkı'nı ve Anavatan yetkililerini defalarca uyarmış, yeri gelince kahrından ve çaresizlikten gözyaşı dökmüştür.

Yukarıda arz edilen tehlikeli oyun, Hazret-i Allah'ın lütfu ile, iyilerin yüzü suyu hürmetine ve Denktaş'ın cansiperane gayretleri ile çok şükür ki atlatılmıştır. Bugün AB, ekonomik ve siyasi sorunlarla karşı karşıyadır; başta Yunanistan ve Kıbrıs Rum Kesimi olmak üzere büyük kriz içindedir. Ayrıca AB, artık sorun yumağı olup, aldatıcı parlaklığını kaybetmiştir.

Sayın Denktaş, şükran ve minnetle anılacak eşsiz ve tarihi hizmetlerinde, hep Hakk'a güvenmiş, zengin gönül dünyasıyla, daima ellerini ve gönlünü Hazreti Allah'a yöneltmiştir. 'Kıbrıs Girit Olmasın' adlı eserinde yer verdiği içli dualarını, istifadenize sunuyoruz:

"Yüce ALLAH'ım!

Her gün, her saat Sana hamd edecek, şükredecek zamanı bulmama yardımcı ol. Beni, düşünmeden su gibi akıp giden, nereden geldiğini, nereye gideceğini bilmeyen, bakıp da görmeyen, işitip de anlamayan kullarının arasına koyma. Bana, etrafımdaki nimetleri, güzellikleri görüp şükredecek, kötülüklerle Senin yolunda mücadele edecek şevki ve gücü ver. Yediğimde, içtiğimde, her günümde, her anımda Sen varsın. Bana bunları unutmayacak, şükrümü eksiltmeyecek, doğru yoldan ayırmayacak akıl izanı ver!

Yüce Allah'ım!

Dönüş Sanadır. Hesap günü Sendedir. Bu geçici dünyada yaşadığım her günün, beni, inandığım iman ettiğim Ahiret Gününe yaklaştırdığını bilmekten kaynaklanan tevekkül ve inancımı her geçen gün güçlendir. Verdiğin, vereceğin her cezaya, vurduğun her darbeye, Sana hamd ederek razı olan kullarındanım. Çünkü isteseydin beni on kat, yüz kat daha fazla cezalandırır, çok daha çeşitli imtihan edebilirdin.

Yüce Rabbim! Biz Sana muhtacız. Senin hiçbir şeye ihtiyacın yoktur. Eşsizsin, dönüş elbette sanadır. Dönüş gününde bizi de sevip kabul ettiklerinin, bağışlayıp mükafatlandırdıklarının katına kat Yüce Allah'ım!

Referandumda, 1964-1974 yıllarında halkın; çektiklerini unutup, bir AB havucuna kanarak, yalan yanlış vaatlere kulak verip, EVET oyununun egemenliğini, devletini ortadan kaldırıp, Türkiye'nin ada üzerindeki haklarını yok edeceğini düşünmeden, Annan Planını kabul ettiğini gördükten sonra, bu duama, her sabah şunları da ekledim:

Allah'ım! Nankörlüğümüzü bağışla; bize, Kıbrıs üzerinde ve Türkiye üzerinde oynanan oyunları görüp anlayacak akıl ve izanı ver. Bizi uyandır, bize milli heyecan ver. Elenizmin ulaştığı bu son kavşakta bizi dirilt ve bize 'Bu yol bizim yolumuz değildir' diyebileceğimiz gücü ver! Sen her şeye kadirsin. Ol dediğin şey olur. Nankörlere, nankörlüğü bağışla; onlara da doğru yolu göster Yüce Allah'ım!" (Kıbrıs Girit Olmasın: 211-212)

Sayın Denktaş; Hazreti Allah sizin gibi, imanlı, akıllı, erdemli, münevver, vatansever devlet adamlarını hep var etsin ve sayılarını çoğaltsın. Hazreti Allah sizi rahmeti ile karşılasın, kabrinizi cennet bahçelerinden bir bahçe yapsın.

Çok sevdiğiniz vatan toprağında huzur içinde yatın; inşallah emanetinize sahip çıkılacaktır. Hazreti Allah'a emanet olun.

"Kim Allah'a ve Peygamber'e itaat ederse; işte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehitlerle, salihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar." (Nisâ: 69)

"Şimdi ise dikkat ederseniz Yugoslavya'da Alia İzzetbegoviç Birleşmiş Hıristiyan Haçlı ordusuyla, Çeçenistan'da Cevher Dudayev koca Rus ordusuyla, Kıbrıs'ta Rauf Denktaş ise küfür ordusuyla harp ediyor. Allah-u Teâlâ'nın desteğiyle ayakta duruyorlar ve Cenâb-ı Hakk onlara muzafferiyet ve muvaffakiyet veriyor. Bütün bunlar Allah-u Teâlâ'nın yardımıyla oluyor. Gerçekten samimi olanları Allah-u Teâlâ'nın desteklediğini buradan anlamış oluyorsunuz." (Ömer Öngüt -kuddise sırruh-, Nur-i Muhammedî, s. 65)


ABD PASİFİK'TE ÇİN'İ BLOKE ETMEK İSTİYOR!

ABD'nin yeni askeri konseptinde Ortadoğu ile beraber Pasifik'e odaklanacağını açıklamısı Çin'i rahatsız ediyor ve kızdırıyor.
Huzursuzluklar artıyor.

Dünyada çok hızlı değişimler ve baş döndüren gelişmeler oluyor. Dünün düşmanları menfaatleri gereği bugün dost olabiliyorlar. Dostlar düşman safına geçebiliyor. İngilizlerin meşhur siyaset ve devlet adamı Çörçil'in bir sözü var; "Devletler arasında ebedi dostluklar ve düşmanlıklar olmaz".

Binaenaleyh yeni gelişmelere göre yeni dengeler kurulmakta, ülkeler menfaatleri neyi gerektiriyorsa onu yapmaktadırlar.

Dünyada devletlerin her şeyden önce esas aldığı en önemli şey millî menfaatleridir. Para, siyasetin, kültürün, ahlakın, dinin önüne geçmiştir. Bir kısım devletlerde de din ön plandadır ancak dünyevî maksatların aracı haline getirilmiştir. İsrail gibi, Vatikan Katolik Devleti gibi. Vatikan Katolik Devleti küçüklüğüne rağmen din motifinin altında muazzam bir iktisadi imparatorluğa dönüşmüştür.

ABD gibi devletler, küresel sermaye ile işbirliği içinde ve onların istekleri doğrultusunda dünyanın önem arz eden bütün bölgelerinde söz sahibi olmayı istemekte, mevcut potansiyel değerleri ele geçirmeye çalışmaktadır. Bu isteğin önündeki engellerin kaldırılması için olmadık dolaplar çevirmekte, senaryoları devreye sokmakta, mani olarak gördüğü devletleri ve kuvvetleri devreden çıkarmak için çok çeşitli kirli işlere yönelmektedir. 11 Eylül hadisesi ile Afganistan'ın işgali gerçekleşmiş, Irak'ın Kuveyt'e saldırması sağlanmış, akabinde Irak talan edilerek Ortadoğu'nun tamamen ele geçirilmesinin önü açılmıştır.

Yakın gelecekte dünyanın bir numaralı gücü olacağı tahmin edilen Çin'in sür'atli kalkınması, ekonomisinin her geçen gün büyümesi, atom çalışmaları, nükleer denemeleri, devasa nüfusu, geniş toprakları, önemli stratejik noktaların kesiştiği yerlerde bulunması, ABD'nin dikkate alması gereken bir düşman sınıfında bulunmaktadır. Bunun önüne set çekilmesi gerekmektedir.

Çin, süratle gelişir ve kalkınırken, silahlanmayı ihmal etmemektedir. Nükleer teknolojisi olan önemli bir güçtür. Uzaya insan gönderen üçüncü ülke olmuştur.

Doğusunda önemli su yollarının geçiş güzergahında bulunan Güney Çin Denizi, yakın gelecekte önemini daha da artıracak ve Çin ile ABD'nin çıkar çatışmasına girmesine neden olacaktır. Ana deniz noktaları üzerinde bulunması ve zengin kaynaklara sahip olması bakımından önem arz eden bu sular paylaşılamıyor ve önümüzdeki dönemde Hindistan başta diğer bölge ülkelerini Çin'le karşı karşıya getirme potansiyeli taşıyor.

Kuzey Kore'nin, Güney Kore ve çevre ülkeleri tehdit eden Nükleer silahlara sahip olması ABD ve Batıyı kaygılandırırken Pasifik Okyanusu'nda ABD Ordusu'nu alarm durumunda bulunma noktasına getirmiştir. ABD'nin bu sularda rahat hareket etmek için Avustralya ile askerî anlaşmalar yapması düşündürücüdür. Çin ise ABD'nin bölgedeki olası hareketlenmeleri için Başbakan Wen Jiabao'nun ifadesiyle; "Güney Çin Denizi başkalarını ilgilendirmez, dış güçler buralara burunlarını sokmamalıdırlar."

Çin Başbakanı Güney Asya Ulusları Birliği zirvesinde "dış güçlerin" Güney Çin Denizi ile ilgili karmaşık anlaşmazlıklara müdahale için bir bahanelerinin bulunmadığını söyledi. Temmuz 2011 de Çin ve Güneydoğu Asya ülkeleri Güney Çin Denizi ile ilgili bir dizi ön prensipler üzerinde anlaşmış olsalar da Amerika'nın Çin dışındaki ülkelere destek çıkması Çin'i kızdırmış görünüyor.

ABD, bölge ülkeleri ile yakından ilgilenirken Çin boş durmamaktadır. ABD Pasifik'teki askeri varlığını artırma girişimlerinde bulunurken Çin Devlet Başkanı Hu Jintao; "Çin Donanması'na gelişim sürecini artırmayı ve savaşa hazır olması" emrini vermiştir. Üst düzey subaylara yaptığı konuşmasında; "Donanmanın dönüşümü ve modernizasyonunu azimli bir şekilde hızlandırmalı ve savaş için genişletilmiş hazırlıklar yapılmalıdır."

ABD yeni bir Pasifik gücü ile kuvvetlerini takviye etmektedir. ABD'li yetkililer orduyu güçlendirme haklarının olduğunu iddia etmektedirler.

ABD Başkanı Obama geçen Kasım ayında bölge ülkelerini kapsayan 9 günlük bir ziyarette bulunmuş, bölge ülkelerinin en önemlilerinden olan Avustralya ile yeni bir üs için anlaşmıştır. Bunlar olurken Çin ise Pasifik Okyanusu'nda yeni askeri tatbikatlar yapacağını açıklamıştır.

Güney Çin Denizi zengin petrol ve doğalgaz yataklarına sahiptir. Dünya deniz ticaretinin üçte biri bu bölge üzerinden geçmektedir. Filipinler, Malezya, Endonezya, Brunei, Tayvan, Vietnam gibi ülkeler burada hak iddia ediyor.

Dünyanın en büyük kara gücü olan Çin, Ukrayna'dan otel yapacağım diye aldığı ve boğazlardan geçisi epeyce gündem olan Varyag isimli Uçak Gemisi'ni donatmış ve kullanıma hazır hale getirmiştir.

Çin, her geçen gün güçlenirken bölge ülkeleri bundan derin kaygı duymaktadır. Bu ülkelerin endişelerini yakından takip eden ABD, bölge ülkeleriyle adam adama markaj uygulamaları yapmaktadır.

Çinli ve ABD'li yetkililer her sene bir kez bir araya gelerek, iki ülke arasında yanlış anlamalara meydan vermemek için görüşmeler yapıyorlar. Böylece olası tansiyonu artırıcı ajite olayların önüne geçilmiş oluyor. Vietnam ve Filipinler Çin'i tartışmalı deniz sahasına hakim olmakla suçluyor. ABD'nin bölgede askeri üs alması, Çin'in bölgedeki hakimiyetini değiştirmek ve önüne engel çekmek amacı taşıyor, ABD bölgede kalıcı olmak istiyor.

ABD'nin son on yıldır dış politikasının ana eksenini Irak, Afganistan, Pakistan, Suriye, İran gibi ülkeler teşkil etmektedir.

ABD bu yüzyılda kendisini zorlayacak ve başını ağrıtacak, önüne engel olarak çıkacak güç olarak Çin'i görmektedir. Çin'in iktisadi bakımdan yükselmesi, bölgesinde askerini gücünü katlayarak artırması Küresel Emperyalizmin Patronu ABD'ni derinden endişelendirmektedir. Vietnam'da batağa saplandıktan sonra Ortadoğu'nun kalbine hançerini saplamasının ardından İslâm Dünyası'nı bölmek için ne gerekiyorsa yapıyor; ülkeleri işgal ediyor, içten içe kırdırtıyor. Tezgâhladığı BOP (Büyük Ortadoğu Projesi)'nin ABD'ye mali külfeti yüz milyarlarca doları bulmuştur. Yeni saldırı alanı olarak İran hedeftedir.

Afganistan ve Irak'ın işgal edilmesi ABD'ni iktisadi açıdan zayıflattığı gerçektir. Bu arada ABD zayıflarken Çin güçlenmeye devam etmektedir. Başkan Obama 2008'de iktidara geldiğinde Irak'tan çekileceği sözünü vermişti. Şimdi Irak'tan çekilme işlemi başlamış bulunuyor. Onlar çekilirken Irak üçe bölünecek ve daha çok kan dökülecektir. Irak cephesi kanlar içinde kapanırken İran cephesi açılacaktır.

Ortadoğu Projesi'nin Asya ayağı olan Afganistan işgal edilmiş, Pakistan durmadan İnsansız Hava Uçakları tarafından Taliban militanlarını destekliyor, lojistik imkanlar sağlıyor, topraklarında barındırıyor iddiasıyla bombalanıyor, her gün şehirler ateş altına alınıyor. Bu İslâm ülkesi Pakistan, ABD'nin askeri operasyon bölgesi gibi atış tahtasına döndürülüyor. Pakistan'da Taliban'a yardım cezası uygulanırken Afganistan'da Taliban'la anlaşma zemini arıyor.

Pakistan ile Hindistan arasındaki Keşmir bölgesi kanayan bir yaradır. İhtilaflar devam ettiği gibi iki ülke silahlı kuvvetleri zaman zaman sıcak çatışmalar yaşıyor. Amerika eski müttefiki Pakistan'ı atış poligonu gibi kullanırken Hindistan'ı kızdırmamaya özen gösteriyor. Çin'e karşı Hindistan ile yakın olmak politikası güdüyor. Hindistan'ı, Pakistan'dan daha önemli görüyor. Pakistan son aylarda ABD'nin ülke toprakları içinde yaptığı askeri katliamlar nedeniyle bu ülke ile bağlarını koparmak üzeredir. Pakistan Çin ile gittikçe daha çok yakınlaşmaktadır. Çin ve Hindistan iki devasa güç, süper güç olmak için devamlı çalışmakta, birbirini rakip olarak görmektedir.

ABD, Ortadoğu, Güney Asya, Pasifik'te kalıcı olmak istiyor. Başkan Obama, Avustralya Parlamentosu'nda yaptığı konuşmasında; "Biz ABD olarak bir Pasifik gücüyüz ve burada kalıcıyız" diyerek ülkesinin yakın hedefini özetlemiştir. Ekonomisinin önemli bölümü Çin ekonomisi ile entegre durumda bulunan ABD bakalım geleceğini nasıl şekillendirecek? Çin'e karşı daha da sertleşebilecek mi? Bölge ülkeleri üzerinde kalıcı hakimiyet kurabilecek mi?

Pasifik'te savaş rüzgarları esmeye başlayabilir, Çin-ABD kutuplaşması artabilir.

Dünya her an bir alabora yaşayabilir. Yakın gelecekteki savaşlar, doğal afetler ABD'yi zayıflatacak, Çin ise büyümeye devam edecektir.


TARİHTEN SAYFALAR

10 Kasım 1444, Haçlı Bozgununu Yaşamış Bir Görgü Tanığı; Paraspondylos Zotikos'un Varna Savaşı ile İlgili Anıları (1)

Varna Savaşı, Osmanlı devleti'nin karşılaştığı en büyük tehlikelerden ve Türk târihinin en önemli dönüm noktalarından birisi olduğu gibi; Avrupa devletlerinin Türkler'i Rumeli topraklarından söküp atma yönündeki son büyük girişimleri ve düzenledikleri en son haçlı seferlerinden biri olması bakımından, Batı târihi açısından da aynı derecede öneme sâhiptir.

Bu kadar önemli olmasına karşın, yakın zamâna kadar Varna savaşı, yalnız ikinci elden kroniklere ve geç döneme âit kaynaklara dayanılarak yazılmış; o devirden kalma, savaşa bizzat katılan ya da katılanlardan sıcağı sıcağına aktaran ve sözkonusu metinlerden kuşkusuz çok daha değerli ve ayrıntılı olan çağdaş kaynaklar ise geri plânda kalmıştır.

İşte görgü şâhidlerinin anlatılarına dayanan bu çağdaş kaynaklardan biri de, haçlı saflarında savaşan ve çatışmalar sırasında olup-bitenlere yakından şâhid olan Varna'lı Zotikos'un anılarıdır.

Varna Savaşı'nı Ayrıntılı Olarak Aktaran
Çağdaş Kaynaklar:

10 Kasım 1444'te gerçekleşen Varna Savaşı'na katılan ya da savaşta hazır bulunan önemli kişilerden duyanlar tarafından yazılan yerli ve yabancı manzum ve mensur eserler, doğrudan doğruya görgü şâhidlerinin izlenimlerini yansıttığı için, savaşın bilinmeyen yönlerini aydınlatan az sayıdaki arşiv belgesinden sonra, hattâ belki de onlara eşdeğer ölçüde en önemli belge niteliğindedir.

Varna Savaşı'nı bizzat görgü tanıklarının dilinden aktaran bu yazılı kaynakların önde gelenlerini şöyle sıralayabiliriz:

1. Asrın şâirlerinden Gelibolu'lu Za'îfî Mehmed'in "Gazavat-ı Sultân Murâd İbn-i Muhammed Hân"ı,(1)

2. Anonim "Gazavât-ı Sultân Murâd bin Muhammed Hân",(2)

3. Bir görgü şâhidi tarafından kaleme alınmış mensur bir "Gazavât-nâme",(3)

4. Kâşifî'nin "Gazâ-nâme'-i Rûm"u,(4)

5. Jehan de Wavrin'in, Burgonya gemilerinin kaptanı olan yeğeni Waleran'ın anılarına ilişkin notları,(5)

6. Alman ozan Michael Beheim'imin baladı,(6) ve;

7. Varna'lı filozof (keşiş) Paraspondylos Zotikos'un manzûmeleri.

Burada saydığımız yerli kaynaklardan bir tanesi dışında diğer üçü henüz yayınlanmamıştır. Jehan de Wavrin'in notları ve Michael Beheim'in "Balad"ı altı yıl kadar önce, Imber'in "The Crusade of Varna"sının ekinde yayınlanmış ve Ayda Arel tarafından bir yıl sonra (2007'de) Türkçe'ye kazandırılmıştır.

Şimdi üzerinde duracağımız ve târihî önem ve değerini göstermeye çalışacağımız Zotikos'un anıları da, savaşı aktaran kısa kronikler arasında vesîka değeri taşıyan en değerli çağdaş metinler arasında yer alır.

Paraspondylos Zotikos ve
Manzûmelerinin Târihçesi:

Yazılış târihinin eskiliği ve orijinalliği ile, yalnız Varna savaşını anlatan kaynaklar arasında değil, Grekçe metinler arasında da önemli bir yere sâhip olan Zotikos'un manzûmeleri, bilim dünyâsına ilk kez Emile Legrand'ın, Bibliothéque Nationale'daki yegâne nüshasına dayanarak, eski Yunanca edebî metinleri biraraya toplamak amacıyla 1874 ve 1875 yıllarında hazırlanan iki ayrı koleksiyonun içinde yayınlanması sâyesinde duyurulmuş(7) ve bu çalışmayı on sekiz yıl sonra, József Thúry'nin metne bâzı notlar ilâve ederek Macarca'ya yaptığı çeviri tâkip etmiştir.(8) Bu kadar erken bir târihte neşredilmesine rağmen, Türk târihçilerinin her nedense varlığından haberdar dahî olmadıkları bu mühim kaynak, neşrinden neredeyse bir asır sonra, ancak Hicran Akın Yusufoğlu'nun yayınladığı bir makâle(9) sâyesinde tanınır oldu.

Bize kendisini "filozof Zotikos Paraspondylos" şeklinde tanıtan yazarın hayatı hakkında yegâne bildiğimiz şey, manzûmenin ilk varağına düştüğü şu nottan ibârettir: "Hikâye tarafımdan, yâni Varna'da Kasım ayının 13'ünde, Çarşamba günü doğan filozof Zotikos Paraspondylos tarafından yazılmıştır"(10) Hicran akın Yusufoğlu'nun isâbetle belirttiği üzre, bu kayıt, yazarın bir keşiş veyâ râhip olduğunu gösterir, çünkü bu târihlerde "filozof" unvânı daha çok bunlar hakkında kullanılıyordu.(11) Buna rağmen o, kendisinin pek de bilgili bir kimse olmadığına açıkça işâret etmiştir.(12) Zotikos'un bizim için asıl önemi, manzûmesinin sonunda kendisinin de belirttiği gibi, savaşa katılmış ve olup-bitenleri canlı olarak yaşamış bir görgü şâhidi olmasından ileri gelir. İhtimâl ki o, bizzat Varna'da yaşayan bir hırsitiyan din adamı olduğu için, kendisini yaşadığı bölgede gerçekleşen bu haçlı saldırısına (crusade) katılmak zorunda hissetmiştir.

Manzûmenin Bibliothéque Nationale'daki bilinen tek nüshasının ilk varaklarından birinin üst kısmına düşürülen bir kayda bakılırsa, yazma XV. yüzyıla âittir;(13) yâni muhtemelen savaştan hemen sonra kayda geçirilmiştir. Dolayısıyla eserin yegâne nüshası olan bu nüshanın Zotikos'un kaleminden çıkmış olma ihtimâli oldukça yüksektir. 465 mısrâdan oluşan esere, yazar tarafından, metni daha derli-toplu hâle getirmek için yer yer ara başlıklar eklenmiştir.

Keşiş Zotikos, Manzûmelerinde
Varna Savaşı Hakkında Neler Diyordu?

Keşiş Paraspondylos Zotikos, manzûmelerine geçmişteki büyük hükümdarlardan üçüne, "Hellenlerin övünç kaynağı" diye vasıflandırdığı Büyük İskender'le, Büyük Konstantin'e, sonra da ilginç bir şekilde savaşta katledilen Macar karalının müşâviri Hunyadi János (Yanoş)'a övgüler yağdırarak başlar; özellikle János'u, Romalılar'ın ırkını "agarenes"lerden, yâni "Hacerîler" (Müslümanlar)'dan kurtaran bir kahraman olarak tanıtır ve Türkler Bizans İmparatorluğu'nun kuzeyine girdiğinden beri, ondan başka onlarla savaşmaya cesâret edecek yüreklilikte başka birinin ne duyulduğunu, ne de görüldüğünü özellikle vurgular.(14)

Zotikos, diğer çağdaş kaynakların ortak ifâdelerinin aksine, taraflı bir yaklaşımla haçlı ordusunun sayısını kırk bin, Türkler'in sayısını ise iki yüz bin olarak gösterir.(15) İlk sayı aşırı bir abartıyla düşük gösterilse de, diğer kaynaklardaki verilere uygun düşen ikinci sayının, yani Türkler'in ordu mevcudunun doğru olduğu söylenebilir. Ona göre, Türkler ve Macarlar Varna sahrâsına üç bin adımlık bir mesâfe ile karşılıklı dizildikten sonra, Türk hükümdârı Murad, Hunyadi János'a meydan okuyan sert bir mektup gönderir ve mektupta tahkir amacıyla ona "Yanoş'çuk" diye hitap eder.(16) Yanoş da ona misilleme olarak yine tehditler içeren başka bir mektup gönderir.(17) Zotikos'un bundan sonraki kayıtları çok önemlidir. (Devam edecek)

(1) Gelibolu'lu Za'îfî Mehmed, "Gazavât-ı Sultân Murâd İbn-i Muhammed Hân", Afyon Gedik Ahmed Paşa İl Halk Ktp. nr.: 18349/1, vr. 1b-100b.

(2) Halil İnalcık - Mevlûd Oğuz, "Gazavât-ı Sultân Murâd bin Muhammed Hân" (İzladi ve Varna Savaşları Üzerinde Anonim Gazavât-nâme), TTK, Ankara, 1978.

(3) İzladi ve Varna savaşları hakkında önemli ayrıntılar içeren bu "Gazavât-nâme", müstakil olarak değil, "Oruç Beg Târihî"nin, günümüz araştırmacılarının bilmediği mufassal bir versiyonuna âit iki nüshada ve "Rûhî Târîhi"nin Berlin ve Cezayir nüshalarında yerleşik bir "ara metin" (interpolation) şeklinde günümüze ulaşmış olup, Kemâl Paşa-zâde'nin "VI. Defter"inin en önemli kaynakları arasındadır ve müellifin ifâdesine göre bizzat "O savaşta hâzır olan" ve "Uğraş ahvâline nâzır olan" biri tarafından kaleme alınmıştır. Krş. İbn-i Kemâl, "Tevârîh-i Âl-i 'Osmân", VI. Defter, Bib. Nat. Supp. Turc., nr.: 157/1, vr. 12a.

(4) Kâşifî, "Gazâ-nâme'-i Rûm", İ. Ü. Ktp. FY, nr.: 1388.

(5) Jehan de Wavrin, "Anciennes Chroniques d_Angleterre", C. Imber_in "The Crusade of Varna"sına ek, Türkçe çeviri: Ayda Arel (2007), II, s. 147-223.

(6) Michel Beheim'in, Osmanlılar'a esir düşen Hans Maugest„in anlattıklarına dayanarak yazdığı "Turkenschlacht bei Warna" adlı bu manzeum eser de Imber'in eseri içimde yauınlanmıştır: "The Crusade of Varna" (Varna Savaşı), A. Arel trc. s. 225-240.

(7) E. Legrand, "Annuaire de l'association pour l'encouragement des études grecques en France", VIII, Paris, 1874; a. mlf, "Colection de monuments pour servir à l'étude de la langue néo-hellénique", no.: V, "'Les Oracles Léon le Sage', 'La Bataille de Varna', "La Prise de Constantinople'", Paris, 1875.

(8) József Thúry, "Türk-Macar Devri Tarihî Hatıraları", I/II, Budapest, 1893.

(9) Krş. H. Akın Yusufoğlu, "Zotikos'un Varna Savaşı'na Dair Manzumesi", "A.Ü. DTCF Tarih Bölümü, "Tarih Araştırmaları Dergisi", XIV/25, 1981, s. 261-281.

(10-13) Yusufoğlu, a.g.m., s. 262.

(14) Paraspondylos Zotikos, dize: 1-78.

(15) Zotikos, dize: 79-84.

(16) Zotikos, dize: 110-125.

(17) Zotikos, dize: 126-140.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html