http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


216. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Siz Beşeriyet İçin Meydana Çıkarılmış En Hayırlı Ümmetsiniz. İyiliği Emreder Kötülükten Vazgeçirmeye Çalışırsınız ve Allah'a İnanırsınız." (Âl-i imrân: 110)

"Müminlerin İman Bakımından En Olgun ve Kâmil Olanı Ahlâkça En Güzel Olanıdır." (Tirmizî)

"Hayırlılarınız, Ahlâk Bakımından En Güzel Olanınızdır." (Buhârî)

"Allah Katında Kulun Ziyâde Sevgilisi Güzel Ahlâka Sahip Olandır." (Buhârî)

"Bana En Sevgili Olanınız ve Kıyamet Günü Meclis Bakımından En Yakın Olanınız Ahlâkça En Güzel Olanınızdır." (Tirmizî)

İSLÂM DİNİ İLE YERYÜZÜNE LÜTFOLUNAN İNSANLIK, MEDENİYET VE GÜZEL AHLÂKÎ VASIFLAR

AHLÂK
DOĞRU OLMAK
ÂİLEDE KARŞILIKLI VAZİFE VE HAKLAR
AKRABA HAKKI
KOMŞU HAKKI
ARKADAŞ HAKKI
MİSAFİRLİK
ŞEFKAT VE MERHAMET
AF VE MÜSAMAHA
DARGINLIK VE ARABULUCULUK
HEDİYELEŞMEK
KABİR ZİYARETİ
TİCARETTE DOĞRULUK
TEVÂZU
MUHTAÇLARA YARDIM ETMEK
ALLAH YOLUNDA İNFAK
KÖTÜ HUYLARDAN VE ÇİRKİN İŞLERDEN SAKINMAK
DİLİ KÖTÜ SÖZLERDEN KORUMAK
YALAN SÖYLEMEMEK
İFTİRA
KOĞUCULUK
KÖTÜ LÂKAP TAKMAMAK
ALAY ETMEMEK
GIYBET ETMEMEK
HASET
SUİZANDAN SAKINMAK
TECESSÜS
MEŞRU OLMAYAN ŞAKALARDAN SAKINMAK

/ İsmail Yavuz

Asr Sûre-i Şerif'inin Tefsiri (5)

Hakk'ı Tavsiye Edenler

Hazret-i Muhammed Aleyhisselâm

Bedir Savaşı (11)

Esirlerin ne yapılacağı hususunda henüz bir vahiy gelmemişti. Resulullah Aleyhisselâm Medine'ye döndükten sonra Ashâb'ını toplayarak istişare yaptı.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (11)

İlham Edilen Duâ

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (134)

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh-
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (69)

Hakîm et-Tirmizî -kuddise sırruh- (9)

"Hikmetü'l-Ulyâ" esrâr-ı İlâhîdir, Allah-u Teâlâ ona bildirdiğini başka kimseye bildirmediği için, onun bildiğini başka kimse bilmediği için o "Hikmetü'l-Ulyâ"ya vâsıl olmuştur. Bu ise doğrudan doğruya yakınlık makâmıdır. Allah-u Teâlâ'nın çektiği, bildirdiği, duyurduğu kullara mahsustur. Tahsil ile elde edilmesi mümkün değildir. Bizzat muallimi olan Hazret-i Allah'ın öğretmesi ile mümkündür, O'ndan gelen bir ilimdir.

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Râbıta

Âyet-i kerime'de şöyle buyuruluyor:
"Ey iman edenler! Allah'tan korkun ve O'na yaklaşmaya vesile arayın." (Mâide: 35)

İSLÂM İLMİHALİ

Namazda Kıraat Yanlışlığı Yapmak,
Sütre ve
Namazda Tâdil-i Erkân

GÜNDEM

Dünya; Tarihî, Büyük Bir Değişimin Arefesinde! / Uğur Kara

Değişimler daima büyük sancılarla beraber yaşanmıştır. Hadis-i şerif'lere göre; savaş, doğal afet, kıtlık (ekonomik afet), fitne-terör gibi musibetler, hem de büyük musibetler yaşanabilir. Önümüzdeki 30-35 yıllık süreçte bu değişimin tamamlanacağı tahmin edildiğinde, bunun dünya tarihine kıyasla çok kısa bir an olduğunu unutmamak lâzımdır.

GÜNDEM

Batının Bitirdiği Kıta "Afrika", Açlıktan Yok Olan "Somali" / Şinasi Çapa

Afrika'da kıtlık can almaya devam ediyor. Somali'de dram çok büyük. Sömürgeci "Batı"nın müdahaleleri Afrika'da iç ve dış savaşlara sebep oluyor. Sonuç olarak devlet otoritesinin olmadığı ortamlarda insanlar tek başlarına çaresizce hayatta kalmaya çalışıyor.

TARİHTEN SAYFALAR

Karaca Beg'in İsteğiyle Sultan İkinci Murad Adına Yazılmış Yeni Bir "Tezkiretü'l-Evliyâ" Tercümesi / Hakan Yılmaz

Osmanlı târihinin ilk yüz elli yılı içinde pâdişahlar ve devlet adamları adına yazılmış olan eserler, doğrudan târihle ilgili olmasalar da, o dönemin târihî gerçeklerine ışık tutan kanıtlar içermeleri nedeniyle çok değerlidir. Birazdan üzerinde duracağımız "Tezkiretü'l-Evliyâ' Tercümesi" de Sultan II. Murâd'ın tasavvuf ehline duyduğu yakın alâkayı gözler önüne sermesi bakımından, bu dönemin târihî gerçeklerini te'yid eden bu kaynaklar kapsamına girmektedir.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

"İslâm'ım!" demek kolay amma İslâm'ı yaşamak esastır.

Rahmet peygamberine tâbi olup izinden giden gerçek müminler hiçbir zaman Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın emir ve hükümlerinden dışarıya çıkmaz, çizilen hududu muhafaza eder ve bu hudud içinde ahkâm-ı ilâhiye'ye göre hareket ederler.

Allah-u Teâlâ İslâm ahlâkı ile ahlâklanan hakiki müminlerin vasıflarını birçok Âyet-i kerime'lerinde beyan buyurmaktadır:

"Müminler o kimselerdir ki, Allah'a ve Resul'üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda mallarıyla canlarıyla cihad etmişlerdir. İşte onlar imanlarında sâdık olanlardır." (Hucurât: 15)

"Aralarında hüküm verilmek üzere Allah'a ve Peygamber'e çağırıldıkları zaman, müminlerin sözü sadece: 'İşittik, itaat ettik!' demekten ibarettir.

İşte saâdete erenler onlardır." (Nûr: 51)

"Müminler saâdete ermişlerdir." (Müminûn: 1)

İslâm; öyle âli ve öyle münevver bir dindir ki özü ve esası; insanın dünya saadetini ve ahiret selâmetini temin etmektir. Kim ki İslâm'ın bu mânevi güzelliğinin içinde ahkâm mucibince hareket ederse dünyasını da ahiretini de mamur eder.

İslâm dini içtimaî hayatı düzenleyen, son dindir. İnsanlar arasındaki ilişkilere koyduğu emir ve yasaklarla en üstün ve mükemmel bir medeniyeti getirmiş, nezafetiyle insanları esas alıp münasebetleri sistemleştirmiştir.

Binaenaleyh Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a iman edip tabi olanlar, o münevver yolda yürüyenler için içtimaî hayatta huzur ve mutluluk vardır.

"İyilik yapın, çünkü Allah iyilik yapanları sever." (Bakara: 195)

Âyet-i kerime'si mucibince iyilik emredilmektedir. Yani insanlarla iç içe yaşanan karşılıklı hak ve hukukun olduğu bir hayattan bahsedilmektedir.

"Muhakkak ki Allah adaleti, iyilik yapmayı, akrabaya yardım etmeyi emreder. Hayâsızlığı, fenalığı ve haddi aşmayı da yasak eder. Düşünüp tutasınız diye size öğüt veriyor." (Nahl: 90)

Bu Âyet-i kerime'de; akrabayı, eş, dost ve komşuyu ele almakta sonra birçok konuda emirler buyurulmakta ve yasaklar koymaktadır.

"Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun." (Tahrîm: 6)

Âyet-i kerimesin'de; "Ateşten koruyun!" buyurulmakta olup asıl hayat olan ahiret hayatının kazanılması için bu emirlerin tutulması gerektiği vurgulanmaktadır.

Ayrıca; "Kul hakkı"na riayetin Âyet-i kerime ve Hadis-i şerif'lerde emir buyurulması, konunun ehemmiyetini arz etmektedir.

Ana-baba hakkı, komşu hakkı, akraba hakkı, arkadaş hakkı gibi birçok konuda emirler vaaz edilmesi, dünyada huzur saadetinin temini, ahiret hayatının selâmeti içindir.

Hülasâ-i kelâm;

Bu "Hak" kavramı ve emanet duyguları imanî, ahlâkî ve vicdanî mesuliyetler, emir ve nehiylerle belirlenmiş olup en önce aile hayatımızı zapturapt altına alır.

İslâm ahlâkı ile hallenmek ve süslenmek ne kadar güzeldir. Her süs dünyada kalır, bu süs ise ahirete intikal eder.

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini insanların en mükerrem ve en değerlisi kıldığı gibi, ümmet-i muhteremesini de ümmetlerin en hayırlısı, en faziletlisi yapmıştır.

Âyet-i kerime'sinde şöyle buyuruyor:

"Siz beşeriyet için meydana çıkarılmış en hayırlı ümmetsiniz. İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah'a inanırsınız." (Âl-i imrân: 110)

Bu efdâl ümmetin, bütün ümmetlerden hayırlı olması; tâbi oldukları âlicenap peygamberin bütün peygamberlerden hayırlı olmasından dolayıdır.

Bir Hadis-i şerif'te:

"Ümmetim, ümmetlerin en hayırlısı kılındı." buyuruluyor. (Ahmed bin Hanbel)

Dinimiz ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir. Zira din güzel ahlâktan ibarettir.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde Habib-i Ekrem -sallallahu aleyhi ve sellem-ini ve onun yüksek ahlâkını överek:

"Doğrusu senin için tükenmeyen bir mükâfat vardır. Şüphesiz ki sen büyük bir ahlâk sahibisin." buyurmuştur. (Kalem: 3-4)

İman ve ibadetten sonra, dinimiz ahlâka büyük ehemmiyet vermiştir. İslâm dininin gayesi güzel ahlâktır.

Bâki esselamü aleyküm ve rahmetullah...


"Siz Beşeriyet İçin Meydana Çıkarılmış En Hayırlı Ümmetsiniz. İyiliği Emreder Kötülükten Vazgeçirmeye Çalışırsınız ve Allah'a İnanırsınız." (Âl-i imrân: 110)

"Müminlerin İman Bakımından En Olgun ve Kâmil Olanı Ahlâkça En Güzel Olanıdır." (Tirmizî)

"Hayırlılarınız, Ahlâk Bakımından En Güzel Olanınızdır." (Buhârî)

"Allah Katında Kulun Ziyâde Sevgilisi Güzel Ahlâka Sahip Olandır." (Buhârî)

"Bana En Sevgili Olanınız ve Kıyamet Günü Meclis Bakımından En Yakın Olanınız Ahlâkça En Güzel Olanınızdır." (Tirmizî)

İSLÂM DİNİ İLE YERYÜZÜNE LÜTFOLUNAN İNSANLIK, MEDENİYET VE GÜZEL AHLÂKÎ VASIFLAR

Rahmet peygamberine tâbi olup izinden giden gerçek müminler hiçbir zaman Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın emir ve hükümlerinden dışarıya çıkmaz, çizilen hududu muhafaza eder ve bu hudud içinde ahkâm-ı ilâhiye'ye göre hareket ederler.
Bu hududu daraltan veyahut bu hududu genişletmeye çalışan kim olursa olsun, dinden çıkar ve kendi zannını doğru kabul ettiği için o zannı ile ahirete göçerse kaybedenlerden olur.
İşte bu kaybedenlerden olmamak için, gerçek müminlerin insanlık âlemine örnek olan hayatının içinde yaşadığı bazı vasıfları izâhlarıyla birlikte arz edeceğiz.
"İslâm'ım!" demek kolay amma İslâm'ı yaşamak esastır.

İslâm; öyle âli ve öyle münevver bir dindir ki özü ve esası; insanın dünya saadetini ve ahiret selâmetini temin etmektir. Kim ki İslâm'ın bu mânevi güzelliğinin içinde ahkâm mucibince hareket ederse dünyasını da ahiretini de mamur eder.

İslâm dini içtimaî hayatı düzenleyen, son dindir. İnsanlar arasındaki ilişkilere koyduğu emir ve yasaklarla en üstün ve mükemmel bir medeniyeti getirmiş, nezafetiyle insanları esas alıp münasebetleri sistemleştirmiştir.

Binaenaleyh Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a iman edip tabi olanlar, o münevver yolda yürüyenler için içtimaî hayatta huzur ve mutluluk vardır.

"İyilik yapın, çünkü Allah iyilik yapanları sever." (Bakara: 195)

Âyet-i kerime'si mucibince iyilik emredilmektedir. Yani insanlarla iç içe yaşanan karşılıklı hak ve hukukun olduğu bir hayattan bahsedilmektedir.

"Muhakkak ki Allah adaleti, iyilik yapmayı, akrabaya yardım etmeyi emreder. Hayâsızlığı, fenalığı ve haddi aşmayı da yasak eder. Düşünüp tutasınız diye size öğüt veriyor." (Nahl: 90)

Bu Âyet-i kerime'de; akrabayı, eş, dost ve komşuyu ele almakta sonra birçok konuda emirler buyurulmakta ve yasaklar koymaktadır.

Ayrıca; "Kul hakkı"na riayetin Âyet-i kerime ve Hadis-i şerif'lerde emir buyurulması, konunun ehemmiyetini arz etmektedir.

Ana-baba hakkı, komşu hakkı, akraba hakkı, arkadaş hakkı gibi birçok konuda emirler vaaz edilmesi, dünyada huzur saadetinin temini, ahiret hayatının selâmeti içindir.

Hülasâ-i kelâm;

Bu "Hak" kavramı ve emanet duyguları imanî, ahlâkî ve vicdanî mesuliyetler, emir ve nehiylerle belirlenmiş olup en önce aile hayatımızı zapturapt altına alır.

"Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun." (Tahrîm: 6)

Âyet-i kerimesin'de; "Ateşten koruyun!" buyurulmakta olup asıl hayat olan ahiret hayatının kazanılması için bu emirlerin tutulması gerektiği vurgulanmaktadır.

İslâm ahlâkı ile hallenmek ve süslenmek ne kadar güzeldir. Her süs dünyada kalır, bu süs ise ahirete intikal eder.

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini insanların en mükerrem ve en değerlisi kıldığı gibi, ümmet-i muhteremesini de ümmetlerin en hayırlısı, en faziletlisi yapmıştır.

Âyet-i kerime'sinde şöyle buyuruyor:

"Siz beşeriyet için meydana çıkarılmış en hayırlı ümmetsiniz. İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah'a inanırsınız." (Âl-i imrân: 110)

Bu efdâl ümmetin, bütün ümmetlerden hayırlı olması; tâbi oldukları âlicenap peygamberin bütün peygamberlerden hayırlı olmasından dolayıdır.

Bir Hadis-i şerif'te:

"Ümmetim, ümmetlerin en hayırlısı kılındı." buyuruluyor. (Ahmed bin Hanbel)

Allah-u Teâlâ İslâm ahlâkı ile ahlâklanan hakiki müminlerin vasıflarını birçok Âyet-i kerime'lerinde beyan buyurmaktadır:

"Müminler o kimselerdir ki, Allah'a ve Resul'üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda mallarıyla canlarıyla cihad etmişlerdir. İşte onlar imanlarında sâdık olanlardır." (Hucurât: 15)

"Aralarında hüküm verilmek üzere Allah'a ve Peygamber'e çağırıldıkları zaman, müminlerin sözü sadece: 'İşittik, itaat ettik!' demekten ibarettir.

İşte saâdete erenler onlardır." (Nûr: 51)

"Müminler saâdete ermişlerdir." (Müminûn: 1)

Rahmet peygamberine tâbi olup izinden giden gerçek müminler hiçbir zaman Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın emir ve hükümlerinden dışarıya çıkmaz, çizilen hududu muhafaza eder ve bu hudud içinde ahkâm-ı ilâhiye'ye göre hareket ederler.

Bu hududu daraltan veyahut bu hududu genişletmeye çalışan kim olursa olsun, dinden çıkar ve kendi zannını doğru kabul ettiği için o zannı ile ahirete göçerse kaybedenlerden olur.

İşte bu kaybedenlerden olmamak için, gerçek müminlerin insanlık âlemine örnek olan hayatının içinde yaşadığı bazı vasıfları izâhlarıyla birlikte arz edeceğiz.

"İslâm'ım!" demek kolay amma İslâm'ı yaşamak esastır.

AHLÂK

Ahlâk, insan rûhundaki huy dediğimiz bir meleke, bir hassa demektir.

Böyle bir meleke; ya hayırlı bir netice verir veya hayırsız bir netice verir. Bu ahlâki melekelerin güzel neticelerine "Ahlâk-ı hasene" veya "Ahlâk-ı hamide" adı verilir. Çirkin neticelerine ise "Ahlâk-ı zemime" denilir.

Edep, haya, tevazu, hilim, cömertlik, kanaat, tevekkül, sabır, şükür, merhamet, af ve müsamaha... gibi güzel huylar, ahlâk-ı hamidenin birer neticesidir.

Kin, kibir, ucb, şehvet, gadap, riyâ, hırs, haset, yalancılık, gıybet, suizan, koğuculuk... gibi kötü huylar da, ahlâk-ı zemimenin birer neticesidir.

İnsan dünyaya geldiğinde bu kötü huylardan hiçbirisi üzerinde yoktu. Bunları hep sonradan öğrenir ve itiyat hâline getirir. Fıtratta olmayan bu huylardan kurtulmak ve ahlâkı güzelleştirmek mümkündür.

Dinimiz ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir. Zira din güzel ahlâktan ibarettir.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde Habib-i Ekrem -sallallahu aleyhi ve sellem-ini ve onun yüksek ahlâkını överek:

"Doğrusu senin için tükenmeyen bir mükâfat vardır. Şüphesiz ki sen büyük bir ahlâk sahibisin." buyurmuştur. (Kalem: 3-4)

İman ve ibadetten sonra, dinimiz ahlâka büyük ehemmiyet vermiştir. İslâm dininin gayesi güzel ahlâktır.

Güzel ahlâk Peygamber Aleyhimüsselâm Efendilerimiz'in sıfatı, sıddıkların amellerinin en makbulü, en yücesidir. Takvâ sahiplerinin mücâhedelerinin meyvesi, müminlerin âhiret sermayesidir.

Müslümanlıkta insanın mânevî kıymeti, sahip olduğu güzel ahlâk ile mütenasiptir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Müminlerin iman bakımından en olgun ve kâmil olanı ahlâkça en güzel olanıdır." buyurmuşlardır. (Tirmizî)

Bir Hadis-i şerif'lerinde de:

"Ben ancak ahlâkın güzelliklerini tamamlamak için gönderildim." buyuruyorlar. (Ahmed bin Hanbel)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisinden evvel gelen Peygamber Aleyhimüsselâm Efendilerimiz'in dinlerinde bulunan ahlâk ve fazilet gibi değerlerin eksikliklerini tamamlayarak kemâle erdirmiştir. Onun ahlâkı Kur'an ahlâkı idi.

Diğer Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Hayırlılarınız, ahlâk bakımından en güzel olanınızdır." (Buharî)

"Kıyamet günü müminin amel terazisinde güzel ahlâktan daha ağır bir şey bulunmaz." (Tirmizî)

"Bir mümin güzel ahlâkı ile gündüzleri oruç tutan, geceleri ibadet için ayakta bulunan kimselerin derecesine erişir." (Ebu Dâvud)

"Allah katında kulun ziyâde sevgilisi güzel ahlâka sahip olandır." (Buhârî)

"Bana en sevgili olanınız ve kıyamet günü meclis bakımından en yakın olanınız ahlâkça en güzel olanınızdır." (Tirmizî)

"Sizlerden cennette bana refik olan kimse dünyada güzel ahlâka mâlik olanlarınızdır." (Münâvi)

"Güzel ahlâk kendi sahibini cennete dâhil eder." (Buharî)

"Sirke balı ifsâd ettiği gibi kötü huy dahî amel ve ibâdeti ifsâd eder." (Ebu Dâvud)

"Kötü huy insan için şeâmeti mûcib olur. Sizin en fenânız, kötü huy ve ahlâk sâhibidir." (Ebu Dâvud)

"İmanın kemâli güzel huydur." (Münâvi)

"Nerede bulunursan bulun Allah'tan kork! Bir günahın ardından hemen bir iyilik yap ki, o günahı gidersin. İnsanlarla güzel ahlâkla geçin." (Tirmizî)

"Siz mallarınızla insanların gönüllerini alamazsınız. Ancak güler yüzünüz ve güzel ahlâkınızla onlara yetişebilir ve onları memnun edebilirsiniz." (Beyhâkî)

DOĞRU OLMAK

Allah-u Teâlâ inanan kullarına istikâmet üzerinde olmalarını, dosdoğru yolda sebat etmelerini farz kılmış, dininin gönderdiği gibi tatbik edilmesini emir buyurmuştur:

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Doğruluk; bir müslümanın niyetinde, söz ve davranışlarında dürüst olması, yalandan ikiyüzlülükten uzak olması demektir.

Ashâb-ı kiram'dan bir zât "Yâ Resulellah! İslâmiyet hakkında bana öyle bir söz söyle ki, o hususta sizden başka hiçbir kimseden sormaya ihtiyacım kalmasın." diye sorduğunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah'a iman ettim de, sonra da dosdoğru ol!" buyurdular. (Müslim)

Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Doğruluk iyiliğe götürür, iyilik de cennete götürür." (Buhârî)

"Yazıklar olsun o adama ki, derviş hırkası giyer de kavil ve fiili birbirine muhâlif olur." (Münâvî)

"Yazıklar olsun o şahsa ki, lisan ile Cenâb-ı Allah'ı çok zikreder, fiile gelince şerîatın emrinin aksini irtikâb ile Allah'a âsî olur." (Münâvî)

Allah-u Teâlâ, mümin kullarına kendisinden korkmalarını ve doğru sözlü olmalarını emir buyurmaktadır:

"Ey iman edenler! Allah'tan korkun ve doğru söz söyleyin ki, Allah işlerinizi düzeltsin ve günahlarınızı bağışlasın." (Ahzâb: 70-71)

ÂİLEDE KARŞILIKLI VAZİFE VE HAKLAR

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onun kudretine delâlet eden âyet ve alâmetlerden birisi de, kendileriyle kaynaşmanız için kendi cinsinizden eşler yaratması, aranızda sevgi ve merhamet koymasıdır." (Rûm: 21)

Âile efrâdı, karı-koca ve çocuklarından teşekkül eder. Hazret-i Allah aile fertlerinin herbirine karşılıklı vazifeler ve mesuliyetler yüklemiştir. Bu karşılıklı vazifelerin Hazret-i Allah'ın çizdiği sınırlar dahilinde yapılması âile yuvasının huzur ve saâdetini temin eder.

Yuvada huzur ve saâdetin devamı eşlerin birbirlerine karşılıklı değer vermeleriyle sağlanır.

Bir hanım "Ben evdeyim, kocam ise akşama kadar çalışıp çabalıyor ve bize her ihtiyacımızı getiriyor, ben bu nimetin kıymetini bilmeliyim." diye düşünecek, her getirdiği şeye teşekkür edip ona değer verecek.

Efendisi de "Ben dışardayım, o ise evin her türlü hizmetini görüyor, çocuklarımı yetiştirip terbiye ediyor, bana da hizmette kusur etmiyor." diyerek hanımını takdir edecek. Böylece birbirlerine değer vererek, vazifelerini ihmal etmemeye çalışacaklar.

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Erkeklerin kadınlar üzerinde bulunan hakları gibi, kadınların da erkekler üzerinde hakları vardır." buyuruyor. (Bakara: 228)

A) Erkeğin Vazifeleri:

İnsanlar yaratılış itibarı ile birbirlerinden farklıdırlar. Binaenaleyh erkek; kuvvet, cesaret, mukavemet ve idare kabiliyeti... gibi meziyetlerle kadından farklı olarak fıtrî bir üstünlüğe sahiptir.

Bu bakımdan erkek ailenin reisi ve sorumlusudur. Ailenin muhafazası, münasip bir ev, nafaka ve her türlü ihtiyaçların temini ona aittir.

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Bir kimse tasadduk niyeti ile israf etmeksizin ehl-ü iyâline infak ederse niyeti nisbetinde sevab kazanır." (Buhâri)

"Kulun iyilik kefesine en evvel konan şey ehl-ü iyâline verdiği nafakadır." (Münâvî)

"İnsanların kötüsü iktidarı olduğu halde ehl-ü iyâlinin maîşetini dar tutan kimsedir." (Münâvî)

"Cenâb-ı Allah rızık bolluğu ihsan ettikten sonra iyâlini sıkarak iâşe eden kimse, ümmet-i kâmilemizden değildir." (Münâvî)

"Bir insanın kendi ehl-ü iyâline verdiği nafakası sadaka makamındadır." (Buhâri)

Âyet-i kerime'de:

"Erkekler kadınlar üzerine hakimdirler." buyurulmaktadır. (Nisâ: 34)

Ancak bu hâkimiyet tahakkümle değil... Allah'ın kendisine bir emaneti olduğunu düşünerek ona sadâkat, nezaket ve muhabbetle muamele etmelidir.

Diğer bir Âyet-i kerime'de de:

"Kadınlarınızla iyi geçinin. Eğer onlardan hoşlanmazsanız, olabilir ki hoşunuza gitmeyen bir şeye Allah bir çok hayırlar koymuş olabilir." buyuruluyor. (Nisâ: 19)

Hadis-i şerif'lerinde ise Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Kadınların haklarına riâyet ediniz. Bu hususta Allah'tan korkunuz. Zira siz onları Allah'tan emanet olarak almışsınızdır." (Ebu Dâvûd)

"Aranızda en hayırlı kimseler, kadınlarına karşı huyu en iyi olanlarınızdır." (Tirmizî)

"Kadınlarınıza karşı hayırlı olmanızı, iyi davranmanızı tavsiye ederim. Kadınlarınız üzerinde sizin hakkınız, sizin üzerinizde de kadınlarınızın hakları vardır." (Tirmizî)

"Mümin bir erkek mümin bir kadına, hoşuna gitmeyen bir huyundan dolayı buğzetmesin. Eğer onun bir huyundan hoşlanmıyorsa, başka bir huyundan hoşlanabilir." (Müslim)

"Kadın eğe kemiği gibidir. Onu doğrultmaya kalkışırsan kırarsın. Bulunduğu halde bırakırsan, eğriliğine rağmen ondan faydalanabilirsin." (Tirmizî)

B) Kadının Vazifeleri:

Aile yuvasının sağlam, uzun ömürlü ve mesut olmasında en az erkek kadar kadının da payı büyüktür.

Kadın yuvasını sevmeli, kanaatkâr olmalı, israftan kaçınmalı, çocuklarına şefkatli davranıp ahkâma uygun olarak yetiştirmeli, kocasına karşı daima saygılı olmalı, aile sırlarını korumalı, her işte onun rızâsını kazanıp gönlünü hoş etmeye çalışmalı, yapacağı bütün işlerinde onunla istişare etmeli, kendinden evvel kocasını düşünmeli, hakkında iyilikten başka söz söylememeli, ahkâma aykırı olmayan meşru bütün hallerde kocasına mutlak surette itaat etmelidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, fakirliğinden dolayı sadaka veremediği için üzülen bir hanıma hitaben şöyle buyurmuştur:

"Zevcine ettiğin hizmet sadakadır." (Camius-sağir)

Âyet-i kerime'de:

"İyi kadınlar itaatkâr olanlardır." buyuruluyor. (Nisâ: 34)

Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Kadın beş vakit namazını kılar, ramazan orucunu tutar, ırzını korur, kocasına itaat ederse cennete girer." (Camius-sâğir)

"Hangi kadın ki zevcini gadaplandırır, Cenâb-ı Allah'ın lânetine müstehak olsun." (Münâvî)

"Kocası kendisinden râzı olduğu halde bir kadın vefat ederse cennete dâhil olur." (Tirmizî)

Bu Hadis-i şerif'teki müjde büyük günahtan korunan hanımlara âit olduğu âşikârdır.

Diğer Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Eğer bir kimsenin ötekine secde etmesini emredecek olsaydım, kocası üzerindeki hakkının büyüklüğünden dolayı kadının kocasına secde etmesini emrederdim." (Tirmizî)

"Kadın için hakkına en çok riâyet edilmesi gereken kimse kocasıdır. Erkek için en büyük hak sahibi de anasıdır." (Camiüs-sâğir)

"Kişi karısını yatağına davet ettiğinde kadın kaçarsa, kocası da ona gücenerek gecelerse, melekler sabaha kadar ona lânet ederler." (Buhârî. Tecrîd-i sarîh: 1337)

"Güzel kokusunu insanlara duyurmak üzere güzel koku kullanan kadınlar zinâ etmiş hükmündedir." (Tirmizî)

"Kocasından başkasına kendisini tezyine süse kalkışıp dışarıya çıkan bir kadın, kıyamet gününde nûrsuz bir karanlığa benzer." (Tirmizî)

"Dünya bir metâdır, o metânın en hayırlısı ise sâliha bir kadındır." (Müslim)

İbn-i Abbas -radiyallahu anh-den rivayete göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Bana cehennem gösterildi. Bir de ne göreyim? İçindekilerin çoğu kadın idi. Zira onlar küfrederler."

– Yâ Resulellah! Allah'a mı küfrederler?

"Onlar kocalarına karşı küfran ederler. Kendilerine alınanlara, giyecek ve yiyecek gibi nimetlere nankörlük ederler. Onlardan birisine oldukça ihsan etsen de bir defasında senden ufak bir itiraz görse, ben senden bu ana kadar hiçbir hayır görmedim der." (Buhârî. Tecrîd-i sarîh: 27)

C) Ana-Baba Hakkı:

Kur'an-ı kerim'in ayrı ayrı yedi yerinde ana-babaya iyi davranılması, hürmet, hizmet ve itaat edilmesi; Allah-u Teâlâ'ya itaattan sonra ana-babaya itaat etmenin farz olduğu beyan buyurulmaktadır.

Bir Âyet-i kerime'de şöyle buyuruyor:

"Allah'a kulluk edin. O'na hiçbir şeyi ortak koşmayın, ana-babaya iyilikte bulunun." (Nisâ: 36)

İtaatsızlık etmek, karşı gelmek, gücendirmek ise büyük günahlardan olup kat'i haramdır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Allah'ın rızası ana-babanın rızasında, gadabı da gadaplarındadır." (C. Sağir)

"Cenâb-ı Hakk'ın birinci sevdiği amel, vaktin girmesiyle beraber edâ olunan namazdır. İkincisi ana-babaya ihsân ve dine aykırı olmayan emirlerine uymaktır. Üçüncüsü Allah yolunda olan cihâddır." (Buhârî)

Yaptıkları fedakârlıklar göz önüne getirilirse, haklarını ödemenin imkânsızlığı ortaya çıkar. Bir evlât hiçbir surette onların hakkını ödeyemez. Allah-u Teâlâ onlara "Öf!" demeyi bile hoş görmüyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz "Ana-babaların ihtiyarlık zamanlarında bunlardan birine veya her ikisine yetişip de, lâyık oldukları hürmette bulunmadıklarından dolayı cennete giremeyen kimsenin burnu yerlerde sürünsün!" buyurmuştur ve üç kere tekrarlamışlardır. (Müslim)

Bir Hadis-i şerif'lerinde ise şöyle buyururlar:

"Bir evlât babasının hakkını lâyıkıyla ödeyemez. Ancak babasını başkasının kölesi olarak bulup da satın alırsa ve azad ederse ödeyebilir." (Müslim)

Büyük günahları sıralarken de "Allah'a ortak koşmak, ana-babaya asi olmak ve yalancı şahitlik yapmak." buyurmuştur. (Buhârî)

Bir başka Hadis-i şerif'lerinde, Allah-u Teâlâ'nın dilediği bir çok günahların cezasını kıyamet gününe kadar tehir edeceğini, ana-babalarına isyan edenlerin ise cezalarını dünyada iken başlatacağını haber vermiştir. Ayrıca Allah-u Teâlâ'ya arzedilip de geri döndürülmeyen duâların arasında ana-babanın evlâtları için yaptıkları bedduâları da saymıştır. (Buhârî)

Bunun içindir ki bir evlât onlara karşı vazifesini hakkıyla yapmak mecburiyetindedir.

Maddî-mânevî ihtiyaçlarını istemeden karşılamalı, gönüllerini incitecek hareketlerden şiddetle kaçınmalı, kusurlarını görmemezlikten gelmeli, başkalarının yanında hep iyiliklerinden söz ederek itibarlarını korumalı, şikayet etmemeli, hayatta iken olsun öldükten sonra olsun haklarında duâ etmeli, vefatlarından sonra dostları ile ilgiyi devam ettirmelidir.

Cenâb-ı Hakk buyuruyor:

"Biz insana anne babasına iyi davranmasını tavsiye etmişizdir. Zira annesi onu karnında zahmetle taşımış ve güçlükle onu doğurmuştur." (Ahkâf: 15)

"Onlarla dünyada iyi geçin." (Lokman: 15)

"Rabb'in yalnız kendisine kulluk etmenizi ve ana-babaya güzellikle muâmele etmenizi emretti.

Eğer onlardan biri veya her ikisi senin yanında iken ihtiyarlığa ererlerse onlara öf bile deme, onları azarlama, onlara güzel ve tatlı söz söyle.

Onlara acıyarak tevâzu kanatlarını yerlere kadar indir ve de ki:

Ey Rabb'im! Onlar beni küçükken nasıl terbiye ettilerse, sen de kendilerine öylece merhamet et." (İsrâ: 23-24)

Allah ve Resul'ünün haklarından sonra anne ve baba hakkı gelmektedir.

Dünyaya gelmemize vesile olan, yetişmemiz için her türlü sıkıntı ve güçlüklere katlanan, istirahat ve istikbâlimiz uğruna kendi huzur ve rahatlarını fedâ etmekten çekinmeyen anne ve babamıza karşı evlâtlık vazifelerini hakkıyle yapmak mecburiyetindeyiz.

Onlara saygı ve sevgi göstermeli, gönüllerini incitecek ve kıracak hareketlerden şiddetle sakınmalıyız.

Hayırlı bir evlât, ana-babasının âdetâ gözlerinin içine bakar, ihtiyaç zamanlarında yardımlarına koşar. Cennet onların ayakları altında gizlidir.

Onlara itaat, hürmet ve ahkâma uygun olan emirlerine inkıyad etmek kati bir farz; itaatsizlik etmek, karşı gelmek ve gücendirmek ise büyük günahlardan olup kati bir haramdır. Çünkü büyük günahların başında Allah'a şirk koşmak, hemen sonra da ana-babaya isyan gelmektedir.

Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

"Ana-babaya hizmet, itaat ve ihsan sebebiyle Cenâb-ı Allah insanın ömrünü artırır." (Camius-sağir)

"Ana-babaya kavlen ve fiilen ihsân eylemek Allah yolunda cihadda bulunmak kadar faideyi gerektirir." (Camius-sağir)

"Ana-babaya ihsan ömrü artırır. Yalan rızkı azaltır, hayır duâ kazâları savuşturur." (Camius-sağir)

"Üç şey vardır ki onlarla amel ve ibâdet faydalı olamaz. Birincisi Cenâb-ı Allah'a şirk, ikincisi mümin olan ebeveyne isyan, üçüncüsü savaşta cepheden kaçmaktır." (Camius-sağir)

"Cennete girmek analara tevâzu, itaat ve hoşnudluklarını kazanmak için ayaklarına kapanmakla olur." (Camius-sağir)

"Bir kimse ana-babasının üzülmesini gerektirecek harekette bulunursa büyük günah sâhibi olur." (Münâvî)

"Ana-babasına ve yaratıcısına itaatkâr olan kul, cennetin en yüce makamlarındadır." (Münâvî)

"Ana-babasına muhabbetle nazar etmek, evlâd için ibâdet makamındadır." (Münâvî)

D) Evlât Terbiyesi:

Evlâdın ana-babaya hürmet ve itaatı farz olduğu gibi, anne babanın da çocuklarına karşı aynı güzellikte muâmele etmeleri dini bir vazifedir.

Çocuk anne-babaya ilâhî bir hediye, ilâhî bir emanettir. Kalbi tertemizdir, ekilmemiş bir tarladır, hangi tohum atılırsa o büyür. İyilik telkin edilir, iyi işler yaptırılırsa iyi bir insan olur. Dünya ve âhirette saadet ve selâmete erer. Böyle güzel bir terbiye ile yetiştirdikleri için anne ve babası da onun ecir ve sevaplarına ortak olurlar. Şayet iyi terbiye edilmezse kötü bir insan olur. Anne-baba onun kötülüğünden mesuldürler, günahına da ortak olurlar.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Hiçbir baba evlâdına güzel edep ve terbiyeden daha değerli ve üstün bir miras bırakamaz." (Tirmizî)

"Cenâb-ı Hakk'tan korkunuz, in'âm ve ihsan hususunda evlâdınız arasında adâlet ediniz. (Müslim)

"Evlâdlarınızı Peygamber'inize, ehl-i beyt'ine ve kırâat-i Kur'an'a muhabbet gibi üç hasletle terbiye ediniz." (Camius-sağir)

"Bir kimsenin üç oğlu olur da birisini olsun 'Muhammed' ism-i şerif'iyle tesmiye etmezse cehâlet etmiş olur." (Camius-sağir)

"Çocuğun kokusu cennette bulunan 'reyhan' kokusunu andırır." (Camius-sağir)

"Cenâb-ı Allah o babaya merhamet buyursun ki, evlâdına hayırlı işler için yardımcı olur." (Münâvî)

"Evlâdın pederleri üzerindeki hakları, güzel bir isim ile isimlendirip ve İslâm âdâbı ile kendilerini eğitmek ve yetiştirmektir." (Münâvî)

Çocuk dünyaya gözlerini açınca, yıkanıp kundaklandıktan sonra yapılacak ilk iş, sağ kulağına Ezân-ı Muhammedî sol kulağına ikâmet okumaktır. İkinci yapılacak iş çocuğa güzel bir isim koymaktır.

Hazret-i Ömer -radiyallahu anh- Efendimiz'e bir adam gelerek "Oğlum bana ezâ-cefâ ediyor, beni dövüyor." diye şikayette bulundu.

Hazret-i Ömer -radiyallahu anh- Efendimiz çocuğu çağırarak "Hiç Allah'tan korkmaz mısın? Hiç evlât ana-babasına isyan eder mi? Babanın evlât üzerindeki haklarını bilmiyor musun?" diye sorunca:

"Güzel yâ Emîrel-müminin! Buna karşılık evlâdın da ana-babasının üzerinde bir takım hakları yok mudur? dedi.

Bu haklı itiraz karşısında Hazret-i Ömer -radiyallahu anh-:

"Evet vardır. İffetli ve asâletli bir hanımla evlenmeli, çocuğuna güzel bir isim koymalı, ahkâm-ı ilâhiye'yi öğretmelidir." buyurdu.

Genç de şunları söyledi:

"Babam sizin bu saydıklarınızdan hiçbirini yapmamıştır. Annem olan kadını esir pazarından satın almıştır. Bana, pislik yuvarlayan böcek mânâsına gelen Cuâl adını takmıştır. Ahkâm-ı ilâhiye'ye âit hiçbir şey de öğretmemiştir."

Bunun üzerine Hazret-i Ömer -radiyallahu anh- Efendimiz çocuğun babasına dönerek:

"Oğlum bana isyan ediyor diye bir de şikâyet ediyorsun. Aslında sen ona fenâlıkta bulunmuşsun. Bu hatâyı önce sen işlemişsin." buyurdu.

Çocukların ahkâma uygun olarak yetiştirilmeleri ilâhi bir emirdir:

"Ey iman edenler! Kendinizi ve ehl-ü ıyâlinizi cehennem ateşinden koruyunuz, onun tutuşturucusu insanlar ve taşlardır." (Tahrim: 6)

Çocukların üzerine titremek gerekiyor. Güç bir vazife amma onları korumak mecburiyetindeyiz.

Bu emr-i şerifi bilen biliyorsa da, nerede ve nerden başladığı bilinmediği için herkes kabahati çocukta arıyor. Kendi kusurunu bilmiyor ve görmüyor.

Yuva kurmaya karar verdiğin zaman asil, dindar, iffetli ve temiz bir kız aradın mı?

Çünkü Hakk Celle ve Alâ Hazretleri Mâide sûresi 5. Âyet-i kerime'sinde, mümin, hür ve iffetli kadınlarla evlenmeyi emrederken Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ise "Mezbelelikte biten yeşillikten sakınınız." buyurmuşlardır.

Helâl yiyip helâl yedirdin mi? Bu evliliğin Rızâ-i ilâhiye'ye uygun olup olmadığına dikkat ettin mi?

Çocuğa güzel bir isim verip Ahkâm-ı ilâhiye'yi öğrettin mi? Ekilmemiş gönül bahçesine Allah ve Resul'ünün sevgisini ektin mi?

Göz, kulak, el, ayak gibi bütün âzâlarının Hazret-i Allah tarafından verildiğini; sıhhat, âfiyet, rızık ve mâişet gibi sonsuz nimetler verdiği gibi, ahirette de daha nicelerini vereceğini haber verdin mi? Ölüm, kabir, mahşer, sırat, cehennem gibi vartalardan kurtulması için nasıl hazırlanması gerektiğini bildirdin mi? Cennet ve Cemalullah'a kavuşması için kendisine yardımcı oldun mu? Bu uğurda harcanan masrafın en kıymetli sadaka-i câriye olduğunu ve ona bırakılacak en kıymetli mirasın din terbiyesi olduğunu bildin mi?

Çocuklarından şikâyetçi olanlar, bu hususlara dikkat ettiler mi?

Bize düşen vazifelerimizi yapmamışsak, onlardan bir şey beklemeye de hakkımız yoktur. Ne verdik ki ne bekleyeceğiz?...

Salih bir evlâdın yetişebilmesi için insan yatakta dahi edebini muhafaza edecek, şayet edep muhafaza edilirse Hazret-i Allah da o çocuğa edep ihsan eder.

Anne-babanın çocuklarına güzel bir numune olmaları da çok mühimdir. Çünkü çocuk onlardan gördüklerini, iyi veya kötü hemen kapar.

Çocuklara dâima hayır-duâ edilecek, onlara şer ve zarar verici duâlar etmekten kaçınılacak.

Yaşı ilerledikçe nerelere gidip, kimlerle arkadaşlık ettiği, her hâl ve hareketi inceden inceye takip edilecek.

Zira Hadis-i şerif'te şöyle buyurulmaktadır:

"Günahkâr ve isyânkâr arkadaşlardan sakın. Zira senin de onlardan olduğun anlaşılır." (Câmius-sağir)

Evine helâl lokma, seçme lokma kazanıp getirilecek.

Alttan, göz görmemiş, gizli ve kapalı olanını tercih edecek; açıkta satılanlardan almayacak, çünkü onu almaya gücü yetmeyen vardır, gözü kalmıştır.

Haramla beslenen bir vücud hep kötü şeylere meyleder. Bu gibi kimselerin asi olması gayet tabiidir.

Şeyh Vefa Hazretleri ile ilgili şöyle bir kıssa naklederler: Bu zâtın küçük oğlu yoldan geçen sakaların su tulumlarını iğne ile delmeyi âdet hâline getirir. Sakalar bu durumu âlim zâta söylemeye utanırlar. Nihayet birgün tahammül edemeyip Şeyh Vefa Hazretleri'ne meseleyi intikal ettirirler.

O da kendi kendine bunda çocuğunun değil, ya annesinin ya da kendisinin suçu olabileceğini düşünür ve derin bir murakabaya dalar. Bir hatasını göremez, hanımına sorar. Hanımı iyice düşünür ve der ki:

"Efendi ben bu çocuğa hamile iken komşuya misafirliğe gitmiştim. Masanın üzerinde portakallar vardı. Çok canım istedi, söylemeye utandım. Bir ara ev sahibinin yokluğundan faydalanarak elimdeki iğneyi batırdım ve portakaldan çıkan suyu azıcık emdim."

Bu cevabı alan şeyh hazretleri "Hemen git komşudan helâllık al." buyurur. Ertesi günden itibaren çocuk da bu huyundan vazgeçer.

Bu durumdan çok hislenen anne "Benim güzel yavrum, en ufak hatamı bile gizlemedin!" der.

AKRABA HAKKI

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde:

"Kendisinin adını öne sürerek birbirinizden dilekte bulunduğunuz Allah'tan korkun ve akrabalık bağlarını kesmekten sakının." buyuruyor. (Nisâ: 1)

Akrabayı ziyaret etmeye, onlarla muhabbetle kaynaşmaya ve devam ettirmeye sıla-i rahim denir. İslâm'ın farzlarından biridir.

Akraba haklarına riâyet; onları unutmamak, görüşüp-konuşmak, gidip-gelmek, hediyeleşmek, yardıma muhtaç olanlarına maddi ve mânevî yardımda bulunmak demektir.

Akraba ziyaretleri imkânlara göre yapılmalı, mümkün olmadığı durumlarda telefonla veya mektupla da olsa hâl-hatır sorulmalıdır.

Zekât verecek seviyede zengin olan bir müslüman evvelâ fakir olan erkek veya kız kardeşlerine, sonra amca-hala, daha sonra da dayı-teyze ve bunları takip eden diğer fakir akrabalarına vermesi gerekir.

Hadis-i şerif'te şöyle buyurulmaktadır:

"Sadakanın en makbulü, dargın akrabaya verilen sadakadır." (Ahmed bin Hanbel)

"Yâ Resulellah! Benim akrabalarım var, onları ziyaret ediyorum, onlar benimle alâkayı kesiyorlar. Onlara iyilik ediyorum, onlarsa bana fenâlık ediyorlar. Onlara yumuşak davranıyorum, onlar bana karşı câhilce hareket ediyorlar." diyen bir zâta Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz "Sen bu hâl üzere devam ettikçe Allah'ın lütfu ve yardımı seninle beraberdir." buyurmuştur. (Müslim)

Diğer Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"İyiliğe iyilikle mukabele eden kimse tam manası ile akrabaya sıla yapmış değildir. Hakiki sıla; kendisi ile münâsebeti kesenleri görüp gözetmektedir." (Buhârî. Tecrîd-i sarîh: 1970)

"Akrabaya verilen sadakada iki sevap vardır. Birisi sadaka, diğeri de akrabayı görüp-gözetme sevabıdır." (Tirmizî)

"Rızkının bollaştırılmasını, ömrünün uzun olmasını isteyen kimse akrabasını ziyaret etsin." (Buhârî. Tecrîd-i sarîh: 965)

KOMŞU HAKKI

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde:

"Yakın ve uzak komşuya iyilik edin." buyuruyor. (Nisâ: 36)

Evimizin dört tarafından kırkar hâne komşularımızdır. Dinimiz komşu haklarına büyük ehemmiyet vermiştir. Hadis-i şerif'te "Ev almadan evvel komşu, yola çıkmadan evvel arkadaş araştırınız." buyurulmuştur.

Komşuların birbirlerine karşı dini ve ahlâkî bir takım hakları vardır: Muhtaç olduğunda ihtiyacını gidermek, sevinçli ve tasalı günlerinde yanında olmak, komşusunun malını, canını, ırz ve namusunu, şeref ve haysiyetini gözetmek gerekir.

"Cibril bana komşuya iyilik yapmayı, haklarına riâyet etmeyi o kadar çok tavsiye etti ki, nerede ise komşuyu komşuya mirasçı yapacak sandım." (Buhârî. Tecrîd-i sarîh: 1979)

Komşulukta esas olan komşuya eziyet etmemek değil, bilâkis onların ezâ ve cefâlarına tahammül etmek, kötülüklerine iyilikle mukabelede bulunmaktır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Komşunun komşu üzerinde büyük hakkı vardır." (Camius-sağir)

"Komşusu aç ve kendisi tok olan bir merhametsiz, mümin-i kâmil olamaz." (Münâvî)

"Komşusu aç iken tok yatan bir mümin hakkıyla iman etmiş değildir." (Mişkatül Mesâbih)

"Allah'a ve âhiret gününe inanan kimse sakın ha komşularına eziyet etmesin. Onları üzücü, zarara uğratıcı söz ve hareketlerden sakınsın." (Müslim)

"Allah'a ve kıyâmet gününe imanı olan kimse komşusuna ihsân etsin." (Müslim)

"Şerrinden komşusu emin olmayan kimse cennete giremez." (Müslim)

"Ey müslüman kadınlar! Komşuya verilen veya komşudan alınan bir hediyeyi velev ki paça dahi olsa az görmeyin." (Buhârî. Tecrîd-i sarîh: 1123)

"Komşuların sınırı kırk hânedir." (Münâvî)

Yâni bunun hâricine komşu denilemez.

ARKADAŞ HAKKI

Her insanın sevincini, kederini ve sırlarını paylaşacağı, içini dökeceği, samimiyetle bağlanacağı dostlara ihtiyacı vardır. Hiç bir maksat ve menfaat düşüncesi olmadan, sırf Allah için kurulan dostluklar uzun ömürlüdür. Ahirette de devam eder.

Âyet-i kerime'de:

"Dostlar, o gün birbirine düşmandır; takvâ sahipleri müstesna." buyuruluyor. (Zuhruf: 67)

Aslında bütün müslümanlar birbirlerinin dostu ve kardeşidir. Fakat buna rağmen bir müslümanın herkesten daha çok sevdiği, daha samimi duygularla bağlandığı dostlarının bulunması normaldir. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'le Ebu Bekir -radiyallahu anh- Efendimiz arasındaki dostluk buna mümasil bir dostluktur.

Evlerini ve mallarını Mekke'de bırakarak hicret eden muhacirleri Medine'li ensar evlerine almışlar, onların ihtiyaçlarını kendi ihtiyaçlarına tercih etmişlerdi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu samimiyeti takviye etmek için Muhacir ve Ensar arasında ikişer ikişer kardeşlik akdetti.

Sâlih arkadaş edinmek, arkadaşlık haklarına azami riayet ederek bu dostluğu devam ettirmek dünya ve âhiret saâdeti bakımından son derece değerlidir.

Hayırlı bir dosttan mahrum kalanlar, Âyet-i kerime'ye göre âhirette bunun hasretini hayıflanarak şöyle dile getirecekler:

"Şimdi artık bizim ne şefaatçımız var, ne de sıcak bir dostumuz!" (Şuarâ: 100-101)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde buyururlar ki:

"Sâlihlerden bir çok dostlar edininiz. Zirâ sülehâdan her fert kıyamet gününde şefaat etmek için izinlidir." (Camiüs-sâğir)

"Sâlih bir dosta sahip olmak, kişinin saâdetindendir" (Münâvî)

"İyi ve kötü arkadaş misk taşıyan ve körük çeken gibidir. Misk taşıyan ya sana misk verir ya sen ondan satın alırsın, yahut üzerinde güzel koku bulursun. Körük çeken ise ya senin elbiseni yakar, yahut kötü koku duyarsın." (Buhârî. Tecrîd-i sarîh: 1884)

Bir kimse ile kardeşlik akdedince nikâh akdi gibi bazı haklar ortaya çıkar.

Hadis-i şerif'te:

"İki dost, birbirini yıkayan iki el gibidir." buyuruluyor.

Arkadaşının ihtiyaçlarını kendi ihtiyaçlarından üstün tutmalı. İstetmeden mal ve bedenle her türlü yardımına koşmalı, ilk seçme ve tercih hakkını arkadaşına bırakmalıdır.

Sevinçte ve tasada, kâr ve zararda yanında bulunmalı, müsamahalı olmalı, daima hüsnüzan beslemeli, sırlarını saklamalı, hatalarını bağışlamalı, kusurlarını örtmeli, her hususta onun hukukunu gözetmelidir.

Hayatında da vefatında da arkadaşını hayır duâ ile anmalı, çocuklarını ve yakınlarını arayıp sormalı, vefâkâr olmalıdır.

Kardeşinin İhtiyacını Görmek:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Din kardeşinin dünyevî ve uhrevî bir sıkıntısını halleden kimse için hacc ve umre gibi sevab yazılır." (Münâvî)

"O bir kimse ki din kardeşinin ihtiyacını def'eyler, Cenâb-ı Allah da o kimsenin ihtiyaçlarını giderir." (Buhârî)

"Bir kul, din kardeşinin yardımında bulundukça Cenâb-ı Allah da o kula muâvenet buyurur." (Tirmizî)

"Bir topluluğa hizmet eden, sevâb almak için cümlesinin fevkindedir." (Münâvî)

"Kendisine ilticâ edenlerin ricâsını yerine getirmeyenlerin ricâsını Cenâb-ı Allah kabûl buyurmaz." (Münâvî)

MİSAFİRLİK

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Size misâfir geldiği zaman ikram ediniz." buyuruyor. (Camiüs-sâğir)

Bu ikrâm hâli, kâli, fiili olur.

Hâli ikrâm; bir insan misafirin gelişinden hoşlanacak ve hoşlanıldığı hissini verecek.

Kâli ikrâm; gönül alıcı sözler söyleyecek. Çünkü misâfir gariptir, ufak bir şeyden gönlü incinebilir. Hoşlanacağı tatlı kelimeler kullanacak ki, emniyette olduğunu bilsin.

Fiilî ikrâm ise; o anda nasıl gerekiyorsa misâfirini rahat ettirecek. Hazret-i Allah'ın ikrâm ettiğinden o da ikrâm edecek. Zira Hadis-i şerif'te şöyle buyurulmaktadır:

"Misâfire hürmet ve riâyet vâcibdir." (Buhârî)

Herhangi bir yere misâfir olunduğunda misâfir edenin ve misâfirin, misâfirlik âdabına riayet etmeleri, hususiyetle yeme-içme durumlarında çok dikkatli olmaları lâzımdır.

Şöyle ki:

Bir yere ağırlık yapıp-yapmadığınızı, sizi sevip sevmediğini kalbinize bakıp öğreneceksiniz. Ona karşı bir muhabbetiniz varsa, o size geldiği zaman bir hoşnutluk hissediyorsanız, o sizden hoşlanıyor ve sizi seviyor demektir.

Eğer misafir hoşlanıldığı yere gidiyorsa, her attığı adımda sevap alır. On rızıkla gelir, birini yer, dokuzunu hâne sahibine bırakır. Giderken de hâne halkının günâhlarının affına vesile olarak gider.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Bir kavme misâfir geldikte rızkıyla gelir. Gittikte o kavmin sebeb-i mağfireti olarak gider." (Ahmed bin Hanbel)

Bir de var ki, ev sahibi onun gelmesinden hoşlanmıyorsa, o kimse istenmeyerek, gönülsüz veya mahcubiyetten dolayı yemeğe veya misâfirliğe dâvet edilmişse, her attığı adımda günah alır, her yediği lokma haram olur. Çünkü istenmiyor, o ise gidiyor.

Bunu kalpte ölçmeden hareket etmek çok yanlıştır.

Halkın kalbini İslâm'a ısındırmak maksadı ile halktan toplanan zekât, sadaka veya teberrularla verilen yemeklerden zengin olan kimse yiyemez. İnsanın feyzi kesilir, rahmetten mahrum kalır.

Hazret-i Ali -radiyallahu anh- Efendimiz'i bir kimse yemeğe dâvet etti.

O da "Üç şartla gelirim: Benim için hiçbir şey satın almayacaksın. Evinde hazır olandan yedireceksin, başkaca külfete girmeyeceksin. Bir de çoluk-çocuğunun nasibini kısmadan vereceksin." buyurdu.

Sıkıntıda bulunan bir ev sahibi, misâfirine çoluk-çocuğunun nafakasını yedirirse, o yemek haram olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Misâfir için tâkat hâricinde sıkıntıya girerek hazırlık yasaklanmıştır." (Buhârî)

Misafirlikte yük olmamalı, asla zahmet vermemeli, müslüman kardeşini usandıracak derecede sık sık ziyaret etmemelidir. Her şey ahkâma göre olmalıdır.

ŞEFKAT VE MERHAMET

Şefkat, acıyıp esirgemek demektir. Büyüklere saygı, küçüklere şefkat göstermek, emsallere karşı da müsamahalı davranmak dinimizin üzerinde durduğu ahlâki faziletlerdendir. "Allah-u Teâlâ'nın emirlerine tâzim, mahlûkatına şefkat" büyük bir esastır.

Müslümanların herhangi bir işe başlamak istemeleri hâlinde ilk önce "Besmele" ile, yani Allah-u Teâlâ'nın sonsuz merhamet sahibi olduğunu bildiren Rahman ve Rahim ismi ile başlamaları emredilmiştir. Her şey ilâhî rahmetin bir tecellisidir. Melâike-i kiram duâlarında şöyle söylerler:

"Ey Rabb'imiz! Rahmetin ve ilmin her şeyi içine almıştır." (Mümin: 7)

Müminlere duâlarında şöyle söylemeleri beyan buyuruluyor:

"De ki: Ey Rabb'im! Bağışla, merhamet et, sen merhamet edenlerin en hayırlısısın." (Müminûn: 118)

Bir Hadis-i şerif'te şöyle buyuruluyor:

"İnsanlara merhamet etmeyenlere Allah merhamet buyurmaz." (Buhârî)

Bir gün huzur-u saâdetlerine bir grup insan gelmişti. "Siz çocuklarınızı öper misiniz ya Resulellah?" dediler. "Evet" buyurunca "Fakat biz vallahi öpmeyiz!" dediler.

Buyurdular ki:

"Allah sizin kalplerinizden merhameti aldıysa ben verebilir miyim?" (Buhârî-Müslim)

Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Rıfk ve şefkat; yâni halk ile mülâyemet ve lütuf ve merhamet eylemek akıl ve hikmetin başıdır." (Camiüs-sağir)

"Küçüğümüze merhamet, büyüğümüze hürmet ve itaat etmeyenler seçkin ümmetimizden değildir." (Tirmizî)

"Bir kalbden merhamet eksik olmaz, meğer ki o kalbin sâhibi şakî olsun." (Ebu Dâvud)

"Şefkat insan için uğurlu ve mes'ûd olduğu gibi aksi olan sertlik dahî uğursuzluk sebebidir." (Münâvî)

"Bir mümine yapılan zillet ve hakareti görüp engel olmaya gücü yettiği halde yardımda bulunmayanları, Cenâb-ı Hakk mahşerde zelîl eder." (Ahmed bin Hanbel)

"Cenâb-ı Allah'a kasem ederim ki, kimse azâb görmeden cennete giremez, illâ ki merhamet sâhibi olsun." (Münâvî)

"Bir topluluğun muhterem ve mükerremi Cenâb-ı Allah'ın rızası için kavmine hizmet eden kimsedir." (Camiüs-sağir)

"Yumuşakbaşlı olanlar dünyada ve âhirette büyük ve muhteremdir." (Camiüs-sağir)

"Yumuşakbaşlılık peygamberliğe yakın bir özelliktir." (Camiüs-sağir)

AF VE MÜSAMAHA

Hakk Celle ve Alâ Hazretleri af ve müsamahanın kin ve intikamdan daha faziletli olduğunu Âyet-i kerime'sinde beyan buyurmaktadır:

"Kim sabreder, kendisine yapılan kötülüğü affederse, şüphesiz ki bu çok mühim işlerden birisidir." (Şurâ: 43)

"Kötülüğün cezası, yine onun gibi bir kötülüktür. Ama kim affeder, barışırsa, onun mükâfatı Allah'a aittir. Doğrusu O, zulmedenleri sevmez." (Şurâ: 40)

Af; kusurları bağışlamak demektir. Hazret-i Allah'a nispet edildiği zaman, kullarına azab etmemesi, günahlarını bağışlaması mânâsını taşır. İnsanların af ile muamele etmesi ise; kendilerine yapılan zulmün intikamını almaya güçleri yettiği halde bağışlamalarıdır. Elinde her türlü fırsat varken intikam almamak, affetmek herkesin kârı değildir. İşte Cenâb-ı Hakk bize bunu emretmektedir.

Diğer Âyet-i kerime'lerinde ise şöyle buyuruyor:

"Af yolunu tut, iyiliği emret, câhillerden yüz çevir." (A'râf: 199)

"Güzel bir hoşgörü ile muâmele et." (Hicr: 85)

"O takvâ sahipleri bollukta ve darlıkta Allah için harcarlar, öfkelerini yenerler, insanların kusurlarını affederler. Allah da güzel davrananları sever." (Âl-i imrân: 134)

"Affetmeniz takvâya daha yakındır." (Bakara: 237)

"Eğer bir iyiliği açığa vurur veya gizlerseniz yahut size yapılan bir fenalığı affederseniz, bilin ki Allah çok affedicidir, her şeye kâdirdir." (Nisâ: 149)

"Kusurlarını affetsinler, aldırmasınlar. Allah'ın sizi bağışlamasını sevmez, istemez misiniz? Allah çok bağışlayıcı, çok merhamet edicidir." (Nûr: 22)

"Affeder, kusurlarına bakmaz, günahlarını örterseniz, şüphe yok ki Allah çok bağışlayıcı çok merhametlidir. (O da sizi bağışlar)" (Teğabün: 14)

Musa Aleyhisselâm "Yâ Rabb'i! Senin ind-i ulûhiyetinde en değerli kulun kimdir?" diye suâl eylediğinde:

"Kendisine ezâ edenin cezasını vermeye kudreti olduğu halde affeyleyenlerdir." buyurdu. (Camiüs-sağir)

Bu yüksek ahlâkın en güzel numunesi Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'dir.

Şahs-ı âlîlerine yapılan bütün hakaret ve kusurları daima affetmişler, ceza ve intikam yoluna gitmemişlerdir.

Risâletinin ilk yıllarında İslâmiyet'i yaymak için Tâif'e gitmişti. Dâvetini kabul etmedikleri gibi, taşa tuttular. Vücudu kan içinde kaldı. Buna rağmen onlara bedduâ etmedi, Hazret-i Allah'a hidayete ermeleri için niyaz etti.

Kendi kavmi olan Kureyş, Uhud savaşında mübârek yüzünü yaraladılar, dişini kırdılar. Bu durumda bedduâ etseydi, helâk olacaklardı. Fakat o, yüzünden kanlar akarken şöyle duâ ediyordu:

"Peygamberini öldürmek isteyen bir kavim nasıl felâh bulur? Allah'ım, sen kavmime hidayet ver. Çünkü onlar bilmiyorlar." (Buhârî)

Kureyş'lilerin Mekke'de on üç yıl boyunca ona ve müslümanlara yaptıkları eziyet ve işkenceler saymakla bitmez.

Alay ettiler, hakaret ettiler, ölümle tehdit ettiler. Yoluna dikenler serdiler, üzerine pislikler attılar. Mübarek boynuna kement atarak sürüklemek istediler. Sihirbaz, kâhin, mecnun... dediler. Müslümanları uzun zaman muhasara altında tuttular. Nihayet memleketlerinden çıkmaya mecbur bıraktılar...

Mekke fethedildiği gün, bütün bu zulüm ve işkencelerin intikamını alma fırsatı eline geçmişti. En azılı düşmanları ayakları altına serilmiş, hayatlarından ümitlerini kesmişlerdi. Her an ne suretle öldürüleceklerini bekliyorlar ve bunun kendileri için haklı bir ceza olduğunu da biliyorlardı.

Fakat o şefkat ve merhamet timsali yüce zât onlara "Ey Kureyş! Bugün benim size ne yapmamı beklersiniz?" diye sordu. "Hayır umarız. Sen kerim bir kardeşsin, kerim bir kardeş oğlusun..." diye cevap verdiler.

Rahmet Peygamberi -sallallahu aleyhi ve sellem- buyurdu ki:

"Size bugün Yusuf -Aleyhisselâm-ın kardeşlerine dediği gibi diyorum. Bugün siz hesaba çekilmeyeceksiniz ve ayıplanmayacaksınız. Gidiniz, hepiniz serbestsiniz."

Hadis-i şerif'lerinde şöyle buyururlar:

"Kendi gadabını def' edenlerden Cenâb-ı Allah azâbını ref' eder." (Camius-sağir)

"İntikama kâdir olduğu halde kendine zulmedeni affeyleyen kimseyi Cenâb-ı Allah kıyamet gününde affeder." (Camius-sağir)

"Öldürülen kimsenin kanını affeden vârisler için cennetten başka bir ecir yoktur." (Camius-sağir)

"Öldürülmek istenmesi ya da yaralanması halinde katlini affeden maktûl cennete dahil olur." (Camius-sağir)

"Ümmetimin hayırlısı şol bir hürlerdir ki, gadab ettiklerinde (Nefslerine esir olup fenalık yapmazlar.) Allah için gadablarından rücû ederler." (Münâvî)

"Sirke balı ifsâd ettiği gibi gadab dahî imanı ifsâd eyler. Yâni lütuf, şefkat ve hilim gibi güzel sıfatlarını izâle eder." (Münâvî)

"İnsanlar üzerine idareci olduğunuz zaman halka ihsân ve kölelerinize ve işçilerinize af ile muâmele ediniz." (Camius-sağir)

"Mümini sövüp saymak fısk ve haksız yere katli ise küfre yakındır." (Buhârî)

"Her kim ki İslâm devletinin kanadı altında ve emaneti altında bulunan bir gayr-i müslim'e ezâ ederse ben o kimsenin hasmıyım." (Câmiu's-sağir)

"Müminlere kullanmak üzere silâh taşıyan kimse, cemâat-i müminine iltihak etmez." (Buhârî)

"Kölesini ve işçisini haksız yere döven kimse, kıyâmet gününde mahbûsiyetle cezâ görür." (Müslim)

"Müslümanı öldürmek küfür gibi günah, sövüp saymak ise günaha girmeye sebeptir. Aynı şekilde bir mümin için üç günden ziyâde din kardeşiyle kîn tutmak câiz olamaz." (Buhârî)

"Gerçek müslüman şol bir kimsedir ki, müslümanlar onun dilinden ve elinden emîn olsun." (Buhârî)

"Yazıklar olsun o şahsa ki bir mümine gadab eder, Cenâb-ı Hakk'ın gadabını düşünmez." (Münâvî)

"Şüphesiz şeytan namaz kılan kimselerin kendine ibâdet etmesini beklemez. Lâkin o gibiler arasına buğz ve adâvet gibi kötülükler sokmak üzere son derecede çalışıyor." (Müslim)

DARGINLIK VE ARABULUCULUK

Müslümanlar ana-baba bir kardeş gibidirler. Bu kardeşliğe zarar verecek söz ve hareketler yasaklanmış, müslümanın müslümana sert davranması, birbirlerinden uzaklaşmaları haram kılınmıştır.

Meşru bir sebeple ve terbiye maksadıyla olmaksızın bir müslümanla üç günden fazla dargın durmak, câiz değildir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Bir mümin, mümin kardeşi ile üç günden fazla dargın durması helâl olmaz. Üç gün geçince hemen onu bulsun ve selâm versin. Selâmını alırsa, her ikisi de ecir ve sevapta ortak olurlar. Karşılık vermezse o günaha girmiş, selâm veren de dargınlıktan çıkmış olur." (Ebu Dâvud)

"Her Pazartesi ve Perşembe günleri mükellef olanların amelleri Allah'a arzolunur. Cenâb-ı Hakk kendisine şirk koşmayan her kulunun günahını mağfiret eder. Yalnız mümin kardeşi ile aralarında kin bulunan kimseyi affetmeyip 'Birbirleriyle barışıncaya kadar bunları bırakın.'" buyurur. (Müslim)

"Bir kimse müslüman kardeşine bir sene dargın durursa, onun kanını dökmüş gibi günaha girmiş olur." (Ebu Dâvud)

Hele bu dargınlık akraba arasında olursa mesuliyeti daha da ağırdır.

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Akrabalık bağı arşa asılmıştır. Şöyle der durur: Beni birleştireni Allah birleştirsin. Beni ayıranı Allah da ayırsın." (Müslim)

Dargın olanları barıştırmak müslümanların üzerine bir vazifedir.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'lerinde:

"Müminler kardeştirler. Dargın olan kardeşlerinizin arasını düzeltin." (Hucurât: 10) "Onların fısıldaşmalarının çoğunda hayır yoktur. Ancak sadaka vermeyi, iyilik yapmayı veya insanların arasını düzeltmeyi emredenlerin sözünde hayır vardır. Kim Allah'ın rızâsını kazanmak için bunları yaparsa biz ona çok büyük bir mükâfat vereceğiz." buyuruyor. (Nisâ: 114)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz müslümanların arabuluculuk yapmalarını tavsiye ettiği gibi, kendileri de bizzat gidip dargın olanları barıştırırlardı.

Hadis-i şerif'lerinde şöyle buyuruyorlar:

"İki kişi arasındaki düşmanlığı izâle ve ıslah, sadakaların fazîletlilerindendir." (Buhârî)

"Halkın arasını ıslah et, velev ki yalan bir sözü irtikâb ile olsun." (Câmiu's-sağir)

– "Size namaz, oruç ve sadaka derecesinden daha üstün ve sevaplı bir şey söyliyeyim mi?"

– "Evet Yâ Resulellah!"

– "Arabulmaya çalışmak, barıştırmaktır. Çünkü aranın bozuk olması kökünden kazır. Saçı kazır demiyorum, dini kazır." (Tirmizî)

Yalan büyük günahlardan olmasına rağmen, karı-koca ve diğer insanların arasını bulmak için Resulullah -sallallahu aleyhi ve sellem- Efendimiz buna müsaade etmişlerdir.

HEDİYELEŞMEK

Müminleri birbirine bağlayan iman kardeşliğidir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz müminler arasında sevgi husule gelmesi için Hadis-i şerif'lerinde hediyeleşmeyi tavsiye buyurmuşlardır:

"Birbirinize hediye veriniz, aranızda muhabbet vücûda getiriniz." (Camiüssağir)

"Hediyeleşiniz, bu sûretle aranızdaki muhabbeti artırmış olursunuz." (Münâvî)

"Birbirinize hediye veriniz; zîra hediye kalpteki muhabbeti artırır." (Münâvî)

"Hediyeleşiniz; çünkü hediye nefret ve kinleri giderir." (Tirmîzi)

"İstemeksizin sultanların mallarından Cenâb-ı Allah sana bir şey ihsân ederse onu alıp yemeli ve kendine mal etmelisin." (Câmiûs-sağir)

"Dünya malından her kime istemeksizin bir şey verilirse onu kabûl etmeli." (Nesâî)

"Birbirinize karşılıklı yemek ikram ediniz. Çünkü rızkın bollaşmasına sebep olur." (Câmiûs-sağir)

Hediye verenin maksadı sırf rızâ olmalıdır. Eğer hediyede minnet olursa, riyâ ve şöhret olursa, verileni kabul etmemek gerekir. Alındığı takdirde verenin kötü maksadına yardımcı olunmuş olur.

KABİR ZİYARETİ

Kabirleri haftada bir gün, Perşembe öğleden sonra, Cuma ve Cumartesi günleri gidip ziyaret etmek erkekler için menduptur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Bir kimse ebeveyninin veya onlardan birisinin Cuma günü kabrini ziyaret ederek Yâsin-i şerif okursa, küçük günahları affedilir." (Münâvî)

"Kabirleri ziyaret ediniz. Zira ahireti hatırınıza getirir." (Münâvî)

"Dünyada garip yahut yolcu gibi ol! Nefsini ehl-i kuburdan say!" (Tirmizî)

Hadis-i şerif'lerde kabristana uğrayan bir kimse Yâsin-i şerif veya on bir İhlâs-ı Şerif okuyup sevabını ölenlere bağışlayacak olursa, Allah-u Teâlâ'nın onlara kolaylık vereceği, okuyanlara da ölüler sayısınca sevap ihsan buyuracağı beyan buyurulmuştur.

Kabristana varınca selâm vermelidir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlardı:

"Ey müminler yurdunun sakinleri! Allah'ın selâmı üzerinize olsun. İnşaallah biz de sizlere katılacağız." (Ebu Dâvud)

Kabristanın ağaçlarını kesmek, yeşilliklerini yolmak ve biçmek mekruhtur. Fakat kurumuş olanları sökmekte ve yolmakta mahzur yoktur.

TİCARETTE DOĞRULUK

İslâmiyet'te ticaretin temeli doğruluk ve iyiliktir. Alıcı ve satıcının gönül rızâları, fiyat hususunda insaf ve itidâlden ayrılmamaları, karaborsacılık yapılmaması, haram ve helâl hudutlarına riayet olunması; fâizcilikten, ölçü ve tartıda hile yapmaktan, aldatmaktan, yalan söylemekten, yemin etmekten, haddinden fazla pahalıya satmaktan kaçınılması... gibi kaideler, ticaret hayatının mühim şartlarındandır.

Bu mühim şartlara riayet edenler Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz tarafından övülmüşlerdir.

Hadis-i şerif'lerinde buyururlar ki:

"İnsanın kazandığı şeylerin en değerlisi yetiştirdiği evlâdı ve hiyânetsiz olan alış-verişidir." (Ahmed bin Hanbel)

"Veren el alan elden hayırlıdır." (Buhârî)

"Yediğinizin en temizi kendi kazancınızdan olandır." (Ebu Dâvud)

"Hiç kimse elinin emeğinden daha hayırlı bir yemek asla yememiştir. Allah'ın peygamberi Dâvud Aleyhisselâm da kendi eliyle kazandığını yerdi." (Buhârî. Tecrîd-i sarîh: 967)

İslâm'da ticaret pek mühim bir kazanç yoludur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Rızkın onda dokuzu ticarettedir."

"Doğru ve emniyetli bir tüccar kıyamet gününde peygamberlerle, sıddıklarla ve şehidlerle beraber haşredilecektir." (Tirmizî)

"Geçimini sağlamak için çalışan hirfet ve san'at sahiplerini Cenâb-ı Hakk sever" (Münâvî)

"Sıdk ile mevsûf olan tâcir kıyamet gününde Allah'ın Arş'ının gölgesinde harâretten korunur." (Camiüs-sağir)

"Korkak tacir ticâretten mahrum ve cesûr tacir ise bilâkis rızkı bol olur." (Camiüs-sağir)

"Vatanına hizmet ve kendisine ticâret maksadıyla başka beldeden rızık getirenler rızkı bol, yüksek fiyatla satmak amacıyla rızıkları hapseden karaborsacılar mel'ûndur." (İbn-i Mâce)

Helâl kazanç temin etmek için çalışıp kazanmak farz olduğu gibi; alış-verişle uğraşan her müslümanın ticarî muamelelerle alâkalı, lüzumlu bilgileri öğrenmesi de farzdır.

Hazret-i Ömer -radiyallahu anh- Efendimiz:

"Ticaret hakkındaki dinî hükümleri bilmeyen, çarşılarımızda satıcılık yapamaz." buyurmuşlardır. (Tirmizî)

TEVÂZU

Tevazu ahlâk-ı hamidenin temeli ve kaynağıdır. Peygamberlerin ve salihlerin ahlâkındandır. Hakk yoluna girenlerin işaretidir.

Hakk Celle ve Alâ Hazretleri mütevazi kullarını Âyet-i kerime'sinde meth-ü senâ ediyor:

"Rahman'ın öyle kulları vardır ki, yeryüzünde tevâzu ve vekar ile yürürler." (Furkân: 63)

Esas mânâsı ile tevâzu; hiç kimseyi hakir ve küçük görmemek, her gördüğünü kendinden daha hayırlı bilmektir.

Kendinden genç olanları gördüğünde "Genç yaşta Hazret-i Allah'a yönelmiş tevbekâr olmuş, nefsini bütün arzularından tecrit etmiş, Mevlâ'ya isyan etmemiş. Bu benden hayırlıdır." diye düşünecek.

Kendinden yaşlı kimseler için de "Bu benden daha çok ibadet etmiştir, Cenâb-ı Hakk'a daha yakındır." diyecek.

Cahil bir kimseyi gördüğü zaman "O bilmeyerek günah işliyor, ben bilerek işliyorum." diye içinden geçirecek.

İnançsız birisi ile karşılaştığında veya böyle bir kimseyi duyduğunda ise "Belki bir gün hidayete erer, müslüman olur. Belki ben günahlarım yüzünden imansız gidebilirim. Sonumuzun ne olacağı öldükten sonra bilinir." diye düşünecek. Çünkü hiç kimse son nefesini ne şekilde vereceğini bilemez.

Bu değerler Hakk'a dayanır. Bu değer gerçekleştiğinde, değere değer verdiği için dilerse Hazret-i Allah o kulunu değerlendirir, salih kullarından eyler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, hem vakur hem de son derece mütevazi ve alçak gönüllü idi. Ashab-ı kiram -radiyallahu anhüm- Hazeratı onun yolunda her fedakârlığı seve seve yapmayı canlarına minnet bildikleri halde, o kendi işlerini kendi görürdü. Tevazunun kemâl mertebesinde bulunduğundan dolayı elbisesini yamar, ayakkabısını tamir eder, evi süpürür, hamur yoğurur, koyunları sağar, develeri bağlar, yemlerini verir, hastayı ziyaret eder, cenazelerde bulunur, misafirlerini bizzat kendisi ağırlar, hizmetlerini görürdü. Ashab'ını evlerinde ziyaret ederdi. Hiç bir resmiyet ve külfete bakmadan, en fakir insanlar arasında oturur, onlarla birlikte yemek yer, fakirlerin, dulların, kimsesizlerin işlerini görmekten zevk alırdı.

Meclislerde kendisi için hususi yer ayırttırmazdı. Nerede boş bir yer bulursa oraya otururdu. Övülmekten asla hoşlanmazdı. Fazilet sahiplerine ikram, şeref sahiplerine ihsan ederdi.

Hazret-i Allah onu "Hükümdar peygamber" veya "Kul peygamber" olmak arasında muhayyer bırakmış, o "Kul Peygamber" olmayı tercih etmişti. Allah-u Teâlâ da bu tevazusuna karşı onu, kıyamet günü insanların şefaatçisi yaptı.

Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Cenâb-ı Allah, tevâzu ediniz, diye bana emir buyurdu." (Ebu Dâvud)

"İnsanlarla tevâzu ve fukarâ ile oturup kalkınız. Zîrâ Allah katında mükerrem olduğunuz gibi kibirden dahi kurtulursunuz." (Camiüs-sağir)

"Allah için tevâzu gösteren kimseyi Allah yükseltir." (Camiüs-sağir)

"Âlim olan zât, halka tevâzu gösterirse değer ve şerefini artırmış olur." (Münâvî)

"Fukara ile oturup kalkmak tevâzudandır." (Münâvî)

"Mütevâzi olmadıkça zâhid olamazsın." (Münâvî)

"Toplantı yerlerinin eser-i şeref olmayan bir noktasında oturmaya râzı olmak tevâzudandır." (Münâvî)

MUHTAÇLARA YARDIM ETMEK

İhtiyaç sahiplerine infakta bulunmak Allah-u Teâlâ'nın bir emridir.

Nitekim Âyet-i kerime'sinde:

"Allah ve Resul'üne iman edin. Sizden önce geçenlerin ardından Allah'ın size sarf için yetki verdiği şeylerden sarfedin. İçinizden iman edip de sarfeden kimselere büyük mükâfat vardır." buyuruyor. (Hâdid: 7)

Fakirlere infak etmek Allah'a ve Resul'üne imandan sonra emredilmesinden anlaşılıyor ki, salih amellerin en önemlilerinden birisidir.

Âyet-i kerime'de ayrıca, önce geçenlerden intikâl eden malın, hakikatte Allah'a ait olduğu hatırlatılıyor. Meşru şekilde faydalanmaları için kullarına yetki vermiş, emr-i ilâhi'ye uygun olarak kullanılması için de kullarını vekil kılmıştır.

Şu halde her şeyin hakiki sahibi Allah-u Teâlâ, muhtaç olanlara sadaka vermeyi emrettiğine göre, O'nun malını O'nun yolunda istediği şekilde sarfetmek gerekir. Bir kul kendisinin bu mal üzerinde vekil olduğunu unutup da, kendisine ait olduğunu zannederse; O'nun malında O'na ortak olmaya kalkmış ve böylece de büyük bir günaha cesaret etmiş olur.

Allah-u Teâlâ bu gibi kimselerin uğrayacağı cezayı bildirmek üzere Âyet-i kerime'sinde şöyle buyurur:

"Allah'ın, kereminden kendilerine verdiği şeyde cimrilik edenler hiçbir zaman onu kendileri için hayırlı sanmasınlar. Bu onların zararınadır. Cimrilik ettikleri şeyler kıyamet gününde boyunlarına dolanacaktır. Göklerin ve yerin mirası Allah'ındır. Allah bütün yaptıklarınızdan hakkıyla haberdardır." (Âl-i imrân: 180)

Zekât, mal ile yapılacak mecburi bir yardım şeklidir. Fakat mal ile yapılacak yardım sadece zekâttan ibaret değildir. Müslümanlara, ihtiyaçlarından fazla olan mallarından ihtiyaç sahiplerine infak etmeleri emir ve tavsiye edilmiştir. İnfak zekâttan ayrı bir farizadır.

İslâmiyet bir çok vesilelerle fakirlere yardım edilmesini teşvik etmiştir.

Ezcümle;

Ramazan-ı şerif'te hastalık veya ihtiyarlık sebebiyle oruç tutmaktan âciz kalan kimse, tutamadığı gün sayısınca bir fakiri doyurur veya bedelini para olarak verir.

Ramazan bayramından önce fıtır sadakası vermek vâciptir, bu sadaka fakirlere verilir.

Kurban bayramında mâli gücü yerinde olan kimse kurban keser ve etini fakirlere dağıtır.

Adak adayan kimse, adağı yerine gelince, adadığı şeyi fakirlere tasadduk eder.

Bir kimse yemin edip de yemininden dönerse, on fakiri doyurur veya giydirir.

Hacc'da cezalanan bir kimse, bunun kefareti olarak bir kurban keserek etini fakirlere dağıtır.

Umumun menfaatine sarfedilmek üzere kurulan vakıflar da ayrı bir hususiyet arzeder.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Her kim ki duâlarının kabulünü ve gam ve sıkıntısının def' ve ref'ini murad ederse sıkıntıda bulunanların imdadına yetişsin." (Ahmed bin Hanbel)

"Sadaka ile cehennem ateşinden korununuz. Velev bir hurmanın yarısı ile olsun. Ona da mâlik değilseniz insanların gönüllerini hoş edecek güzel ve hoş bir sözle olsun tasadduk ve takvâda bulununuz." (Buhârî)

"Sadakaların en fazîletlisi vücudun sağlam, malın sevilen, hayatının devamının umulduğu ve fakru zaruretten korkulduğu bir zamanda geciktirmeden tasadduk ettiğin bir maldır. Can boğaza gelinceye kadar geciktirip de o vakit 'Filâna şu kadar ve filâna şu kadar' deme ki, o anda ister istemez mal senin değil gösterdiğin kimselerindir." (Müslim)

"Şüphesiz tasadduk, Cenâb-ı Hakk'ın gadabını söndürür ve insanı saâdette ibka ile kötü sondan muhafaza eyler." (Tirmizî)

"Yâ Bilâl i'tâ ve infak et! Cenâb-ı Hakk'ın lütfuyla mallarına noksan ârız olacağından korkma!" (Câmius-sağir)

"Sadaka veriniz! Zirâ sadaka sizi cehennem ateşinden kurtarır." (Camius-sağir)

"Müslüman kimsenin sadakası ömrün artmasını gerektirdiği gibi kötü sondan da muhafaza eder." (Tirmizî)

"Sadaka yetmiş nevi belâyı men'eder. Bunların hafifi cüzzâm ve baras (alatenlilik) meşhur hastalığıdır." (Câmiussağir)

"Şüphesiz sadakayı, ihtiyaç sahibi almadan, Cenâb-ı Hakk kudret eliyle kabûl edip alır." (Münâvî)

"Sadaka oruçtan efdâldir. Oruç ise insanı cehennem ateşinden korumak için kalkan makamındadır." (Münâvî)

"Biliniz ki sizden bir ferd yoktur, illâ vârisin malını kendi malından ziyâde sever. Hâl-i hayatında tasadduk ettiğin şeyler, kendi mülkündür ki, ölümden sonra semeresini koparırsın. Senden sonraya terkettiğin mal ise vârislerinindir." (Nesâî)

Verilen sadakayı başa kakmak, fakirlerin gönlünü incitici bir söz ve harekette bulunmak da haramdır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Ey inananlar! Allah'a ve ahiret gününe inanmayıp, insanlara gösteriş için malını harcayan kimse gibi sadakalarınızı başa kakmak ve eziyet etmek suretiyle boşa çıkarmayın.

O gösteriş yapanın durumu, üzerinde biraz toprak bulunan kayaya benzer. Şiddetli bir sağanak isabet eder de onu sert bir kaya halinde bırakıverir. (Toprağı gider, kaya kalır.) Kazandıklarından hiçbir şey elde edemezler.

Allah inkâr eden kimselere hidayet etmez." (Bakara: 264)

İhtiyacından dolayı zaten üzüntülü olan bir kimsenin, verdiğini başa kakmak suretiyle kalbini kırmak; sadakanın sevabını giderdiği gibi, ayrıca kişinin günaha girmesine vesile olmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde; verdiği şeyi başa kakanlarla Allah-u Teâlâ'nın kıyamet günü konuşmayacağını, rahmet nazarıyla yüzlerine bakmayacağını, onları temize çıkarmayacağını haber vermiştir. (Müslim)

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Mallarını Allah yolunda hayra verip de sonra başa kakmayan, alanların gönlünü kırmayan kimselerin Rabb'leri katında mükâfatları vardır. Onlara korku yoktur, onlar üzülmeyeceklerdir." (Bakara: 262)

Âyet-i kerime'den anlaşılıyor ki, sadaka verenler, verdiklerini başa kakmadıkları takdirde; dünyada kat kat fazlasını kazanacakları gibi, ahirette de Rabb'leri katında bunun mükâfatını ayrıca göreceklerdir.

Hadis-i şerif:

"İhsan sâhibi olan zenginlerin fukara tarafından mükâfatı nasîhat ve öğüt ile hayır duâ eylemektir." (Münâvî)

ALLAH YOLUNDA İNFAK

Hakk Celle ve Alâ Hazretleri Kur'an-ı kerim'inde:

"Ey müminler! Size ne oluyor ki, Allah yolunda infakta bulunmuyor, mallarınızı sarfetmiyorsunuz? Halbuki göklerin ve yerin mirası zaten Allah'ındır." buyuruyor. (Hadîd: 10)

Bu Âyet-i celile müminlerin kurtuluşa ererek cennete girmelerini sağlayacak olan sadaka ve infaka riâyet etmeyen ümmetin hâlini hayret ifâdeleriyle ferman buyurmaktadır.

Servet sahibi zenginlerin Allah yolunda infak hususundaki gevşekliği cidden üzüntü vericidir.

Hazret-i Allah diğer Âyet-i kerime'lerinde şöyle buyuruyor:

"Sevdiğiniz şeyleri Allah yolunda infak etmedikçe aslâ iyiliğe eremezsiniz." (Âl-i imrân: 92)

"Mallarını Allah yolunda harcayanların durumu, her başağında yüz tanesi olan ve yedi başak bitiren bir tohuma benzer. Allah dilediğine fazlasıyla verir. Allah'ın lütfu geniştir ve O her şeyi bilendir." (Bakara: 261)

"Onların fısıldaşmalarının çoğunda hayır yoktur. Ancak sadaka vermeyi, iyilik yapmayı veya insanların arasını düzeltmeyi emredenlerin sözünde hayır vardır." (Nisâ: 114)

"Hiç şüphesiz Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olmak karşılığında satın almıştır. Onlara vâd olunan cennet haktır ki, Tevrat'ta da İncil'de de ve Kur'an'da da sabittir. Allah'tan ziyade ahdine vefa gösteren kimdir? O halde yaptığınız bu hayırlı alışverişten dolayı sevinin. İşte bu çok büyük bir saadettir." (Tevbe: 111)

İnfak hususunda en güzel numune Ashâb-ı kiram -radiyallahu anh- Efendilerimiz'dir.

Onlar Allah'a ve Resul'üne o kadar inanmışlardı ki, hiç tereddüt etmeden mallarını ve canlarını fedâ etmekten çekinmediler. Hazret-i Allah'ın vâd-i sübhânisine kavuştular.

Sıddık-ı Ekber -radiyallahu anh- bütün malını ortaya koymuştu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Yâ Ebâ Bekir! Ehline ve çocuklarına ne bıraktın?" diye sorduğu zaman "Allah ve Resul'ünü bıraktım." buyurmuştu.

Onlar kardeşlerini kendilerine tercih ettiler. Ensar, muhacir kardeşlerini bağrına bastı. Mallarını aralarında bölüştüler.

Eğer biz de onlara benzemek istiyorsak, bize düşen de onların yaptığını yapmaktır. İcabettiği zaman canımızı, icabettiği zaman malımızı tereddütsüz verirsek, Allah-u Teâlâ'nın vaadini kazanmış oluruz.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadâkat gösterirler. Onlardan kimi bu uğurda canını fedâ etti, kimi de bu şerefi beklemektedir." (Ahzâb: 23)

Bunlar Allah'a gönülden bağlı olup, söz verenler ve hükmünü Hakk'tan bekleyenlerdir.

Fâni olan dünya evinde bâki değiliz. Ebedî olan ahiret evine gitmeye ve bilhassa elimizde mevcut olan bütün mal ve eşyadan sadece bir kefen kadarını alıp diğerlerini terketmeye mahkûmuz.

Kiralık evlerde oturmakta olan kiracıların ev taşırken bütün eşyasını beraberinde götürüp, sevdiği mallarından hiçbir şeyi bırakmayacağı herkesçe bilindiği halde, her şeye muhtaç olan kabir evine gidenlerin sevgili eşyalarından kısmen olsun bir şey beraberinde götürmemeleri gerçekten hayret ve dehşet verici bir durumdur.

Cenâb-ı Hakk'ın kullarına emaneten ihsan buyurduğu mal ve servetin tamamından kulun ayrılacağı şüphe götürmez bir gerçektir.

Şu kadar var ki, din-i İslâm'ın izzeti ve ehl-i imanın kuvvet bulması için gerekli olan malı infak edenler böyle değildir. O, malını ahirete intikâl ettirdiğinden Hazret-i Allah onun mükâfâtını kat kat ihsan edecektir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz;

"Hanginiz var ki, vârisinin malı ona kendi malından daha sevgili olsun." buyurdukları zaman Ashâb-ı kiram -radiyallahu anhüm- "Yâ Resulellah! İçimizde hiç kimse yoktur ki, kendi malı başkasınınkinden daha sevimli olmasın." dediler. Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Önce gönderdiği kendisinin malıdır. Geriye bıraktığı da vârisinindir." (Buhârî)

Diğer Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"İki haslet sahibinden başkasına gıbta edilmez. Bunlardan birisi, Allah tarafından kendisine mal verilip de Hakk yolunda onu sarfa muvaffak olan kimse. Diğeri ise, kendisine ilim ve hikmet ihsan olunup da, onunla hükmeden ve onu öğreten kimsedir." (Buhârî)

"Yarım hurma tasadduk etmek suretiyle de olsa, cehennemden korunmaya çalışınız." (Buhârî)

"Kulların, sabahına erdikleri hiçbir gün yok ki, bunda iki melek inerek birisi 'Allah'ım! Malını infak edene bereketli ve çok mal ver. Diğeri de malından vermeyene yokluk ver diye dua etmesin." (Buhârî)

"Sadaka malı eksiltmez." (Müslim)

"Allah ancak temiz olanı kabul eder. Bir kimse helâl kazancından bir hurma miktarı tasadduk ederse, Allah o sadakayı kabul eder. Sonra onu sizden birinizin tayını büyüttüğü gibi ihtimamla sahibi için büyütür, hatta dağ gibi olur." (Buhârî)

"Bir insan öldüğünde amel defteri kapanır. Yalnız sadaka-i câriyesi, ilmî bir eseri, kendisine duâ eden hayırlı bir evlâdı olan kimsenin amel defteri kapanmaz." (Müslim)

KÖTÜ HUYLARDAN VE ÇİRKİN İŞLERDEN SAKINMAK

Dinimiz ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kötülüklerin zâhir ve bâtın olanlarından uzak bulununuz." buyuruyor. (En'âm: 151)

Diğer Âyet-i kerime'lerinde ise şöyle buyuruluyor:

"Size yasak edilen büyük günahlardan kaçınırsanız, kusurlarınızı örteriz ve sizi ağırlanacağınız şerefli bir yere yerleştiririz." (Nisâ: 31)

"Onlar ki günahın büyüklerinden ve hayasızlıklardan kaçınırlar, yalnız bazı küçük kusurlar işleyebilirler. Şüphesiz ki Rabb'inin mağfireti geniştir." (Necm: 32)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz "Helâk edici yedi şeyden sakının!" buyurdular. "Yâ Resulellah! Bunlar hangileridir?" diye sorulduğunda şöyle buyurdular:

"1. Allah'a şirk koşmak,

2. Sihir yapmak,

3. Allah'ın haram kıldığı canı haksız yere öldürmek,

4. Fâiz yemek,

5. Yetim malı yemek,

6. Savaşta cepheden kaçmak

7. Namuslu müslüman kadınlara zinâ isnad etmek." (Buhârî. Tecrîd-i sarîh: 1172)

Bu yedi günahın dışında büyük günahlar olduğunu belirten başka Hadis-i şerif'ler de vardır.

Allah-u Teâlâ'nın nâmütenahi ihsanlarına ve nimetlerine karşı isyan etmek nankörlük demek olduğundan, aslında günahların hepsi büyüktür. Buna rağmen Hadis-i şerif'te beyan buyurulan yedi büyük günah, diğer bütün günahların anası olduğu için, hususiyetle bunlardan sakınmak lâzımdır.

Hadis-i şerif'lerde şöyle buyuruluyor:

"İmân-ı kâmil iki yarımdır. Bunların birisi yasakların işlenmesinden sakınmak, sabır ve diğeri emirlere uymak ve itâat-i ilâhî'den ibâret olan şükürdedir." (Camius-sağir)

"Muhacir, Allah'ın yasakladığı şeylerden kaçınandır." (Buhârî. Tecrîd-i sarîh: 10)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz etrafında ashabından bir cemaat olduğu halde buyurdu ki:

"Allah'a hiçbir şeyi ortak koşmayacağınıza, hırsızlık yapmayacağınıza, zina etmeyeceğinize, çocuklarınızı öldürmeyeceğinize, kendiliğinizden uyduracağınız herhangi bir yalanla iftirada bulunmayacağınıza, dinen bilinen kulluk ve taatta isyan etmeyeceğinize dair bana biat ediniz.

Verdiği bu sözü yerine getirenin sevabı, Allah tarafından karşılanır. Kim ki bu sayılan günahtan birine düşer ve bu dünyada cezasını çekerse, bu onun günahının kefaretidir. Dünyada suçu gizli kalanın cezası Allah'a kalır. Allah dilerse onu bağışlar, dilerse azab eder." (Buhârî. Tecrîd-i sarîh: 18)

DİLİ KÖTÜ SÖZLERDEN KORUMAK

Dil Allah-u Teâlâ'nın en büyük nimetlerinden birisidir. Kendisi küçük olmakla beraber; itaat ederse itaatı, isyan ederse isyanı çok büyüktür.

Bunun içindir ki ağızdan çıkan sözlerin doğru olması, gerçeğe aykırı olmaması farzdır.

Bir Âyet-i kerime'de:

"İnsanlarla güzel konuşun." buyuruluyor. (Bakara: 83)

Allah-u Teâlâ her kulu için, iyi ve kötü her işi ile beraber sözlerini de âhirette delil olmak üzere, yazıcı melekler vazifelendirmiştir.

Âyet-i kerime'sinde şöyle buyurur:

"O bir söz atmaya dursun mutlaka yanında onu gözetleyen, söylediği her sözü zabteden (bir melek) hazır bulunur." (Kâff: 18)

Dilin tehlikelerinden, vereceği zararlardan kurtulmanın birinci yolu sükuttur. Bütün ehl-i kemâl mertebeyi sükutta bulmuşlardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz çok az konuşur, konuşulanları dinler, ashabına da boş ve faydasız sözlerden kaçınmalarını tavsiye buyururdu.

"Yâ Resulellah! Benim hakkımda en çok korktuğunuz şey nedir?" diye soran bir zâta, mübârek dilini tutarak "İşte budur" buyurmuşlardır. (Tirmizî)

"Kurtuluş yolu nedir yâ Resulellah?" diyen bir zâta ise şöyle buyurmuşlardır:

"Dilini aleyhine (çıkacak sözlerden) muhafaza et, evin ile meşgul ol, hatalarına ağla!" (Tirmizî)

Bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Allah'a ve ahiret gününe imanı olan ya hayır söylesin veya sussun." (Buhârî)

Diline sahip olan, diğer uzuvlarına da sahip olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Âdemoğlu sabaha çıktığı vakit, bütün uzuvları dile derler ki: Bizim hukukumuzu korumak hususunda Allah'tan kork! Biz sana tâbiyiz, bizim doğruluğumuz sana bağlıdır. Eğer sen dosdoğru olursan biz de doğru oluruz, doğruyu buluruz. Şayet sen eğrilirsen biz de öyle oluruz." (Tirmizî)

İnsan ehemmiyetsiz sandığı öyle sözler konuşur ki, bu sözler onu Allah-u Teâlâ'nın rahmetinden uzaklaştırır, ebedî hayatını kaybetmesine vesile olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Bir kimse, Allah'ın sevdiği bir söz söyler de o söz ile Allah-u Teâlâ'nın rızasına ulaşabileceğini zannetmez. Halbuki Allah-u Teâlâ o hayırlı söz sebebiyle kıyamete kadar o kimseden râzı olur.

Diğer bir kimse de Allah'ın gazabını mucip bir söz söyler, o sözün kendisini Allah'ın gazabına ulaştırabileceğini zannetmez. Halbuki Allah-u Teâlâ o kimseye o kötü söz sebebiyle kıyamete kadar buğzeder." (Tirmizî)

İnsanın diline sahip olmasının ne kadar mühim olduğunu Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde beyan buyuruyorlar:

"Bir kulun imanı istikamette olmaz, kalbi istikamette olmadıkça; kalbi de istikamette olmaz, dili istikamette olmadıkça." (Ahmed bin Hanbel)

"Cenâb-ı Hakk'ın ziyâde sevdiği amel, lisanı boş sözlerden husûsiyle yalan ve gıybet, sövüp-sayma gibi yasaklardan korumaktır." (Buhârî)

"Sadakaların en değerlisi boş ve haram olan sözlerden lisanını korumaktır." (Camius-sağir)

"İnsanoğlunun başına gelen günahların ekserisi lisanındandır." (Camius-sağir)

"Hikmet ondur. Dokuzu uzlette, diğeri sumt ve sükuttadır; yâni mâlâyânîden lisanını korumaktadır." (Camius-sağir)

"Çok söyleyenlerin hatâsı çok olur. Hatâsı çok olanların ise günahları çok olur, günahı çok olanlara da kıyâmet gününde lâyık olan azâbdır." (Camius-sağir)

"Haramlardan sakınan sâimin sükûtu tesbîh, uykusu ibadet, duâsı makbûl, amel ve ibâdeti kat kat olur." (Camius-sağir)

"Mâlâyâniden sükût, ibâdetlerin efdâlidir." (Münâvî)

"Konuşmaya dîni bir gerek bulunmazsa sükût âlimleri tezyîn eder, câhillerin ayıbını örter." (Camius-sağir)

"Sükût, güzel ahlâkın başıdır." (Münâvî)

"Selâmetini arzu edenler lisanlarını hıfz eylesinler." (Buhârî)

"Selâmetini isteyen kimse, sumt ve sükûtu iltizâm etsin." (Münâvî)

İnsanı imandan soyan küfür lâfızları, dilin en büyük zararıdır.

Gıybet, yalan, iftira, nifak, riyâ, hakaret, alay etmek, verdiği sözde durmamak, yalan şahitliği yapmak, söz taşımak, gönül kırmak... hep dilin âfetleridir.

Dilin husule getirdiği bütün bu kötülüklere karşı:

"Sükût eden kurtulmuştur." (Tirmizî)

Hadis-i şerif'i bir müslüman için ölçü olmalıdır.

YALAN SÖYLEMEMEK

Yalan; doğru olanın veya doğru bildiğinin aksini söylemektir. Dinimiz yalanı haram kılmış ve şiddetle menetmiştir.

Âyet-i kerime'lerde:

"Yalan sözden çekinin." (Hacc: 30)

"Şüphesiz ki Allah, aşırı yalancıyı doğru yola eriştirmez." buyuruluyor. (Mümin: 28)

Doğruluk imanın sermayesi, yalan da nifakın sermayesidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Kişinin her işittiğini söylemesi, yalan olarak yeterlidir." (Müslim)

"Söylediklerine inanacak bir mümin kardeşine yalan söylemen, çok büyük bir hıyanettir." (Ebu Dâvud)

"İnsan yalanı irtikâb edince o yalanın kötü kokusuyla muhâfızı olan melâike-i kirâm kendisinden bir mil uzaklaşır." (Tirmizî)

"Günahların en büyüğü lisânın yalanıdır." (Camiüs-sağir)

"Yalandan sakınınız. Zira yalan ile iman bir arada bulunmaz." (Ahmed bin Hanbel)

"Yalan insanın yüzünü kara eyler, iki şahsın arasını bozmaya çalışmak, kabir azâbını gerektirir." (Münâvî)

"Yalan rızkın bereketini azaltır." (Münâvî)

"Yalan söyleyenler muhakkak lânete uğramıştır." (Münâvî)

"Bir defa yalan söyleyen üç defa lânete müstehak olur." (Münâvî)

Yalanın en kötü olanı yalan yere yemin etmek ve yalancı şahitlik yapmaktır. Bu ise büyük günahtır.

Âyet-i kerime'de:

"Onlar ki yalan şahitlik etmezler." buyuruluyor. (Furkân: 72)

Hadis-i şerif'te ise şöyle buyuruluyor:

"Yalancı şahitlikten sizi men ederim." (Camiüssağir)

"Yalancı şâhid, şahidlik etmek üzere daha yerinden hareket etmezden evvel, kendisini Cenâb-ı Allah cehennem azabına müstehak eder." (İbn-i Mâce)

"Şahidlik etmek üzere çağrılan kimse gördüğünü söylemezse yalancı şâhid gibi bir büyük günah irtikâb etmiş olur." (Münâvî)

İFTİRA

Bir kimsenin işlemediği bir suçu işlemiş gibi anlatmak, kendisinde bulunmayan bir kötülüğü varmış gibi göstermek gıybetten de büyük bir günahtır ve haramdır.

Âyet-i kerime'de:

"Kim bir hatâ veya bir günah işler de sonra onu bir suçsuzun üzerine atarsa, muhakkak ki büyük bir iftira ve apaçık bir günah yüklenmiş olur." buyuruluyor. (Nisâ: 112)

Hususiyetle iffetli kadınlara iftira etmeyi Resulullah -sallallahu aleyhi ve sellem- Efendimiz helâk edici yedi şeyden birisi saymıştır.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Zinadan haberi bulunmayan iffetli mümin kadınlara zinâ iftirâ edenler, dünyada da âhirette de lânetlenmişlerdir. Onlar için büyük bir azap vardır." buyuruluyor. (Nûr: 23)

KOĞUCULUK

Dargınlığa kırgınlığa sebep olacak sözleri birinden diğerine taşımak şiddetle haram kılınmıştır.

Cenâb-ı Hakk buyuruyor:

"Herkesi ayıplayan, söz götürüp getiren ve çok yemin eden, aşağılık zorbaya itaat etme!" (Kalem: 10-11)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde:

"İki kişinin arasını bozmak için söz taşıyan nemmam cennete giremez." buyuruyorlar. (Buhârî)

Bir defasında iki kabrin yanından geçiyorlardı. Şöyle buyurdular:

"Bunlar azab görüyorlar. Hem de azab görmeleri kendilerince büyük bir şeyden değil.

Evet günahları büyüktür. Birisi idrardan sakınmaz, taharetlenmezdi.

Diğeri de iki kişinin arasını bozmak için söz taşırdı." (Buhârî. Tecrîd-i sarîh: 163)

KÖTÜ LÂKAP TAKMAMAK

Müminin mümin üzerindeki haklarından birisi de, onu küçük düşürecek ve hoşuna gitmeyecek kötü lâkaplarla çağırmamasıdır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Birbirinizi kötü lâkapla çağırmayın." buyuruyor. (Hucurât: 11)

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz cahiliyet devrinde takılan küçük düşürücü lâkap ve adlardan bir kısmını değiştirmiş, onların yerine güzel ad ve lâkaplar vermiştir.

ALAY ETMEMEK

İstihza; küçük düşürücü ve güldürücü hareketlerle insanların ayıplarını, noksanlıklarını ortaya koymak, eğlenceye almak demektir. O kimse bundan rencide olursa haramdır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Ey iman edenler! Bir topluluk bir diğerini alaya almasın. Alay edilenler belki de Allah katında kendilerinden daha hayırlıdırlar. Kadınlar da başka kadınları alaya almasınlar. Belki onlar kendilerinden daha iyidirler." (Hucurât: 11)

Kimin kimden hayırlı olduğu insanlar için mâlum değildir. Hayırlı olanı ancak Allah bilir. Şu hâlde Allah indindeki kendi durumunu bilmeyen bir insanın başkalarını hâkir görüp alay etmesi asla caiz değildir, mümine yakışmaz, kâfirlerin, münafıkların, hususiyetle yahudilerin âdetidir.

Bir kimsenin yellenmesine gülenleri Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz "Niçin gülüyorsunuz?" diye ikaz etmişlerdi.

Abdullah bin Mesud -radiyallahu anh- Hazretleri'nin bacaklarının zayıf oluşuna gülenlere ise şöyle buyurmuşlardır:

"Siz onun bacaklarının inceliğine mi gülüyorsunuz? Hayatım yed-i kudretinde bulunan Allah'a yemin ederim ki, terazide onlar Uhud dağından daha ağır olacaklardır."

Dünyada iken ehl-i imanı hakir gören ve alaya alan mücrimlerin ahirette alay mevzuu olacaklarını Allah'ımız Kur'an-ı kerim'inde haber veriyor:

"Suçlular inananlara gülerlerdi. Yanlarından geçtikleri zaman, birbirlerine göz kırparlardı. Kendi taraftarlarının yanına döndükleri zaman da (Müminleri ortaya atıp) eğlenirlerdi. İnananları gördüklerinde 'Bunlar sapık insanlar.' derlerdi. Oysa kendileri inananlara gözcü olarak gönderilmemişlerdi. İşte bugün de inananlar kâfirlere güler. Tahtlar üzerinde, inkârcıların yaptıkları şeylerin karşılığının nasıl verildiğini seyrederler." (Mutaffifîn: 29-36)

GIYBET ETMEMEK

Gıybet bir müslümanın, duyduğu zaman hoşuna gitmeyecek ayıp, noksan ve kusurlarını arkasından söylemektir.

Gıybet insanlar arasında sevgi, saygı, yardımlaşma gibi güzel hasletleri ortadan kaldırarak yerine buğz, kin, düşmanlık getiren kötü bir huydur. Bundan dolayıdır ki, haram kılınmıştır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Kiminiz de kiminizin arkasından çekiştirip gıybetini etmesin. Sizden herhangi biriniz, ölü kardeşinin etini yemekten hoşlanır mı? Tiksindiniz değil mi? O halde Allah'tan korkun." (Hucurât: 12)

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Allah, zulme uğrayan kimseden başkasının, kötülüğü sözle bile açıklanmasını sevmez. Allah işitir ve bilir." (Nisâ: 148)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'e gıybetten sorulduğu zaman:

"Gıybet, din kardeşini hoşlanmayacağı bir şeyle anmandır. Eğer o şey kendisinde mevcut ise, onu gıybet etmiş olursun, değilse iftira etmiş olursun." buyurdular. (Müslim)

Hazret-i Safiye -radiyallahu anhâ- Vâlidemiz'in kısa boylu olduğundan bahseden Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Öyle bir söz söyledin ki o denize atılsa denizi kirletir." (Tirmizî)

Gıybet eden kimse haram işlediği gibi, gıybeti duyup da tasdik eden veya susan da gıybet edenin harama ortağıdır.

Ayrıca işaret, ima, göz-kaş işaretleri, yazı gibi gıybet kasdını ifade eden her hareket gıybet sayılır ve haramdır.

Ancak bazı istisnaî hallerde iyi niyete dayanmak, doğru olmak ve haddi aşmamak şartıyla zaruret nispetinde ruhsat verilmiştir.

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Gıybetten sakınınız; zira gıybetin bir kısmı zinâdan beterdir." (Camius-sağir)

"Gıybet, zinânın kızkardeşi ve onun benzeridir." (Münâvî)

"Gıybet edenlerle, gıybeti dinleyenler günahta ortaktırlar." (Münâvî)

"Fısk-u fücûru âşikâr olanların gıybeti haram olmaz." (Camius-sağir)

"Bir kimse hayâ elbisesini bırakırsa (hayasızlaşırsa) gıybeti haram olmaz." (Camius-sağir)

"Fâsıkları irtikâb ettikleri fısklarıyla zikrediniz ki insanlar kötülüklerinden sakınsınlar." (Câmius-sağir)

HASET

Haset, Allah-u Teâlâ'nın bir kuluna ihsan ettiği nimetlere karşı kıskançlık duymak, o nimetin ondan çıkmasını istemektir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Yoksa onlar, Allah'ın lütfundan verdiği kimselere haset mi ediyorlar?" (Nisâ: 54)

Allah-u Teâlâ şeytanın şerrinden korunmamızı emir buyurduğu gibi;

"Haset ettiği zaman, hasetçinin şerrinden sabahın Rabb'ine sığınırım." (Felâk: 5)

Âyet-i kerime'si ile, haset edenin şerrinden de sakınmamızı tavsiye buyuruyor.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Birbirlerinize buğzetmeyin, birbirinize haset etmeyin, birbirinize sırt çevirmeyin, birbirinizle alâkayı kesmeyin. Kardeş olun ey Allah'ın kulları!" (Buhârî-Müslim)

Allah-u Teâlâ dilediğini dilediğine verir, dilediğini dilediğinden alır. O'nun bir kuluna lütuf buyurduğu her hangi bir nimeti kıskanmak, ilâhi taksime itiraz etmek demektir.

Haset eden kimse gıybet ettiği için, ibadetlerinin sevabını da gidermiş olur.

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Hasetten sakınınız. Şüphesiz ki ateş odunu mahvettiği gibi, haset de sevap ve iyiliklerin yok olmasına sebep olur." (Ebu Dâvud)

"Acı otun balı ifsâd ettiği gibi hased de müminin imanını ifsâd eder."

"İmân ile hased bir mümin-i kâmilin kalbinde kat'iyyen birleşmez." (Nesâî)

"Ateş odunu yakıp imhâ ettiği gibi başkasında olan nimetin zevâlini arzu eylemek mânâsında olan 'hased' dahî insanın amel ve ibâdetini mahveyler." (Ebu Dâvud)

Gıpta ise güzel bir huydur. Bir kimsede bulunan güzel huyların kendisinde de bulunmasını istemek demektir.

SUİZANDAN SAKINMAK

Suizan, insanlar hakkında aslına ermeden kötü bir fikre sahip olmaktır. Böyle zandan sakınmak farzdır.

Dille başkasının kötülüğünü söylemek haram olduğu gibi, bir müslüman hakkında da açık bir delile dayanmadan, tahmin ve ihtimalle suizanda bulunmak, zanla hareket etmek haramdır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Ey iman edenler! Zandan çok sakının. Zira bazı zan vardır ki günahtır." (Hucurât: 12)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde:

"Suizandan sakının. Çünkü zan, sözlerin en yalanıdır." buyurmuşlardır. (Buhârî. Tecrîd-i sarîh: 1993)

Diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"İnsanlar helâk oldu, bozuldu diyen kimse, halkın en fazla helâke uğrayanlarındandır." (Müslim)

Takvâ kalptedir ve kalpte olanı ancak Allah bilir. Onun için dış görünüşüne bakılarak insan hakkında kötü hükmü verilemez. Kötü zan beslemek insanı kendini beğenmeye götürür ki, çok çirkin bir huydur.

Hüsn-i zan ise, bir kimsenin veya bir hadisenin iyiliği hakkındaki vicdanî kanaat demektir. Övülmüş bir haslet, güzel bir huydur.

Hüsn-i zan, olgunluğun eseridir. Kâmil insanlar başkalarını da öyle görmek isterler.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Müminler hakkında güzel zan, güzel ibadetten sayılır." (Ebu Dâvud)

"Hüsn-i zanın fevkinde, bir ibâdetle Cenâb-ı Allah'a ibâdet olunmamıştır." (Münâvî)

"Şer-i şerif dâiresinde hareket eden müminlere hüsn-i zan, insanın güzel ibâdetlerindendir." (Camius-sağir)

TECESSÜS

İnsanların kusurlarını sorup araştırmak tecessüstür ve sûizanın meyvelerindendir. Zirâ kalp yalnız zan ile kanaat etmez, araştırmak ister, böylece tecessüsle meşgul olur. Bu ise yasaktır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Birbirinizin kusurlarını, gizli şeylerini araştırmayın." buyuruyor. (Hucurât: 12)

Başkalarının ayıbını arayan, kendi ayıbını arıyor demektir.

Gıybet, sûizan ve tecessüsün her üçü de Âyet-i kerime'de haram kılınmıştır.

İnsanın kendi kusurunu görüp onu ıslaha çalışması gibi bir irfan olamaz.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadîs-i şerîf'lerinde şöyle buyuruyorlar:

"Müjdeler olsun o kimseye ki, kendi kusurları ile meşgul olması, insanların kusurlarını araştırmaktan kendisini alıkoymuştur." (Bezzar)

"Ayıbını yüzüne söylemek üzere kısa boylulara 'Ey kısa boylu!' diyerek hitab etme." (Münâvî)

"Kim bir müminin ayıbını örterse, sanki diri diri toprağa gömülmüş bir kız çocuğunu kurtarmış gibi olur." (Ebu Dâvud)

"Müslümanların gizli hallerini araştırmaya kalkışırsan, onları ifsad eder veya ifsada yaklaştırmış olursun." (Ebu Dâvud)

"Müslüman kardeşinin gizli taraflarını araştıran kimsenin, Allah-u Teâlâ gizli taraflarını araştırır. O kimin gizli tarafını araştırırsa, evinin içinde bile olsa onu herkese karşı rüsvay eder." (Tirmizî)

"Din kardeşinin bir ayıbından dolayı ayıplayan kimse, o ayıbı bizzat kendisi yapmadıkça vefat etmez." (C. Sağir)

"Bir insanı onda olmayan bir şeyle ayıplayan kimse, kendisini doğrulayacak bir delil getirinceye kadar Allah tarafından cehennem ateşi içinde hapsedilir." (Taberânî)

Dinimiz bir kimsenin evine izin almadan girmeyi de bu sebeple yasaklamıştır:

"Ey iman edenler! Kendi ev ve odalarınızdan başka evlere, sahipleri ile alışkanlık temin edip, izin almadan ve selâm vermeden girmeyin. Bu sizin için daha hayırlıdır. Olur ki iyice düşünür hikmetini anlarsınız.

Eğer evlerde bir kimse bulamazsanız, size izin verilinceye kadar içeri girmeyin. Şayet size 'Geri dönün' denilirse dönüp gidin. Bu sizin için daha temiz bir harekettir. Allah bütün yaptıklarınızı bilendir.

Oturulmayan ve içinde eşyanız bulunan evlere izinsiz girmenizden dolayı size bir vebâl yoktur. Allah açığa vurduğunuzu da bilir, gizlediğinizi de." (Nûr: 27-28-29)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ise Hadîs-i şerif'lerinde:

"İzin istemek üç defadır. Eğer sana izin verilirse gir, şayet verilmezse geri dön." buyuruyorlar. (Buhârî)

Eve girebilmek için hariçten gelen bir kimsenin izin istemesi lâzım olduğu gibi, ev içinde olanların dahi bir odadan diğer odaya geçmek için izin istemeleri gerekmektedir.

Zira Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"Ey iman edenler! Ellerinizin altında bulunan (Köleler, hizmetçi)ler ve sizden olup da henüz büluğa ermemiş çocuklar, şu üç vakitte (odalarınıza girebilmek için) izin istesinler. Sabah namazından evvel, öğle sıcağında elbisenizi çıkardığınız sırada ve bir de yatsı namazından sonra. Bunlar sizin üstünüzün açılabileceği vakitlerdir. Bu vakitlerin dışında birbirinizin yanına girip çıkmakta size de onlara da bir günah yoktur." (Nûr: 58)

"Çocuklarınız ergenlik çağına erdikleri zaman, kendilerinden önce bülûğâ eren büyüklerin izin istedikleri gibi kendileri de odanıza girmek için izin istesinler.

İşte Allah size âyetlerini böylece açıklıyor. Allah her şeyi bilir, hükmünde hikmet sahibidir." (Nûr: 59)

MEŞRU OLMAYAN ŞAKALARDAN SAKINMAK

Ömür insan için en büyük sermayedir. Bu sermayeyi mâlâyâni ile boşa sarfetmemek gerekir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kişinin mâlâyâniyi terketmesi, müslümanlığının güzel olmasındandır." buyururlar. (Tirmizî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz meşru olmayan şakalaşmayı yasaklamıştır. Haram olan şaka; devamlı yapılan, ifrata vardırılan, arasında boş lâf ve alay bulunan, insanları kahkaha ile güldüren, heybet ve vakarı gideren şakalardır.

Haram olan şakalarda, o şakayı yapan kimsenin girdiği günaha o şakaya gülen kimseler de girmiş olur.

Fazla şaka ve mizah vakti öldürür. Çok gülmek de kalbi karartır. Çok güldüren her şey kötüdür.

Ancak yalandan ve müslümanı korkutmaktan uzak olmalı, ifrata gidilmemek, devamlı olmamak şartı ile arada bir yapmak mubahtır. Gönül ferahlandırmaya vesile olur.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Ben de şaka yaparım, fakat ben ancak hakkı söylerim." buyurmuşlardır. (İbn-i Mâce)

Enes -radiyallahu anh-e "Ey iki kulaklı!" diyerek lâtife yapardı.

İhtiyar bir kadın huzura gelerek "Cennete girmem için bana duâ ediniz!" demişti. Resulullah Aleyhisselâm ona "İhtiyar kadınlar cennete giremez." cevabını verince ağlamaya başladı. Bunun üzerine "Sen o zaman ihtiyar olmayacaksın. Allah-u Teâlâ seni gençleştirecektir." buyurdu.

Yine huzura bir kadın geldi. "Yâ Resulellah! Kocam sizi dâvet ediyor." dedi. Resulullah Aleyhisselâm "Kim o? Gözünde beyazlık olan kimse mi?" buyurdu. Kadın "Hayır vallahi onun gözünde beyazlık yoktur." dedi. Resulullah Aleyhisselâm "Evet, onun gözünde beyazlık vardır." buyurdu. Kadın "Vallahi yoktur!" deyince "Hiç kimse yoktur ki gözünde beyazlık olmasın." buyurarak lâtife yaptığını ihsas ettirdiler.

Bir kimse gelerek kendisine bir binek verilmesini istemişti. "Peki, seni bir deve yavrusuna bindirelim." buyurdu. "Ben deve yavrusunu ne yapayım." diye karşılık veren kimseye "Deve deveden doğar, her deve bir devenin yavrusu değil midir?" buyurdu.

Gözünde trahom olduğu halde hurma yiyen bir zâta "Gözünde trahom olduğu halde hurma mı yiyorsun?" buyurdu. "Sadece bir tarafıyla yiyorum ya Resulellah!" deyince, Resulullah -sallallahu aleyhi ve sellem- Efendimiz azı dişleri görülecek derecede gülümsediler.

O bu gibi lâtifeleri gönül almak için, gönülleri takviye etmek için yapardı.

Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Şerîat sınırından hârice çıkmamak şartıyla birbirinizle muhabbet ve lâtife ediniz; zirâ dininize sertlik ve kabalık isnâdını sevmem." (Câmius-sağir)

"Kavlen ve fiilen insanlar ile hoş geçinmek ve şakalaşmak sadakadır." (Camius-sağir)

Arada sırada böyle lâtifeler sünnet olup, âdet hâline getirmek câiz değildir.

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Farzların yerine getirilmesinden sonra Cenâb-ı Hakk'ın ziyâde sevdiği amel müslüman bir kimsenin kalbini mesrûr eylemektir." (Câmius-sağir)

"Bir müminin kalbini sevindiren kimse, beni sevindirmiş olur." (Münâvî)

"Aklın başı insanlarla yumuşak muâmele ve iyi geçinmedir." (Camius-sağir)

"Din kardeşlerine karşı tebessüm, sevgi ve sevinçle muâmele etmek sadakadır." (Tirmizî)


Asr Sûre-i Şerif'i (5)

3. Hakk'ı Tavsiye Edenler:

"İman edenler"den ve "Amel-i sâlih işleyenler"den sonra "Birbirlerine Hakk'ı tavsiye edenler" de hüsrandan kurtulmuş oluyorlar.

Nitekim Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şöyle buyurur:

"İçinizden insanları hayra çağıran, iyiliği emredip, kötülükten sakındıran bir topluluk bulunsun. İşte onlar gerçek kurtuluşa erenlerdir." (Âl-i imrân: 104)

Hem kendileri kurtulur, hem de başkalarının kurtuluşuna vesile olurlar. Bu ise İslâm'da çok büyük bir vazifedir. Hayra dâvet, birliğin ve İslâm'ın esasıdır. Emr-i bi'l-mâruf nehy-i ani'l-münker, yani iyiliği emretmek ve kötülüğe engel olmak da bunun önemli bir kısmıdır.

Bir mümin sadece kendisi din-i mübin'in emir ve yasaklarını yerine getirmekle, iyiyi, doğruyu, güzeli hayatında uygulamakla kalmamalı; aynı zamanda başkalarına da yol göstermek, Hakk'a dâvet etmek, yanlışlıklarının giderilmesine, hatalarının düzeltilmesine çalışmak, kemâle ulaştırmak, istikamete götürmek için iyilikleri emredip, kötülüklerden sakınmasını tavsiye etmeli, nasihatta bulunmalıdır. Eğer müslümanlarda bu şuur yoksa hüsrandan kurtulamazlar.

Nasihat; çok şümullü, dünya ve ahiret iyiliklerini toplayıcı bir kelimedir. Nasihat dinin direği ve temelidir.

Allah-u Teâlâ bir Âyet-i kerime'sinde de şöyle buyurmaktadır:

"İyiliği emret, kötülükten vazgeçir! Bu hususta sana isabet edecek eziyete katlan! Çünkü bunlar azmedilmeye değer işlerdendir." (Lokman: 17)

Bu kolay bir vazife değildir. Bu vazifeyi yapanların başlarına birtakım musibetler ve sıkıntılar gelmesi mümkündür. Bu sıkıntılara sabretmek lâzımdır. Bir de şu var ki, bu vazife cesareti ve metaneti gerektiren işlerdendir. Malını ve canını o yolda fedâ edenlerin işidir, korkak kimselerin harcı değildir. Bunun için de azimli bir şekilde çok çalışmak gerekiyor. Her müslüman en azından bir kişiyi kurtarma çabası içinde olmalıdır. Ola ki bir kişinin, Allah-u Teâlâ'nın lütuf hidayetine vesile olur.

Farz-ı muhâl ki bir sel gelmiş, bir insanı almış götürüyor. Bir ip atıyorsunuz, boğulmak üzere iken onu kurtarıyorsunuz. Burada bir can kurtuluyor. Aslında pek de mühim bir iş yapmış sayılmazsınız. Çünkü eğer kurtarmasaydınız belki de şehit olacaktı.

Dalâlet ve imansızlık girdabına kapılmış kimseleri kurtarmak bundan daha mühimdir. Onu kurtardığınız zaman bir iman kurtulmuş, saâdet-i ebediye kazanılmış oluyor.

Şöyle düşünürsek, bir tarafta can kurtuluyor, bir tarafta iman kurtuluyor. Aradaki fark ne kadar büyüktür! Bir kimseyi imansızlık felâketinden kurtarmak için nasıl çalışmak gerekiyor? Bir samanlık yansa herkes söndürmeye koşuyor, gönüller yanıyor da hiç kimsenin kılı kıpırdamıyor.

Bir ip uzatılırsa, o ipten tutunup caddeye çıktığı zaman, gerçekten büyük bir girdabın içinde olduğunu görmüş olur. Daha evvel göremezdi, çünkü girdabın içinde idi.

Çok sabırlı çok âzimli olmak ve işin sonuna bakmak lâzımdır. Hidayet Hakk'tandır. Bütün kalpler O'nun kudret elindedir. Dilediğine hidayet eder. Kul kula hidayet veremez, ancak teşvik eder, hidayete vâsıta olur.


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (11)

Esirler Hakkında İstişare:

Esirlerin ne yapılacağı hususunda henüz bir vahiy gelmemişti. Resulullah Aleyhisselâm Medine'ye döndükten sonra Ashâb'ını toplayarak istişare yaptı.

Hazret-i Ebu Bekir -radiyallahu anh-, kurtuluş fidyesi karşılığında esirlerin serbest bırakılması fikrinde olduğunu söyledi. "Alacağımız fidyeler kâfirlere karşı bize bir kuvvet olur. Allah'ın onlara doğru yolu göstermesi ve kendilerinin bize yardımcı olmaları da umulur." buyurdu.

Hazret-i Ömer -radiyallahu anh- ise:

"Bunlar seni yalanladılar, doğup büyüdüğün yurdundan çıkardılar, seninle savaştılar. Vur gitsin boyunlarını!" diye cevap verdi. Hatta: "Filân ve filân benim akrabamdandır. Emir ver onları ben öldüreyim. Âkil'i kardeşi Ali'ye, Abbas'ı kardeşi Hamza'ya ver, onlar öldürsünler." diye fikrinde ısrar etti.

Resulullah Aleyhisselâm:

"Yâ Ömer! Senin halin Nuh Aleyhisselâm'a benzer. O: 'Ey Rabb'im! Yeryüzünde kâfirlerden hiç kimseyi bırakma!' diye duâ etmişti. (Nuh: 26)

Yâ Ebu Bekir! Senin halin de İbrahim Aleyhisselâm'a benzer. O: 'Bana uyan bendendir, bana karşı gelen kimseyi sana havale ederim.' demişti." (İbrahim: 36)

Daha sonra meseleyi heyetin istişaresine arzetti. Ashâb-ı kiram'ın çoğunluğu Ebu Bekir -radiyallahu anh-in fikrinde oldular. Kendisi de bu fikri uygun görüp, esirlerden dörder bin dirhem bedel alınarak salıverilmesini emretti. Bu arada durumlarına göre fidye olarak üçer bin, ikişer bin ve biner dirhem alınması kararlaştırılanlar da vardı.

Esirlerden fidyelerini ödeyenler serbest bırakıldı. Ödemeyenler ise on müslüman çocuğa okuma yazma öğretmek şartıyla serbest bırakılacaklardı. Bu sayede Medine'de okuma yazma bilenlerin sayısı artmış oldu.

Medine-i münevvere'ye getirilen esirler evlere dağıtıldı. Resulullah Aleyhisselâm esirlerin yeme içmelerine dikkat edilmesini tembih etti. Ashâb-ı kiram esirlere yeni elbiseler giydirdiler, yedirip içirdiler.

•

Esirlere yapılan bu muamele, istişâre neticesiydi, ancak Âyet-i kerime nâzil olunca durum değişti.

Allah-u Teâlâ şöyle buyurdu:

"Hiçbir peygambere yeryüzünde ağır basıp düşmanı yere sermeden esir almak yaraşmaz." (Enfâl: 67)

Hiçbir peygamberin savaşta düşmanın esas kuvvetlerini iyice vurup, belini kırıp, askerlerini yerinden kımıldatamaz hale getirip, İslâm'ı yüceltecek şekilde kâfirlere karşı kesin zafer elde edinceye kadar savaşmadıkça esir alması ve esirlerden fidye alması doğru bir hareket değildir. Ancak hedef gerçekleştikten sonra esir alınabilir.

"Siz geçici dünya malını istiyorsunuz." (Enfâl: 67)

Onlarla gereğince savaşmadan, Allah düşmanlarını kesin bir yenilgiye uğratmadan önce fidye almak istemenizle geçici dünya menfaatini istiyorsunuz.

"Oysa Allah ahireti kazanmanızı istiyor." (Enfâl: 67)

Küfrün kahra uğrayıp din-i İslâm'ın izzet bulmasını, bu sayede ahiret hayatınızın selâmette olmasını, buna göre sevap kazanmanızı ve ebedî olan ahiret saâdetini gözetmenizi emrediyor.

"Allah güçlüdür, yegâne hikmet sahibidir." (Enfâl: 67)

Emir ve iradesine karşı gelmenin sonu çok tehlikelidir. Her emrinde mutlak bir hikmet, kullarının anlayamayacağı bir menfaat vardır.

"Eğer daha önceden Allah'tan verilmiş bir hüküm olmasaydı, aldığınız fidyeden ötürü size mutlaka büyük bir azap dokunurdu." (Enfâl: 68)

Çünkü ganimet mallarının helâl olacağı, Bedir mücâhidlerinin azaba uğramayacakları vaktiyle Levh-i mahfuz'da yazılmış bulunmakta idi.

•

Onlar, bu esirler hayatta kalacak olursa, belki müslüman olmalarına sebep teşkil eder düşüncesinde idiler ve onlardan alınacak fidye ile cihad güçlerini daha da artıracakları kanaatine sahip olmuşlardı. Onları öldürmenin İslâm'ı daha da güçlendireceğini, geriye kalan kâfirlerin kalplerine daha bir korku salacağını farkedememişlerdi. Henüz düşman üzerine tam bir hâkimiyet kurulmuş değildi. O sırada düşmanın biraz uyanık davranması büyük bir felâket getirebilirdi. Bu ince noktaya dikkat edilmediği için bir sene sonra yapılan Uhud savaşında bunun çok zararı görüldü.

Nitekim diğer bir Âyet-i kerime'de şöyle buyurulmaktadır:

"(Savaşta) kâfirlerle karşılaştığınız zaman hemen boyunlarını vurun!

Nihayet onlara iyice vurup sindirince bağı sıkıca bağlayın (esir edin). Savaş sona erince de artık ya karşılıksız veya fidye alarak salıverin." (Muhammed: 4)

Bu da ancak müslümanların üstün olması ve kâfirlerin ezilmesiyle olur.

Hazret-i Ömer -radiyallahu anh- der ki:

"Ertesi günü geldiğimde Resulullah Aleyhisselâm'la Ebu Bekir Sıddîk'ı ağlar bir halde buldum. 'Yâ Resulellah! Neden ağlıyorsunuz? Öğreneyim de, gerekirse ben de sizinle birlikte ağlarım.' dedim.

"Bana senin arkadaşlarının teklif ettiği fidye meselesine ağlıyorum. Gerçekten onların azapları bana şu ağaçtan daha yakın arzolundu." buyurdu ve nâzil olan Âyet-i kerime'leri okudu." (Müslim: 1763)

Çok geçmeden müteâkip Âyet-i kerime nâzil oldu. Ashâb-ı kiram'ın bağışlandığı açıklandı:

"Elde ettiğiniz ganimetleri helâl ve temiz olarak yiyin. Allah'tan korkun. Şüphesiz ki Allah bağışlayan ve merhamet edendir." (Enfâl: 69)

Şimdi bu aldıklarınızdan faydalanın, size hakkında herhangi bir hüküm vermediği hiçbir şeyi yapmaya kalkışmayın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Eğer bu fidyeler sebebiyle Allah'ın azabı inseydi Ömer'den başkası kurtulmazdı."

Sa'd bin Muâz -radiyallahu anh- da esirlerin öldürülmesi taraftarı idi. Resulullah Aleyhisselâm onun hakkında da aynı sözü söylemiştir.

•

Bedir savaşında ölümden kurtulup kaçan, müstehak oldukları cezaya çarptırılamayan müşrikler hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kâfirler (kendilerini kurtarıp) geçtiklerini sanmasınlar. Şüphesiz ki onlar (Allah'ı) âciz bırakamazlar." (Enfâl: 59)

Bu Âyet-i kerime onların er geç azaba uğrayacaklarını, kendilerinden intikam alınacağını haber vermiş, nitekim öyle de olmuştur.

•

Resulullah Aleyhisselâm'dan önceki peygamberlerden hiçbiri, savaşta düşmandan alınan ganimetlerden yememişti.

Nitekim bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Benden öncekilere helâl kılınmamışken ganimetler bana helâl kılındı." (Buhârî. Tecrîd-i sarîh: 223)

İslâm dininde her işi Allah için yapmak esastır. Ganimet malı her ne kadar helâl ise de, bu hususta takvâ gösterenlerin ahiretteki ecir ve sevapları kat kat fazla olacaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde buyururlar ki:

"Allah yolunda gaza ederek ganimet alan hiçbir ordu yoktur ki, ahirette alacakları ecirlerinin üçte ikisini peşin almış olmasınlar. Kendileri için üçte bir kalır. Ganimet almazlarsa ecirleri kendilerine tam verilir." (Müslim: 1906)


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (11)

Zât-ı âlileri'nin zaman zaman hususi sohbetlerinde sevenleriyle paylaştıkları ve devamlı olarak yaptıkları bazı duâları:

İlham Edilen Duâ:

"Hatmü'l-Evliyâ" kitabının müellifi Hakîm et-Tirmizî -kuddise sırruh- Hazretleri şöyle söylemiştir:

"Allah-u Teâlâ'yı rüyâmda gördüm ve O'na;

'Yâ Rabb'i! Ben imanımı kaybetmekten korkuyorum.' dedim.

O da bana; sabahın farzı ile sünneti arasında bir kere şu duâyı okumamı emretti:

(Yâ Hayyu yâ Kayyûm, yâ bedîussemâvâti vel-ard, yâ zel-celâli vel-ikrâm, es'elüke en tuhyiye kalbî binûri mağrifetike ebeden. Yâ Allah! Yâ Allah! Yâ Allah!)

"Ey Hayy! Ey Kayyûm! Ey göklerin ve yerin yaratıcısı! Ey Celâl ve ikram sahibi! Senden, kalbimi marifetinin nuruyla ebediyyen diriltmeni isterim. Yâ Allah! Yâ Allah! Yâ Allah!"

Biz bu duâyı sabah namazının sünnetinden sonra secdeye giderek secdede okuruz.

Seçkinlerin seçkininin bu âlî zâtın bu duâsınının izahını arzedeyim:

"Ey Hayy! Ey Kayyûm!"

"Hayy" da "Kayyûm" da Allah-u Teâlâ'nın ism-i şerif'idir. Bu ne zaman tecelli eder? Hayy; Yaratıcı O'dur, "Kayyûm" her şey O'nunla kâimdir. Hazret-i Allah ile kaim olan bir kul, varlığını Hazret-i Allah'ta ifnâ ederse, hiç olursa, kendisinden zerre kalmadığı zaman, Bâki olan Allah kalır. "Yâ Bâki ente'l-bâki" çıkar. Baki olan O'dur, başka baki olan yok.

Allah'tan başka eser kalmadığı zaman onu mahviyet bürür, artık o insan Allah'ta yok olmuştur. Onda varlığını koyacak yer kalmaz. En mühim nokta burasıdır.

Farz-ı muhal ki bir yaprak toprağa düştü, çürüdü, eridi, artık hiçbir şey kalmadı. Ne oldu? Toprak oldu. Var olan bir insan Allah'ta düştü, Allah'ta yok oldu. Artık o yok, Baki olan Allah var.

"Ey göklerin ve yerin yaratıcısı!"

Kul mahvoldu burada, kulda artık nefis kalmadı, yok oldu. Şimdi Hakk ile konuşuyor. Artık o fânî oldu.

"Ey Celâl ve ikram sahibi! Senden, kalbimi marifetinin nuruyla ebediyyen diriltmeni isterim."

Mârifetullah'a boyanmış bir kalbi yerine yerleştir. O kalp ile seni zikredeyim, o kalp ile sana hitap edeyim.

O kalp şimdi başka bir kalp oldu. Artık eski kalp değil, eski kalp mahvoldu.

"Ya Allah, ya Allah, ya Allah!"

Çünkü Allah'tan başka hiçbir şey yok. Ne yer var, ne gök var, ne insan var, ne hayvan var. "Kün feyekün". "Ol!" diyor oluyor, görünüyor, "Öl!" diyor ölüyor.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'ne sordular:

"İnsanın imanının gitmesine en çok sebep olan günah nedir?"

Buyurdular ki:

"Üç günah vardır:

Birincisi; iman nimetine kavuştuğuna şükretmemek.

İkincisi; imanın gitmesinden korkmamak.

Üçüncüsü; müminleri incitmek ve onlara eza etmek.

Biliniz ki haksız yere bir müslümanı inciltmek Kâbe'yi yıkmaktan daha büyük günahtır."

Tesbih Namazından Sonra,
Secdede İken Yaptıkları Duâları:

"Bazen üç, bazen dokuz kere istiğfar ederim, sonra şu niyazı yaparım;

Allah'ım! Azabından affına, gazabından rızâna, Zât'ından Zât'ına sığınırım. Sen öyle bir Allah'sın ki yalnız kendi kendini bilir, kendi kendini methedersin. Zerre hakir olduğumu, bir defacık anamadığımı, Zât'ına gerçek manada tapamadığımı biliyor, affını diliyorum.

Allah'ım! Sana sonsuz şükürler olsun ki, varlığını içimde hissettirdin. Bu binayı kurdun. Öyle dayadın öyle döşedin ki kâinatta ne yarattınsa içime yerleştirdin. Nurundan nurunu yarattın, o nurdan da mükevvenâtı donattın. Allah'ım! Yaratıcı, ikram edici, ihsan edici Zât'ındır. Öylesine yarattın ki en küçük bir şeyin karşısında bütün mahlûkat acizliğini itiraf eder. Bütün yarattıkların bir araya gelse bir tanesini yapamaz. Azâmetini ikrar ederim, acizliğimi, günahımı itiraf ederim.

Zât'ına sonsuz şükürler olsun, Habib'ine de sonsuz Salât-ü selâmlar olsun.

Sonra üç defa;

(Yâ Hayyu yâ Kayyûm, yâ bedîussemâvâti vel-ard, yâ zel-celali vel-ikrâm, es'elüke en tuhyiye kalbî binûri mağrifetike ebeden. Yâ Allah! Yâ Allah! Yâ Allah!)

Üç defa;

(Lâilâhe illâ ente sübhâneke innî küntü minez-zâlimîn) (Enbiyâ: 87)

Duâlarını okurum."

Namazlardan Sonra Yaptıkları Kısa Bir Vird:

Her namazdan sonra: "Bir Fâtiha-i şerif, üç ihlâs-ı şerif, Telbiye, 'Lekad Câeküm...' ve Âmener-resûlü'nün 'Va'fü annâ...'dan sonuna kadar olan Âyet-i kerime'lerinin" okunmasını tavsiye etmişlerdi. Bu mevzuda yeri geldi şu sözleri söylediler:

"Baştan bir kereye mahsus olmak üzere bir bağış yapılır, artık o bağış öylece gider. Hem cemaatten geri kalmaz, hem de vazifesini ifâ etmiş olur. Telbiye getirirken mümkün mertebe azamet-i ilahîyi tefekkür etmek icabediyor. Üç defa getirilirse daha iyi olur.

Bunda çok hikmetler var, çok menfaatler var. Bizim âdet edindiğimiz bir husustu. İznik'li bir kardeşe ifşâ etmişler, hadi gizli kalmasın dedik, umuma duyurduk."

"Bismillâhir-Rahmânir-Rahîm
Elhamdü lillâhî Rabbil-âlemin. Er-Rahmânir-Rahîm. Mâliki yevmid-dîn. İyyâke-na'büdü ve iyyâke-nestaîn. İhdinas-sırâtal-müstakîm. Sırâtal-lezîne en'amte aleyhim. Ğayril-mağdûbi aleyhim velâd-dâllîn." Âmîn.

"Bismillâhir-Rahmânir-Rahîm
Kul hüvallâhü Ehad. Allâhüs-Samed. Lem yelid ve lem yûled. Ve lem yekün lehû küfüven Ehad."

"Lebbeyk Allahümme lebbeyk. Lebbeyke lâ şerîke leke lebbeyk. İnnel-hamde ven-ni'mete leke vel-mülk. Lâ şerîke lek."

"Bismillâhir-Rahmânir-Rahîm
Lekad câeküm resulün min enfüsiküm azîz. Aleyhi mâ anittüm harîsun aleyküm bilmü'minîyne raufur-rahîym. Fein tevellev fegul hasbiyallâhü lâilâhe illahû aleyhi tevekkeltü ve hüve rabb'ül-arşil azîym."

"Bismillâhir-Rahmânir-Rahîm
Va'fü annâ, vağfir lenâ, verhamnâ. Ente mevlânâ fensurnâ alel kavmil kâfirîn."

Her namazın arkasından şu duâyı yaptıklarını söylemişlerdi:

"Allah'ım! Eûzü besmelenin yüzü suyu hürmetine; Allah'ım! Fâtiha-i şerif ve İhlâs-ı şerif yüzü suyu hürmetine; Allah'ım! Tâhâ ve Yâsin-i şerif yüzü suyu hürmetine; Allah'ım! Kelâm-ı kadîm'in yüzü suyu hürmetine; Ululuğun hakkı için, azametin hakkı için; Nurundan Nur'unu yarattın, kâinâtı da o Nur'la donattın, o Nur'un yüzü suyu hürmetine ve o Nur'dan halkettiklerinin yüzü suyu hürmetine; Allah'ım! Bütün peygamberlerinin, Âdem Aleyhisselâm'ın, Nuh Aleyhisselâm'ın, İbrahim Aleyhisselâm'ın, Musa Aleyhisselâm'ın, İsa Aleyhisselâm'ın yüzü suyu hürmetine; Allah'ım! Ashâb-ı kehf'in ve Ashâb-ı kiram'ın yüzü suyu hürmetine; Allah'ım! Şühedâ'nın, Pîrân-ı izâm'ın yüzü suyu hürmetine; Allah'ım! Mübarek beldelerin, gün ve gecelerin yüzü suyu hürmetine; Allah'ım! Seçkin meleklerin Cebrâil Aleyhisselâm'ın, Mikâil Aleyhisselâm'ın, İsrâfil Aleyhisselâm'ın, Azrâil Aleyhisselâm'ın ve diğer meleklerin yüzü suyu hürmetine. İstemem icabet ettiği halde istemesini bilmediğim, fakat senin bildiğin şeyleri ihsan ve ikram buyur! Habib'in ne istemiş ise onu istiyorum, onun yüzü suyu hürmetine bize de ihsan buyur! Zâtına neden sığınmışsa, ben de ondan sana sığınıyorum. Bilmediğim tehlikelerden de beni muhafaza buyur!"

"Bir âfât için Hazret-i Allah'a sığınıyordum da: 'O duâyı yapsana!' buyurdular.

Hemen bu duâyı yaptım. Hazret-i Allah'ın bu duâdan hoşlandığını o zaman anladım.

Beni Rabb'im bu duâ sayesinde kurtarıyormuş da bilmiyormuşum."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (134)

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh-

Tasavvuf târihinin en seçkin, en meşhur ve müstesnâ simâlarından biri olan Hazret-i Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri'nin (ö. 1273), tasavvuf alanında büyük bir şöhrete sâhip olan "Mesnevî" adlı eserinde, âhir zamanda zuhur edeceği bildirilen "Hâtemü'l-evliyâ"nın ilmi, tecelliyâtı, vazîfesi, makam ve mertebesi hakkında ortaya koyduğu beyan ve ifşaatlarının önemli bir kısmı daha önce arz edilmişti.

Bu ifşaatların devamı olarak şimdi de Hazret'in, âhir zamanda dîn-i mübîn'i ıslâh etmek ve bu devirde yaşayan ehl-i İslâm'ı fitne ve fesaddan muhâfaza etmek için gönderilen bu zâtın nasıl bir tecelliyât-ı İlâhî'ye mazhar kılındığını beyân eden; âhir zaman fitnelerinden kurtuluşun ancak ona tâbî olup, himmet eteğine sımsıkı sarılmakla mümkün olduğuna işâret eden bir başka mühim ifşaatları üzerinde duracağız.

Allah İle Dirilen ve Allah'ın Gölgesi Olan,
Kendisine Sarılanları Âhir Zaman Fitnelerinden Kurtaran Büyük Velî:

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri "Mesnevî"sinin 420-424. beyitlerinde "Hâtemü'l-evliyâ" olan zâtın mazhar olduğu Zâtî İlâhî tecellînin keyfiyetine ve kendisine ihsan buyurulan ıslah vazîfenin mâhiyetine ışık tutan son derece mühim ifşaatlarda bulunmuştur.

Hâtemü'l-evliyâ'nın bu tecellî sebebiyle "Allah'ın yeryüzündeki gölgesi" olduğuna dikkati çeken Hazret, onun âlemden yana ölüp Allah ile dirildiğini ifâde ederek, fırsatı elden kaçırmaksızın ve şüphe etmeksizin, yalnız ve yalnız Allah'a kulluk ve hizmet eden bu zâtın himmet eteğine sarılanların, bu bağlılıkları sayesinde âhir zamanın fitne ve fesâdından korunacaklarını haber vermiştir:

"Ömrünün okluğu boşaldı, ömür gitti; gölge avı ardında koşmada yandı, eridi!

Bir kişinin terbiyecisi Allah gölgesi (Zıllu'llâh) olursa, onu gölgeden ve hayâlden kurtarır.

Allah'a kul olan Allah'ın kölesidir; o bu âlemden yana ölmüş, Allah ile dirilmiştir.

Fırsatı kaçırmadan ve şüphe etmeden onun eteğine sarıl ki, âhir zamanın sonundaki fitnelerden kurtulasın!.." ("Mesnevî", c. 1, beyit: 420-424.)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (69)

Hakîm et-Tirmizî -kuddise sırruh- (9)

Hâtemü'l-Evliyâ'nın "Hikmet"i:

Enes bin Mâlik -radiyallâhu anh-den rivâyet edilen bir Hadis-i şerif'te şöyle buyuruluyor:

"Hikmet, şereflinin şerefine şeref katar." (Suyûtî, "Câmius-sağîr": 3827)

Konuşunca hikmetle konuşur, düşününce hikmetle düşünür ve hareket edince de hikmetle hareket eder.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü'l-Usûl" isimli eserinde şöyle haber veriyor:

"Ona 'Hikmetü'l-Ulyâ'sını, yâni 'En yüce hikmet'ini bağışlar."

Yine aynı eserinin bir noktasında:

"O neciplerin seyyidi, hikmet sâhiplerinin sâlihi, mânevî tabiplerin imamıdır." buyuruyorlar.("Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resûl", c. 1, s. 619-620)

Bu O'nundur, O'ndandır. Çalışmakla elde edilmez. Sevmiş, seçmiş, ezelde koymuş. Mahlûkun hiç hükmü yoktur.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, Hâtemü'l-evliyâ'nın yanında gizli bulunan "Hikmetü'l-ulyâ"nın, bâtınî hikmetlere has olan hangi ilim çeşitlerini içerdiğini beyan ederek; bu hikmeti elinde bulunduran bu zâtta Kur'ân'ın ilminin bütünüyle toplanacağına işâret etmiş ve bu hâliyle ona neredeyse nübüvvetin başka bir yönden tevdî edileceğini haber vermiştir:

"Kişinin şu iki, tedbiri görmesi, dünya ve âhiret işlerine göredir: Bunlardan biri zâhirî hikmetlerdir. Bâtınî hikmetlere gelince; 'Başlangıç ilmi'dir. Bu ise; gerek O'nun mülkünün zuhur etmesi, gerek O'nun Rubûbiyet'inin zuhûr edişi, gerek O'nun tedbir ve takdirinin zuhûra gelmesi, gerek O'nun yaratışının izhârı, gerek sevap ve ikâb diyârının ve hidâyet ve ubûdiyet diyârının tezâhürü ve gerekse bizdeki ahlâkın izhârı ile, Allah'ın var olduğunu ve O'ndan başka bir şey olmadığını ona mütalâa ettiren 'Hikmetü'l-ulyâ' dır. Bu 'Hikmetü'l-ulyâ' bu ilim türlerini kimde toplamışsa, Allah Kur'ân'ın ilmini onda toplamıştır.

İşte bu nedenledir ki, 'Ona başka bir yönden nübüvvet dercedilmiştir' de denilebilir.

Bunun içindir ki Resulullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

'On iki peygamber ümmetimden olmayı temenni ederler.'

Yâni bu sınıfa denk olmayı temenni ederler.." (Veliyyüddin: 770 nr.'da kayıtlı, Tirmizî'ye ait isimsiz bir risâlenin 199b yaprağından naklen.)

Hazret burada; "Allah Kur'ân'ın ilimlerini onda toplamıştır." buyuruyor.

Niçin? Muallimi Hazret-i Allah olduğu için…

Bâlî-i Sofyavî -kuddise sırruh- Hazretleri:

"Tıpkı (onun) Şerîat'la ilgili ilmi Cebrâil Aleyhisselâm'dan alması gibi, o da bu ilmi Hakk'ın hazînesinden elde eder." buyuruyorlar.("Şerh-i Fusûsu'l-Hikem li'l-Bâlî es Sofiyevî", s. 52-54)

Bu ilim hikmet ilmidir. En gizli, en büyük ilimdir. Hazret-i Allah'ın bildirdiği, duyurduğu ilimdir.

Başka bir beyanlarında ise Hazret Hâtemü'l-evliyâ'yı:

"Zâtiyyet hazînelerinin anahtarlarını elinde bulunduran zât" olarak vasıflandırmıştır. ("Şerh-i Fusûsu'l-Hikem", s. 39)

Bu beyan; "Allâh-u Teâlâ'ya ait olan gizli sırları ifşâ eden" mânâsına gelir.

"Hikmetü'l-'Ulyâ" ve
Hâtemü'l-Velî'ye Verilen Has Velâyet'in Mâhiyeti:

Hâtemü'l-evliyâ'ya tahsis edilen İlâhî hikmete gelince; bu, Kur'ân-ı kerîm'in bâtını ve bütün İlâhî hikmetlerin aslı olan "Hikmetü'l-Ulyâ"dır.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, Bursa Eski Yazma ve Basma Eserler kütüphânesi'nde mahfûz bulunan "İlmü'l-Evliyâ" adlı kitabı'nda, Hâtemü'l-evliyâ'ya verilen bu "Hikmetü'l-Ulyâ" nın ve has velâyet sınıfının mâhiyetini beyân etmek üzere şöyle buyurmuşlardır:

"Celâli büyük, şânı ulu, kibriyâsı yüce, isimleri mukaddes olan Allah, noksanlıktan münezzeh olan kelimeleri ve övgüsüyle şöyle buyurmuştur:

'Onlara Kitab'ı ve Hikmet'i öğretecek.' (Âl-i imrân: 164)

Kitap Kur'ân'ın zâhiri, hikmet ise bâtınıdır. Bu ise, kendisine 'Hikmet'in hikmeti' de denilen 'Hikmetü'l-Ulyâ' dır. Onlar 'Hikmetü'l-Ulyâ' kendilerine verildiği vakit, nefislerinin gözü ile görmüş oldukları şeyi, artık kalplerinin gözü ile görürler.

Allah-u Teâlâ işte bununla ilgili olarak şöyle buyuruyor:

'De ki: İşte benim yolum budur, basîret üzere Allah'a dâvet ediyorum.' (Yusuf: 108)

Yâni görerek O'na dâvet ediyorum.

İşte o da onları dâvet eder ve onlara Allah-u Teâlâ'ya ulaştıran yolu gösterir." ("Kitâbu 'İlmü'l-Evliyâ'"; Bursa İnebey Yzm. Ktp. Haraççıoğlu, nr.: 806, vr. 45b)

Bu Âyet-i kerime gösteriyor ki, hidâyete dâvet ancak bu şartlar gözetildiği zaman faydalı olur. Hakk'a ve hakÎkate dâvet; basit üzere, ne söylediğini bilerek, ihlâs ve samimiyetle yürüyerek; nezâfet ve hikmet dâiresinde olmalıdır.

Peygamberân-ı İzâm Aleyhimüsselâm Hazerâtı ümmetlerini kesin delillerle dîne dâvet ettikleri gibi, peygamber vârisi olan ümmetin hakîkî âlimleri de insanları dîne dâvet ederler. Binâenaleyh ulemânın tebliği dâimâ kat'î delillere dayandığından dolayı, onları yıkmak ve çürütmek mümkün değildir. Zanları ile onlara karşı çıkanlar her zaman zelil düşmüşlerdir.

"Hikmetü'l-Ulyâ" esrâr-ı İlâhîdir, Allah-u Teâlâ ona bildirdiğini başka kimseye bildirmediği için, onun bildiğini başka kimse bilmediği için o "Hikmetü'l-Ulyâ"ya vâsıl olmuştur. Bu ise doğrudan doğruya yakınlık makâmıdır. Allah-u Teâlâ'nın çektiği, bildirdiği, duyurduğu kullara mahsustur. Tahsil ile elde edilmesi mümkün değildir. Bizzat muallimi olan Hazret-i Allah'ın öğretmesi ile mümkündür, O'ndan gelen bir ilimdir.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Râbıta

Râbıta Nedir?

Râbıta kelimesi lügatte "İki şeyin birbirine bağlanması" demektir. Tasavvuf dilinde ise, mürşid ile mürid arasındaki ilâhî feyzin akışını sağlayan mânevi bir bağdır. Bu bağ, Kur'an-ı kerim ve Hadis-i şerif'lerde bazen açık, bazen de zımnen işâret edilmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Ey iman edenler! Allah'tan korkun ve sâdıklarla beraber olun." buyuruyor. (Tevbe: 119)

"Sâdıkîn"den murad "Mürşidûn" olduğu "Bahr-ül Hakâyık" tefsirinde beyan buyurulmuştur.

Allah-u Teâlâ ehl-i imânı bu Âyet-i kerime ile sorumlu kılmış, vâris-i enbiya olan bir Mürşid-i kâmil'in maiyyetinde bulunmalarını emir ve vâcip eylemiştir.

Allah-u Teâlâ'nın "Teklif-i mâlâ yutak" buyurmayacağı, yani kuluna güç getiremeyeceği şeyi teklif etmeyeceğini bildiğimiz halde; sâdıklarla beraber olmayı emredince, her zaman için sâdıkları bulundurmayı hem de bildirmeyi temin etmiş demektir.

Mürşidle beraberliğin bir kısmı cismâni olduğu gibi, bir kısmı da ruhânîdir ki, bunu Râbıta ile izah edebiliriz. Râbıta'nın azlık ve çokluğu, yani zayıflık ve kuvvetliliği muhabbetin azlık ve çokluğuna tâbi bulunacağından, muhabbet arttıkça Râbıta'nın kuvveti de artar.

Bir Âyet-i kerime'sinde de şöyle buyuruyor:

"İyilik ve takvâ üzerinde yardımlaşın." (Mâide: 2)

Kişi için her ne kadar maddî yardım gerekli ise de, mühim olan mânevî yardımlaşmadır. Zirâ birincisi fânî, ikincisi ise bâkîdir, devamlıdır.

Bir Mürşid-i kâmil'in, Rabb'i tarafından gönül deryasına akıtılan ilâhî feyzi; müridin kurumuş gönül bahçesine akıtıp, orada iman ağacının yeşermesine, dal-budak salmasına ve ibadet meyvelerini verip ebedî saâdete ulaşmasına vesile olmasından daha güzel bir yardım mı olur?

Râbıta, işte bu emr-i ilâhî'nin gereği bir yardımlaşmadır.

Diğer bir Âyet-i kerime'sinde de buyuruyor ki:

"Ey iman edenler! Allah'tan korkun ve O'na yaklaşmaya vesile arayın." (Mâide: 35)

Dikkat edilirse bu Âyet-i kerime'de takvânın yanında kurtuluş için bir de vesile şartı getirilmiştir. Bahsedilen vesileyi ulema, Mürşid-i kâmil olarak tefsir etmişlerdir. Çünkü Mürşid-i kâmil, devrinde Peygamber vârisidir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e uymayanların kurtuluşu mümkün olmayacağı gibi, vârisine uymayanların da kurtuluşu zordur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Allah'ın öyle velî kulları vardır ki, onların gönülleri ilâhî râhmet deryâlarıdır." buyurmuştur.

Bu Hadîs-i şerif'ten şu mânâ çıkıyor ki;

"Velî kulların gönüllerinde deryâlar halinde bulunan ilâhî rahmetten, mânevi bir yol bularak kendi kalbinize akıtınız."

Bu mânevî feyz ve rahmetin akışı Râbıta'dır.

Abdullah bin Mes'ud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"İnsanlar içinde öyleleri vardır ki, Allah'ı hatırlamanın anahtarıdır. Onlar görüldüklerinde Allah zikrolunur." (Câmiüs-sağîr: 2466)

•

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri:

"Sizin satın alacağınız bellidir, ben size onu satarım." buyurmuştur.

Bunun mânâsı; Siz ancak muhabbet ve teslimiyetiniz nispetinde râbıta yapar, feyz alabilirsiniz. Ben de size ancak o nasibiniz kadarını veririm.

Çeşme akıyor, amma sen testini tutmuyorsun ki dolsun.

•

Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri buyurur ki:

"Tarikat-ı âliye'de feyz alma ve ilerleme yalnız zikir ve evradın çokluğuna bağlı olmayıp, ihlâs-ı kalbiyye ve samimi muhabbetin de büyük tesiri bulunduğu erbâbına malum ve âşikârdır. Meşâyih-ı kiram'dan bazısı: 'Şeyhin bir nazarı kırk çileden daha evlâdır.' sözüne ilâveten, feyze nail olmak için Mürşid-i kâmil'in nurlu nazarlarını da feyz ve terakkî vesilesi kabul etmişlerdir." (30. Mektup)

"Bilindiği gibi, Râbıta'dan maksat feyz almaktır. Gerçek feyz kaynağı ise Cenâb-ı Hakk'tan başkası olmadığı şüphesizdir. Şu kadar var ki, Allah'ın Habib'i Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz Hazretleri dahi Cenâb-ı Hakk'ın zât ve sıfâtının tecellî mahalli ve mazharı bulunduğundan, Peygamberimiz -sallallahu aleyhi ve sellem-den feyz almak, Cenâb-ı Hakk'tan feyz almak demektir.

'Allah'ın ve Resulullah'ın ahlâkı ile ahlâklanınız.'

Şeklindeki peygamber emrine uyarak beşerî sıfatlardan çıkıp, arzulanan güzel ahlâk ile ahlâklananlar, yani tam bir fenâ duygusu ile Fenâfirresul ve daha doğrusu Fenâfillâh'ın üstün şerefine nâil bulunanların da râbıtası:

'O'na yaklaşmaya yol arayın.' (Mâide: 35)

Âyet-i kerime'siyle bütün müminlere emir ve ferman buyurulmuştur. (13. Mektup)

•

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri ise Râbıta hususunda şöyle buyuruyorlar:

"Kendini zorlamaksızın Râbıta'nın kendiliğinden hasıl olması, mürid ile şeyh arasında tam bir yakınlık olduğunun alâmetidir. Bu yakınlık faydalı olma ve istifade etmeye yarar. Yollar içinde Râbıta'dan daha çabuk kavuşturanı yoktur.

Ne büyük bir saâdettir ki, o kimseye bu nimeti ihsan ederler.

Hâce Ubeydullah Ahrar -kuddise sırruh- Hazretleri:

'Râbıta, Hakk'ın zikrinden daha faydalıdır.' buyurur.

Yani şeyhin hayali, mürid için zikirle meşgul olmaktan daha evlâdır. Çünkü müridin başlangıçta Allah-u Teâlâ ile tam bir yakınlığı yoktur. Bunun için zikir yolu ile çok fayda temin edemez." (187. Mektup)

•

İmâm-ı Şârânî -kuddise sırruh- Hazretleri "Nefehâtül-Kuds" kitabında zikrin âdâbını tarif ederken Râbıta, yani şeyhin şahsını tahayyül etmenin lüzumunu zikrin âdâbından saymıştır.

Allâme Seyyid Şerif Cürcânî Hazretleri dahi Şerh-i Mevâkıf'ın sonunda Râbıta'nın sıhhat-i zuhurunu ve müridin bu suretle feyz alabileceğini kaydederek hatırlatmıştır.

Şeyh Tâcüddîn Osmânî Hazretleri Tâciye adlı kitaplarında Cenâb-ı Hakk'a kavuşma sebeplerini zikrederken kâmil bir şeyhe kalbi raptetmeyi kavuşma sebeplerinin üçüncüsü olmak üzere gösterilmiştir.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri'nden nakledildiğine göre, Tarikat-ı aliye'ye sâlik olanların evliyây-ı kiram ile Râbıta-ı kalbiye'de bulunmalarının lâzım geleceğini beyan etmişlerdir. (Risâle-i Es'adiyye)

•

Allah-u Teâlâ'ya âit olan ilâhî feyz Habib-i Ekrem -sallallahu aleyhi ve sellem-inin deryâsına gelir, oradan da zamanın mürşidinin deryasına gelir.

Ezelî taksimâta dâhil olanların, nasiplerini alabilmeleri için, o deryaya doğru kalplerini açık bulundurmaları lâzımdır. Su mütemadiyen akıyor, fakat sen testini çeşmeye tutmuyorsun. Testiyi çeşmeye tutmak demek, zikirden de, fikirden de her şeyden kesilip Râbıta'da durmak, kalbi o deryaya bağlamak demektir.

Her şeyden dikkatler kesilmek suretiyle gözler kapatılır. Baş hafif sağa çevrilir, gönül penceresi açılır ve oraya raptedilir. Böylece on beş, yirmi dakika veya daha fazla beklenir.

Mürşid-i kâmil'in nazarına ne zaman mazhar olunacağı belli olmaz. Her zaman hazır olmak lâzım ki, bir defa isabet ederse kalbi ihyâ eder. Mevlâ dilediği kadar verir. Sen de nasibini alır ve o nasiple yürürsün. Kendi başına senelerce katetmediğin mesafeyi bir anda aşırırlar. İç âlemin tamamen değişmiş olur. O feyz ve bereketle içindeki bakırı altına çevirirler. Eski, yepyeni olur. Bütün vücut nurlanır. Ne zaman tecelli edeceği belli olmadığı için, kalbini oraya yaslamak ve ihlâsla sadâkatle hep orayı beklemek gerekir.

Her şey sevgi ile kâimdir. Sevgi ve teslimiyet kişinin mânevi parasıdır. Bunlar ne kadar çok olursa, mürebbinin nazar ve teveccühünü o nispette kazanır. O sevgi sayesinde terbiye görür, o sevgi sayesinde terakki eder.

Mânevi terakkinin muhabbet ile mümkün olduğu üzerinde bütün evliyâullah ittifak etmişlerdir.

Nitekim Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri buyururlar ki:

"Şeriat infazından sonra en kestirme yol Râbıta ile alınır."

Meselâ telefonla görüşebilmek için, karşılıklı iki kişinin bulunması gerekmektedir. Binaenaleyh deryâdan kalbe ilâhî feyzi çekmek için de iki kişinin olması lâzımdır.

Yol uzun, ömür kısa. Eğer Allah-u Teâlâ lütfederse aşı tutar ve böylece kestirmeden yol alınmış olur.

Râbıta itimat edilene yapılır. Çok yapan çok alır. Yapa yapa şeyhinin halini kendisine intikal ettirir. Bu itimat ve bu merbudiyet sebebiyle kimseye açılamayan kutular açılır. Bu sevgi sayesinde az çalışılır, çok yol katedilir. Aynı muhabbeti taşımayanlar çok çalışır az yol katederler.

Kişi bu sayede muhafaza da edilir. Bu, onun tasavvuru haricinde bir muhafazadır. Mânevi imtihanları da, zamanında doldurdukları için kolayca aşar.


İSLÂM İLMİHALİ

Namazda Kıraat Yanlışlığı Yapmak,
Sütre ve Namazda Tâdil-i Erkân

Namazda Kıraat Yanlışlığı Yapmak:

• Namazda Kur'an-ı kerim okurken yanlışlık yapılmasına zelle denir. Bu yanlışlık ve değişiklik, bile bile kasten yapılırsa namaz bozulur.

Bu yanlışlık namazda bulunulduğu unutularak yapıldığı, okunan kelimenin benzeri Kur'an-ı kerim'de bulunmadığı, mânâsı da Kur'an-ı kerim'deki kelimenin mânâsından uzak olduğu takdirde namaz yine bozulur.

• Namazda bulunulduğunu unutarak Kur'an-ı kerim'in okunuşunda yapılan hareke yanlışlığı ile namaz bozulmaz.

Şeddesiz bir harfi yanılarak şeddeli, şeddeli bir harfi şeddesiz okumak; uzatılarak okunacak bir harfi kısa, kısa okunacak bir harfi uzatarak okumak; ince okunacak bir harfi kalın, kalın okunacak bir harfi ince okumak; okurken durulacak yerde geçmek, geçilecek yerde durmak namazı bozmaz.

Dad'ı dal veya zal veya zı gibi; zal'ı da ze veya zı gibi; sad'ı sin; tı'yı te gibi okumak, bunları ayıramayanlar için namazı bozmaz.

• Her müslümanın, namazı câiz olacak kadar Kur'an-ı kerim'i ezberlemesi farzdır.

Sütre:

Önünden insan geçmesi ihtimali olan bir yerde namaza duracak bir kimsenin yarım metre kadar veya daha fazla yükseklikte ve bir parmak kalınlığında bir sütre koyarak, siper edinmesi müstehaptır.

Sütreye yakın durmak, sütrenin tam karşısında dikilmeyip, onu kaşlarından birinin hizasına almak sünnettir.

Yer sert olduğunda kamçı gibi, şemsiye gibi şeyler uzunluğuna yere bırakılabilir.

Namaz cemaatle kılınıyorsa, imamın önüne koyduğu sütre, cemaat için de sütre sayılır.

Namaz kılanın önünden geçilirse namaz bozulmaz, fakat geçen günah işlemiş olur.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Kişi, namaz kılanın önünden geçmenin günahını bilseydi kırk (yıl veya ay veya gün) beklemeyi daha hayırlı bilir, geçmezdi." (Buhârî. Tecrîd-i sarîh: 311)

Namazda Tâdil-i Erkân:

Namaz kılarken tâdil-i erkâna riayet etmek, namazın kıyam, rükû, sücûd gibi rükünlerini yaparken sükûnetle yerine getirmek gerekir.

Meselâ rükûdan kıyama kalkarken vücud dimdik bir hâle gelmeli, en az bir kere "Sübhanellahil-aziym" diyecek kadar ayakta durup sonra secdeye gitmelidir. Her iki secde arasında da böyle bir tesbih miktarı durmalıdır.

Ebu Hüreyre -radiyallahu anh- buyurur ki:

Peygamber -sallallahu aleyhi ve sellem- bir defasında mescide girdi. Derken bir kimse de gelip namaz kıldı. Sonra Resulullah Aleyhisselâm'ın huzuruna gelip selâm verdi. Selâmına karşılık verdikten sonra "Dön de yeni baştan kıl! Çünkü sen namaz kılmış olmadın." buyurdu. O kimse dönüp evvelce kıldığı gibi namazı tekrar kıldı ve gelip selâm verdi. Resulullah Aleyhisselâm yine "Dön de yeni baştan kıl! Çünkü sen namaz kılmış olmadın." buyurdu. Bu üç kere oldu. Nihayet o kimse "Seni hak ile gönderene yemin olsun ki, bundan iyisini beceremiyorum, bana öğret!" deyince Peygamber -sallallahu aleyhi ve sellem- buyurdu ki:

"Namaza durduğunda tekbir getir, sonra ne kadar kolayına gelirse o kadar Kur'an oku. Sonra rükûda olduğuna kanaat getirinceye kadar eğil. Sonra başını kaldırıp dimdik oluncaya kadar doğrul. Sonra secdeye varıp yerine geldiğine kanaat getirinceye kadar secde et. Sonra tam oturuncaya kadar doğrul!. Bütün namazlarında bunu yap." (Buhârî. Tecrîd-i sarîh: 423)


Dünya; Tarihî, Büyük Bir Değişimin Arefesinde!

Değişimler daima büyük sancılarla beraber yaşanmıştır. Hadis-i şerif'lere göre; savaş, doğal afet, kıtlık (ekonomik afet), fitne-terör gibi musibetler, hem de büyük musibetler yaşanabilir. Önümüzdeki 30-35 yıllık süreçte bu değişimin tamamlanacağı tahmin edildiğinde, bunun dünya tarihine kıyasla çok kısa bir an olduğunu unutmamak lâzımdır.

Küresel ekonomi geri dönüşü olmayan bir süreç yaşıyor. Buna bağlı olarak dünya siyasetindeki değişim de hem büyük bir hız kazanıyor, hem de bu hızlı değişim karışıklık ve kaoslara yol açıyor.

Türkiye de çok hızlı değişiyor.

Allah-u Teâlâ'nın takdir filmi dönüyor. Gerisi teferruattır. Gerçekten bu böyledir.

Eski çağlarda da büyük ve ani değişimler yaşanmıştı. Bazen büyük bir doğal afet, bazen de büyük bir istilacı millet yıkılmaz sanılan medeniyetleri yerle bir etmiş, dünya hercümerç olmuştu.

Bundan 3600 yıl önce yaşanan büyük deprem ve yanardağ felaketleri özellikle Ege denizi etrafında büyüyen o devrin büyük medeniyetlerini yok etmişti. Bugün o tarihten kalan kalıntılar üzerinde turistik geziler yapıyoruz.

Yaklaşık 800 yıl önce yaşanan Moğal istilası İslâm ülkeleri üzerine büyük bir afat olarak çökmüş, Abbasi devleti yıkılmış, Selçuklu devleti bitkisel hayata girmişti. Ancak bu karışık ortam Osmanlı gibi bir medeniyetin ve cihan devletinin ortaya çıkmasının da zeminini hazırlamıştı.

1815 yılında, Endonezya'da insanlık tarihinin bilinen en büyük yanardağ patlaması meydana gelmiş, gökyüzüne tahminen 100 km3 curuf yayılmış, atmosferi kaplayan toz bulutları güneş ışınlarının dünyaya ulaşmasını engellediği için bütün dünyada, en çok da Avrupa'da iklim değişikliklerine bağlı kıtlıklar, ölümler meydana gelmişti. Bu doğal afatın en büyük siyasal etkisi ise fakir ve aç Avrupa insanının "Yeni Dünya" adı verilen Amerika kıtasına göçünü hızlandırmış olmasıdır.

Buna mümasil örnekleri çoğaltmak mümkündür.

Dikkat ederseniz içinde bulunduğumuz süreçte de benzer bir değişim yaşıyoruz. Hatta belki dünya tarihinin görmüş geçirmiş olduğu en büyük değişimin başlarındayız.

Şöyle kriz oldu, böyle altın fırladı, filan ülke şöyle karıştı, terör böyle arttı.... diye yazıp çiziyoruz. Ancak daha işin başındayız. Ve henüz daha bir şey görmedik.

Küresel Ekonomik Kriz:

2008 yılında yaşanan küresel ekonomik kriz trilyonlarca dolar pompalanarak geçiştirildi. Ancak etkisi hâlâ devam ediyor ve büyük bir patlama potansiyelini hâlâ taşıyor.

"Büyük bir küresel ekonomik kriz nelere sebep olabilir?" Bu sorunun cevabını 1929 yılındaki dünya ticaretinin durma noktasına geldiği "Büyük Buhran"ın etkilerinde görebiliriz:

Toptan fiyat endekslerindeki düşüş (%40-60 arası), hammadde fiyatlarının dibe vurması (%50 civarı), menkul kıymet fiyatlarının ve borsanın gerilemesi (%30-40 civarında), dünya sanayi üretiminin düşmesi (%35-45 arası), işsiz sayısındaki artış (50 milyon kişi işsiz kaldı), ticaretin dibe vuruşu (%55-80) ve iflasların çoğalması; beraberinde psikolojik, siyasal ve hatta ideolojik sorunların çıkmasına sebep oldu. İnsanlar maddi varlıklarıyla beraber sosyal konumlarını ve ruh sağlıklarını da kaybettiler. Bunalımın etkileri II. Dünya Savaşı'na kadar yaklaşık 10 yıllık bir periyotta devam etti.

Dikkat ederseniz bu bunalımın yaşandığı yıllar faşizmin de yükseldiği yıllar olmuş, ideolojik, ekonomik ve siyasal krizler 2. Dünya Savaşı'nın zeminini hazırlamıştır.

Bu kriz Türkiye'yi de etkiledi. İhracatı tamamen tarımsal ürenlere dayalı bir ekonomi olan o tarihlerin Türkiye'si tarımsal ürünlerin fiyatının neredeyse yarı yarıya düşmesinden ve talebin de daralmasından etkilendi. O günlerin fakir Anadolu halkı kapalı tek parti yönetiminin de etkisiyle ne olduğunu pek anlayamadı ancak devrin iktidarının ekonomik yetersizlik sebebiyle birçok projesini gerçekleştiremediğini tahmin edebiliriz. İkinci Dünya Savaşı başladığı yıllarda Türk ordusunun motorize olmaya çalışan ancak hâlâ hayvan gücünü kullanan bir ordu olduğunu düşündüğümüzde durum belki daha iyi anlaşılır.

Binaenaleyh "Ekonomik kriz" deyip geçemezsiniz.

Nitekim bugünün Avrupasında da huzursuzluk, çekişme ve didişmeler hızlandı. Küresel baronlar Avrupa'yı hızlı hareket etmemekle, zayıf kararlar almakla suçlarken, Almanya ekonomik kaynakların hesapsızca borçlu ülkelere ve bozuk sisteme aktarılmasına karşı çıkıyor, verdiği her borç para ile birlikte kontrol ve söz hakkını arttırmak istiyor. Fransa'nın başını çektiği diğer ülkeler Almanya'yı bencillikle, sadece kendini düşünmekle ve hegemonya kurmaya çalışmakla itham ediyor. Alttan alta kazan kaynıyor.

Amerika ise küresel piyasa baronlarına teslim olmuş durumda. Daha doğrusu ekonomik sistem-çark geri döndürülemez şekilde bunlara döndüğü için, çaresizce her tavizi vermek zorunda. Bununla beraber trilyonlarca dolar karşılıksız doları piyasaya sürmesi elindeki milli varlıklarını dolara yatırmış Çin, Japonya başta olmak üzere bütün dünya ülkelerini tedirgin ediyor.

Bu tedirginlik ve Amerikan dolarının hükmünün sona ermesi altına olan talebi artırıyor. Altın fiyatları yükseliyor. "Dolar"ın arkasındaki siyasal ve ekonomik güç çöktükçe panik ve telaş da artıyor.

Altının serüveni aslında dünya ekonomisi hakkında epey bir fikir veriyor.

"1920'lere kadar ülke paraları altına endeksli idi. Daha doğrusu para altın karşılığı verilen senet hükmündeydi. Birinci Dünya Savaşı ülkelerin ellerindeki altın stoklarını eritmişti. Dünya ekonomisinin lideri İngiltere idi ancak, 1929 buhranı İngiliz Sterlini'nin tahtını sarstı. 1931 yılında zor durumda kalan Fransa elindeki Sterlinleri altına döndürmek isteyince İngiltere gerekli ödemeyi yapamadı ve altın alım-satım standardından vazgeçtiğini açıkladı. Bütün ülkeler aynı yolu izledi. Amerika ise 2 yıl daha standarda devam etti. Amerikan doları Sterlin'in tahtına oturmaya başladı. 2. Dünya Savaşı'ndan sonra Amerika dolarların altın karşılığının olduğunu dünyaya ilan etti. Artık dünyanın patronu Amerikan İmparatorluğu idi. Dolar rezerv para haline geldi. Tâ ki De Gaulle bir uçak dolusu doları Amerika'ya götürüp altınlarını istediğinde bu hikâye de sona erdi. Arkasından dolar karşılığı altın istekleri devam edince Amerika 1971'de bunu yapamayacağını ilan etti. Aslında bu bir tür iflas durumu idi. Ancak dünyanın buna verecek cevabı yoktu.

O gün bugündür Amerika karşılıksız dolar basıp ihtiyaçlarını finanse etmek gibi bir ayrıcalığa sahip. Nitekim en son açıkladığı 800 milyar dolarlık paketin karşılığı yok.

Aslında durum 1930'larda İngiliz Sterlini'nin düştüğü durumdan çok daha kötü. Ancak Amerika'nın yerini alacak bir güç henüz ortada yok. Zira ticaret ve ekonomi sadece para ile dönmüyor, siyasetle, silahla birlikte dönüyor.

Amerikan dolarının tahtı çoktan sarsıldı. Ancak ne Euro'nun doların tahtına çıkacak takati var, ne de halihazırda Amerika'nın karşısına çıkabilecek bir askeri güç var.

Ancak dolardan kaçış ve çeşitli alternatif arayışları hız kazanacaktır. Belki altın tekrar eski günlerine geri dönecek." (Hakikat Dergisi, Ocak 2009, s. 38)

Dikkat ederseniz soğuk savaşın bitip Sovyetlerin çöktüğü çalkantılı dönemin ardından Amerika'nın tek süper güç olarak boy gösterdiği 90'lı yıllar boyunca altının ons fiyatı 260 dolarlara kadar düştü. Sonra 11 Eylül hadisesi ile simgeleşen Amerikan çöküşünün başlaması ile beraber altın tekrar yükselmeye başladı ve yükselmeye devam ediyor. Amerikan siyasal gücünün geri dönüşü olmayan bir ivme ile inişe geçtiği, devlet borçlarının trilyonlarca dolara çıktığı, karşılıksız dolar basmanın rutine dönüştüğü düşünüldüğünde bu yükselmenin devam edeceğini öngörebiliriz. Ancak 1929 buhranındaki gbi ticaret durma noktasına gelir, maden ve mal fiyatları aşırı değer kaybederse durum ne olur? Bazı iniş çıkışlar olsa bile önümüzdeki süreçte altının tahtının sarsılmayacağını kolayca tahmin edebiliriz.

"Venezuella dünyanın 15'inci büyük altın stokuna sahip. 366 ton altının 211 tonu (12-13 milyar dolar değerinde) ülke dışında. Chavez'in emri ile 400 ons ağırlığındaki 17 bin standard altın çubuk şekilinde tutulan stok, Venezüella'ya taşınacak. Stokun 99 tonu İngiltere Merkez Bankası'nda duruyor. Chavez ülkenin dışarıda duran altın stokunun yüzde 90 kadarının ülkeye geri taşınması emrini verdi." (Deniz Gökçe, 22 Ağustos 2011)

Deniz Gökçe bu bilgiyi "Chavez, yeni kaynağını buldu: Altın" diye takdim ediyor, ancak bu altın kaynağından ülkesine getirtmeden de faydalanabileceğini hesap etmiyor. Chavez'in "Batı" ülkelerine güvenmediğini ve altınını elinin altında tutmak istediğini göremiyor. Libya örneğinde olduğu gibi küresel güçler bomba yağdırmaya başladığında ya da büyük bir savaş çıktığında başka bir ülkenin elindeki altın ne kadar senin altınındır? (Birinci Dünya Savaşı çıktığında İngiltere parası ödenmiş savaş gemilerimize el koymuştu.)

Küresel Siyasal Kriz:

Ekonomik krizle beraber hegemon güçlerin hızlı düşüşü küresel siyasal çekişmelerin şiddetini arttırıyor ve gelişmekte olan ve sesi az çıkan ülkelerin etkinliğini büyük bir hızla artırıyor. Büyük savaşlar yaklaşıyor.

Küresel İdeolojik Kriz:

"Üstün Batı(!)" ilizyonunun çökmesi "Batıcılık" dinine, komünizmin çökmesi "Dinsizlik" dinine büyük bir darbe vurdu. İnsanların arayışları ve milletlerin özlerine dönme gayretleri çoğaldı. İslâm'ın karşısına çıkmaya cüret eden beşeri ideolojiler çatır çatır çökerken İslâm bütün ihtişamıyla ortaya çıkmaya başladı. Küffarın telaşının, saldırısının, fitne-fesadının en büyük sebebi işte budur.

Hazret-i Allah Hükmünü Yürütüyor:

Dikkat ederseniz "Batı" ülkelerinin hemen hepsinde dirayetsiz hükümetler ve yönetimler var. Amerika'daki çok başlılık artık iyice sırıtmaya başladı. Dünyanın herhangi bir ülkesini bombalama yetkisi olan Amerikan başkanı kendi ülkesinde politikalarını uygulayamamanın çaresizliği altında kıvranıyor. Belçika 1 yıldan fazla oldu hükümetsiz. Hemen bütün Avrupa ülkelerinde vizyon ve dirayetten yoksun liderler iş başında.

Oysa Rusya, Brezilya, Çin ve Türkiye gibi ülkelerde istikrarlı yönetimler hızlı gelişmenin motoru durumunda.

Binaenaleyh insanların ömrü olduğu gibi milletlerin de, kurdukları medeniyetlerin de bir ömrü var. "Batı" denilen sahte medeniyet büyük bir hızla çöküyor. Beraberinde dünyayı da büyük bir keşmekeşe sürüklüyor.

Türkiye'nin Yükselişi:

Türkiye'nin küresel ağırlığının arttığı bir vakıa. Bu durumun ortaya çıkmasında yeni dış politika vizyonunun etkisi olduğu bir gerçek. Ancak bizimle alakası olmayan ve adına konjonktür de denilen dış gelişmelerin önümüzü açtığını, ve tabir caiz ise "Şansımızın yaver gittiğini" söyleyebiliriz. Daha doğru bir ifade ile yukarıda da söylediğimiz gibi "Hazret-i Allah'ın takdir filmi yürüyor." 2008 krizi olsun, Amerikan askerî fiyaskoları olsun, Avrupa'nın beceriksizlikleri olsun buna mümasil dış gelişmeler, Türkiye'nin önünü açıyor.

Değişimler daima büyük sancılarla beraber yaşanmıştır. Hadis-i şerif'lere göre; savaş, doğal afet, kıtlık (ekonomik afet), fitne-terör gibi musibetler, hem de büyük musibetler yaşanabilir.

Önümüzdeki 30-35 yıllık süreçte bu değişimin tamamlanacağı tahmin edildiğinde, bunun dünya tarihine kıyasla çok kısa bir an olduğunu unutmamak lâzımdır.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


TARİHTEN SAYFALAR

Karaca Beg'in İsteğiyle
Sultan İkinci Murâd Adına Yazılmış
Yeni Bir "Tezkiretü'l-Evliyâ'" Tercümesi

Bundan birkaç yıl önce, Sultan II. Murâd henüz hayatta iken kaleme alınmış çok önemli bir târih kaynağının, saraya çok yakın bir şahsiyet olan Gelibolu'lu Za'îfî Mehmed'in, Sultân'ın 1444 Karaman Seferi, Varna Savaşı ve Mora Seferi hakkında kaleme aldığı "Gazavât-ı Sultân Murâd ibn-i Muhammed Hân" adlı manzum eserinin(1) günümüz târihçilerinin zannettiği gibi "kayıp" olmadığını göstermiş ve çeşitli makâlelerde bu eserden nakillerde bulunarak, bu kaynağın devrin olaylarını aydınlatma konusunda büyük bir önem taşıdığına işâret etmiştik.

Osmanlı târihinin ilk yüz elli yılı içinde pâdişahlar ve devlet adamları adına yazılmış olan eserler, doğrudan târihle ilgili olmasalar da, o dönemin târihî gerçeklerine ışık tutan kanıtlar içermeleri nedeniyle çok değerlidir. Birazdan üzerinde duracağımız "Tezkiretü'l-Evliyâ' Tercümesi" de Sultan II. Murâd'ın tasavvuf ehline duyduğu yakın alâkayı gözler önüne sermesi bakımından, bu dönemin târihî gerçeklerini te'yid eden bu kaynaklar kapsamına girmektedir.

Osmanlılar ve Batı Anadolu Beylikleri Adına Hazırlanan
İlk "Tezkiretü'l-Evliyâ'" Tercümeleri:

Osmanlı Devleti'nin kuruluş yıllarından beri tasavvufla iç içe olan ve fakih, şeyh ve dervişlere karşı büyük bir ilgi ve sevgi duyan Osmanlı pâdişah ve devlet adamlarının bu büyük sevgi ve teveccühlerinin en bâriz yansımasını, Osman Gâzî devrinden beri onlara bağışlanan köy ve arâzîler ve bunları belgeleyen vakfiye ve mülk-nâmelere ilişkin tahrir kayıtlarında görmekteyiz.(2)

XIV. yüzyıl başlarında apayrı birer siyâsî oluşum olarak ortaya çıkan Batı Anadolu Türkmen beyliklerinin, daha kuruluş yıllarında tasavvufa ve tasavvuf ehline duydukları yoğun rağbetin, bu beylik coğrafyasının özellikle Ahî, Bâbâî ve Mevlevî şeyh ve dervişleriyle dolduğunu gösteren arşiv vesîkaları ile epigrafik ve paleografik bulgulardan sonraki en büyük delîli, Arapça ve Farsça yazılmış "Tezkiretü'l-Evliya" nüshalarından Türkçe'ye yapılan tercümelerdir.

Batı Anadolu uç sahasında daha çok Ferîdüddîn Attâr'ın "Tezkiretü'l-Evliyâ"sına yapılmış kısa tercümeler şeklinde kendini gösteren bu Türkçe "Tezkiretü'l-Evliyâ" nüshalarının ilk örneği, daha 1300'lerin başlarında, oğlu Umur Beg'le birlikte Bizans'a düzenledikleri akınlarla tanınan Aydınoğlu Mehmed Beg'in (ö. 734/1334) isteği üzerine kaleme alınan "Tercüme'-i Tezkiretü'l-Evliyâ'" kitabıdır.(3) Kim tarafından yazıldığı bilinmeyen bu tercümenin başında Mehmed Beg; "Hüdâvendigâr-ı âşık, dîzâr-ı Yâr-ı sâdık, mekârim-i 'avdetü'l-halâyık, menba'-ı 'irfânü'l-hakâyık, Mübârizü'd-devleti ve'd-dîn Muhammed Gâzî Beg ibn-i Aydîn" unvanıyla anılmıştır.(4) Aydınoğlu Mehmed Beg'e sunulan bu tercümenin, aynı asrın ortalarında, onun soyundan Aydınoğlu Ali'nin oğlu "Hüdâvendigâr-ı a'zam ve mahdûm-ı mu'azzam, meliki'l-ümerâ'-i ve'l-ekâbir" Şehzâde Umur Beg'e de sunulduğunu, Beyazıt Devlet Kütüphânesi'nde yer alan yegâne nüshasının varlığı ortaya koymaktadır.(5)

"Tezkiretü'l-Evliyâ"nın Türkçe tercümelerinin bundan sonraki seyri hakkında şimdiye kadar bilinen şey; Aydınoğlu Mehmed Bey adına kaleme alınan yukarıdaki tercümeyi, XV. yüzyıl sonlarında Sinan Paşa tarafından yazılan "Tezkiretü'l-Evliyâ" tercümesinin(6) ve Ali Rızâ Karahisârî tarafından hazırlanan başka bir kısa tercümenin(7) tâkip ettiğidir.

II. Murâd Adına Yazılmış Eserler
ve "Tezkiretü'l-Evliyâ'" Tercümesi:

Osmanlı hükümdar ve devlet adamları adına Osman Gâzî'den beri yazıldığı bilinen ilmî eserlerin, Sultan II. Murâd zamânında gözle görülür derecede arttığı dikkati çekmektedir. Bu pâdişâh adına, çoğu "Murâd-nâme" adını taşıyan çok sayıda dinî, ilmî ve edebî eser kaleme alındığı gibi; bu alanlarda meşhur pek çok dış kaynaklı eser de yine onun emriyle Arapça ve Farsça'dan Türkçe'ye çevrilmiştir. İşte burada tanıtacağımız "Tezkiretü'l-Evliyâ" adlı eser de şimdiye kadar dikkati çekmeyen, onun adına Türkçe'ye tercüme edilmiş bu eserlerden birisidir.

XVII. yüzyıl Osmanlı müellif ve devlet adamlarından Bostan-zâde Yahyâ Efendi, "Tuhfetü'l-Elbâb" adlı eserinde Sultân II. Murâd'ın âlim ve şâirlere büyük bir değer verdiğine ve bu rağbet sâyesinde onun adına, çoğu kendi adıyla anılan sayısız eserler te'lif edildiğine işâret ederek şöyle der:

"'Ulemâ' ve şu'arâ devirlerinde revnak bulub, envâ'-ı ri'âyet buyurmağla sebeb-i kesb-i ma'rifet ve bâ'is-i tafdîl-i 'ilm-ü fazîlet olub, nâm-ı şerîf'lerine nice kitâb te'lîf olınub, ism-i sâmîleriyle ma'nûn olub, ilâ-yevmi'l-karâr zikr-i cemîl-i mekremet-şi'ârları yâd olınur."(8)

Sultân Murâd'ın tasavvuf ehline duyduğu yakın alâkayı; büyük mutasavvıf Emir Sultan Buhârî Hazretleri'nin talebeleriyle birlikte 1422 İstanbul kuşatmasına(9) ve "İshâkîler" diye anılan Ebû İshak Kâzerûnî dervişlerinin 1444 Varna Savaşı'na katıldığını gösteren muâsır kayıtlarla;(10) İbn-i Kemâl'in, bizzat pâdişâhın yakın nedimlerinden Hüdhüd Sinan Beg'in ağzından naklettiği bir rivâyet(11) bâriz bir biçimde ortaya koymaktadır.

Mevcut araştırmalarda bugüne dek II. Murâd adına yazılmış herhangi bir "Tezkiretü'l-Evliyâ' Tercümesi"nden sözedilmemesine rağmen; biz kısa bir süre önce Süleymâniye Kütüphânesi'ndeki bir araştırmamız sırasında, "Emîr-i kebîr-i mukbil-i mansûr" Karaca Beg'in isteği üzerine Sultân II. Murâd'a tasavvuf erbâbının muhteşemliğini, geçmişte yaşamış mutasavvıfların örnek menkıbelerini ve tasavvufî güzelliklere ilişkin incelikleri göstermek maksadıyla yazıldığı belirtilen yeni bir "Tezkiretü'l-Evliyâ'" tercümesi ile karşılaştık.(12) Bu nüsha da diğerleri gibi, Ferîdüddîn Attâr'ın Farsça eserinden Türkçe'ye çevirilmiş olup, müellifinin kim olduğu belli değildir. Müellif mukaddimede ismini açıkça belirtmemiş, kendisinden sâdece "kemter-i kemîne dâ'î", "za'îf-ü nahîf" gibi klâsik tevâzû ifâdeleriyle sözetmiştir.(13)

Devrin pâdişâhı Sultan II. Murâd'ı: "Sultânü'l-İslâm ve'l-müslimîn, Nâsırü'l-guzât ve'l-mücâhidîn ve 'Avnü'z-zu'efâ ve'l-mesâkîn, Mevlâ's-selâtîni'l-ümem ve Fahrü'l-havâkîn-i fî'l-'âlem, Ma'deni'l-lutfi ve'l-ihsân Sultân Murâd Hân bin Muhammed Hân" unvanlarıyla tavsif eden(14) mütercim, kendi ifâdesine göre; tasavvufa ve tasavvuf ehline duyduğu ilgi ve rağbet saray tarafından bilinen bir kimsedir, Karaca Beg bunu bildiği için "Tezkiretü'l-Evliyâ"yı tercüme etmesini özellikle ondan ricâ etmiştir.(15) Müellif de Karaca Beg'in bu isteğini yerine getirerek, asıl eserden Hâris el-Muhâsibî'ye kadarki velîlerin menkıbelerini Türkçe'ye çevirmiştir.

"Tezkiretü'l-Evliyâ" mütercimi hazırladığı tercümeyi Karaca Beg'in emriyle yazdığını söylemekle birlikte, bu "Karaca Beg"in İkinci Murad devrindeki Karaca Beg'lerden hangisi olduğu belirsizdir. Şayet müellife eseri yazdıran Karaca Beg, Şehzâde Alâ'eddîn'in dayısı olan Rumeli beylerbeyi Karaca Beg değil de, Varna Savaşı'nda şehit düşen Anadolu beylerbeyi Güyegü Karaca Beg ise, eserin 1444 yılından daha önce te'lif edilmiş olması gerekir. Elimizdeki mevcut nüshanın sonunda yalnız, müstensih tarafından düşürüldüğü anlaşılan: "Temmet bi-'avni'llâhi'l-Meliki'l-Vehhâb fî vakti'd-duhâ fî yevmi'l-ibtiğâ'-i fî şehr-i Cemâziye'l-ûlâ el-mübârek, sene 'ışrîn ve elf, fî zamân-ı hizmet" kaydı yer alır ki,(16) bu, eserin 1611 yılı Ağustos ayında istinsah edildiğini ve müstensihinin hizmet erbâbından biri olduğunu gösterir.

Şimdi biz, Karaca Beg'in isteği üzerine yazılan ve devrin pâdişâhı Sultan II. Murâd'a sunulan bu "Tezkiretü'l-Evliyâ' Tercümesi"nin yalnız, mukaddimesinin "Sebeb-i Te'lîf" kısmının transkripsiyonunu sunacağız ki; tercümenin hangi sebeple yazıldığı ve yukarıda işâret ettiğimiz, asrın diğer kaynaklarında zımnen işâret edilen Sultân Murâd'ın ve Karaca Beg'in tasavvufa ve mutasavvıflara duydukları ilgi ve merâkın keyfiyeti, bir görgü şâhidi olan müellifin bizzat kendi ifâdeleri ışığında ortaya çıkmış olsun.

Müellif besmele, hamdele ve salât-ü selâm'ın ardından Âyet-i kerîme ve Hadîs-i şerîf'lerle velîlerin bâzı vasıflarına işâret ettikten sonra, eseri hangi amaçla tercüme ettiğini dile getirerek şunları söylemiştir:

"Bu mezkûr meşâyıh-ı kibâruñ sözlerini ve ahvâlinüñ menâkıbını ol Hazret-i Şeyh-i şüyûh-ı tarîkat ve kâşifü esrâr-ı hakîkat, melikü'l-evliyâ'-i ve'l-asfiyâ, zübdetü's-sâlikîn ve's-sâyirîn, vârisü'l-enbiyâ'-i ve'l-mürselîn Hâce Attâr-ı Ferîdü'd-dîn -kaddese'llâhu sırrahu'l-'azîz- cem' eyleyüb Fârisî dilince bir kitâb-ı dil-güşâ ve mecmû'a'-i rûh-efzâ te'lîf idüb, adını "Tezkiretü'l-Evliyâ" ma'lûm kılmış; tâ kim okıyanlara ve diñleyenlere takviyyet-i dil ve sebât-ı kadem-i mücâhede ve tecdîd-i 'ahd-i taleb ola.

Meger Emîr-i kebîr-i mukbil-i mansûr Karaca Beg -dâme 'izzehû- kim, tarîkat şeyhlerinüñ muhibbi ve hakîkat serverlerinüñ 'âşıkıdur, bildi kim evliyânuñ ahvâlini ve menâkıbını işitmekde ve okumakda fâ'ide'-i dünyevî ve uhrevî hâsıl olur; pes, safâ-yı meveddetden ve vefâ-yı şürût-ı 'ubûdiyyetden, [3b] hulûs-ı taviyyetden diledi kim; Sultânü'l-İslâm ve'l-müslimîn, Nâsırü'l-guzât ve'l-mücâhidîn ve 'Avnü'z-zu'efâ ve'l-mesâkîn, Mevlâ's-selâtîni'l-ümem ve Fahrü'l-havâkîn-i fî'l-'âlem;

Şi'r:

Hüzâyegân-ı selâtîn-i maşrık-u mağrib

Ki dest-i hançer-i ô hest ebr-i sâ'ika-bâr

Ma'deni'l-lutfi ve'l-ihsân Sultân Murâd Hân bin Muhammed Hân içün ki, cihân-dârlık sahâyifini mekârim-i hamîde ile muvaşşah ve müzeyyen kılubdurur ve pâdışâhlık ridâsını me'âsir-i garîbe ile mutarraz kılubdurur ve ahvâl-i rûzigârı 'adl-ü insâfıyle ârâste kılubdur ve kemâl-i fazl-ile meşhûr ve tamâm-ı 'adl-ile mezkûr, kitâb-ı şerîfi Fârisî'den Türkî'ye tercüme itdüre. Egerçi-kim "Tezkiretü'l-Evliyâ"nuñ tercümesi ma'lûm-u meşhûrdur, ammâ anlardan bu nüsha'i evlâ ve a'lâ görüb fevâd-ı kesîre ve menâkıb-ı garîbe olduğıyçün râğıb oldı, tâ kim pâdişâh evliyânuñ -'aleyhimü'r-rahme- ahvâlini ve menâkıbını okumakdan mahfûz ve mütte'izz ola; sebeb-i hayât-ı dînî ve mâdde'-i necât-ı 'ukbî hâsıl kıla ve evliyânuñ ve etkıyânuñ ve asfiyânuñ meslek-i tarîkında ve menhec-i hakîkatinde envâ'-ı mu'âmelâtına ve esnâf-ı kerâmâtına müstecmi' ola ve dürer-i elfâz-ı dakâyıka ve gurûr-ı ma'ânî-yi hakâyıka muttali' ola ve meşra'-i şerî'atde ve meşreb-i ma'rifetde bunları işitmekden fevâyid-i 'azîm ve ma'âbid-i kerîme hâsıl kıla.

[4a] Pes, bu kemter-i kemîne dâ'înüñ ma'ârifleri meşâyıhuñ muhabbetine nisbetimüz varıduğın bilürlerdi, gelüb emr kıldılar ki, bu kitâb-ı şerîfi Fârisî'den Türkî'ye tercüme idevüz. Pes, devâ'î-yi şevk gâlib oluban bu emre icâbet kılduk, ba'de'l-istihâre ikdâm gösterdük. Egerçi ki bu mertebeye istihkâk-u yüz yokluğuna mu'terik ve kıllet-i bizâ'atümüze munsıf idük, ammâ çün ol letâyifüñ ve hakâyıkuñ mutâla'asınuñ şevkı bâ'is olub, ihtiyâr-ı 'inâyeti elden alub bizi bu tercümeye iltizâm itdürdi ve lîkin ümmîz ashâb-ı lutf ve erbâb-ı keremden oldurur kim, çün bu za'îf-ü nahîf cemî'-i kusûruna mukırr-u mu'terifdür, eger mevâkı'-ı halele ve mevâzı'-ı zelele muttali' olalar, eltâf-ı amîmelerinden ve ihsân-ı kadîmelerinden ıslâh buyuralar, tâ kim: "Ellezîne yestemi'ûne'l-kavle ve yettebi'ûne ahsenehû"(17) kabîline mütâba'at itmiş olalar. Ve her nesne ki muhyil-i savâb ve musrif-i sevâb görseler, ol cümleden sayalar ve 'ayıb-hvâhlık ve bed-gûylık sıfatından ictinâb itmegi vâcib ve lâzım göreler, tâ kim: "Ülâ'ike'llezîne hedâhümu'llâh"(18) bölüginden mahşûr olalar; "Ülâ'ike hüm ulü'l-elbâb"(19) zümresinden mezkûr olalar.

Va'llâhu'l-müste'ân ve 'Aleyhi't-tüklân."(20)

(1) Gelibolulu Za'îfî Mehmed, "Gazavât-ı Sultân Murâd İbn-i Muhammed Hân", Afyon Gedik Ahmed Paşa İl Halk Ktp. nr.: 18349/1, vr. 1b-100b.

(2) Bu belge ve atıfların 'Osmân Gâzî'den Yıldırım Bâyezîd devrine kadarki kısmı, yayın hazırlıkları devâm eden "Kaynak ve Belgeler Işığında Osmanlı Devleti'nin Kuruluşu" adlı çalışmamızın sonuna eklenmiştir.

(3) "Tercüme'-i Tezkiretü'l-Evliyâ'", Beyazıt Devlet Ktp. Veliyyüddîn, nr.: 1643.

(4) Krş. "Tercüme'-i Tezkiretü'l-Evliyâ'", vr. 3b.

(5) Bk. "Tercüme'-i Tezkiretü'l-Evliyâ'", Beyazıt Devlet Ktp. nr.: 3286, vr. 2a-2b.

(6) Ca'fer-i Sâdık'tan Şeyh Tüsterî'ye kadarki yirmi sekiz velînin menkıbesini içeren bu Türkçe tercümenin transkripsiyon metni, Emine Gürsoy-Naskali tarafından yayınlanmıştır: Sinan Paşa, "Tezkiretü'l-Evliyâ'", Kültür Bakanlığı Yay. Ankara, 1987.

(7) Süleymâniye Ktp. Hacı Mahmud Ef. nr.: 4584; Beyazıt Devlet Ktp. nr.: 3762.

(8) Bostan-zâde Yahyâ Efendi, "Tuhfetü'l-Ahbâb", Beyazıt Devlet Ktp. nr.: 5005, vr. 21a.

(9) Bizans târihçisi İoannes Kananos'un 1422 yılına âit kaydı. Krş. A. A. Vasiliev, "Historie de l'Empire Byzantin", II, 330. Paris, 1932.

(10) Bu kayıt, bir görgü şâhidi olan Za'îfî'ye âittir. Krş. a.mlf., "Gazavât-ı Sultân Murâd ibn-i Muhammed Hân", vr. 63b-64a.

(11) İbn-i Kemâl, "Tevârîh-i Âl-i 'Osmân", VI. Defter, vr. 12b-13a.

(12) "Tercüme'-i Tezkiretü'l-Evliyâ'", Süleymâniye Ktp. Serez, nr.: 1800.

(13) Krş. "Tercüme'-i Tezkiretü'l-Evliyâ'", vr. 4a.

(14) Krş. a.g.e., vr. 3b.

(15) Krş. a.g.e., vr. 4a.

(16) Krş. a.g.e., vr. 219a.

(17) Kur'ân-ı Kerîm, Zümer (39): 18.

(18) Kur'ân-ı Kerîm, En'am (6): 90.

(19) Kur'ân-ı Kerîm, Zümer (39): 18.

(20) "Tercüme'-i Tezkiretü'l-Evliyâ'", vr. 3a-4a.