214. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Çok Büyük Olan Rabb'inin İsmini Tesbih Et." (Vâkıa: 74 ve 96)

"Ey İman Edenler! Allah'ı Çok Çok Zikredin." (Ahzâb: 41)

"Zikrullah Elbette En Büyük (İbadet)tir." (Ankebût: 45)

"Âlemlerin Rabb'i Olan Allah, Noksan Sıfatlardan Münezzehtir." (Neml: 8)

"Sabah Akşam Rabb'inin İsmini Zikret!" (İnsan: 25)

ALLAH-U TEÂLÂ'YI NOKSAN SIFATLARDAN TENZİH ETMEK,
İLÂHİ BİR EMİR OLAN ZİKRULLAH ve TEHLİL İle TEKBİR GETİRMEK

Tesbih Eden Varlıklar
İlâhî Emir
En Ağır Kelimeler
Dilde Hafif, Mizan’da Ağır İki Kelime
Tesbihin Yücesi
Kolay ve Faziletli Tesbih
Hizmetçiden Hayırlı Zikirler
Namaz Sonundaki Tesbihlerin Fazileti
Cennete Ekilen Tohum
Allah-u Teâlâ’ya En Makbul Söz
Tesbihin Fazileti
Cennet Definesi
Tesbih Namazı

İlâhi Bir Emir; ZİKRULLAH
“Ey iman edenler! Allah’ı çok çok zikredin.” (Ahzâb 41)
Mânâ ve Önemi
İlâhî Emir
Âyet-i Kerime’ler
Ayırılanlar
Zikrullah ve Şükür
Kâlplerin Şifâsı
Kâlp İtminanı
Allah-u Teâlâ’nın Kulunu Anması
Zikrullah’ı Teşvik
Musa Aleyhisselâm’a Zikrullah Emri
Zekeriyâ Aleyhisselâm’a Zikrullah Emri
Zikrullah’tan Kaçanlar ve Karşı Çıkanlar
Sıkıntılı Hayat
Muhabbetullah’ın Alâmeti
Münâfıklar ve Zikrullah
Hadis-i Şerif’ler
Zikrullah İçin Teşkil Edilen Halkalar

TEHLİL VE TEKBİR
“Bil ki Allah’tan başka ilâh yoktur.” (Muhammed: 19)
Tevhid
Âyet-i Kerime’ler
Hadis-i Şerif’ler

/ İsmail Yavuz

Asr Sûre-i Şerif'inin Tefsiri (3)

Hüsrandan Kurtulanlar

Hazret-i Muhammed Aleyhisselâm

Bedir Savaşı (9)

"Eğer Allah size yardım ederse, artık sizi mağlup edecek yoktur. Eğer sizi yardımsız bırakıverirse, O'ndan başka size yardım edecek kimdir? Müminler yalnız Allah'a güvensinler." (Âl-i imrân: 160)
Bedir savaşı müşriklerin câhiliye düzenlerine ölüm getirmiş, İslâm'a ise hayat vermiştir.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (9)

"Nuh'un Gemisi"

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (132)

"Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" İsimli Eserdeki Sırlar (2)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (67)

Hakîm et-Tirmizî -kuddise sırruh- (7)

Şeyh Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri onun "Âlem-i Lâhût, Âlem-i Ceberût, Melei'l-alâ , Sidre-i Müntehâ isimli dört âlem ve makâmât-ı mübârekede" Allah'a "sır ve rûh ile ibâdete devam eden zât" olduğunu söylüyor; hattâ hakkında: "dâr-ı dünyâya teşriften itibâren o makâmât-ı mübârekeyi ruh ve cesedle otuz üç kerre ziyâret buyurmuştur. Bu zât dahî, Cibrîl tarafından Efendimiz'e gösterilen zevâtın içindedir!" diyerek, onun kim olduğunu halka açık bir dille müjdeliyordu.

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Tevhid Tohumu

Allah-u Teâlâ bir kulunun hayrını dilerse, onu dilediği bir rehbere ulaştırır. O vasıta ile kalbine Tevhid tohumu düşürür ve ruhu kendisine çağırır. Çok sevdiği o kararmış nefse uymamasını ona duyurur.

İSLÂM İLMİHALİ

Namazın Sünnetleri ve Müstehabları

Namazda Allah'ın huzurunda bulunduğunu düşünmek, zâhirî ve bâtınî olarak huzur ve haşyet içinde bulunmak namazın âdâplarından (müstehaplarından)dır.

GÜNDEM

"Tarih"ten Ders Almayan Çok Hata Yapar! / Uğur Kara

İnsan beyni teorik şablonlar kurmaya meyyaldir. Ancak mesele kağıt üzerinde teoriyi kurmak değildir. Esas önemli olan "İnsan unsuru"dur. İnsan gibi bir insanla muhatap olursanız yapacağınız uygulama başkadır, terör fitnesine düşmüş bir insanla muhatap olursanız yapacağınız uygulama başkadır.

TARİHTEN SAYFALAR

Murâd Hüdâvendigâr'ın Gâzî Evrenos Beg'e Gönderdiği Mektubun Târihî Önemi / Hakan Yılmaz

Kuruluş devri Osmanlı Tarihine ışık tutan belgelerden bir tânesi de, Murâd Hüdâvendigâr'ın Gâzî Evrenos Beg'e gönderdiği, Gâzî Sultân'ın siyâsî, dinî ve sosyal hayâta ilişkin bâzı mühim izlenim, tecrübe ve deneyimlerini yansıtan 788/1386 târihli mektubudur.

Korku / Canan Büşra Kara

Berat Kandili

Şaban-ı şerif'in on beşinci Berat gecesinde, o sene cereyan edecek bütün hâdiseler Levh-i mahfuz'dan dünya semâsına indirilip, vazifeli meleklere teslim ediliyor.
Şöyle ki; kâtip melekler bu geceden gelecek senenin aynı gecesine kadar olacak hâdiseleri birer birer defterlere yazarlar. Kimlerin zengin veya fakir, aziz veya zelil olacakları, başa gelecek ibtilâlar, rızıklar, ölümler, doğumlar, hülâsa bütün işler ilm-i ilâhi'den topluca meleklere yazdırılır ve hükme bağlanır. Kadir gecesinde ise vazifeli meleklere teslim edilir.

ŞİİR

Efendim / H. Demir

Sözünüz dermandır derde
Gözünüz deliyor perde
Utanmamak için mahşerde
Eli uzattım efendim.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Kur'an-ı kerim'de bir çok Âyet-i kerime'lerde; yerdeki ve gökteki, canlı cansız her şeyin Allah-u Teâlâ'yı tesbih ettiği haber verilmektedir:

"Yedi gök ve yer, bir de bunların içinde bulunanlar Allah'ı tesbih ve tenzih ederler. Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız. O halim olandır, çok bağışlayandır." (İsrâ: 44)

Tesbih; kulun îlahî buyruklara baş eğerek, Allah-u Teâlâ'yı her türlü noksanlıklardan, beşeri sıfatlardan tenzih etmesi ve kemal sıfatlarıyla O'nu övüp tâzimde bulunmasıdır.

Tesbih, tevbenin anahtarıdır, hatta özüdür. Allah-u Teâlâ'yı tesbih etmek günahların bağışlanmasına vesiledir.

Âyet-i kerime'lerde tesbih, sarih olarak emredilmektedir:

"Çok büyük olan Rabb'inin ismini tesbih et." (Vâkıa: 74 ve 96)

"O çok yüce Rabb'inin ismini tesbih et!" (A'lâ: 1)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime'ler nazil olunca rükuda "Sübhane Rabbiyel Azîm", secdelerde ise "Sübhane Rabbiyel A'lâ" denilmesini beyan buyurmuşlardır. (Ahmed bin Hanbel)

Tesbih nasıl ki İlâhi bir emirse, zikrullahta öyle ilâhi bir emirdir.

Hakk Celle ve Alâ Hazretleri:

"Benim zikrim için namaz kıl!" (Tâhâ: 14)

Âyet-i kerime'si ile namazı emretmiş olduğu gibi:

"Ey iman edenler! Allah'ı çok çok zikredin." (Ahzâb: 41)

Âyet-i kerime'si ile de kendisini zikretmeyi emretmiştir. Namaz da ilâhî bir emirdir, zikrullah da ilâhî bir emirdir.

Kur'an-ı kerim'de diğer ibadetler için "Çok çok namaz kılınız!", "Çok çok oruç tutunuz!" gibi ifadeler olmamasına karşılık "Allah'ı çok çok zikrediniz!" gibi ifadelerin bulunması, zikrullahın ne kadar önemli bir ibadet olduğunu göstermeye yeterlidir.

Âyet-i kerime'de:

"Zikrullah elbette en büyük (İbadet)tir." buyuruluyor. (Ankebût: 45)

Zikrullahtan daha büyük bir şey yoktur.

Zikrin mânâsı, Allah-u Teâlâ'nın yüceliğini meth-ü senâ etmek maksadı ile dilden ve gönülden gelen güzel kelimelerle anmak demektir.

Zikrullah; mârifetullah yolunun esası, kâlbin ve ruhun kavuşturucusu, imanın alâmeti, ibadetlerin özüdür.

Zikrullah; kâlplerin nûru, ruhların huzurudur. Gözlerin cilâsı, her derdin devâsıdır.

Zikrullah; kâlbe itminandır, enistir, en iyi arkadaştır.

Zikrullahla meşgul olmak, kâlbin düzelmesinin aslıdır. Geceleri zikrullahla ihyâ etmek, amellerin üstünü, hallerin en güzelidir.

Zikrullah ile gönül mâsivâdan, her türlü pisliklerden temizlenir. Zikrullahla kâlbi mâmur olanın iş ve ahlâkı güzel olur.

Zikri Allah olanın fikri de Allah olur. Zikrullaha devam Allah dostlarının âdetidir, Allah-u Teâlâ'nın bir nimetidir. Hakk'ı zikredeni Hakk da zikreder.

Allah-u Teâlâ Mâide sûre-i şerif'inin 91. Âyet-i kerime'sinde zikrullah ile namazı ayrı ayrı beyan etmiştir:

"Şeytan, içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak, sizi zikrullahtan ve namazdan alıkoymak ister."

Bir Âyet-i kerime'sinde de şöyle buyuruyor:

"Namazı bitirdiğiniz zaman, ayakta iken, otururken ve yanlarınız üzerinde yatarken de Allah'ı zikredin." (Nisâ: 103)

Bu emre uyan ve gereğini icrâ edenler Hakk'ın sevgisini kazanırlar.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Sabah akşam Rabb'inin ismini zikret!" (İnsan: 25)

İslâm dininin tevhid akidesini hülâsa eden "Lâ ilâhe illâllah" zikr-i şerif'ini söylemeye tehlil, "Allah-u Ekber" lâfzâ-i celîlini söylemeye de tekbir denir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Bil ki Allah'tan başka ilâh yoktur." (Muhammed: 19)

Tapılacak, ibadet yapılacak, kulluk edilecek, mabud tanınacak başka hiçbir mabud yoktur, yalnız ilâhlık kendisinin hakkı olan Allah vardır.

•

Bu ay içerisinde idrak edilecek olan mübarek "Berat Kandili"nizi tebrik eder, Cenâb-ı Hakk'tan tüm İslâm âlemine hayırlara vesile olmasını niyaz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


"Çok Büyük Olan Rabb'inin İsmini Tesbih Et." (Vâkıa: 74 ve 96)

"Ey İman Edenler! Allah'ı Çok Çok Zikredin." (Ahzâb: 41)

"Zikrullah Elbette En Büyük (İbadet)tir." (Ankebût: 45)

"Âlemlerin Rabb'i Olan Allah, Noksan Sıfatlardan Münezzehtir." (Neml: 8)

"Sabah Akşam Rabb'inin İsmini Zikret!" (İnsan: 25)

ALLAH-U TEÂLÂ'YI NOKSAN SIFATLARDAN TENZİH ETMEK,
İLÂHİ BİR EMİR OLAN ZİKRULLAH ve TEHLİL İLE TEKBİR GETİRMEK

Zikrullah ilâhî bir emir gereğidir. Hakk Celle ve Alâ Hazretleri:
"Benim zikrim için namaz kıl!" (Tâhâ: 14)
Âyet-i kerime'si ile namazı emretmiş olduğu gibi;
"Ey iman edenler! Allah'ı çok çok zikredin." (Ahzâb: 41)
Âyet-i kerime'si ile de kendisini zikretmeyi emretmiştir.
Namaz da ilâhî bir emirdir, zikrullah da ilâhî bir emirdir.
Kur'an-ı kerim'de diğer ibadetler için "Çok çok namaz kılınız!", "Çok çok oruç tutunuz!" gibi ifadeler olmamasına karşılık "Allah'ı çok çok zikrediniz!" gibi ifadelerin bulunması, zikrullahın ne kadar önemli bir ibadet olduğunu göstermeye yeterlidir.
Hazret-i Ali -radiyallahu anh- Efendimiz Ashâb-ı kiram -radiyallahu anhüm- Hazerâtını vasfederken: "Onlar Allah-u Teâlâ'yı zikrederken, rüzgârlı bir günde sallanan ağaç gibi sallanırlardı. Gözleri yaşarırdı, gözyaşları elbiseleri üzerine sel gibi akardı." buyuruyor. (Ebu Nuaym. Hilye)

Tesbih; kulun îlahî buyruklara baş eğerek, Allah-u Teâlâ'yı her türlü noksanlıklardan, beşeri sıfatlardan tenzih etmesi ve kemal sıfatlarıyla O'nu övüp tâzimde bulunmasıdır.

O Allah ki, ortağı ve benzeri olmayan bir Allah'tır. Hiçbir varlığa benzemez, hiçbir varlık da kendisine benzemez ve benzetilemez. Zerreden kürreye kadar ne varsa O'nun varlığı ile var olmuştur.

O'nun zâtı yarattığı varlıklara benzemediği gibi, sıfatları da mahlûkatın vasıflarına benzemez. Her cihetten tektir.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Rabb'in dilediğini yaratır ve seçer. Onların seçim hakkı yoktur. Allah onların ortak koştuklarından münezzehtir, yücedir." (Kasas: 68)

Tercih ve irade sadece O'nundur. Yarattıklarından hiçbirinin O'na karşı tercih hakkı yoktur. O'nun verdiği hükme hiç kimse itiraz edemez.

"Göklerin ve yerin Rabb'i, arşın da Rabb'i olan Allah, onların vasıflandırdıkları noksan sıfatlardan münezzehtir." (Zuhruf: 82)

Bütün bu mükevvenâtın yaratıcısı O'dur. O tektir, birdir, O'nun benzeri ve dengi yoktur.

"Âlemlerin Rabb'i olan Allah, noksan sıfatlardan münezzehtir." (Neml: 8)

Allah-u Teâlâ kendi zâtını, kendisine lâyık olmayan teşbih ve benzeri şeylerden tenzih etmektedir.

"Her şeyin hükümranlığı elinde olan ve sizin de kendisine döneceğiniz Allah, noksan sıfatlardan münezzehtir." (Yâsin: 83)

Her şeye sahip olmak Allah-u Teâlâ'ya mahsustur. İnsanların bir şeye sahip olmaları hakiki değil, geçicidir.

Göklerin ve yerin anahtarları O'nun yed-i kudretindedir. Yaratmak da emretmek de yalnız O'na mahsustur.

"Senin çok üstün çok güçlü olan Rabb'in, onların isnâd etmekte oldukları vasıflardan münezzehtir." (Sâffât: 180)

Kuvvet ve kudretine karşı gelinmesine ihtimal bulunmayan Zât-ı kibriyâ, o müşriklerin kâfirlerin isnad ettikleri eksik sıfatlardan münezzehtir, pek çok yücedir.

Tesbih Eden Varlıklar:

Kur'an-ı kerim'de bir çok Âyet-i kerime'lerde; yerdeki ve gökteki, canlı cansız her şeyin Allah-u Teâlâ'yı tesbih ettiği haber verilmektedir:

"Yedi gök ve yer, bir de bunların içinde bulunanlar Allah'ı tesbih ve tenzih ederler. Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız. O halim olandır, çok bağışlayandır." (İsrâ: 44)

Varlıklar; akıl sahibi olanlar ve akıldan mahrum olanlar olmak üzere ikiye ayrılır. Akıl taşıyan varlıklar söz ve dil ile, akıldan mahrum bulunan şeyler de rivayete nazaran yalnız hâl lisanıyla Hakk Teâlâ Hazretleri'nin vahdâniyet ve samedâniyetini, her türlü kusur ve noksandan münezzeh oluşunu ikrar ve itiraf etmektedir.

Zira yoktan meydana gelen bir âlemin mâhir bir sanatkâra ve büyük bir yaratıcıya, vahdaniyet ve samedâniyet gibi kemal sıfatlarını kendinde toplamış ibadet ve tâzime lâyık bir zâta her cihetten ihtiyacı kati delillerle sabit ve apaşikârdır.

"Yerde ve gökte eğer Allah'tan başka ilâh bulunmuş olsaydı, ikisi de bozulup giderdi." (Enbiyâ: 22)

Âyet-i kerimesinden anlaşılacağı gibi, varlıkların ister yıldızlar gibi yüksekte, ister hayvanlar ve bitkiler gibi yeryüzünde bulunsun; binlerce seneden beri değişmez ve sarsılmaz bir kaide ve hikmet üzere devam edegelmesi Cenâb-ı Allah'tan başka bir ilâh olmadığına kati surette delâlet etmektedir.

Diğer Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Göklerde ve yerde olanların hepsi; mülkün sahibi, mukaddes, aziz, hakim olan Allah'ı tesbih ederler." (Cum'a: 1)

Bu tesbih yaratılışta mevcuttur. Bütün varlıklar O'nun kudretine, azametine işaret ve şehâdet eder durur.

Buradaki "Yüsebbihu" kelimesi devamlılık ifade etmektedir. Yani her an, sürekli devam eden bir tesbihtir.

"Göklerde ve yerde bulunanların hepsi Allah'ı tesbih ederler. Mülk O'nundur, hamd O'na mahsustur. O her şeye kadirdir." (Teğabün: 1)

O'nun her şeye gücü yeter. Bir şeyin olmasını istediğinde ona sadece "Ol!" der, o da derhal oluverir.

Bugün fakir ve güçsüz gibi görünenleri yarın kuvvetlendirip büyük gâlibiyetlere erdirmeye, zengin veya güçlü zannedilenleri zelil ve perişan etmeye kadirdir. Dilemediği hiçbir şey de olmaz.

"Göklerde ve yerde olan kimselerle, sıra sıra uçan kuşların Allah'ı tesbih ettiklerini görmez misin? Her biri kendi duâsını ve tesbihini bilir. Allah onların yaptıklarını bilmektedir." (Nûr: 41)

İnsanlar, melekler, cinler, bitkiler ve cansızlar, havada kanat çırpan kuşlar O'nu tesbih etmektedirler. Bütün yaratıklar, hareketleri ve durmaları ile Allah-u Teâla'nın varlığına, birliğine, eksiklik şüphesinden münezzeh oluşuna fiilen delâlet edip durmaktadırlar. Hepsi O'ndan dilek diler, hepsi O'nu kendine göre takdis eder.

"Melekleri görürsün ki, Rabb'lerini hamd ile tesbih ederek arşın etrafını kuşatmışlardır." (Zümer: 75)

Allah-u Teâlâ'nın azamet ve kudretini zikir ile pek çok ruhânî lezzetlere dalmış olurlar.

Bu ilâhî beyanlar müminleri Allah-u Teâlâ'yı tesbih ve takdis etmeye teşvik etmektedir.

Bir Âyet-i kerime'sinde de şöyle buyurur:

"Eğer onlar büyüklük taslarlarsa (bilsinler ki), Rabb'inin nezdinde bulunanlar gece gündüz O'nu tesbih ederler ve hiç usanmazlar." (Fussilet: 38)

İbadet vazifelerini huzurla rûhânî bir zevkle yerine getirirler.

İlâhî Emir:

Tesbih, tevbenin anahtarıdır, hatta özüdür. Allah-u Teâlâ'yı tesbih etmek günahların bağışlanmasına vesiledir.

Âyet-i kerime'lerde tesbih, sarih olarak emredilmektedir:

"Çok büyük olan Rabb'inin ismini tesbih et." (Vâkıa: 74 ve 96)

"O çok yüce Rabb'inin ismini tesbih et!" (A'lâ: 1)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime'ler nazil olunca rükuda "Sübhane Rabbiyel Azîm", secdelerde ise "Sübhane Rabbiyel A'lâ" denilmesini beyan buyurmuşlardır. (Ahmed bin Hanbel)

•

Abdullah bin Ömer -radiyallahu anhümâ- der ki:

"Resulullah -sallallahu aleyhi ve sellem- ve askerleri (sefer sırasında) tepeleri tırmandıkça Tekbir getirirler, inişe geçince de Tesbih'te bulunurlardı.

Namaz dahi buna göre vâzedildi." (Ahmed bin Hanbel)

Yamaçlarda "Allah-u Ekber" diye tekbir getirirler, inişlerde "Sübhânellah" diye tesbihte bulunurlardı.

Rivâyet ayrıca namazdaki tekbir ve tesbihlerin de buna benzetilerek namazda yer aldığını belirtmektedir. Yani rüku ve secde hallerinde tesbih, rüku ve secdeden doğrulurken tekbir getirilmektedir.

•

Diğer Âyet-i kerime'lerde ise şöyle buyurulmaktadır:

"Rabb'ini hamd ile tesbih et ve secde edenlerden ol!" (Hicr: 98)

Çünkü insan bu sayede ruhen inşirah bulur, içi nûrlanır, ilâhî lütuflara ve yardımlara mazhar olur.

•

"Güneşin doğmasından önce de batmasından önce de Rabb'ini hamd ile tesbih et.

Gece saatleri ve gündüzleri de tesbih et ki Rabb'inin rızâsına eresin." (Tâhâ: 130)

Allah-u Teâlâ'yı hamd ile tesbih etmek, müslümanın dünya saâdeti ahiret selâmeti elde etmesinin de vesilesidir.

•

"Günahının bağışlanmasını iste! Rabb'ini akşam sabah hamd ile tesbih et!" (Mümin: 55)

Gideremediğin eksiklikleri örtmesi için Rabb'inin mağfiretini iste. İbadet ve taatların, hamd ve övgülerin devamlı olsun.

•

"Gecenin bir kısmında ve secdelerin ardından O'nu tesbih et!" (Kaf: 40)

Her namazı müteâkip Allah-u Teâlâ'yı tesbihte, hamd ve senâda bulun.

•

"Kalkarken Rabb'ini hamd ile tesbih et! Gecenin bir kısmında ve yıldızlar kaybolurken de O'nu tesbih et!" (Tûr: 48-49)

Sabaha yakın seher vakitlerinde uykuyu istirahati terk ederek uyanmak, ibadet ve taat için hazır bulunmak din-i mübine bağlılığın nişanesidir.

•

"Gecenin bir kısmında O'na secde et ve O'nu geceleri uzun uzun tesbih et!" (İnsan: 26)

Gece karanlığında insanlar uyurken Rabb'ine münâcaata dalıp namaz kıl, geceyi çokça ibadetle geçir.

•

"O'nu hamd ile tesbih et. Kullarının günahlarından haberdar olarak O yeter." (Furkân: 58)

Hiç kimse bilmese de O'nun bilmesi yeterlidir. Başka hiçbir ceza vermeyecek olsa bile, yalnız bilmesi bir ceza olarak kâfidir.

•

"Şüphesiz gece kalkıp ibadet etmek daha tesirli ve o zaman okumak daha elverişlidir. Çünkü gündüz seni uzun uzun alıkoyacak işler vardır." (Müzzemmil: 6-7)

Allah-u Teâlâ'yı tesbih edip şanına lâyık olmayan vasıflardan tenzih eden, O'nu kemâl ve cemâl sıfatları ile tavsif eden bir müslümanı; umulur ki Allah-u Teâlâ ahlâk-ı zemimelerden, hayvanî sıfatlardan temizler.

Nitekim Âyet-i kerime'sinde buyurur ki:

"İhsanın karşılığı ancak ihsan değil midir?" (Rahman: 60)

Güzelliğin karşılığı güzellik, güzel iş yapanın mükâfâtı güzel sevaptır.

En Ağır Kelimeler:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir gün sabah namazını kılmıştı. Cüveyriye -radiyallahu anhâ- Vâlidemiz henüz namaz kıldığı yerde otururken, onun yanından dışarı çıktı, kuşluk vakti olunca geri döndü. O hâlâ oturmakta idi.

"Senden ayrıldığım hâl üzere misin?" diye sordu. "Evet" deyince buyurdu ki:

"Ben senden sonra dört kelimeyi üç defa söyledim. Eğer bu kelimeler, senin gün başladığından beri söylemiş olduğun kelimelerle tartılsaydı, onların ağırlığını tartardı:

(Sübhânellâhi vebihamdihi adede halkihi ve rızâ nefsihi ve zinete arşihi ve midâde kelimâtihi)

"Allah'a hamdederek O'nu mahlûkatın sayısı, nefsinin hoşnudluğu, arşın ağırlığı ve kelimeler çokluğu kadar tesbih eylerim." (Müslim: 2726)

Dilde Hafif, Mizan'da Ağır İki Kelime:

Ebu Hüreyre -radiyallahu anh-den; Resulullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

"İki kelime vardır ki, dilde hafif, mizanda ağır, Rahman'a sevimli gelirler. Bunlar 'Sübhanellahi ve bi-hamdihi, Sübhanellahil-azîm = Allah'ı hamd ile tesbih ederim, yüce Allah'ı tenzih ederim.' kelimeleridir." (Müslim)

Tesbihin Yücesi:

Safiye -radiyallahu anhâ- Vâlidemiz buyurur ki:

Resulullah -sallallahu aleyhi ve sellem- yanıma geldi, önümde tesbih çektiğim dört bin çekirdek bulunuyordu. "Bunlarla muhakkak tesbih çekmişsindir. Sana tesbih çektiğin şeylerden daha fazlasını öğreteyim mi?" Buyurdu. "Evet öğret!" dedim.

(Sübhânellâhi adede halkihi)

"Yarattıklarının sayısınca Allah'ı tesbih ve tenzih ederim." diye söyle buyurdu. (Tirmizî)

Kolay ve Faziletli Tesbih:

Sâ'd bin Ebî Vakkas -radiyallahu anh-den rivayete göre, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir kadın gördü, önünde tesbih çekmek için kullandığı çekirdek veya çakıl taşları vardı.

"Sana bundan daha kolay ve daha faziletli olanını bildireyim mi?" buyurdu:

(Sübhânellâhi adede mâ halaka fis-semâi ve sübhânellahi adede mâ halaka fil-ardi. Sübhânellahi adede mâ beyne zâlike. Sübhânellâhi adede mâ hüve hâlikun, vallahu ekberu misle zâlike vel-hamdü lillâhi misle zâlike velâ havle velâ kuvvete illâ billâhi misle zâlike)

"Gökte yarattıklarının sayısınca 'Sübhanellah.'

Yeryüzünde yarattıklarının sayısınca 'Sübhanellah.'

Gök ile yer arasındakilerin sayısınca 'Sübhanellah.'

Yaratacağı mahlûkat sayısınca 'Sübhanellah.'

Bütün bunlar kadar 'Allah-u Ekber'. Bütün bunlar kadar 'Elhamdülillâh' ve bütün bunlar kadar 'Lâ havle velâ kuvvete illâ billâh." (Tirmizî)

Hizmetçiden Hayırlı Zikirler:

Hazret-i Ali -radiyallahu anh-den rivâyete göre, eşi Hazret-i Fâtıma -radiyallahu anhâ-nın bir ara evdeki el değirmenini çevirmekten eli kabarmıştı. Bir hizmetçi istemek üzere Peygamber -sallallahu aleyhi ve sellem-e gelmiş fakat onu bulamamıştı. Âişe -radiyallahu anhâ-ya dileğini söyledi.

Peygamber -sallallahu aleyhi ve sellem- gelince, Âişe -radiyallahu anhâ-, Fâtıma -radiyallahu anhâ-nın geldiğini haber verdi ve isteğini anlattı.

Bunun üzerine Peygamber Aleyhisselâm bize geldi. Yatağımıza yatmıştık. Kalkmaya davranırken bize "Kalkmayınız!" buyurdu ve ikimizin arasına oturdu. Hatta ben göğsüme değen mübarek ayaklarının serinliğini duydum.

Sonra Resulullah Aleyhisselâm şöyle buyurdu:

"İyi dinleyiniz! Sizin benden istediğiniz esir hizmetçiden daha hayırlı bir şey öğreteyim mi?

Yatağınıza girince otuz dört defa "Allahu Ekber", otuz üç defa "Sübhânellah", otuz üç defa "Elhamdülillah", dersiniz. İşte bu zikirler size hizmetçiden hayırlıdır." (Buhârî. Tecrîd-i sarîh: 1498)

Namaz Sonundaki Tesbihlerin Fazileti:

Ebû Hüreyre -radiyallahu anh- buyururlar ki:

Muhacirlerin fakirleri Resulullah -sallallahu aleyhi ve sellem-e gelip dediler ki "Yâ Resulellah! Servet sahipleri en yüksek dereceleri kazanıp gittiler. Çünkü onlar da bizim gibi namaz kılıyorlar, bizim gibi oruç tutuyorlar. Onların fazla malları var haccediyorlar, umre yapıyorlar, cihad ediyorlar, sadaka veriyorlar."

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

"Size bir şeyi haber vereyim mi? Siz onu yaptığınız takdirde sizi geçmiş olanlara yetişesiniz, sizden sonraya kalanları da geçesiniz. Hiç kimse sizden üstün olmasın. Meğer ki size tavsiye ettiğim amelin mislini yapan buluna.

Her namazın arkasından otuz üçer defa 'Sübhanellah', 'Elhamdülillah', 'Allahu Ekber' dersiniz." (Buhârî. Tecrîd-i sarîh: 466)

Müslim'in rivayetinde şöyle bir ilâve vardır:

Bir süre sonra muhacirlerin fakirleri dönüp Resulullah Aleyhisselâm'a geldiler ve: "Yâ Resulellah! Zengin kardeşlerimiz bizim yaptıklarımızı duymuşlar, onlar da aynısını yapıp söylüyorlar." dediler.

Resulu-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

"Bu Allah'ın fazl-u ikramıdır, onu dilediklerine verir."

Cennete Ekilen Tohum:

Abdullah bin Mesud -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Miraca çıkarıldığım gece (Beyt-i mâmur'da) İbrahim Aleyhisselâm ile karşılaştım. Bana "Yâ Muhammed! Ümmetine benden selâm söyle ve onlara haber ver ki; cennetin toprağı iyi, suyu tatlı, yeri geniş ve dümdüzdür.

Oraya ekilecek tohum:

(Sübhânellâhi vel-hamdülillâhi velâ ilâhe illâllahu vallâhu ekber)

'Allah'ı tesbih ederim, Allah'a hamdolsun. Allah'tan başka ilâh yoktur. Allah en büyüktür.' tehlilidir." (Tirmizî)

Allah-u Teâlâ'ya En Makbul Söz:

Ebu Hüreyre -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Bir kimse akşama ve sabaha erdiği zaman yüz defa:

(Sübhânellâhi ve bihamdihi)

"Allah'a hamdederek O'nu tesbih eylerim."

Derse, kıyamet gününde hiç kimse onun getirdiğinden daha faziletli bir şey getiremez. Meğer ki, bir kimse onu söylediği kadar veya fazlasını getirmiş olsun." (Müslim)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Zerr -radiyallahu anh-e "Allah'a en makbul olan sözü sana haber vereyim mi?" buyurdu. "Yâ Resullellah! Allah'a en makbul olan sözü bana haber ver!" dediğinde buyurdu ki:

"Şüphesiz ki Allah'a en makbul söz 'Sübhanellahi vebi hamdihi = Allah'a hamdederek O'nu tesbih eylerim.' sözüdür." (Müslim: 2731)

Tesbihin Fazileti:

Ebu Bekir bin Ebî Şeybe -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Sizden biriniz her gün bin sevap kazanmaktan âciz midir?" diye sordu. Orada bulunanlardan birisi "Bir kimse bin sevabı nasıl kazanır?" diye sorduğunda:

"Yüz defa tesbih çeker, kendisine bin sevap yazılır veya üzerinden bin günah indirilir." buyurdular. (Müslim)

Cennet Definesi:

Ebu Musa el-Eş'arî -radiyallahu anh- der ki:

Hayber seferine giderken ben Resulullah Aleyhisselâm'ın binitinin arkasında idim. "Lâ havle velâ kuvvete illâ billâh." demeye başladım. Resulullah Aleyhisselâm böyle söylediğimi işitti ve: "Yâ Abdullah bin Kays!" diye seslendi. "Buyur yâ Resulellah! Emrinize âmâdeyim." dedim.

"Sana cennet hazinelerinden büyük bir hazine değerinde bir kelimeyi söyleyeyim mi?" diye sordu.

"Söyle yâ Resulellah! Babam, anam sana fedâ olsun!" dedim.

(Lâ havle velâ kuvvete illâ billâh)

"Güç ve kuvvet ancak Allah'ındır." buyurdu. (Buhârî. Tecrîd-i sarîh: 1608)

Tesbih Namazı:

Dört rekâtlı nâfile bir namazdır. Her rekâtında 75 defa "Sübhânellahi velhamdülillâhi velâ ilâhe illâllahü vallahü ekber" diye tesbih tekbiri okunur. Kılınışı şöyledir:

Niyet edilir, Allahü Ekber diyerek namaza başlanır. Sübhâneke'den sonra 15 kere Sübhânellahi... okunur. Euzü besmele çekilir. Fâtiha sûresi ve bir sûre okunduktan sonra 10 kere Sübhânellahi... okunur. Rukûya gidilir. 3 kere Sübhâne Rabbiyel aziym dedikten sonra 10 kere Sübhânellahi... okunur. Semiallâhü Limen Hamideh denilerek kalkılır. Kıyamda 10 kere Sübhânellahi... okunur. Secdeye varılıp 3 kere Sübhâne Rabbiyel âlâ dedikten sonra 10 defa Sübhânellahi... okunur. Secdeden tekbir ile kalkılıp oturunca 10 defa Sübhânellahi... okunur. İkinci secdeye de tekbir ile varılıp 3 defa Sübhane Rabbiyel âlâ'dan sonra 10 kere Sübhânellahi... okunur. Böylece bu tesbih 75 kere okunmuş olur.

Sonra ikinci rekâta kalkılır. İlk önce 15 defa Sübhânellahi... okunur. Besmele-i şerif Fâtiha ve bir sûre'den sonra 10 defa Sübhânellahi... okunur. Birinci rekâtta kılındığı gibi bir rekât daha kalkılır ve oturulur. Tahiyyat Salli-Bârik duâları okunur, üçüncü rekâta kalkılır. Üçüncü ve dördüncü rekâtlar da birinci rekâtlar gibi kılınarak selâm verilir. Bu suretle de dört rekâtta üç yüz tesbih okunmuş olur. Gündüz kılınırsa bir selâmda, gece kılınırsa iki selâmda tamamlamak daha iyidir.

Tesbih namazının fazileti çok büyüktür. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz amcası Abbas -radiyallahu anh- Hazretleri'ne "Ey amcam Abbas! Sana bir ihsanda bulunayım mı?" buyurdular ve Tesbih namazının kılınışını tarif ettiler. Bu namazı kıldığı takdirde günahlarının evvelini ve âhirini, eskisini ve yenisini, bilerek yaptığını bilmeyerek yaptığını, büyüğünü ve küçüğünü, gizlisini ve açığını, Hazret-i Allah'ın affedeceğini söylediler. Hatta Âlic bölgesinin kumları kadar da çok olsa bile...

Daha sonra buyurdular ki:

"Gücün yetiyorsa bu namazı hergün bir kere kıl. Hergün kılamazsan, her cuma bir kere kıl. Her cuma kılmaya gücün yetmezse her ay bir kere kıl. Her ay kılamazsan hiç değilse senede bir kere kıl. Onu da yapamazsan ömründe bir kez olsun bu namazı kıl." (Tirmizî - Ebû Davud)

İlâhi Bir Emir;
ZİKRULLAH

"Ey iman edenler! Allah'ı çok çok zikredin." (Ahzâb: 41)

Mânâ ve Önemi:

Zikrin mânâsı, Allah-u Teâlâ'nın yüceliğini meth-ü senâ etmek maksadı ile dilden ve gönülden gelen güzel kelimelerle anmak demektir.

Zikrullah; mârifetullah yolunun esası, kâlbin ve ruhun kavuşturucusu, imanın alâmeti, ibadetlerin özüdür.

Zikrullah; kâlplerin nûru, ruhların huzurudur. Gözlerin cilâsı, her derdin devâsıdır.

Zikrullah; kâlbe itminandır, enistir, en iyi arkadaştır.

Zikrullahla meşgul olmak, kâlbin düzelmesinin aslıdır. Geceleri zikrullahla ihyâ etmek, amellerin üstünü, hallerin en güzelidir.

Zikrullah ile gönül mâsivâdan, her türlü pisliklerden temizlenir. Zikrullahla kâlbi mâmur olanın iş ve ahlâkı güzel olur.

Zikri Allah olanın fikri de Allah olur. Zikrullaha devam Allah dostlarının âdetidir, Allah-u Teâlâ'nın bir nimetidir. Hakk'ı zikredeni Hakk da zikreder.

İlâhî Emir:

Zikrullah ilâhî bir emir gereğidir.

Hakk Celle ve Alâ Hazretleri:

"Benim zikrim için namaz kıl!" (Tâhâ: 14)

Âyet-i kerime'si ile namazı emretmiş olduğu gibi:

"Ey iman edenler! Allah'ı çok çok zikredin." (Ahzâb: 41)

Âyet-i kerime'si ile de kendisini zikretmeyi emretmiştir. Namaz da ilâhî bir emirdir, zikrullah da ilâhî bir emirdir.

Kur'an-ı kerim'de diğer ibadetler için "Çok çok namaz kılınız!", "Çok çok oruç tutunuz!" gibi ifadeler olmamasına karşılık "Allah'ı çok çok zikrediniz!" gibi ifadelerin bulunması, zikrullahın ne kadar önemli bir ibadet olduğunu göstermeye yeterlidir.

Âyet-i kerime'de:

"Zikrullah elbette en büyük (İbadet)tir." buyuruluyor. (Ankebût: 45)

Zikrullahtan daha büyük bir şey yoktur.

Allah-u Teâlâ Mâide sûre-i şerif'inin 91. Âyet-i kerime'sinde zikrullah ile namazı ayrı ayrı beyan etmiştir:

"Şeytan, içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak, sizi zikrullahtan ve namazdan alıkoymak ister."

Bir Âyet-i kerime'sinde de şöyle buyuruyor:

"Namazı bitirdiğiniz zaman, ayakta iken, otururken ve yanlarınız üzerinde yatarken de Allah'ı zikredin." (Nisâ: 103)

Bu emre uyan ve gereğini icrâ edenler Hakk'ın sevgisini kazanırlar.

Namaz ibadetlerin büyüğüdür, fakat her zaman kılınmaz. Zikrullah ise ayakta iken, otururken, yatarken... her zaman yapılabilir.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Sabah akşam Rabb'inin ismini zikret!" (İnsan: 25)

Âyet-i Kerime'ler:

Allah-u Teâlâ Hazretleri:

"İman edenlerin zikrullah için kalplerinin saygı ile yumuşaması zamanı hâlâ gelmedi mi?" (Hadîd: 16)

Âyet-i kerime'si ile müminlerin kalplerini Allah'ın zikrine vermelerini emir buyurmaktadır. Kalplerin Hazret-i Allah'tan gafil olma tehlikesinden korunması, ancak zikrullah ile mümkündür.

•

Diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"Allah'ı çok çok zikredin. Tâ ki umduğunuza kavuşabilesiniz." (Enfâl: 45 ve Cum'a: 10)

Dünyada da ahirette de muvaffakiyetlere, saâdet ve selâmete eresiniz.

Allah-u Teâlâ mümin kullarına zâtını çokça zikretmelerini bildirerek, mal ve evlâtlara aldanma hususunda münafıklara benzemekten onları sakındırmaktadır:

"Ey iman edenler! Ne mallarınız ne evlâtlarınız sizi zikrullahtan alıkoymasın.

Kim bunu yaparsa işte onlar ziyana uğrayanlardır." (Münâfikûn: 9)

Zikrullahı bırakıp da dünya hayatının geçici zevklerine aldananların, ahirette çok büyük kayba uğrayacakları şüphesizdir.

"Rabb'ini gönülden, yalvararak, boynu bükük ve ürpererek hafif bir sesle sabah-akşam zikret! Sakın gafillerden olma!" (A'râf: 205)

Kalbin daima uyanık olsun ve Allah-u Teâlâ'yı zikretmeye devam et.

"Hacc ibadetlerinizi bitirdiğinizde, atalarınızı andığınız gibi, hatta daha kuvvetli bir şekilde Allah'ı zikrediniz." (Bakara: 200)

Hacc'ın tamamı zikrullahtan ibarettir. Her yerde zikrullah ile emredilmiştir. Telbiye, Tekbir, İstiğfar, Salâvat... hepsi zikrullahtır.

"Arafat'tan ayrılıp akın ettiğinizde Meş'ar-i haram'ın yanında Allah'ı zikredin." (Bakara: 198)

Kulun bu zikirleri Rabb'ine lâyık olan saygı ile ve en güzel bir şekilde yapması gerekir.

"Rabb'inin adını zikret ve her şeyi bırakıp yalnız O'na yönel." (Müzzemmil: 8)

İşlerini bitirince kendini her şeyden çekerek Rabb'ine çekil, samimi bir şekilde O'na ibadet için vakit ayır, dünya alâkaları gönlünü meşgul etmesin.

Ayırılanlar:

Allah-u Teâlâ iman edip amel-i salih işleyenleri ve çok çok zikredenleri ayırmaktadır:

"Ancak iman edip amel-i salih işleyenler ve Allah'ı çok çok zikredenler müstesnâdır." (Şuarâ: 227)

Zikrullah ve Şükür:

Zikrullah, hidayete ermenin bir şükran ifadesidir:

"O size nasıl hidayet ettiyse, siz de O'nu öylece zikredin." (Bakara: 198)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Zikre muvaffakiyet Allah tarafından bir nimettir. O nimetin şükrünü yerine getiriniz." (Münâvî)

İnanan bir mümin için hidayete ererek dünya saâdetine ve âhiret selâmetine nâil olmaktan daha büyük bir lütuf tasavvur edilemez.

Kudsî Hadis-i şerif'lerde şöyle buyuruluyor:

"Ey Âdemoğlu! Beni zikrettikçe şükrümü ifa etmiş ve beni unuttukça hakkımı unutmuş olursun." (C. Sağir)

"Ben kulumun zannına göreyim, beni zikrettiği yerde ben onunlayım. Kulum beni kendi içinde zikrederse, ben de onu kendi nefsimde zikrederim. Beni toplulukta zikrederse, ben de onu daha hayırlı bir toplulukta zikrederim." (Buhârî)

Bir kul için bundan daha sevindirici bir müjde olamaz.

Kâlplerin Şifâsı:

Zikrullah; dinimizin emri, imanın alâmeti, ibâdetlerin beyni, aklın nûru, kalbin cilâsı, ruhun hayatı, gönlümüzün miracı ve her derdin ilâcıdır.

Hadis-i şerif'te:

"Zikrullah kalplerin şifâsıdır." buyuruluyor. (Münâvî)

Zikir nûrdur, zikrullahla meşgul olanın içi nûrlanır. İç nûrlanınca hikmet husule gelir.

Zikrullah, kulu gafletten koruyan mânevî bir zırhtır.

Rızâullah'a, Likâullah'a vâsıl olmak isteyenler zikrullaha devam etsinler.

"İnsan bir şeyi severse, daima onu yâdeder." (C. Sağir)

Hadis-i şerif'i mucibince, bir şeyi seven onu hiç dilinden düşürmez.

Allah-u Teâlâ da o kulunu şu ilâhî iltifatlarla taltif buyurur:

"Kulum beni zikredip dudaklarını benim için kıpırdattığı müddetçe ben kulumla beraberim." (İbn-i Mâce)

Zikrullah hayata hayat katar, kabre aydınlık, ahirete azık hazırlar.

"Bir kul benim zikrimle meşgul olmasından dolayı kendi ihtiyaçlarının talebini unutursa ben o kuluma kendisi istemezden önce in'am ve ihsan ederim." (Tirmizî)

Allah-u Teâlâ'nın rahmet hazinelerinin sonu yoktur. Sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder.

Kâlp İtminanı:

Zikrullah Allah sevgisini tahrik ederek sonsuz bir şevk verir, zikrullahla kalpler arınır ve sükun bulur:

"Onlar o kimselerdir ki iman etmişlerdir ve kalpleri zikrullahla mutmain olmuş, sükun bulmuştur." (Ra'd: 28)

İtminan; yerleşip sabitleşme demektir. Hiçbir şek ve şüphe bulunmayacak şekilde Allah-u Teâlâ'ya yakinen inanma zevkine ermektir. Her türlü korku ve hüzünden sarsılmayacak şekilde emniyet elde etmektir.

Bu kâlp huzuru ancak ve ancak zikrullahla husule gelir.

"Çok iyi bilin ki kâlpler ancak zikrullahla itminana kavuşur, huzur bulur." (Ra'd: 28)

Çünkü akıl kuvveti her neyi tasavvur edip düşünse, onun üstünde başka bir şeyin tasavvuruna intikal eder. Sebep ve neticeler silsilesinde her şeyden daha üstün olanına geçer. Bu ilerleme bütün ihtiyaçların kesilip sona erdiği öyle bir an gelir ki, Hakk'ta karar kılar. O noktada ihtiyaç durduğu için akıl da durur ve onunla yatışır. Azamet-i ilâhî karşısında her şeyin O'nun ve O'ndan olduğunu bildiği zaman, artık O'ndan başkasına geçmesi imkânsızdır. O'nun fevkinde bir şey talebine imkân olmadığından, kâlpler zikrullahla mutmain olur, sükuna erer.

Bu gibi kimseler taraf-ı ilâhîden şu hitapla taltif edilirler:

"Ey mutmain olan nefis! Sen O'ndan râzı, O senden râzı olarak dön Rabb'ine! Gir salih kullarımın içine, gir cennetime!" (Fecr: 27-30)

Bu hitap ona hem vefat ânında hem de kıyamet gününde söylenir.

Allah-u Teâlâ onların nail olacakları mükâfatlara işaret ederek Âyet-i kerime'sinde şöyle buyurmaktadır:

Onlar ki iman etmişler ve salih ameller işlemişlerdir, ne mutlu onlara, varacakları yer de ne güzeldir!" (R'ad: 29)

Allah-u Teâlâ'nın Kulunu Anması:

Zikrullah taatlerin efdalidir. Çünkü zikrin sevabı Allah-u Teâlâ'nın kulunu zikretmesidir.

Âyet-i kerime'sinde:

"Siz beni zikredin ki ben de sizi zikredeyim." buyuruyor. (Bakara: 152)

Bu Âyet-i kerime'ye bir çok mânâlar verilmiştir.

Şöyle ki;

Bana itaat ederek siz beni zikrediniz, ben de sizi rahmetimle mağfiretimle zikredeyim.

Siz beni duâ ile zikrediniz, ben de isteklerinizi size vererek sizi zikredeyim.

Siz beni övgü ile zikrediniz, ben de sizi övgü ile nimetlerle zikredeyim.

Siz beni ihlâs ile zikrediniz, ben de sizi halâsla, kurutuluşla zikredeyim.

Siz beni dünyada zikrediniz, ben de sizi ahirette zikredeyim.

Siz beni refahınız rahatınız zamanında zikrediniz, ben de sizi belâ ve musibete uğradığınız zaman zikredeyim.

Siz beni ibadetle zikrediniz, ben de sizi yardımımla, inayetimle zikredeyim.

Siz beni yolumda cihadla zikrediniz, ben de sizi hidayetimle zikredeyim.

Siz benim ulûhiyetimi kabul ederek zikrediniz, ben de sizi kulluğa kabul ile zikredeyim.

•

Her ibadetin belli bir şartı olduğu halde, zikrullah için hiçbir şart yoktur. Ayakta, oturarak, yatarak bile zikretmek câizdir. Abdestli olmak efdal olduğu halde, abdestsiz olarak da yapılabilir.

Zikrullah'ı Teşvik:

Zikrullah ibâdetlerin en kolayı ve fakat en faziletlisidir. Böylesine faziletli ve yüce olunca, elbetteki zikredenler de insanların en yücesi olur.

Hakk Celle ve Alâ Hazretleri diğer bir çok Âyet-i kerime'lerinde zikrullahı teşvik buyurarak, zikrullahla meşgul olanları meth-ü senâ etmiştir:

"Öyle erler vardır ki, onları ne bir ticaret ne de bir alış-veriş zikrullahtan, namaz kılmaktan, zekât vermekten alıkoymaz.

Onlar gönüllerin ve gözlerin halden hâle döneceği günden korkarlar." (Nûr: 37)

Şurası unutulmamalıdır ki, ahiret kazancı ve ahiret zenginliği dünyadan çok daha hayırlıdır. Dünya kazançlarının faydaları ömürle sona erer. Dünyada kazanıp ahirette iflâs etmek akıl kârı değildir.

"Gerçek müminler o kimselerdir ki, Allah zikredilince kalpleri titrer." (Enfâl: 2)

Gönüllerini rahmet ümidi ve muhabbet heyecanı kaplar, muhabbetle karışık bir korku sarar. Allah-u Teâlâ'nın izzet ve celâlinden, kahır ve galebesinden dolayı korkuya kapılarak ürperir.

"Onlar ayakta iken, otururken, yanları üzerinde yatarken Allah'ı zikrederler." (Âl-i imrân: 191)

Bu üç hal insanın bütün hallerini içine alır. Onlar her ne halde bulunurlarsa bulunsunlar, kâlpleri zikrullahtan başka bir şey ile itminan zevkini bulamadığı için zikrullahtan gaflet etmezler.

"Allah'ı çok zikreden erkek ve kadınlara, Allah mağfiret ve büyük bir mükâfat hazırlamıştır." (Ahzâb: 35)

O mükâfatın dünyada iken tasavvuru mümkün değildir.

"Takvâya erenler, şeytan tarafından bir vesveseye uğrayınca Allah'ı zikrederler. Bir de bakarsın ki onlar gerçeği görüp bilmişlerdir bile." (A'râf: 201)

Kendi hatalarının nerede olduğunu ve şeytanın hilesinin nereden geldiğini görürler ve hemen yanlıştan sakınırlar. Böylelikle Allah-u Teâlâ tarafından kendisine ihsan edilen basiretleri daha da artmış olur.

"Onlar bir kötülük yaptıklarında veya kendilerine zulmettiklerinde Allah'ı zikrederek hemen günahlarının bağışlanmasını dilerler." (Âl-i imrân: 135)

Allah-u Teâlâ'nın azametini ve kendisine isyan edenlere hazırladığı azabı hatırlar, günahtan uzak dururlar. Yaptıklarına pişman olup, affedilmelerini dilerler, günahlarını kapatacak iyiliklere koşuşurlar.

Musa Aleyhisselâm'a Zikrullah Emri:

Musa Aleyhisselâm Firavun'a Hakk ve hakikatı tebliğ etmek için Allah'u Teâlâ'dan emir aldığı zaman, kardeşi Harun Aleyhisselâm'ı kendisine yardımcı vermesini niyaz etmişti.

Daha sonra Musâ Aleyhisselâm'ın şöyle söylediği Âyet-i kerime'de beyan buyurulmaktadır:

"Ki seni daha çok tesbih edelim ve seni daha çok zikredelim." (Tâhâ: 33-34)

Allah-u Teâlâ duâsını kabul ederek şöyle buyurdu:

"Sen ve kardeşin âyetlerimle gidin, beni zikrimde gevşek davranmayın." (Tâhâ: 42)

Çünkü Allah-u Teâlâ'nın celâl ve azametini zikreden kimse her şeyi hafif görür, O'ndan başka hiçbir şeyden korkmaz.

Zekeriyâ Aleyhisselâm'a Zikrullah Emri:

Yahya Aleyhisselâm'ın doğumu ile ilgili olarak Zekeriyâ Aleyhisselâm'ın istemiş olduğu işaret kendisine verilmiş, insanlarla konuşmaya muktedir olamamıştı.

Bu halde iken Allah-u Teâlâ zikrullahla meşgul olmasını, şükrünü ve tesbihini çoğaltmasını emrederek şöyle buyurdu:

"Rabb'ini çok zikret, akşam sabah O'nu tesbih et!" (Âl-i imrân: 41)

Üç gün zarfında, işaretle olanın dışında hiç kimse ile görüşüp konuşmadan; devamlı zikrullahla, tesbih, tehlil ve ibadetle meşgul oldu. Her şeyden alâkasını keserek, huzur-u kâlp ile Allah-u Teâlâ'ya yöneldi.

Zikrullah'tan Kaçanlar ve Karşı Çıkanlar:

Zikrullahla hayat bulanlar Kur'an-ı kerim'de övülürken, diğer taraftan zikrullahı sevmeyenler ve karşı çıkanlar Âyet-i kerime'lerde zemmedilmektedir:

"Allah ortaksız olarak zikredildiği zaman ahirete inanmayanların kalpleri nefretle çarpar. O'ndan başkaları anıldığı zaman ise, hemen yüzleri güler." (Zümer: 45)

Bu tiksinti ve nefretin sebebi, Allah-u Teâlâ'yı ve ahiret gününü inkâr etmelerinden dolayıdır.

Onların kalbi kâlp olmaktan çıkmıştır. Vicdanları da vicdan olma hususiyetini yitirmiş, çürümüş ve bozulmuştur.

"Gönülleri ise bomboştur." (İbrahim: 43)

Âyet-i kerime'sinde işaret buyurulduğu üzere, gönülleri boş hevâ ve heveslere kapılmış kalmış.

"Şeytan onlara galebe çaldı ve zikrullahı onlara unutturdu. İşte onlar şeytandan yana olanlardır." (Mücâdele: 19)

Şeytan onların kâlplerini öyle bir istilâ etmiştir ki, onlara zikrullahı unutturmuştur. İşte şeytan, hâkimiyeti altına aldığı kimselere böyle yapar.

"Kalpleri Allah'ı zikretmeye kaskatı olan kimselere ise yazıklar olsun! Onlar apaçık dalâlet içindedirler." (Zümer: 22)

İşte o kâlpleri katılaşmış kimseler, açık bir şekilde Hakk'tan uzaktırlar. Kâlpleri yumuşamaz, korkmazlar, anlamazlar farkına varmazlar.

"Kim Rabb'inin zikrinden yüz çevirirse, Rabb'i onu gittikçe artan bir azaba uğratır." (Cin: 17)

Öyle bir azapla muazzeb olunurlar ki, o azapla hiçbir zaman rahat görmezler. Şiddetli azapları artar durur.

"Kalbini zikrimizden gâfil kıldığımız, hevâ ve hevesine uymuş, haddi aşmış kimselere boyun eğme." (Kehf: 28)

Onlar iradelerini iyiye, doğruya ve güzele sarfetmedikleri için, Allah-u Teâlâ kâlplerini zikrullahtan gafil kılmış, şeytanın vesveselerine terketmiştir.

"Bizim zikrimize iltifat etmeyen ve dünya hayatından başka bir şey istemeyen kimseden yüz çevir." (Necm: 29)

Ümmet-i Muhammed'e bu bir emirdir. Zikrullahtan kaçınan kimselerden kaçınmak lâzımdır. Onlar ezelî istidatlarını kaybetmişlerdir.

"Sen Allah de, sonra bırak onları, daldıkları bataklıkta oynayadursunlar." (En'âm: 91)

Sıkıntılı Hayat:

Allah-u Teâlâ'nın zikrinden yüz çeviren, Rabb'i ile râbıtasını koparan kimseler hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kim benim zikrimden yüz çevirirse, onun hakkı da dar bir geçimdir." (Tâhâ: 124)

Bu gibi kimseler her ne kadar bolluk içinde olsa da, müreffeh bir hayat yaşıyor görünse de, onun hayatı sıkıntılarla, şüphelerle ve darlıklarla doludur. Onun iç huzuru ve gönül ferahı yoktur. Kararsızlıklar ve dengesizlikler içinde bocalar durur.

Muhabbetullah'ın Alâmeti:

Allah-u Teâlâ'nın bir kulunu sevmesi, muhakkak ki o kulun zikrullahı sevmesi ve iştigal etmesi ile kaimdir. Etmeyenlerin ise cezalandırılacakları vaad ve vaîdinin bir neticesidir.

"Allah-u Teâlâ'ya muhabbetin alâmeti zikrullahı sevmek, buğzunun alâmeti zikrullahı sevmemektir." (C. Sağir)

Hadis-i şerif'i ile Resulullah -sallallahu aleyhi ve sellem- Efendimiz zikrullahı sevmeyenleri Allah-u Teâlâ'nın sevmediğini ve buğzettiğini beyan buyuruyor.

Cenâb-ı Hakk Hazretleri ise Kur'an-ı kerim'inde:

"Allah'ı unuttuklarından dolayı Allah'ın da kendilerine kendilerini unutturduğu kimseler gibi olmayın, onlar fâsıkların ta kendileridir." (Haşr: 19)

Âyet-i kerime'si mucibince, zikir ve fikirden gafil olan müminleri fâsık kelimesi ile tabir buyuruyor.

Müminler bunlara benzememelidirler.

•

Musâ Aleyhisselâm Allah-u Teâlâ'ya hitaben "Yâ Rabb'i! Ben istiyorum ki kullarından kimi sevdiğini bileyim de, ben de onu seveyim." dedi.

Allah-u Teâlâ buyurdu ki:

"Beni çok zikreden kulumu gördüğün zaman bil ki ben onu severim. Beni zikretmeyenleri de gördüğün zaman anla ki ben ona buğzederim. (Tirmizî)

Münâfıklar ve Zikrullah:

Allah-u Teâlâ münâfıklar hakkında ise Âyet-i kerime'sinde:

"Onlar Allah'ı pek az zikrederler." buyurmuştur. (Nisâ: 142)

Allah-u Teâlâ:

"Onlar Allah'ı unuttu, Allah da onları unuttu." (Tevbe: 67)

Âyet-i kerime'si ile münâfıklar Allah'ın zikrinden gâfil oldukları için, onları lütuf ve ihsanlarından mahrum bıraktığını beyan buyurmaktadır.

Bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Bir kimse Allah'ı çok zikretmezse imandan uzaklaşır."

Hadis-i Şerif'ler:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz insan hayatının her safhası için müstesnâ bir numunedir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Andolsun ki Resulullah sizin için, Allah'a ve âhiret gününe kavuşmayı arzu edenler ve Allah'ı çok zikredenler için güzel bir numunedir." buyuruyor. (Ahzâb: 21)

Allah-u Teâlâ'yı çok çok zikreden müminler, böyle bir zikr-i kesirle Resulullah Aleyhisselâm'a uymuş ve onu kendilerine numune edinmiş olurlar.

O Resulullah Aleyhisselâm ki zikrullahın fazilet ve meziyetini Hadis-i şerif'lerinde şöyle beyan buyurmaktadır:

"Amellerinizin en hayırlısını, Melik'inizin katında en temizini, derecelerinizde en yükseğini, altın ve gümüş infâk etmenizden daha hayırlı, düşmanlarınızla karşılaşıp boyunlarını vurmanız ve onların da sizin boynunuzu vurup şehit etmelerinden daha hayırlı olan bir işi haber vereyim mi?"

"Evet yâ Resulellah!"

"Allah-u Teâlâ'yı zikretmektir." (Tirmizî)

•

"Yâ Resulellah! Kıyamet günü Allah katında derece bakımından kulların hangisi daha üstündür?"

"Allah'ı çok zikredenler!"

"Yâ Resulellah! Allah yolundaki gaziden de mi?"

"Kırılıncaya ve kana boyanıncaya kadar kılıcını kâfirlere ve müşriklere çalsa da, Allah'ı çok zikredenler derece bakımından ondan daha üstündür." (Tirmizî)

•

Bir kimse "Yâ Resulellah! Hangi cihadın ecri daha büyüktür?" diye sordu, Peygamber -sallallahu aleyhi ve sellem- Efendimiz "Allah-u Teâlâ'yı en çok zikredenlerinki." buyurdu.

Bundan sonra namaz kılanlar, zekât verenler, hacca gidenler ve sadaka verenler için de aynı soruyu sordu. Peygamber -sallallahu aleyhi ve sellem- Efendimiz de hepsine aynı cevabı verdi.

Bunun üzerine Hazret-i Ebu Bekir -radiyallahu anh- Hazret-i Ömer -radiyallahu anh-e "Hayırların hepsini Allah-u Teâlâ'yı zikredenler alıp gitti." dedi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz de "Evet" buyurdu. (Ahmed bin Hanbel)

•

"Yâ Resulellah İslâmî hükümler çoğaldı. Bana sımsıkı sarılacağım bir şey haber ver!"

"Dilin, Allah-u Teâlâ'nın zikriyle devamlı ıslak bulunsun." (Tirmizî)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Müferridler yarışı kazandılar!"

"Müferridler kimlerdir yâ Resulellah?"

"Onlar o kimselerdir ki, Allah-u Teâlâ'nın zikrine bütün benlikleri ile dalmışlardır, başka şeylerle uğraşmazlar.

Bu zikir onlardan yüklerini indirmiştir, kıyamete hafif olarak gelirler." (Hâkim)

Dönüşü olmayan bir günde hafif olmak, hiç şüphesiz ki bahtiyarlıkların en büyüğüdür.

•

"Kim ki sabah namazını cemaatle kıldıktan sonra oturup, güneş doğuncaya kadar Allah-u Teâlâ'yı zikrederse, sonra da iki rekât namaz kılarsa, kendisi tam bir hacc, tam bir umre sevabı gibi sevap kazanır." (Tirmizî)

Resulullah -sallallahu aleyhi ve sellem- sabah namazını kılınca namazgâhında güneş doğuncaya kadar otururlardı.

•

"Çok zikreden kimseyi Cenâb-ı Allah sever." (C. Sağir)

Hâlik'ın mahlûkunu sevmesinin fevkinde bir güzellik düşünülemez.

•

"Kıyamet gününde Allah katında en faziletli kul, dünyada iken Allah-u Teâlâ'yı çok zikretmiş olandır." (C. Sağir)

Allah-u Teâlâ her şey için bir sebep yaratmıştır. Muhabbetullah'ın husulune sebep de zikrullahtır. O'nun sevgisine nâil olmak isteyenler zikrullaha devam etmelidirler.

•

"Muhabbetin çokluğundan dolayı Cenâb-ı Allah'ı kalbinden çıkarmayan kimse nifaktan kurtulur." (C. Sağir)

Tahkikî imana kavuşur, Allah-u Teâlâ'nın hoşnutluğunu kazanır.

•

"Allah-u Teâlâ'yı çok zikretmekle o derece mest olunuz ki, münâfıklar sizi mecnun zannetsinler." (C. Sağir)

Nitekim günümüzde bu gibi kimseler hor görülmektedirler.

•

"Şüphesiz ki her şeye cilâ verecek bir âlet var, kalbin cilâsı ise zikrullahtır.

Azaptan kurtulmak için zikrullah gibi birşey olamaz. Meğer ki kılıcın kırılıncaya kadar Allah yolunda muharebe etsen dahi." (C. Sağir)

Savaşta ölen şehid olur, Allah katında büyük bir mertebeye erer. Nefsine mağlup olan bir kimse ise ahirette büyük azaplarla karşılaşır. Bunun içindir ki nefis terbiyesinde büyük bir âmil olan zikrullahın fazileti bu kadar büyüktür.

•

"Zikir, farz olmayan oruçtan efdaldir." (Münâvî)

Hâlik ile mahlûk arasında daimi bir irtibat sağlar, kalbi Mevlâ'ya döndürür.

•

"Zikir sadakadan efdaldir." (Münâvî)

Sadakaya riyâ karışırsa sevabını giderebilir. Zikrullah ise riyâdan uzaktır, hiç kimse bilmez.

•

"Şeytan insanoğlunun kalbine nüfuz etmek için istilâ eder. Lâkin kalp, Cenâb-ı Allah'ı zikredince ümitsiz olarak geri çekilir. Unutursa istilâ eder." (Nevadir-ül usûl)

Zikrullah şeytanı uzaklaştırır, Allah-u Teâlâ'nın hoşnutluğunu kazandırır.

•

"Şeytan insanoğlunun kalbinin üzerinde tünemiş vaziyette bekler. Allah-u Teâlâ'yı zikredince çekilir, gaflet edince vesvese verir." (Buhârî)

Kişinin ebedî hayatına kastetmiş olan şeytanın vesvesesinden kurtulmak ne büyük muvaffakiyettir.

•

"Rabb'ini zikredenlerle etmeyenlerin misali, diri ve ölü gibidir." (Buhârî)

Zikrullah ile mânevî gıdasını alan ruhlar dirilir, alamayan ruhlar ölür. Zikrullah, ruhun hayatı için, balığın suya duyduğu ihtiyaç gibidir.

•

"İçerisinde Allah zikredilen ev ile zikredilmeyen evin misali, diri ile ölü gibidir." (Buhârî)

İhlâsla zikrullaha devam edenler bütün bu faziletlere erdikleri gibi, zikrullah yapılan mahaller de bu faziletten nasiplerini almaktadırlar.

•

"Zikrin ekmeli hafi (gizli) ve rızkın efdali ise yetecek kadar olandır." (Münâvî)

Kalp dile uyup, zikrullah dilden kalbe inerse kalbin zikri olur, el kârda gönül yarda olur.

•

"Zikrin efdali 'Lâ ilâhe illâllah', duânın efdali ise 'Elhamdülillah'tır." (İbn-i Mâce)

"Lâ ilâhe illâllah" Kelime-i ülyâ'dır, İslâm'ın mihveridir, diğer rükünlerin üzerine oturduğu kaidedir.

Zikrullah İçin Teşkil Edilen Halkalar:

İcrâ-yı zikrullah için teşkil edilen halkaların fazileti hakkında da bir çok Hadis-i şerif'ler mevcuttur.

Ebu Hüreyre -radiyallahu anh-den rivâyet edildiğine göre; Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Allah-u Teâlâ'nın yollarda dolaşıp zikir ehlini arayan melekleri vardır. Onlar Azîz ve Celîl olan Allah'ı zikreden bir topluluğu bulunca 'Aradığınız buradadır.' diye birbirlerini çağırırlar. Hepsi orada toplanıp onları dünyâ semâsına kadar kanatları ile çepeçevre kuşatırlar. Cenâb-ı Hakk onların hallerini meleklerden daha iyi bildiği halde sorar:

–Kullarım ne söylüyor?

–Seni tesbih edip zikrediyorlar. Tekbir getirip hamd ve senâ ediyorlar.

–Onlar beni gördüler mi?

–Hayır, vallahi seni görmediler!

–Beni görecek olurlarsa ne yaparlar.

–Sana daha çok ibadet eder, daha çok hamd ve senâda bulunurlar, daha çok tesbih ederler.

–Kullarım benden ne diliyorlar.

–Cenneti istiyorlar.

–Onlar cenneti gördüler mi?

–Hayır, vallahi görmediler!

–Görecek olurlarsa ne yaparlar?

–Cennete karşı daha düşkün, onu istekte daha kuvvetli ve ona rağbetleri daha büyük olurdu.

–Peki neden korkup bana sığınıyorlar?

–Cehennem ateşinden.

–Onu gördüler mi?

–Hayır, vallahi görmediler!

–Ya görselerdi?

–Ondan daha çok kaçar, daha çok korkarlardı.

–O halde sizler şahid olun ki, ben bu zikir meclisinde bulunanları mağfiret ettim.

Bunun üzerine meleklerden birisi der ki:

–Onların içindeki falan kimse onlardan değildir. O zikir için değil, şahsi bir iş için gelmişti.

Allah-u Teâlâ şöyle buyurur:

–Onlar öyle kâmil kimselerdir ki; onların meclisinde bulunan şâki olmaz sevaptan mahrum kalmaz." (Buhârî. Tecrîd-i sarîh: 2161)

Hadis-i şerif'ten anlaşıldığına göre;

Allah-u Teâlâ'yı zikretmek için bir araya gelmek çok faziletlidir. Zikrullah için toplanan sulehanın arasına katılan kimseler, aslında zikrullah için gelmemiş olsalar bile, aynen diğerleri gibi Allah-u Teâlâ'nın lütfedeceği her türlü lütuflardan istifade ederler.

Melekler zikrullah için toplanan kimseleri çok sevmekte, onlara yakından ilgi göstermektedirler.

•

"Cennet bahçesine uğradığınız zaman meyvelerinden yiyiniz.

– Yâ Resulellah! Cennet bahçesinden murad nedir?

Zikrullah için teşkil edilen halkadır." (C. Sağir)

Zikrullah için toplanmanın faziletine Hadis-i şerif'te dikkat çekilmekte ve buna teşvik edilmektedir.

Zikrullah İslâm'ın ruhu olan uhuvvet ve kaynaşmayı temin eder.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Ashâb'ından halka kurmuş bir cemaatin yanına geldi. "Niçin oturuyorsunuz?" diye sordu. Onlar da 'Bizi İslâm'a hidayet etmesinden ve bize bunu ihsân buyurmasından dolayı, Allah'ı zikir ve O'na hamd-ü senâ etmek için oturmuş bulunuyoruz.' dediler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Sırf bu sebeple mi oturdunuz?" diye yemin verdi. 'Evet' dediler, 'Vallahi biz ancak zikir için oturduk.'

Bunun üzerine Peygamber -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Ben size inanmadığım için yemin vermedim. Lâkin bana Cebrail Aleyhisselâm geldi ve Allah'ın sizlerle meleklerine iftihar ettiğini haber verdiği için yemin vererek sordum." (Müslim: 2701)

•

Ashâb-ı kiram'dan Şeddad bin Evs -radiyallahu anh- ile Ubâde bin Sâmit -radiyallahu anh- buyururlar ki:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile beraber bulunuyorduk.

"Aranızda garip yani ehl-i kitap var mı?" diye sordu.

"Hayır" dedik. Bunun üzerine kapıların kapatılmasını emretti ve "Lâ ilâhe illâllah deyiniz." buyurdu.

Bir saat kadar birlikte "Lâ ilâhe illâllah" dedik.

Resulullah Aleyhisselâm sonra da:

"Allah'a hamdolsun, sen beni kelime-i Tevhid'le gönderdin ve beni bununla memur kıldın. Cenneti de bana bunun üzerine vaad ettin, şüphesiz ki sen vâdinden dönmezsin." diyerek duâ etti ve buyurdu ki:

"Müjdeler olsun, Allah Azze ve Celle sizi mağfiret etti." (Ahmed bin Hanbel)

•

"Hiçbir topluluk zikrullah için toplanıp dağılmadı ki, zikirlerine sebep, Cenâb-ı Hakk tarafından af ve mağfiret ile müjdelenmesin." (C. Sağir)

Zikrullah Allah-u Teâlâ'ya kurbiyeti sağlar, af ve mağfiret kapılarının en büyüğü o sayede açılır.

"Sırf Allah'ı zikretmek için bir mecliste oturanları melekler halka çevirerek kuşatırlar, ilâhî rahmet onları kaplar, üzerlerine sekinet ve vekar iner.

Allah-u Teâlâ, katında bulunanlara onlardan bahseder." (Müslim)

TEHLİL VE TEKBİR

"Bil ki Allah'tan başka ilâh yoktur." (Muhammed: 19)

Tevhid:

İslâm dininin tevhid akidesini hülâsa eden "Lâ ilâhe illâllah" zikr-i şerif'ini söylemeye tehlil, "Allah-u Ekber" lâfzâ-i celîlini söylemeye de tekbir denir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Bil ki Allah'tan başka ilâh yoktur." (Muhammed: 19)

Tapılacak, ibadet yapılacak, kulluk edilecek, mabud tanınacak başka hiçbir mabud yoktur, yalnız ilâhlık kendisinin hakkı olan Allah vardır.

•

Allah-u Teâlâ'yı her türlü noksan sıfatlardan tesbih etmenin, tehlil ve tekbir getirmenin çok büyük önemi vardır.

Yüseyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Size tesbih, tehlil, takdis ve tekbir çekmenizi tavsiye ederim." buyurmuşlardır. (Tirmizî)

Diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Zikrin efdali 'Lâ ilâhe illâllah', duânın efdali ise 'Elhamdülillah'tır." (İbn-i Mâce)

"Bir kimse hulûs-i kalp ile Lâ ilâhe illâllah derse cennete dahil olur." (Tirmizî)

"Sizinle Lâ ilâhe illâllah arasında perdeler gerilmezden (diliniz tutulmazdan) evvel bu mübarek kelimeyi çokça söyleyiniz.

Çünkü tevhid kelimesi budur, ihlâs kelimesi budur, takvâ kelimesi budur ve kelime-i tayyibe budur.

Hakk'ın davetidir bu kelime... Hakk'ın kopmaz kulpudur, yapışılacak en sağlam halkadır bu kelime... Ve aynı zamanda cennetin bedelidir bu kelime..." (Hâkim)

•

Allah-u Teâlâ her cihetten tektir, vâhid sıfatı ile muttasıftır. İlâhlıkta tektir, O'ndan başka hiçbir ilâh yoktur.

Âyet-i kerime'sinde buyurur ki:

"Sizin ilâhınız bir tek ilâhtır." (Bakara: 163)

Fakat insanların kendi uydurdukları bâtıl ilâh çoktur. Bunun içindir ki bir mümin "Lâ ilâhe illâllah" dediği zaman; onların hak olmadıklarını, ancak hak mâbud olarak Allah'ın var olduğunu ispat ve tasdik etmiş oluyor.

Âyet-i kerime'de şöyle buyuruluyor:

"Yoksa onların Allah'tan başka bir ilâhı mı var? Allah onların ortak koştukları şeylerden uzaktır." (Tûr: 43)

Allah-u Teâlâ müşriklerin söylediklerinden, iftiralarından ve şirk koşmalarından kerim zâtını tenzih etmektedir.

•

Allah-u Teâlâ'nın birliğini "İhlâs" sûre-i şerif'i en güzel ve en kâmil bir mânâda beyan etmektedir. "Bir tek" mânâsına gelen "Ehad" lâfzı, zât-ı ilâhîye ait has bir sıfat olup, başka hiç kimse hakkında kullanılmaz. Çünkü Allah-u Teâlâ zâtında birdir ve tektir.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah ile beraber başka bir ilâh edinip yalvarma! O'ndan başka hiçbir ilâh yoktur, O'nun zatından başka her şey helâk olucudur. Hüküm O'nundur ve O'na döndürüleceksiniz." (Kasas: 88)

Kimin haddinedir ki bu hükme boyun eğmesin!

•

Sıfatlarında da birdir, hiçbir sıfatının benzeri başkasında yoktur. Mahlûkta, bilhassa insanlarda O'nun sıfatlarının benzeri değil nişaneleri vardır. O nişanelerden Allah-u Teâlâ'nın ilâhî sıfatları sezilir ve iman edilir. Fiillerinde birdir, yaratmakta, yarattıklarını idare etmekte yardımcıya ihtiyacı yoktur. İsimlerinde birdir, Esmâ-i hüsnâ'sında hiçbir isimde hakikî mânâsıyla benzeri yoktur.

Âyet-i kerime'sinde buyurur ki:

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur, en güzel isimler O'nundur." (Tâhâ: 8)

Allah-u Teâlâ ezelî ve ebedîdir. Zâtının evveli ve âhiri, dengi ve benzeri olmadığı gibi, sıfatlarının da öncesi ve sonrası yoktur.

Âyet-i kerime'de:

"En yüce vasıflar Allah'ındır." buyuruluyor. (Nahl: 60)

İradesini yerleştirmek ve kudretini göstermek için her şeyi sonradan ve yoktan var etti, yoksa ihtiyacı için değil. O Samed'dir, hiç kimseye muhtaç değildir, herkes O'na muhtaçtır.

Âyet-i kerime'sinde buyurur ki:

"Allah öyle bir Allah'tır ki kendisinden başka hiçbir ilâh yoktur. Müminler yalnız Allah'a dayanıp güvensinler." (Teğabün: 13)

Allah-u Teâlâ şerefi en üstün olan Şerif'tir, azameti en yüce olan Azîm'dir, hilmi en mükemmel olan Halîm'dir, ilmi en mükemmel olan Âlim'dir. Her türlü şeref ve yücelikte mükemmelin kendisidir. O'ndan başkası için bu sıfatlar kullanılmaz.

•

Zaman kendisini hudutlandıramadığı gibi, mekân da kendisini ihata edemez. O'nun mekânı yoktur, bütün mekânlar O'nda mekândır. Her yerde hazır, kullarının her hâline nazırdır.

Âyet-i kerime'sinde buyurur ki:

"Sizin ilâhınız kendisinden başka hiçbir ilâh olmayan Allah'tır. O, ilmiyle her şeyi kuşatmıştır." (Tâhâ: 98)

Zaman ve mekânı yaratmadan önce O var idi. Onları yaratmadan önce nasıl idiyse, yarattıktan sonra da aynıdır.

Âyet-i kerime'de şöyle buyuruluyor:

"O evveldir, O âhirdir, O zâhirdir, O bâtındır." (Hadîd: 3)

•

Cemal ve Kemal sıfatlarında daim, noksan ve zeval vasıflarından münezzehtir.

Her kemâl kendisinden geldiği için, kemâlini artırmaya ihtiyacı yoktur. En güzel isimler O'nundur.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! De ki: İster Allah diye çağırın, ister Rahman diye çağırın, hangisi ile çağırırsanız çağırın, en güzel isimler O'nundur." (İsrâ: 110)

O'nun bütün isimleri güzeldir, bütün güzel isimler yalnız O'na âittir.

•

İşlerinde hikmet, hükümlerinde adalet sahibidir. Her emrini yürütür, hükmünde galiptir. Mülkünde dilediği gibi tasarruf eder. Varlığına şâhid yine kendi varlığıdır. Her varlık O'nun kudretinin eseridir. Var olan ne ki varsa, O'nunla var olmuştur. Bütün varlıklar O'nunla kaimdir.

Kuvvet ve kudret O'nundur. Ululuk ve azamet O'nundur. Kahr ve galebe O'nundur. Yaratmak da emretmek de O'na mahsustur. O'nun her şeye gücü yeter.

Âyet-i kerime'sinde:

"Resul'üm! Kullarım sana beni sorunca haber ver ki, ben onlara yakınım." buyuruyor. (Bakara: 186)

O bize bizden yakın, fakat mahlûk olduğumuz için bizim O'nun "Ehadiyet" haline dair hiçbir bilgimiz yoktur. Kendisini ancak kendisi bilir.

Âyet-i Kerime'ler:

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Şüphesiz ki ben Allah'ım, benden başka ilâh yoktur, öyle ise bana kulluk et!" (Tâhâ: 14)

Müslümanın ilk görevi, O'nun kendisinden başka hiçbir ilâh olmayan, tek ve ortaksız Allah olduğunu bilmesidir.

•

"Allah kendisinden başka ilâh olmadığına şahitlik etmiştir. Melekler ve adaleti yerine getiren ilim sahipleri de O'ndan başka ilâh olmadığına şahitlik ettiler. O Azîz'dir, hükmünde hikmet sahibidir." (Âl-i imrân: 18)

Allah-u Teâlâ'nın kendisinden başka ilâh olmadığına şahidlik etmesi; Kuran-ı kerim'de çeşitli delillerle vahdaniyetini haber vermesidir. Zira şahitlerin en doğrusu ve en adaletlisi O'dur. O'nun şehadeti en büyük şehadettir. Önce zât-ı kibriyası ile başlıyor, sonra kendi şehâdetine melekleri ve üçüncü olarak da ilim sahiplerini katıyor.

Meleklerin şehâdeti ikrardır. İlim sahiplerinin şehâdeti ise tasdik etmek, teslim olmaktır.

•

"Allah o Allah'tır ki, kendinden başka hiçbir ilâh yoktur. Ezelî ve ebedî hayat ile bakidir. Zât ve kemal sıfatları ile her şeye hâkim olup, bütün varlıklar O'nunla kâimdir." (Bakara: 255)

Uluhiyet ve ubudiyet yalnız O'na mahsustur. Her cihetten tektir. Varlığına şahid yine kendi varlığıdır. Her varlık O'nun kudretinin eseridir. Var olan ne ki varsa O'nunla var olmuştur.

O zâtı ile hayattadır, yarattıkları ise O'nun hayat vermesi ile O'nun kudreti ile yaşamaktadırlar. Her şeye belirli bir zamana kadar ayakta durmak için sebepler ihsan buyurmuştur.

Her şey Hakk ile kaimdir.

•

"O'ndan başka ilâh yoktur. O diriltir, O öldürür. Sizin de Rabb'iniz, önceki atalarınızın da Rabb'idir." (Duhan: 8)

Dilediğini hayata erdirir dilediğini hayattan mahrum bırakır. Bu ise vahdâniyetinin en büyük delilidir.

•

"O ezeli ve ebedî hayat ile bâkidir, O'ndan başka ilâh yoktur. O halde dinde ihlâs ve samimiyet erbabı olarak O'na duâ edin. Hamd âlemlerin Rabb'ine mahsustur." (Mümin: 65)

Kulluk edilmeye lâyık olan sadece O'dur ve sadece O'na kulluk edilmesi gerekir. Kulların en mühim vazifesi Hâlik-ı Azîmüşan'a hamd ve senâda bulunmaktır.

•

"İşte Rabb'iniz Allah budur. O her şeyin yaratıcısıdır. O'ndan başka hiçbir ilâh yoktur. O halde nasıl olup da döndürülüyorsunuz?" (Mümin: 62)

Rubûbiyet, ulûhiyet ve mâbudiyet ancak O'na mahsustur. O'na ibadet ve taati terk ederek başkalarına tapınmaya, itaat göstermeye nasıl cür'et ediyorsunuz?

•

"Allah öyle bir Allah'tır ki, O'ndan başka hiçbir ilâh yoktur. Geleceğinde asla şüphe olmayan kıyamet gününde sizi mutlaka bir araya toplayacaktır. Allah'tan daha doğru sözlü kim olabilir?" (Nisâ: 87)

Vaadlerinde ve azab tehditlerinde O'ndan daha doğru sözlü hiç kimse yoktur.

O halde bütün ilâhî beyanları tasdik etmek, bütün akıl sahiplerine teveccüh eden bir vazifedir.

•

"O doğunun da batının da Rabb'idir, O'ndan başka hiçbir ilâh yoktur. Öyleyse yalnız O'nu vekil tut, O'nun himayesine sığın." (Müzzemmil: 9)

Her hususta O'nun irade ve gücü geçerlidir. Oysa O'nun hükmüne uymayan her fikir ve düşünce bâtıldır, geçersizdir.

•

"İşte Rabb'iniz Allah budur. Hükümranlık O'nundur. O'ndan başka hiçbir ilâh yoktur. Öyleyken nasıl oluyor da çevriliyorsunuz?" (Zümer: 6)

Akıllarınız nerededir?

Nasıl oluyor da O'na kulluk yapmayı bırakıyor, başkasına ibadete yöneliyorsunuz?

•

"Gerçek hükümdar olan Allah çok yücedir. O'ndan başka hiçbir ilâh yoktur. O, çok şerefli olan Arş'ın Rabb'idir." (Müminûn: 116)

Yaratmak, yok etmek, hayat vermek ve öldürmek suretiyle mülkünde tasarruf sahibidir. O'nun ne mukaddes zâtında ve ne de ulvî sıfatlarında ortağı ve benzeri bulunamaz.

•

"O öyle Allah'tır ki, kendisinden başka bir ilâh yoktur. Önünde de sonunda da hamd O'nundur. Hüküm de O'nundur ve siz O'na döndürüleceksiniz?" (Kasas: 70)

Kıyamet gününde bütün mahlûkat sadece O'na dönecek; iman edenler o âlemde ilâhî lütuflara nâil olacaklar, iman etmeyenler ise lâyık oldukları cezâlara kavuşacaklardır.

•

"O öyle bir Allah'tır ki, O'ndan başka hiçbir ilâh yoktur. Görülmeyeni de bilir, görüleni de bilir. O Rahman'dır, Rahim'dir." (Haşr: 22)

Kâinatın bilgisi O'ndadır. Ne yeryüzünde ne gökyüzünde, ne büyük ne küçük hiçbir şey O'nun için gizli ve saklı değildir.

Dünya ve ahiretin Rahman ve Rahîm'i O'dur, bu iki isim ancak O'na lâyıktır.

•

"İşte Rabb'iniz Allah budur. O'ndan başka hiçbir ilâh yoktur. O her şeyi yaratır. Öyleyse O'na ibadet edin. O her şeye vekildir." (En'âm: 102)

Başkasının mabud olmaya, ibadet ve kulluk edilmeye hakkı yoktur, bu hak ancak O'nundur.

Her hususta ve her şeye karşı O'na tevekkül olunur. O her şey üzerine ve her şeye karşı vekildir.

•

"De ki: O benim Rabb'imdir, O'ndan başka hiçbir ilâh yoktur. Yalnız O'na tevekkül ettim, dönüş de yalnız O'nadır." (Ra'd: 30)

Çünkü böylesine O'ndan başkası lâyık değildir.

Hadis-i Şerif'ler:

Tehlil okumanın faziletlerini beyan eden bir çok Hadis-i şerif'ler mevcuttur:

Ebu Hüreyre -radiyallahu anh-den rivayet edilmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

Bir kimse günde yüz defa:

(Lâ ilâhe illâllâhu vahdehû lâ şerîke leh, lehül-mülkü velehül-hamdü vehüve alâ külli şey'in kadîr)

"Allah'tan başka ilâh yoktur, tektir, ortağı yoktur, mülk ve hamd O'na aittir. O her şeye kadirdir."

Derse o kimse için on köle dengi sevap olur, kendisine yüz sevap yazılır, yüz günahı da silinir. Bu, onun için o gün akşama erişinceye kadar şeytandan muhafaza olur. Onun yaptığından daha faziletli bir iş kimse yapamaz, meğer ki onun yaptığından fazla yapsın.

Ve bir kimse günde yüz defa:

(Sübhânellahi ve bihamdihi)

"Allah'a hamdederek O'nu tesbih eylerim."

Derse, günahları deniz köpüğü kadar bile olsa bağışlanır." (Müslim)

•

Muğire bin Şûbe -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz her farz namazdan sonra şöyle duâ buyururlardı:

(Lâ ilâhe illâllâhu vahdehû lâ şerîke leh, lehül-mülkü velehül-hamdü vehüve alâ külli şey'in kadîr. Allahümme lâ mânia limâ e'tayte velâ mû'tiye limâ mena'te velâ yenfeu zel ceddi minkel-ceddü)

"Allah'tan başka ilâh yoktur, tektir, ortağı yoktur, mülk ve hamd O'na âittir. O her şeye kâdirdir.

Ey Allah'ım! Senin verdiğini kimse alamaz, vermediğini de kimse veremez. Mal ve mülk sahibinin serveti, senin inâyetin olmadıkça ona fayda vermez." (Buhârî. Tecrîd-i sarîh: 467)

•

Ebu Hüreyre -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle duâ etmişlerdir:

(Lâilâhe illâllâhu vahdehû. Eazze cündehû. Venasara abdehû. Veğalebel-ahzâbü vahdehû. Felâ şey'e ba'dehu)

"Allah'tan başka ilâh yoktur, tektir. Askerini aziz kılmış, kuluna yardım etmiş, hiziplere yalnız başına galebe çalmıştır.

O'ndan başka hiçbir şey yoktur." (Müslim)

•

Sa'd bin Ebî Vakkas -radiyallahu anh-den rivâyete göre bir arabî Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e gelerek "Bana tekrar edip söyleyeceğim bir kelime öğret." dedi. Buyurdu ki:

(Lâilâhe illâllâhu vahdehû lâ şerîke leh, Allahu ekber kebîran vel-hamdü lillâhi kesîran, sübhânellâhi rabbil-âlemîne, velâ havle velâ kuvvete illâ billâhil-azîzil-hakîm)

"Bir olan Allah'tan başka mabud-u bil'hakk yoktur, O'nun şeriki yoktur. Allah en büyüktür, Allah en büyüktür, Allah'a çok çok hamdolsun. Âlemlerin Rabb'i olan Allah'ı her türlü noksan sıfatlardan tenzih ederim.

Güç ve kuvvet ancak Aziz ve Hakîm olan Allah'a mahsustur." diye söyle.

Arabî "Bunlar Rabb'im içindir. Ya kendim için ne diyeceğim?" diye sorması üzerine de:

(Allahümmağfirlî verhamnî vehdinî verzuknî)

"Ey Allah'ım! Beni mağfiret et! Bana merhamet et, bana doğru yolu göster ve beni rızıklandır." diye duâ etmesini tavsiye etti. (Müslim)

•

Enes -radiyallahu anh- buyurur ki:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz mescide girdi. Birisi namaz kılmış duâ ediyordu ve şöyle diyordu:

(Allahümme lâ ilâhe illâ entel-mennânu bedîas-semâvati vel-ardi zel-celâli vel-ikrâm)

"Ey Allah'ım! Allah'tan başka ilâh yoktur, ihsan ve ikramı bol olan sensin.

Ey göklerin ve yerin yaratıcısı, ey celâl ve ikrâm sahibi!"

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Onun Allah'a ne ile duâ ettiğini biliyor musunuz? O Allah'a İsm-i âzam'ı ile duâ etti. Onunla duâ edildiği zaman Allah kabul buyurur, onunla istenildiği zaman şüphesiz ki verir." (Tirmizî)

•

Abdullah bin Zübeyr -radiyallahu anhümâ-dan rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem-Efendimiz her namazın sonunda selâm verdiği vakit şöyle tehlil yapardı:

(Lâ ilâhe illâllahu vahdehu lâ şerîke leh, Lehül-mülkü velehül-hamdü ve hüve alâ külli şey'in kadîr. Lâ havle velâ kuvvete illâ billâh. Velâ na'büdü illâ iyyah. Lehün-ni'metü ve lehül-fazlu. Ve lehüs-senâül-hasen. Lâilâhe illâllahu muhlisine lehüd-dîne velev kerihel-kâfirûn.)

"Allah'tan başka ilâh yoktur, tektir, ortağı yoktur. Mülk de O'nundur, hamd de O'na âittir. O her şeye kadirdir.

Güç ve kuvvet ancak Allah'a mahsustur.

Allah'tan başka ilâh yoktur. Biz ancak ona ibadet ederiz.

Nimet O'nun, fazilet O'nun, güzel senâ da O'nundur.

Kâfirler istemese de dinde samimi olarak Allah'tan başka ilâh yoktur." (Müslim: 594)

•

Abdullah bin Ömer -radiyallahu anhümâ- buyururlar ki:

"Biz Resulullah -sallallahu aleyhi ve sellem- ile birlikte namaz kılıyorduk. Cemaatten bir kimse âniden:

(Allahü ekber kebîran vel-hamdü lillâhi kesîran ve sübhânellâhi bükraten ve esıylen)

"Allah büyükte büyüktür, Allah'a hamdimiz çoktur, sabah akşam tesbihimiz Allah'adır." dedi.

"Bu sözleri söyleyen kimdi?" diye sorduğunda "Ben yâ Resulellah!" dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "O sözler hoşuma gitti. Semâ kapıları onlara açıldı." buyurdu. (Müslim)


Asr Sûre-i Şerif'i (3)

Hüsrandan Kurtulanlar:

Hüsrandan kurtulanlara gelince;

"Ancak iman edip amel-i sâlih işleyenler, birbirlerine Hakk'ı tavsiye edenler ve birbirlerine sabrı tavsiye edenler müstesnâdır." (Asr: 3)

Onlar gerçek imana erenlerdir. Yaptıkları hayırlı amellerin karşılığını ahirette alabilmek için sabırla ömür sürerler, sonsuz olanı geçici olana tercih ederler. Bunun içindir ki haram yollarla elde edebilecekleri her türlü kazancı reddederler. Ömür sermayesini iyiye kullanarak kârlı çıkanlar bunlardır.

Bu gibi kimseler bol bir rızka erişirlerse şükrederler, ahiret mükâfatlarına namzet olurlar. Dar bir rızıkla rızıklanırlarsa kanaat ederler, kısmetlerine râzı olurlar.

Allah-u Teâlâ sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder. Bu, iman edip sâlih ameller işleyenlere bir vaad-i Sübhânî'dir.

Diğer taraftan onlar aldıkları her nefeste huzuru muhafaza ederler. Zamanın kadir ve kıymetini çok iyi takdir ederek, nefeslerin vücuda gafletle girip gafletle çıkmamasına azami gayret sarfederler. Ömrünün içinde bulunduğu her saniyesini fırsat bilerek, bu ruhsatı değerlendirmeye çalışırlar.

Huzurla alınan her nefes, Allah-u Teâlâ'nın Hayy ism-i şerif'inin bir tecellisidir. Bir nefes huzurla alınıp veriliyorsa, o nefes diridir. Gaflet ile çıkan nefes ise ölüdür.

1. İman Edenler:

Allah-u Teâlâ'nın varlığına birliğine, Hazret-i Muhammed Aleyhisselâm'ın O'nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmışlardır.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde kâmil imanın alâmetini ve hakiki müminlerin vasıflarını şöyle beyan buyurmaktadır:

"Müminler o kimselerdir ki, Allah'a ve Resul'üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda mallarıyla canlarıyla cihad etmişlerdir. İşte onlar imanlarında sâdık olanlardır." (Hucurât: 15)

Mümin olmak için, imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

Yapılan her türlü iyiliklerden, hayırlı ve yararlı işlerden, sâlih amellerden ahirette karşılık görebilmenin şartı imandır. İman olmadan yapılan hiçbir amel ve ibadetin faydası yoktur, geçersizdir.

Kâfirler inkârları sebebiyle amellerini boşa çıkardıkları için, dünyada yapmış oldukları iyiliklerin ahirette karşılıklarını alamazlar. Amelleri, rüzgârın önündeki kül gibi yok olur gider.


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (9)

İblis'in Telbisi:

Kureyş'in ileri gelenleri savaş meydanında yüzüstü düşmüşlerdi. Ebu Cehil'den sonra azılı müşrik Ümeyye bin Halef de öldürülünce, Kureyş ordusu tamamen bozuldu, müthiş bir bozguna uğradılar, kaçanlar kurtuldu, yakalananlar esir alındılar. Böylece ikindiye doğru savaş sona erdi.

Ve:

"Arkalarını dönüp kaçacaklar." Âyet-i kerime'sinin sırrı tezahür etmiş oldu. (Kamer: 45)

Koca şirk ordusu bir avuç kahramana bir gün bile dayanamamış, ölülerini toplayamadan meydanda bırakıp kaçmışlardı.

Şeytan savaşın başından beri müşrikleri teşvik ediyordu. Savaşın en şiddetli yerinde meleklerin yardımını görünce uzaklaştı.

Âyet-i kerime'de şöyle buyuruluyor:

"Hani şeytan onlara yaptıklarını güzel gösterdi de: 'Bugün insanlardan size galip gelecek kimse yoktur. Ben de sizin yardımcınızım.' dedi." (Enfâl: 48)

Şeytan o gün kendi içlerinde veya karşılarında tevessül ederek onlara bu kuruntuyu yaldızlayıp gönüllerine bırakmış ve hayallerine güzel göstermişti ki; bu sayıca üstünlük, bu hazırlık ve bu kuvvet kendilerinde mevcut iken karşılarında kimse tutunamazdı.

Şımarık müşrikleri böylece kandıran şeytan, iki ordu karşılaşıp da göğüs göğüse çarpışmaya başlayınca; meleklerin indiğini, ilâhî yardım ve inayetin tecellî ettiğini gördü, taraftarları ile birlikte arkasını dönüp kaçtı.

"Fakat iki ordu birbirini görünce gerisin geri dönerek: 'Ben sizden uzağım, ben sizin göremediğinizi görüyorum, ben Allah'tan korkarım, çünkü Allah'ın azabı çok şiddetlidir.' dedi." (Enfâl: 48)

Allah'ın düşmanı bu sözleriyle yalan söylemişti. Çünkü onun içinde Allah korkusu yoktur.

Hakk'ın Zaferi:

Bütün şiddetiyle devam eden savaş, İslâm'ın parlak zaferi ile neticelendi. Müslümanlar on dört şehit vermişler, müşriklerden ise yetmiş kişi öldürülmüş, bir o kadarı da esir alınmıştı.

Âyet-i kerime bütün açıklığı ile tecelli etmişti:

"Eğer Allah size yardım ederse, artık sizi mağlup edecek yoktur. Eğer sizi yardımsız bırakıverirse, O'ndan başka size yardım edecek kimdir? Müminler yalnız Allah'a güvensinler." (Âl-i imrân: 160)

Bedir savaşı müşriklerin câhiliye düzenlerine ölüm getirmiş, İslâm'a ise hayat vermiştir.

•

Allah-u Teâlâ başlangıçta zayıf olan bir avuç müslümanı, daha sonraları kuvvet ve şevkete eriştirdiğini Âyet-i kerime'sinde beyan buyurmaktadır:

"Hatırlayın ki, bir zamanlar sayınız az idi, yeryüzünde âciz tanınıyordunuz. İnsanların sizi kapıp götürmesinden korkuyordunuz. Allah sizi barındırdı, yardımı ile destekledi ve temiz şeylerden rızıklandırdı.

Tâ ki şükredesiniz." (Enfâl: 26)

İslâm'ın ilk günlerinde zayıf bir azınlık idiniz, bütün insanlar size düşman idiler. Müşriklerin sizi bir anda öldüreceklerinden endişe ederek yaşıyordunuz. O sizi düşmanlarınızdan korunacağınız barınak verdi, Bedir savaşında büyük yardımlarıyla destekledi de azılı müşrikleri mağlup ettiniz.

Kör Kuyu:

Katledilen müşriklerden yirmi dördü, Mekke'de iken müslümanlara her türlü işkenceyi yapan zındıklardı. Resulullah Aleyhisselâm onların cesetlerini pis kuyulardan kör bir kuyuya atılmasını emir buyurdu.

İlk olarak Utbe bin Rebia'nın ölüsü çekip atıldı. Atılırken Resulullah Aleyhisselâm Utbe'nin oğlu Ebu Huzeyfe -radiyallahu anh-in yüzüne baktı, üzüntüsünden benzini değişmiş gördü. "Yâ Ebâ Huzeyfe! Babana üzüldün mü yoksa?" buyurdu. "Hayır, vallahi yâ Resulellah! Zaten vurulup düşeceğinden şüphem yoktu. Ancak babam ileri görüşlü, dirayetli, güzel huylu biri idi. Bu faziletlerinin eninde sonunda onu İslâmiyet'e yönelteceğini umuyordum. Buna rağmen küfür üzere ölüp gittiği için üzüntü duydum." cevabını verdi. Resulullah Aleyhisselâm kendisine hayırlı duâda bulundu.

Resulullah Aleyhisselâm savaş alanında dolaşıyor, müşrik elebaşlarının vurulup düştükleri yerleri dolaşıyor, kim olduklarını öğrendikçe de: "Allah'a hamd olsun ki, bana olan vaadini yerine getirdi." diyerek Allah-u Teâlâ'ya şükrediyordu. Yirmi dört müşrikin ölüsünü birer birer sürükleyip kuyuya attılar.

•

Resulullah Aleyhisselâm Bedir'den ayrılacağı sırada ölülerin atıldığı kuyunun yanına gelerek: "Ey kuyuya atılanlar!" diye seslendikten sonra bir bir isimlerini saydı, sonra şöyle buyurdu:

"Siz Allah'a ve Resulullah'a itaat etmiş olsaydınız sevinirdiniz. Biz Rabb'imizin bize vâdettiği nusret ve zaferi gerçek bulduk, siz de Rabb'inizin vâdettiği nusret ve zaferi gerçek buldunuz mu?"

Onun bu veciz hitabı, eşi görülmemiş ilâhi bir intikam idi.

Bunun üzerine Ömer -radiyallahu anh-: "Yâ Resulellah! Kendilerinde hayat eseri bulunmayan şu cesedlere mi sesleniyorsun?" dedi.

Resulullah Aleyhisselâm buyurdu ki:

"Muhammed'in hayatı kudret elinde olan Allah'a yemin ederim ki, benim söylediğim sözleri siz onlardan daha iyi işitir değilsiniz." (Buhârî)

Âkıbetleri işte böyle oldu. Kendilerinden önceki inkârcıların âkıbetleri gibi oldu.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurdu:

"Firavun hânedânı ve onlardan öncekilerin gidişi gibi, onlar da Allah'ın âyetlerini inkâr ettiler. Bu yüzden Allah onları günahları sebebiyle yakalamıştı. Çünkü Allah çok güçlüdür, cezalandırması çok şiddetlidir." (Enfâl: 52)

Dünyada cezaya çarptırdığı gibi, haklarındaki uhrevî cezalar daha şiddetli olacaktır.

"Bunun sebebi, bir kavim kendilerini değiştirmedikçe, Allah'ın onlara verdiği nimetini değiştirmeyeceğinden dolayıdır.

Gerçekten de Allah işitendir, bilendir." (Enfâl: 53)

Herkesin içyüzünü bilir, ne söylediğini de işitir, ona göre hesaba çeker. İnsanlar O'nun verdiği nimeti inkâr ve isyanla değiştirmedikçe, nimeti azapla değiştirmez.

Birçok nimetlerin yanında Allah-u Teâlâ'nın Kureyş'e verdiği en büyük nimet Muhammed Aleyhisselâm idi. Fakat onlar onu yalanladılar, inkâr ettiler. Allah-u Teâlâ da onu Medine-i münevvere'ye nakletti, üzerlerine de azap indirdi.

Allah-u Teâlâ müşriklerin başına gelen bu belâ ile Firavun ve ordusunun başına gelen felâketin birbirine benzediğini Âyet-i kerime'sinde haber vermektedir:

"Bunların hâli Firavun hânedânı ile daha evvelkilerin hâli gibidir. Onlar Rabb'lerinin âyetlerini yalanlayıp inkâr etmişlerdi, biz de onları günahları ile helâk ettik. Firavun kavmini denizde boğduk. Onların hepsi zâlim idiler." (Enfâl: 54)


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (9)

Zât-ı âlileri Halil Fevzi -kuddise sırruh- Hazretlerimiz'den bahsederlerken bir sohbetlerinde şu mevzuyu anlatmışlardı:

"Bir gün Sabri Kaptan Düzce'ye Efendi Hazretleri'ni ziyarete gelmiş, kendisini tanımazdım. Vâlide çağırmış gittim. Efendi Hazretleri şurada oturuyor, Sabri Kaptan böyle, Vâlide böyle, bende burada oturuyorum.

Vâlide Hanım İstanbul'daki köşke birçok şeyler hazırlamış, onları benimle gönderecek. Daha evvel söylemişti. Fakat; "Ben emirsiz bir adım atmam!" demiştim. Efendi Hazretleri'ne hitaben; "Efendi! Ben Ömer'i köşke göndereceğim, gitsin gitsin değil mi?" dedi. Hiç sesini çıkarmadı. Sonra; "Bak izin aldım!" dedi. "Hayır Vâlide Hanım, ben bu izinle bir adım atamam" dedim. O zaman tekrar döndü; "Efendi! Ömer köşke gitsin gitsin, değil mi?" diye bastırarak söyledi. Yine hiç sesini çıkarmadı. "Vâlide hanım ben bu hareketle bir adım atmam" dedim.

Onlar dışarıya çıktı, Efendi Hazretleri'yle karşı karşıya kaldık. "Oğlum gitsen iyi olur!" buyurdular. Amma Vâlide Hanım'a gitsin demedi. Efendi Hazretleri'nden emir çıkınca Vâlide Hanım'dan çıkmış gibi oldu. Meğer ne hadiseler çıkacakmış, ne hadiseler çıkacakmış!

Anneme söyledim, o da; "Oğlum sana üç gün izin!" dedi. Çünkü annem de rahatsız, işim de çok, "Peki anneciğim!" dedim.

Vâlide hanım da lüzumlu lüzumsuz birçok şeyler çuvala yüklemiş.

Giderken iki günü Hendek'te geçirdik, bir günüm kaldı. Adapazarı'na geldik, beni bir gülme aldı. Öyle gülüyorum ki, durmak tutmak mümkün değil! Kimbilir ne hikmet vardı o gülmede, hem gülüyorum, hem de o çuvalı da taşıyorum. Tâ ki istasyona geldik, trene bindik, Pendik'e geldik. Oradan Erenköy trenine bineceğimiz yerde başka bir trene binmişiz. Sabri Kaptan; "Yalnış trene bindik, inelim" dedi. Tam ineceğimiz sırada tren de yürüdü. Sabri Kaptan'ın bir torunu vardı, onu yere indireyim derken aşağıya düştüm, tam trenin altında kalıyordum. Her bakan; "Bu gitti!.." diyordu, o anda tren durdu ve çıktık.

Fakat bu arada gizli mânevî flimler de dönüyordu, bunu hissediyordum.

Erenköy'e indiğimizde vakit biraz gecikmişti. Bir zâtın kapısını çaldılar. Evdekiler yattıkları halde, onu tanıdıkları için kalktılar, hemen bir çorba pişirdiler, önümüze koydular. Yemeğimizi yedik ve yattık.

O gece bir rüyâ zuhur etti, fakat kimseye bir şey demedim. Sabahleyin oturuyoruz, sohbet ediyoruz. O zât-ı muhterem; "Sabri! Bu kim?" diye sordu, o da; "Düzce'de bir ayakkabıcı!" diye cevap verdi. Ona; "Sen onu tanımıyorsun!" dedi ve Sabri Kaptan'la hiç görüşmedi, bizimle sohbet açtı. Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz'den mevzu etti, bu evi ona nasıl hediye ettiğini uzun uzun anlattı.

Çıkışımızdan dönünceye kadar o hayatî hikmetler devam etti. Baştan aşağı gizli hikmetler vardı."

•

Efendi Hazretlerimiz bir mevzuyu da şöyle anlatmışlardı:

Bir defasında rahmetli Celal Efendi dedi ki;

"Hicazdayım, bir rüyâ gördüm. Bana 'Senin iki sene ömrün var!' dediler."

Geldi bunu bana söyledi. "Peki!" dedim. O uzun odada oturuyorum, seccade üzerindeyim. Galiba ikindiyi kılmış olsam gerek, "Ey âlemlerin Rabb'i! Bu kardeş bunu bir maksatla, sığınmak maksadıyla söyledi. Buna lütfundan ömür ihsan et!" dedim.

"Hayvanın bol olduğu iki yerde su akıtsın!" dediler.

Ben de söyledim. "Peki!" dedi, köylerde iki yerde su çıkardı. Ondan sonra belki on veya yirmi sene daha yaşadı. Hayret ettim. "Hayvanın bol olduğu yerde iki su akıtsın!" dediler.

•

Adapazarı'ndan bir kardeşimizin kız kardeşi vefat ediyor. Kardeşimiz vakit buldukça kabristana ziyarete gidiyor. Bir müddet sonra Efendi Hazretlerimiz'in ihvanlarından Hüsamettin Efendi rahmetli oluyor ve aynı kabristana defin ediliyor. Kardeşimiz bu sefer Hüsamettin Efendi'yi ziyarete geliyor bu ziyaretler peyder pey devam ediyor fakat kardeşine uğramıyor ve bu günlerde kardeşimiz bir rüyâ görüyor:

Rahmetli olan kız kardeşi; "Abi iyi insanı gördün bizi unuttun amma biz güzeller güzeli Hâtem-i Veli'yi bekliyoruz!" diyor.

Aradan geçen iki ay gibi bir süre sonra Muhterem Ömer Öngüt -kuddise sırruh- Hazretlerimiz irtihâl-i dar-i bekâ etmişlerdi.

Efendi Hazretlerimiz'in vefatlarından önce görülen bir rüyâ ve Allah'u-âlem Zât-ı âlileri'nin geleceklerinin kabir ehline duyurulduğunun bir işareti...

•

Efendi Hazretlerimiz'in vefatlarından sonraki aylarda kabr-i şerif'te çalışmalar yapılmaya başlanmıştı, bu günlerde bir bayan gelir ve kapıdan içeri girerek çalışan kardeşlerimizle görüşür.

Daha temel inşaatı yapıldığı günlerde ilk defa gelen bu bayan; "Burada bir türbe olması lâzım, büyük ve çok güzel bir türbe, daha bitirmediniz mi?" diyerek rüyâda gördüğü türbeden bahsederler ve yer olarak da işte tam burası diyerek çalışmaların yapıldığı yeri gösterirler.

"Sakar Baba Hazretleri'nden yukarı doğru çıkıyorum, büyük ve güzel bir türbe vardı ve bana: "Kızım buraya gel!" diyorlardı. Aynı zamanda Nuh'un gemisini de gösteriyorlardı." diyerek akşam çok etkisinde kaldığı rüyâsını anlatır ve bu yüzden de sabah hemen buraya geldiğini söyler.

Kardeşlerimiz de Efendi Hazretlerimiz'den bahsederler, bayan ziyaretini yaparak oradan ayrılır.

Efendi Hazretlerimiz zaman zaman yaptıkları sohbetlerinde; "Burası Nuh'un gemisi, binen kurtulur!" buyururlardı.

Daha önce Zât-ı âlileri'ni hiç görmemiş ve böyle bir beyanını duymamış birisine bu rüyânın gösterilmesi bir hikmete binaendir.

Efendi Hazretlerimiz bu konuya misal olarak eserlerinde şöyle buyuruyorlar:

Mevlânâ Celaleddin-i Rûmi -kuddise sırruh- Hazretleri Mesnevî'nin beşinci cildinde bizatihi bu hususu isim zikrederek açıklıyor ve akıllardaki vehimleri ve kuruntuları otomatikman izale ediyor.

"Dağ gibi akıllar bile vehim denizine ve hayal girdabına gark olup batmıştır. Bu kötülük tufanı, dağları bile aşarken Nuh'un gemisine binenlerden başka kim aman bulur, kurtulur?

Yakîn yolunu kesen bu hayal yüzünden din ehli (müslümanlar), tam yetmiş iki fırka oldu. Yalnız yakîn eri, vehim ve hayalden kurtulur. Kaşının kılını hilâl (yeni ay) sanmaz. Fakat bir kimseye Ömer'in nuru (ışığı) dayanak olmadıkça, yolunu kaşının eğri kılı keser. Yüz binlerce büyük ve dehşetli gemi, vehim denizinde paramparça olmuştur." (Mesnevî, c. 5 s. 156 - 2655. beyit)

Bundan murad, Allah-u Teâlâ ezelden iki nuru halketmiş, o bir nuru gittiyse diğeri mevcuttur. O ikinci mevcuda merbut olmayan birincisine de olmamış oluyor.

Herkes kaşındaki tüyü ay zannedecek, kendisini öyle görecek. Ama Ömer'in yolu öyle değil. Kılı kırk yarar. İsim ile zikrediyor. Cenâb-ı Hakk'a şükürler olsun, ezelden seçmiş, Mevlânâ -kuddise sırruh- Hazretleri ismimi ve yolumu tarif ediyor. Ömer'in yolu öyle değil diyor, diğer evliyaullah ismimi zikretmiyor, Mevlânâ Hazretleri ismimizi zikrediyor. Ümmet-i Muhammed'in yetmiş üç fırkaya ayrıldığını, yetmiş ikisinin dalâlette, ancak onun yolunun doğru olduğunu ifade ediyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna diğerleri hep ateştedir."

– Onlar kimlerdir ya Resulellah!

"Benim ve ashabımın yolunda olanlardır." (Ebu Dâvud)

Bütün beyanlarımız Âyet-i kerime ve Hadis-i şerif'ler iledir. Resulullah'ın ve ashâbının yolundan, onların izinden basa basa gidiliyor.

İşte size bu yol tarif ediliyor. Allah ve Resul'ünün yolu!...

•

Yine Efendi Hazretlerimiz'in vefatlarından sonra bir kardeşimize, kabristana ziyarete gelen bir kişi şöyle anlatmışlardı:

"Ömer Efendi, bana çevrem tarafından hiç iyi anlatılmamıştı, hatta kitaplarının dahi okunmaması gerektiğini söylemişlerdi. Tabi bu duruma üzülüyordum. Bir gün bir kitabi elime geçti ve kitabı okudum. Gördüm ki bana söylenenler ile hiç alâkası yok ve kitap bambaşka."

Çünkü hep Âyet-i kerime ve Hadis-i şerif'ler ile yazılmış, açıklanmış ve desteklenmiş bir kitap.

"Bu kitabı okuduktan sonra içimde o Zât-ı muhterem'e karşı bir muhabbet başladı, aradan birkaç gün geçtikten sonra şöyle bir rüyâ gördüm;

Ömer Efendi'nin kabrini ziyaret ediyorum. Kapısında duruyordum, o mübarek zât içerde ve etrafında ihvanları vardı. Elinde bir liste ve bana bakarak; "Gel kızım, senin de listenin altında ismin yazılı" dediler ve beni içeriye aldılar. Biz orada dururken kendisi bir yıldız oldu ve gökyüzüne doğru yükseldi. Oradakiler "Onun yeri orasıydı, o bir kutuptu ve yerine gitti" dediler."

Zevât-ı kiram'dan İmâm-ı Rabbani -kuddise sırruh- Hazretleri ve İmâm-ı Gazali -rahmetullahi aleyh- Hazretleri'nin eserlerini okumayı yasaklayan güruhlar olduğu gibi Efendi Hazretlerimiz'in eserlerini de anlayamayan, okunmasına karşı çıkanlar olacaktır.

Zira bu kitaplar Âyet-i kerime ve Hadis-i şerif'lerle yazılmış, "Has İlmullah" olduğu için naehli anlayamaz.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (132)

"Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" İsimli Eserdeki Sırlar (2)

Konya İl Halk Kütüphânesi'nden Bölge Yazma Eserler Kütüphânesi'ne nakledilen mecmûalardan birinde yerleşik bulunan "Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" adlı risâlenin meçhul müellifinin "Hâtemü'n-nübüvve" ve "Hâtemü'l-velâye" mertebeleri hakkındaki beyan ve ifşaatlarına kaldığımız yerden devam ediyoruz.

Azamet-i İlâhî'nin tecellî ettiği hazîrelerin ve beş hazîrenin mâhiyeti üzerinde durarak, bunların hangileri olduğunu beyân eden "Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" risâlesi müellifi; daha sonra "Hatm" kelimesinin ıstılâhî mânâsı üzerinde durarak "Hâtemü'l-enbiyâ" ve "Hâtemü'l-evliyâ"nın kimler olduğunu ifşâ etmiş; Şer'î nübüvveti sona erdiren Hâtemü'l-enbiyâ Aleyhis-selâm'dan sonra, onun Velâyet'i ile zuhûr eden Hâtemü'l-evliyâ'nın da tıpkı Peygamber Aleyhisselâm gibi olduğunu ifâde ederek, Allah'ın ilk yarattığı şey olan "Hakîkat-i Muhammediye" hakkındaki farklı Hadîs'lerin ne mânâya geldiğini haber vermiştir:

"Hâtemü'l-evliyâ, insânî kemâlin 'Ehadiyyet-i cemiyyet'inin (çoklukta birliğinin) bâtınî rûhunda, Ehadiyyet âleminin 'Ehadiyyet-i cem-i cem'ine (toplayıp birleştirici Ehadiyyet'ine) mazhar olur."

"Malûm ola ki, 'Azamet-i Zâtiyye-i İlâhiyye (Zâtî İlâhî Azamet) birtakım hazîrelerdir ve hazîreler de beştir: 'Zât hazîreleri', 'Sıfât hazîreleri', 'Esmâ hazîreleri', 'Ef'âl (Fiiller) hazîreleri' ve 'Ahkâm hazîreleri'dir. Bunların hepsi Zât-ı Muhammedî ile zâhir olur. Esmâ hazîreleri İnsânî hakîkat, Sıfat hazîreleri Hakîkat-i Muhammediyye, Ef'al ve Ahkâm (Fiiller ve hükümler) hazîreleri ise Âdem'in hakîkatidir. Bu hakîkatleri Zât-ı Muhammedî -sallallahu aleyhi ve sellem- Efendimiz kendisinde toplamıştır.

'Hazerât-ı hamse (Beş hazîre); Lâhût: Ehadiyyet, Ceberût: Vâhidiyyet, Ta'ayyün-i evvel (İlk görünen şey): Hakîkat-i Muhammediyye, Melekût: Ervâh (ruhlar) ve sıfat, Nâsût: Şehâdet âlemidir.

Hâtem'e gelince; Peygamber -sallallahu aleyhi ve sellem- bütün peygamberlerin mazhariyyet ve özlerini kendinde topladığı ve hâiz olduğu için Hâtemü'l-enbiyâ'dır. Ma'a-mâ-fîh kendisinden sonra Şerî'at'la ilgili nübüvvet yönünden peygamber gelmez.

Hâtemü'l-evliyâ da velâyet mertebelerini kendinde toplayan kimsedir ki, bu da aynen Peygamber -sallallahu aleyhi ve sellem- gibidir, fakat ona edeben 'Peygamber' denmez. Esâsen peygamberlik de bildiğimiz peygamberliktir.

Abdürrezzâk, Câbir bin Abdullâh el-Ensârî'den rivâyet eder ki; Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

'Allah'ın ilk yarattığı şey benim Nûr'umdur.'

Diğer rivâyete göre;

'Allah'ın ilk yarattığı şey benim Rûh'umdur.'

Diğer rivâyete göre;

'Allah'ın ilk yarattığı şey akıldır.'

Diğer rivâyete göre;

'Allah'ın ilk yarattığı şey kalemdir.'

Diğer rivâyete göre;

'Allah'ın ilk yarattığı şey Arş'tır.'

Bunların hakîkatleri budur.

'Nûr' diye isimlendirilmesi Zât'a mazhar ve gayrısına mazhar olduğundandır.

'Rûh' diye isimlendirilişi hayâtın menbaı (kaynağı) olduğundan;

'Kalem' diye isimlendirilişi 'İlmullah'ta (Allah'ın ilminde) özetleyici olan Âyet-i kerime'yi açıklaması ve ayırmasından;

'Akıl' diye isimlendirilişi, hakîkati idrâk üzere bulunuşundan;

'Arş' diye isimlendirilişi ise muhît (kuşatıcı) oluşundandır.

Allah'ın lâyıklık ve hüviyet âleminde, Zât-ı bahş'ının diğer âlemlere göre başka bir emirle zuhûruna geçişi, zamanla değil, Zât'ı ile ilgilidir.

Allah:

'Allah var idi ve O'nunla birlikte hiçbir şey mevcut değildi. O şimdi de aynen öyledir.'

Hadîs'i mûcibince, evvelce de, şimdi de Ehadiyyet'inde Yaratıcı'nın bütün esmâ ve sıfât ve Ehadiyyet'inde toplayıcı, mertebelerinde nüfûz edicidir."

"Hazret-i Muhammed -sallallahu aleyhi ve sellem- gayb hüviyetiyle esmâ (isimler) ve sıfat âlemi arasında bir berzahtır. Cemu'l-cem'in (toplayıp birleştiriciliğin) Ehadiyyet'i mazharı, vâcip (lüzumlu) olan hakîkatler ve İlâhî neseptir. Bu toplayıcılık ve Hâtem'lik için ruh, manâ ve sûrete lüzum vardır. Sûret rûh ile manânın arasını toplayıp birleştirmiştir. Mânevî ve rûhî sûretin birleşmesinde gerekli olan ve tahsis kılınan Ehadiyyet'tir.

Hakîkatler ve manâlarla birlikte çokluk biraraya gelince, İlâhî tevbe sûreti onlar üzerinde zâhir olur ve o sûrete Rahmânî nefesiyle kemâlî toplayıcı Ehadiyyet rûhunu nefheder. Zikrolunan Muhammedî sûret, bu İlâhî, Ehadî, toplayıcı kemâlî sûret ile, toplama ve rûhîlik arasında, hakîkî mânevî toplama arasında ve beşerî varlıkları toplama arasında Muhammed -sallallahu aleyhi ve sellem- olur ve Hazret-i Muhammed -sallallahu aleyhi ve sellem-in zâhirî toplayıcılığına rehnolunur." ("Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ", Konya Bölge Yazma Eserler Ktp. Konya İ.H.K., nr.: 1779/12, s. 225-231)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (67)

Hakîm et-Tirmizî -kuddise sırruh- (7)

Makâm-ı İlâhî:

Hususiyetle Hâtemü'l-velî'yi bildirmek ve tanıtmakla vazifeli kılınan ve bu hususta "Hatmü'l-Evliyâ" adı ile bir kitap dahi yazmış olan Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, Hâtem-i velî'nin terakkiyât ve tecelliyâtını, ilmini vâsıtasız olarak Hakk'tan aldığını ve diğer velîlere nispetle ayrı bir ferdî üstünlük taşıdığını beyan etmek üzere şöyle buyurmuşlardır:

"Öyle velî vardır ki, makamını aşar, ikinci mülkten üçüncü, oradan da dördüncü mülke erişir; bütün bunları aşarak, bu ismin verildiği mülke ulaşır. Hatta bütün bunları da aşıp, Vahdâniyyetü'l-ferdiyyet (teklikte birlik) mülkünde O'na ulaşan, isimlerden hazlarını alan kişi olur. Hazlarını Rabb'inden alan odur.

İşte o, velîlerin Seyyid'i (efendisi)dir, Rabb'inden verilen 'Hâtemü'l-velâye' onundur." ("Hatmü'l-Evliyâ")

En gizli sır budur. Ferdiyyet makâmı, kulluk makâmı burada olur. Hakk'a yakınlık makâmı, Resulullah Aleyhisselâm'a komşuluk makâmı da burada olur. Gizlinin gizlisi bir sırdır bu. Bu yolun en gizli kısmı budur. Mahlûka ait değildir, ancak Allah-u Teâlâ'nın dilemesiyle olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e tam vâris, işte bu "Ferd-i kâmil"dir.

Allah-u Teâlâ velîleri arasından sevip seçtiği, Huzûr-ı İlâhî'sine çektiği ve "Sıddîkiyyet" makâmına kadar yükselttiği kullarını Âyet-i kerime'sinde şöyle vasfetmiştir:

"Onlar sıdk makamında, kuvvet ve kudret sâhibi Hükümdâr'ın huzurundadırlar." (Kamer: 55)

Kimi sevmişse onu seçmiş, kimi de seçmişse onu kendisine çekmiştir. Huzur-u İlâhî'sine ancak sevdiğini, seçtiğini alır.

Nitekim diğer bir Âyet-i kerime'de şöyle buyurulmaktadır.

"Sana Rabb'in sen râzı oluncaya kadar verecek…" (Duhâ: 5)

Sana öyle lütuflarda bulunacak, ikram ve ihsânından öyle verecek ki, huzur ve ebediyyet âleminde hoşnut olacaksın.

Bu öyle bir verilmedir ki, lütuf üzerine lütuftur, rızâ ve hoşnut olma makâmıdır. Ona âit övülen bir makamdır.

Bu İlâhî lütuf Hâtemü'l-enbiyâ olan Resulullah Aleyhisselâm'da tecellî ettiği gibi; onun velâyet makâmına vâris olan Hâtemü'l-evliyâ'da da aynen tecellî etmiştir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabının "Hâtemü'l-Evliyâ'nın velâyet reisliği, imamlığı ve peygamberliğe çok yakın olan makâmı" adlı bölümünde şöyle buyurmaktadır:

"Dedi ki: Makâmı nerededir?

Buyurdu ki: Velîlerin menzillerinin üstünde, kendisini O'nun Vahdâniyyet'i husûsunda tek ve benzersiz kılan 'Ferdâniyyet mülkü'ndedir. Onun münâcaatı mülk meclislerinde O'nunla yüz yüzedir, hediyeleri ise önderlik hazînelerindendir.

Dedi ki: Önderlik hazîneleri de nedir?

Buyurdu ki: İşte şu üç hazînedir:

Velîlerin İlâhî minnetleri,

İdâreyi elinde bulunduran bu imamın önderlik hazîneleri,

Ve Enbiyâ Aleyhmüsselâm'a yakınlık hazîneleri.

Bu velînin makâmı İlâhî minnetlerle ilgili hazînelerdendir. Onu yakınlık hazînelerinden temin eder ve dağıtır. O önderlik hususunda ebedîdir. Buradaki mertebesini de Enbiyâ Aleyhimüsselâm'dan temin edip dağıtır. Peygamberlerin makam, mertebe, İlâhî vergi ve armağanlarından onun perdesi kaldırılır." ("Hatmü'l-Evliyâ", 8. Bölüm)

Hazret bu makamın peygamberlikle velîlik arasında yer aldığını beyan buyurmaktadır.

Zîrâ "Hatmü'l-velâye" velâyetin erişebildiği en uç noktadır, bu makâmın üzerinde ancak nübüvvet makâmı vardır.

Resulullah Aleyhisselâm
"Hâtemü'l-Evliyâ" Olan Zât'la Niçin Yetinir?

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü'l-Usûl" kitabında Hâtemü'l-enbiyâ olan Resulullah Aleyhisselâm'ın bu zâtla yetindiğine ve kendisinden sonra onun varlığını kâfî gördüğüne işâret ederek şöyle buyurmuştur:

"Resulullah -sallallahu aleyhi ve sellem- bu yerde onunla iftihar eder, Allah da bu makamda onun ismini yüceltir. Resulullah -sallallahu aleyhi ve sellem- onunla yetinip gözü aydınlık olur." ("Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resûl", c. 1, s. 619-620)

Peki Resulullah-sallallahu aleyhi ve sellem-in onunla yetinip karar kılması nasıl olur?

Bu öyle büyük bir sırdır ki, pek çok evliyâullâh bu sırrı gizlemiş, yalnız bu ifşaatlarında Hakîm et-Tirmizî -kuddise sırruh- ve Şerâfeddîn ed-Dağıstânî -kuddise sırruh-, Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri gibi zevât-ı kirâm ifşâ etmişlerdir.

Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri'nin "Menâkıb-ı Şerefiyye" adlı eserinde bildirdiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz hicret edeceği gece Cebrâil Aleyhisselâm'dan, müşriklerin ve cinlerin kendisine saldırmayı plânladıklarını haber almış, bu yüzden kendisine "üzüntü ve keder ârız olmuş"tu. Hazret-i Cebrâil ona üzüntüsünün sebebini sormuş, o da:

"Efrâd-ı ümmetimden çok kimseler bunların adâvetinden (düşmanlığından) çobansız kalan davar gibi mahv olur ve helâk olur diye düşünüyorum!" buyurmuştu.

Bunun üzerine "emr-i Hakk üzere" Cebrâil Aleyhisselâm "ekâbir ricâlullâh (Allah erlerinin en büyükleri) hazerâtından bir kaç zâtı davet ederek, birer tâife" hâlinde "huzûr-ı Resulullah"a dizmiş, bu "bir kaç zât"ı gören Resulullah Aleyhisselâm'a "itminân-ı kalb hâsıl" olmuştu.

Şeyh Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri'nin bu sözü, doğduğunu müjdelediği zâtın, bizzat Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin bin sene önce âhir zamanda geleceğini bildirdiği, hattâ hakkında "Resulullâh onunla sevinir ve gözü aydınlık olur" dediği "Hâtemü'l-evliyâ"olan zât olduğunu ortaya çıkarıyordu.

Hazret eserinde ondan söz ederken; Cenâb-ı Hakk'ın ona "henüz kendisini halketmezden evvel, 'velâyet-i ulyâ' (en yüksek velâyet ) makâmını tevcîh ve ihsân" buyurduğunu söylemişti.

Hazret, işte bu "Ulu zât"ın Resulullah Aleyhisselâm'a tek başına birer "tâife" olarak takdim edilen zâtlar arasında yer aldığına eserinde işâret ederek, onun "Âlem-i Lâhût, Âlem-i Ceberût, Melei'l-alâ , Sidre-i Müntehâ isimli dört âlem ve makâmât-ı mübârekede" Allah'a "sır ve rûh ile ibâdete devam eden zât" olduğunu söylüyor; hattâ hakkında: "dâr-ı dünyâya teşriften itibâren o makâmât-ı mübârekeyi ruh ve cesedle otuz üç kerre ziyâret buyurmuştur. Bu zât dahî, Cibrîl tarafından Efendimiz'e gösterilen zevâtın içindedir!" diyerek, onun kim olduğunu halka açık bir dille müjdeliyordu.

Onun en çok göze çarpan alâmetlerinden birisi de; "halk ve insanların ona karşı olan inkârına sabretmek"ti. Demek ki ondan halkın anlayamayacağı birtakım fiiller zuhûr edecek ve bu durum bâzı kendini bilmezlerin kendisine karşı düşmanlıkta ve inkârda bulunmalarına sebebiyet verecekti. ("Menâkıb-ı Şerefiyye", s. 48, 112, 168-170)

"De ki: Hamd olsun Allah'a, selâm olsun O'nun beğenip seçtiği kullarına!" (Neml: 59)


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Tevhid Tohumu

Allah-u Teâlâ bir kulunun hayrını dilerse, onu dilediği bir rehbere ulaştırır. O vasıta ile kalbine Tevhid tohumu düşürür ve ruhu kendisine çağırır. Çok sevdiği o kararmış nefse uymamasını ona duyurur.

Nasipdar olan ruh, böyle bir dâvetçinin dâvetini duyar ve hemen icâbet eder. Ona Râbıta verilerek ders tarif edilir. Bu dersler Allah-u Teâlâ'nın nasıl zikredileceğini, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e nasıl ve ne zaman salât-ü selâm getirileceğini ihtiva eder. Bir saat kurmak mesabesindedir, asıl hakikat dersi Kur'an-ı kerim'den alınır. İlâhî emirler öğrenilir ve tatbik edilir. Ahkâma uymayan işler terkedilir. Kişinin dış âlemi düzene girer.

Bu arada ruh, vücudu nefsin işgaliyetinden kurtarmak ve iç düzeni sağlamak için teşebbüse geçer. Kişi üstadının tarifi üzerine lâfza-i celâl çektikçe, ruh kuvvet bulmaya başlar ve nefisle mücadeleye girişilir.

Badem çekirdeği mengeneye girince bir tarafa posa, bir tarafa yağ olarak ayrıldığı gibi, mânevi mengene ile de ruh ve nefis birbirinden ayrılırlar. Nefsin karanlığı ve cehâleti ruha tesir etmez olur. Birbirine tamamen düşman oldukları anlaşılır. Ruh ulvî olduğu için daima ulvîyat üzerinde bulunur. Zikir-fikirle meşgul oldukça, iyi insanlarla ünsiyet edildikçe takviye görür, günâ gün terâkki eder. Nefis ise zayıflamaya, kuvvetten düşmeye başlar. Ruh tekâmül ettikçe duygu ayrılıyor.

Lafza-i celâl'de nur vardır, her bir Lafza-i celâl bir ok mesabesindedir, bir darbedir. Nefis bu darbelere, zikrullahın verdiği hararete, nura tahammül edemez. Kalbi boşaltmak zorunda kalır ve ruh odasına kaçar. Artık kalp işgalden kurtulmuş, asliyetine dönüp nurlanmıştır. Zikrullahı çoğalttıkça, yani yüz çekiyorsa iki yüze, beş yüze artırdıkça ateşi de kuvvetlenir. Ruhun esiri olmamak için bütün gücü ile direnmesine rağmen nefsin mukavemeti azalır. Ruh, sır, hafâ ve ahfâ odalarını da terkeder. Oralar da kalp gibi asliyetine döner, her bıraktığı oda kendi nuruyla nurlanır. Yoksa mecbur kalmasa kolay kolay işgal ettiği odaları bırakmak istemez. En son olarak nefs-i kül odasına kaçar ve burada en büyük direnmeyi yapar. Burası secde mahallidir, oradan da çıkarılırsa hâkimiyeti ruh ele geçirir, nefsi esâreti altına alır, onun süflî arzularını dinlemez. Letâif ampulleri yanar. Letâifi bitirenler, sıfat-ı hayvaniyeden sıyrılmış insan olurlar.

Her bir letâif nurunun rengi vardır.

Sırasıyla:

"Kalp" kırmızı,

"Ruh" sarı,

"Sır" beyaz,

"Hafâ" yeşil,

"Ahfâ" siyah,

"Nefs-i kül"ün rengi ise mavidir.

Kişi artık bütün kötülüklerden nedâmet eder. Bir daha yapmadığı gibi düşünmekten de sıyrılır. Kemâl yollarını bulur. Ona hiç söz söylemeden o vücud değişir ve bütün âzâlar ahkâm mucibince hareket etmeye başlar. Takvâ elbisesi geçirilir. İmanlı bir göz kötülüğe bakmaz, imanlı bir kulak kötülüğü işitmez.

Meselâ bir hayvanı ahırdan çıkardın. O ahırı temizlersen, tebdil edersen, dayayıp döşersen, orası oda haline gelir. Biraz evvel ahır idi, şimdi oda oldu. Ahıra padişah girmez amma, odaya padişah girer.

Sen kalbini ahıra çevirdin, pis ise orada her an pisliyor. Pisi atmadıkça, orayı dayayıp döşemedikçe, ibadet ve taatla nurlandırmadıkça, hiçbir zaman oraya padişah gelmez.

"Kalp sarayın eyle pak,
Şayet gele Sultan sana."

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

O'nun bulunduğu kalpte nefis ve mâsiva yaşamaz, O'nun bulunmadığı bir kalpte her şey bulunur amma O bulunmaz.

Ahır haline getirdiğin kalpten pisi çıkar ki orası nurlansın. Bütün letâfatını bu şekilde nurlandırırsan için de nur olur.

Mücadele ile Sultânî zikre de erersin, murad ederse nefes zikrine dahi ulaştırır.

Zâhirdeki ve Tarikat-ı
Aliye'deki Beş Letâif:

Allah-u Teâlâ'nın yarattığı şeylerin hepsine birden "Âlem" denir. Çünkü herşey O'nun varlığını gösteren bir alâmet, bir işarettir.

Âlem ikiye ayrılır:

1. Âlem-i halk: Madde ve ölçü bulunan şeylerdir. Arşın içinde bulunan her şey, canlılar, gökler ve yer, cennet, cehennem, melekler... hep âlem-i halktır.

2. Âlem-i emir: "Ol!" emri ile bir anda yaratılan, maddesiz, zamansız, ölçüsüz şeylerdir.

Âlem-i emir, maddesiz ve müddetsiz birdenbire; âlem-i halk ise zaman içinde tedrici olarak yaratılmışlardır. Akıl, ruh ve nefis âlem-i emirden; maddi şeyler ise âlem-i halktandır.

İnsan beşi "Âlem-i halk"tan, beşi de "Âlem-i emir"den olmak üzere on letâiften teşekkül etmiştir.

Zâhirdeki beş letâif: "Toprak", "Su", "Hava", "Ateş", "Nefis"dir. Bunlar âlem-i halktandır, cismanî farzlarla mükelleftir, tek kanatlı kuş gibidir.

Tarikat-ı âliye'deki beş letâif: "Kalp", "Ruh", "Sır", "Hafâ" ve "Ahfâ"dır. Bunlar âlem-i emirdendir. Hem cismânî farzlarla mükelleftir, hem de nafilelerle vazifelidir, çift kanatlı kuş gibidir.

Âlem-i emrin birinci basamağı "Kalp"tir. Kalp, göğüsteki et parçası değildir, bu et parçasına yürek denir. Kalp, bu yürekle alâkası bulunan bir kuvvettir. Kalbin yürekte bulunması, elektriğin ampulde bulunmasına benzer. İkinci mertebesi "Ruh", ruhun üstü "Sır", sırrın üstü "Hafâ", hafânın üstü ise "Ahfâ" mertebesidir.

Nefis, hilkat itibariyle "Âlem-i halk"ın kaynaşmasından meydana gelen zulmânî buhar ise de nispet itibariyle "Âlem-i emir"e tâbi tutulmuştur.

Âlem-i halktan olan lâtifelerin temizlenmesine tezkiye, âlem-i emirden olan lâtifelerin temizlenmesine ise tasfiye denir.

Eğer Allah-u Teâlâ ona ezelden istidat ihsan buyurmuşsa ve "Ene" kabuğunu delerse, misal âlemine kadar uçar. Yani Peygamber Aleyhimüsselâm Efendilerimiz'in, sıddıkların, şehidlerin makamına kadar ulaşabilir.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Mümin-i kâmil olanlar Allah katında bazı meleklerden de efdaldir." (İbn-i Mâce)

Bu fazilet, kişinin nefsine galebe çalması ile mümkündür.

"Huşu", "Huzur", "Muhabbet", "Maiyyet", "Kurbiyet" gibi birçok beşerî meziyetlere hâiz olan âlem-i emirdir.

Bu on letâifin zikrullah ile uyanması ve bütün vücudun ahkâm-ı ilâhî'ye uyması için, Fenâfillah'a çıkmış bir Mürşid-i kâmil'e ihtiyaç vardır. Zira mürşidsiz vuslat olamaz.

Mürşid "Yürü!" der, Mürşid-i kâmil ise tasarrufu ile yürütür.


İSLÂM İLMİHALİ

Namazın Sünnetleri ve Müstehabları

NAMAZIN SÜNNETLERİ

•"Allahu Ekber" diyerek namaza başlanırken, kunut ve bayram namazı tekbirleri alınırken avuç ayaları ön tarafa gelecek şekilde elleri kulak hizasına (kadınlar omuz hizasına) kaldırmak, sonra bağlamak.

•Tekbir alırken parmakları tabii halde açık bulundurmak.

•Namaza başlayınca içten "Sübhaneke" duâsını okumak.

•Fâtiha sûresini okumaya başlamadan "Euzü-besmele" çekmek. Fâtiha'dan sonra sessizce "Âmin" demek.

•İftitah tekbirinden başka bütün tekbirler.

•Elleri bağlarken sağ elin içini göbeğin altında sol el üzerine koymak, sağ elin baş ve küçük parmakları ile sol bileği kavramak. (Kadınlar göğüsleri üzerine bağlar.)

•Kıyamda iken iki ayak arasında dört parmak kadar bir aralık bırakmak

•Rükûda üç kere "Sübhane Rabbiyel Azim" ve her secdede üçer kere "Sübhane Rabbiyel A'lâ" demek.

•Rükûda parmaklar açık olarak diz kapaklarını tutmak. Dizleri dik, sırtı düz, başı dosdoğru tutmak. (Kadınlar rükûda dizlerini bükerler, bellerini fazla eğmezler.)

•Doğrulurken "Semiallahu Limen Hamideh", doğrulunca da "Rabbenâ Lekel Hamd" demek.

•Secdeye varırken önce dizleri, sonra elleri, sonra da yüzü yere koymak. Kalkarken önce yüzü, sonra elleri ve dizleri kaldırmak.

•Secdelerde başı iki eller arasında yere koyup, elleri yüzden uzak bulundurmamak.

•Sol ayağı yere yatırıp sağ ayağı dikmek.

•İki secde arasında oturmak.

•Oturuşta elleri dizlere koymak, "Ettahiyyatü" duâsını içinden okuduktan sonra "Allahümme Salli ve Allahümme Barik" duâlarını ve diğer duâları okumak.

•Selâmda başı önce sağa sonra sola çevirmek. Her iki tarafa "Esselâmu aleyküm ve Rahmetullah" diye selâm vermek.

NAMAZIN ÂDÂBI
(MÜSTEHABLARI)

•Namazda Allah'ın huzurunda bulunduğunu düşünmek, zâhirî ve bâtınî olarak huzur ve haşyet içinde bulunmak.

•Ayakta iken secde yerine, rükûda iken ayakların üzerine, secdede iken burunun iki kanadına, otururken kucağa, selâm verirken omuz başlarına bakmak.

•Rükû ve secdelerde tesbihleri üçten ziyade yapmak (Beş, yedi, dokuz olabilir)

•Öksürmek, geğirmek ve esnemek gibi şeyleri gücü yettiği kadar yapmamaya ve önlemeye çalışmak.

•Müezzin "Hayyâalelfelâh" derken imam ve cemaat ayağa kalkmak.

•"Kad kâmetissalâh" derken namaza başlamak.


"Tarih"ten Ders Almayan Çok Hata Yapar!

Tarih bir toplumun belleğidir, "Kültür geni"nin haritasıdır.
Kendi tarihini, kendisine dayatılan şeylerin tarihini bilmeyen toplumlar isabetli karar veremez.
Tarih demek kronolojik bilgi demek değildir. Tarih aynı zamanda sosyolojik bir veridir.

Krizdeki Yunanistan. Kritik durumdaki İspanya, Portekiz, İrlanda. Zor durumdaki Euro. Akıbeti meçhul AB... Ekonomik iktidarı sallanan, krizdeki AB sayesinde günü kurtaran ABD... Arap ülkelerini kavuran ateş. Koltuğuna yapışan Kaddafi. Halkına ateş açan Suriye. Rejim ve iktidar değişikliği baskısı altındaki Ortadoğu ülkeleri... Ortamı germek için her fırsatı kullanan BDP-KCK-PKK üçgeni. Anayasa değişikliği tartışmaları ile meşgul Türkiye...

Birçok sıkıntının kaynağı "Sömürgeci Batı"... "Batı"yı ve tarihi tecrübeleri analiz etmeden "Batı"yı taklit etme hastalığı...

...

"Batıyı taklit etme hastalığı"na düşmemek için; "Batı tarzı yönetim değişikliği" baskılarını iyi kanalize edebilmek için "Bilgi" ile, "Tarih ve Sosyoloji" bilgisine dayanan analizler ile günümüze bir perspektif sunabilmek lâzım.

Her Toplumun Kuruluş Temeli Farklıdır:

Toplulukların, toplumların, milletlerin, kurumların ve tabii devletlerin her birinin dayandığı temel, dayandığı değerler farklıdır. Hepsi tarihi bir süreç içerisinde ayrı, kendine has bir temel üzerine kurulmuştur. Bu temel sarsıldığı zaman bina da sarsılır ve nihayetinde yıkılır, veyahut yeni bir yapı kurulur.

Halka yani tabana yayılmış, geniş kitleler nezdinde meşruiyeti haiz yönetimler daha istikrarlı ve güçlü bir yapıya sahiptir.

Her ülkenin siyasal sistemi bugünkü durumuna gelinceye kadar birçok badireleri barındıran bir süreçten geçmiştir. Bu süreç, bu tarihi altyapı bugün içinde bulundukları durumu direkt olarak etkiler.

Amerikanın federal yapısı, Avrupa'nın monarşileri, Fransa'nın devrimi, Almanya'nın devleti... her birisinin ayrı bir tarihi altyapısı vardır. Biz bu tarihi altyapıyı, bu ülkelerin sosyolojik yapılarını bilmeden Avrupa'yı tanımlamaya, daha kötüsü kopyalamaya çalışıyoruz.

"Avrupa"yı Tanımak ve Anlamak:

"Kilise"yi, "Avrupa aristokrasisi"ni, "Burjuva sınıfı"nı, "Sanayi Devrimi ve işçi sınıfı"nı tanımadan; nasıl bir tarihi süreçle ortaya çıktıklarını, yükseldiklerini ya da mevzi kaybettiklerini bilmeden Avrupa'yı bilmek mümkün değildir.

Bu toplumsal sınıfların hiçbirisine sahip olmayan bir ülkeye Avrupa düzenini kopya etmeye çalışmak ise büyük bir hatadır.

"Kilise":

Ortaçağ Avrupa'sında "Kilise"; derebeyleri gibi şatoları, toprakları, bu topraklarda çalışan köle-köylüleri olan; dünyevî zenginliği her geçen gün çoğalan; paranın ve örgütlü yapısının gücü ile siyasal iktidar üzerinde söz sahibi; âdeta dinî bir aristokrasi haline gelmiş büyük bir güç merkezi idi.

Kilise yüzlerce yıl boyunca sadece zihinleri, serveti ve siyasal iktidarı değil, bilimi ve özgür düşünceyi de kontrol altında tuttu. Bilim insanları kilise öğretisine ters düşen eser yayınlamak için boyunlarına vurulacak engizisyon kılıcını göze almak zorundaydı.

İslâm coğrafyasında ve hususiyetle tasavvuf öğretisinin egemen olduğu Türk imparatorluklarında böyle bir din sınıfı bugüne kadar hiç olmadı. (Oysa günümüzde, şu modern zamanda tamamen dünyevî maksatlar etrafında örgütlenen bu gibi benzer din sınıflarının bu coğrafyada türemesi kör Avrupa taklitçiliğinin bir semeresi olsa gerek!)

Kilise, ruhbanlık kisvesi altında dünyevî iktidar ve zenginlik peşindeki bir esnaf sınıfı gibi hareket etti. Dinsizlik fitnesinin en büyük müsebbibi oldu.

"Aristokrat" Sınıf:

Hindistan'daki "Kast" sistemini çağrıştıran Avrupa aristokrat sınıfı Ortaçağı anlatan Holywood filimleri sayesinde en çok bildiğimiz sınıf.

Kralların siyasal iktidarına ortak olacak kadar büyük bir etkinliğe sahip bu sınıf, zenginliği ve iktidarı aynı zamanda kilise ile paylaşmak zorundaydı. Ancak kendileri birinci sınıf vatandaş oldukları gibi yönetme hakkı da sadece bunlara aitti.

Bu gibi bir toplumsal sınıf Türk toplumunun geçmişinde hiçbir zaman olmamıştır.

Burjuva (Yeni Zengin Sınıf):

Sömürgecilik çağının başlamasıyla Avrupa'da yeni bir zengin sınıf türedi. Bunlara çoğunlukla "Burjuva" ismi uygun bulundu. Bu yeni zengin sınıf "Para"nın gücü sayesinde diğer rakiplerine karşı, kilise ve aristokrasiye karşı yeni bir güç merkezi olarak ortaya çıktı.

Sömürgecilik, zenginliği "Kilise"nin tekelinden çıkardı.

"Sömürgecilik"in getirdiği zenginlik, Avrupa'daki değişimlerin itici gücü oldu. Ekonomi ile beraber siyasal yapı, devlet güçlendi. Bilim gelişti. Batı Osmanlı karşısında üstünlük kurmaya başladı.

Ancak Avrupa'nın zenginliği kan ve vahşetle elde edilen, manevî temelden yoksun bir zenginlik olduğu için kendisine de, dünyaya da huzur getirmedi. Bugün dünyada yaşanan huzursuzlukların, burnumuzun dibinde yaşanan çatışmaların da bir noktasında mutlaka bu ihtiraslı kanlı geçmişin ve düşünce yapısının etkisi var.

Meselâ bugün Ortadoğu'daki sınırların hemen hepsi bu sömürgeci ülkelerin çıkarlarına göre çizilmiş suni sınırlardır. Yine bu sömürgeci ülkeler askerî işgal ile elde tuttukları sömürgelerinden çekilmek zorunda kaldıkları 20. yüzyılda kendi çıkarlarının devamı için uygun siyasal zeminler oluşturmak istediler. Yönetici eliti azınlık grupları içerisinden oluşturdular. Suriye'de ve diğer benzer ülkelerde yaşanan sıkıntıların en büyük sebebi işte budur.

Sanayi Devrimi ve İşçi Sınıfı:

Sanayi devrimi ile ortaya çıkan işçi hareketleri de bize tamamen yabancı bir tarihi altyapıya sahiptir.

Avrupalının genlerindeki sınıfsal toplum düzeni anlayışının bir yansıması olarak dünyevî ihtirasların pençesindeki zengin sınıflar fakir işçi sınıflarını fabrikalarda karın tokluğuna adeta ölümüne köle gibi çalıştırdılar.

İşçi sınıfı Avrupa'da öteden beri köle muamelesi görmüştü. Ancak sanayi devriminden sonra üretim patlamasının, büyük fabrikaların ortaya çıkmasının neticesi olarak işçi sınıfı büyük şehirlerde toplanmaya ve sayıları hızla artmaya başladı. Marksizm ve komünizm gibi ideolojilerin sömürülen ve hemen hiçbir hakka sahip olmayan bu işçi sınıfına dayanmasında bu tarihi vakıa vardır.

Batılı devletler halk ayaklanmasından, Rusya'daki gibi bir devrim yaşamaktan korktukları için işçileri pastaya ortak yapmışlardır.

Oysa bizde bazı haksızlıklar yaşansa da hiçbir zaman işçiye sınıfsal olarak yaklaşılmamış ve bu derece hakkı gasbedilmemiştir. Ülkemizde komünizm gibi ideolojiler işçi sınıfından ziyade en büyük desteği; devlete ve dine olan düşmanlığını kanalize edecek bir mecra bulan çeşitli etnik ve mezhepsel azınlıklardan görmüştür.

Her Bir Avrupa Ülkesinin Tarihi Tecrübeleri Farklıdır:

Yukarıda saydığımız sınıflar ve sınıfsal-ayrımcı toplum düzeni Avrupa'nın ortak özelliği olmasına rağmen, bu sınıflar arasındaki iktidar ve zenginlik çatışmaları, din ve mezhep çatışmaları her ülkede farklı şekilde cereyan etmiş, Fransa gibi kimi ülkelerde devrim yaşanırken İngiltere ve Hollanda gibi birçok ülkede monarşiler ve aristokrat düzen şekil değiştirmekle beraber hayatiyetlerini devam ettirmişlerdir.

Fransa'da yaşanan 1789 Fransız ihtilali ile hem aristokrat sınıf hem de kilise büyük bir darbe yemiştir. Bu yüzden Fransız laikliği diğerlerine göre daha bir ateist karakter taşır.

Kilisenin dünyevî ihtirasları uğruna insanlara zulmetmesi, bilimsel gelişmeleri engellemeye çalışması Avrupa'da özellikle entellektüel tabakada geniş bir ateist sınıf oluşmasına sebep olmuştur. Ancak buna rağmen günümüzde Fransa'da bile kilise toplum üzerindeki etkisini devam ettirir.

Almanya 1802'de katolik ve protestan iki büyük kilise ile sulh yaparak bugüne gelmiştir. Bu sulh ile kilise siyasal gücünden taviz vermiş, karşılığında büyük arazi mülkiyetlerini ve zenginliğini muhafaza etmiştir. (Arazi derken ülke toprakları üzerindeki önemli bir yüzdeden bahsediyoruz.)

Dünyadaki bütün katolik kiliselerinin bağlı olduğu Vatikan'ın hâlâ devam eden gücünü ve etkinliğini anlatmaya gerek yok.

Avrupa tarihi aynı zamanda büyük din savaşlarının tarihidir.

İngiltere'nin başını çektiği anglo-sakson ülkelerde aristokrasi sınıfı halkın taleplerine karşılık vererek varlığını devam ettirme noktasında daha becerikli hareket etmiştir. Bugün İngiliz ordusundaki generallerin büyük kısmı aristokrat sınıftandır.

Batıdaki ekonomik ve toplumsal dönüşümü yahudiler kendi lehlerine iyi değerlendirmiştir. Bugün bazı Avrupalılar Avrupa medeniyetini "Yahudi-hıristiyan medeniyeti" olarak tanımlar.

Avrupalı göçmenlerin kurduğu Amerika'yı ise yahudi-mason imalatı bir devlet olarak tanımlamak mümkündür.

Avrupa Sömürgecidir, "Paracı"dır, "Dünyaperest"tir:

Avrupa için "Para" daima ön planda olmuştur. Haçlı seferlerinden gününümüze bu böyledir.

"Sömürgecilik" Avrupa'nın icatıdır. Zira bir ülkeyi işgal edip bütün zenginliklerini gaspetmeyi ve dahi yerli halkı köleleştirmeyi bu derece sistemleştiren başka bir düzen dünya tarihinde görülmemiştir.

Avrupa Birliği'nin kurulmasında da, diğer ülkelerin birliğe üye olmak için can atmasında da zenginlik hayalinin önemli rolü olmuştur.

Avrupa Birliği ilk olarak 25 Mart 1957 tarihinde (Belçika, Almanya, Fransa, Hollanda, Lüksemburg ve İtalya arasında) "Avrupa Ekonomik Topluluğu" adıyla kurulmuştur. Yani "Avrupa Birliği" dediğimiz topluluğun temelinde "Ekonomi", "Para" önemli bir unsurdur. Kilise de "Hıristiyan Birliği" gayesi güdülmesi şartıyla bu birliği desteklemiştir.

"Değerler topluluğu" gibi tanımlar işin hikâye kısmıdır. "Ekonomik temel" tehlikeye düştüğü zaman ilkeymiş, Avrupa değerleriymiş kimsenin umurunda olmaz.

"Temel" ekonomi olunca, içerisinde "İhtiras", "Dünyaperestlik" gibi birçok kötülükleri barındırması da tabii bir neticedir.

Büyük çelişkilere rağmen "Ekonomi" geniş halk kitleleri yani "Taban" tarafından benimsenen, kabul gören bir temel olmuştur. Fakat tabii bu kabul görme işler iyi gittiği sürecedir. İşler yani ekonomi kötüye gittiğinde temel de sarsılmaya başlar. İşte bir zamanlar girmek için can attığımız Avrupa Birliği sadece küçük Yunanistan'ı kurtarabilmek için 120 milyar euro destek vermek zorunda. Almanya hariç hemen bütün Avrupa ülkeleri sapır sapır dökülüyor. Borç dağlarını büyüterek günü kurtarmaya çalışıyorlar. Nihai çözüm ufukta görünmüyor. Gün gün işler kötüye gidiyor. Bir zamanlar küresel ütopyalarla geçtikleri tek para (Euro) bugün kendi kendilerine ayaklarına bağladıkları bir prangaya dönüştü.

Para varken işler iyi idi, para gitti işler her an bozulabilir.

Bugünkü Batı Avrupa devletlerinin temeli farklı kombinasyonlar içerse de özde hemen hepsinde "Sömürgecilik" ile kilise ile yapılan iktidar ve zenginlik yarışı vardır. Onun da derininde Haçlı Seferleri vardır. Haçlı Seferlerinde de bilindiği üzere "Doğunun zenginliklerini gaspetme" ve "Kilise" iki temel itici güçtü.

Kültür Geni:

Toplumlar da yaşayan organizmalardır. Fiziksel özellikleri kadar kültürel ve toplumsal özelliklerini de geçmişlerinden alırlar. Bazı bilim adamlarımızın kullandığı tabirle buna "Kültür geni" denir.

Bu sebeple bugün ortalama bir Avrupalı'nın düşünce yapısı ve günlük yaşantısı bu geçmiş tarihi süzgeçle anlaşılabilir. Meselâ Fransa gibi ülkelerde eski aristokrat sınıf ne kadar ortadan kaldırılmış olursa olsun yeni ortaya çıkan elit tabaka aynı şekilde bir aristokrat gibi hareket eder. Ekonomik alt sınıflara ve diğer milletlere tepeden bakar. Kendisini ayrı bir sınıf gibi görür. Bu zihniyet bütün Batı toplumunda vardır.

Avrupa'nın "Sömürgeci", "Gaspçı" Kültürü:

Avrupa'nın zenginlik gaspetme ve sömürgecilik alt yapısı bugüne kadar hiç değişmedi. Avrupa'nın kültür(!) genlerinin ana damarlarından birisi oldu.

Ortadoğu başta olmak üzere bütün dünyada yaşanan huzursuzlukların en büyük sebebi budur; "Batı"nın dünyanın dört bir yanındaki sömürgelerini etki altında tutma, yeni sömürgeler ele geçirme gayretidir. Bu ihtirası uğruna insani değerleri hiçe saymaktan, çiğnemekten çekinmemesidir. Halbuki Batı kendisini "İnsan Hakları Şampiyonu" olarak görür, büyük bir riyakârlık sergiler.

Dünyayı paylaşmak ve sömürmek ihtirası ile yola çıkan Batı'lı emperyalist ülkeler bütün dünyada olduğu gibi Ortadoğu'da da çıkarlarına hizmet edecek sınırlar ve siyasal yapılar oluşturdular. Ülkeleri kendi aralarında taksim ederken zenginliklerini paylaşma düşüncesi ile hareket ettiler. İşgal ettikleri ülkelerdeki insanların ihtiyaçları ve gerçekleri gözardı edildi. Sonra bu ülkelerde işgalci olarak tutunamayacaklarını anladıklarında arkalarında yönlendirebilecekleri bir idari yapı kurmaya çalıştılar. Bu kapsamda iktidarı azınlıklara verdiler.

Suriye:

Suriye'de de öyle yaptılar. Alevi azınlığa iktidarı teslim ettiler. Suriye'nin Arap ülkelerini saran badireleri daha az hasarla atlatma şansı varken, kendi kendisini ateşe atmasının altında iktidarın dayandığı bu azınlığın kontrolsüz ve basiretsiz icraatlarını görmekteyiz. Bu da Fransız sömürgeciğinin Suriye'ye hediyesi!...

Halbuki Suriye Türkiye'nin desteğini büyük memnuniyetle kabul etmiş, Türkiye sayesinde küresel işgalcilerin taarruzundan kurtulmuş, yönetim bu politikası ile geniş halk kitlesi nezdinde bir nebze meşruiyet kazanmıştı.

Ancak halk hareketlerini şiddetle bastırırken Suriye istihbaratının ve askerinin adeta kin ve düşmanlıkla intikam alırcasına halka saldırması her şeyi berbat etti.

Arap ülkelerini etkisi altına alan olaylar Suriye'ye de sıçradığı zaman durumun bu kadar kötüye gideceği pek tahmin edilmiyordu. Ancak Suriye'deki yönetici azınlık bağnaz zihniyetine gem vuramadı, iç yüzünü gösterdi.

Tabii bundan çıkartılacak dersler var...

Türkiye biraz da eli-kolu bağlı vaziyette durumu yönetmeye çalışıyor. Biraz da ok yaydan çıktı. Esad yönetimi güvenilirliğini kaybetti. Suriye yönetimi Türkiye'ye kızgın ama pek sesini çıkartamıyor.

Binaenaleyh her ülkenin ve milletin yaşadığı tarihi tecrübeler farklıdır. Her milletin sınıf anlayışı farklıdır, değişik toplumsal sınıflara bakışı farklıdır. Siyasal sisteminin dayandığı toplumsal sınıflar farklıdır.

Görüldüğü üzere sömürgeci ülkelerin işgaline uğramış ülkelerin durumları ise bambaşkadır. Bazı yerlerde içler acısıdır. Afrika'da 100-150 yıl önce aynı dili konuşan bazı halklar iki ayrı sömürge ülkesi tarafından paylaşıldığı için farklı dil konuşan iki halk haline getirilmiştir. Avrupalı sömürgeciler acımasız sömürge yöntemlerini özellikle gariban Afrika halkları üzerinde daha kolay uygulamışlardır.

Avrupa Anayasaları ve
Türkiye'deki Anayasa Tartışmaları:

Avrupa anayasaları yukarıda anlatmaya çalıştığımız yüzlerce yıllık tarihi altyapının bir sonucu olarak ortaya çıkmış toplumsal sözleşmelerdir.

Avrupalılar sebepleri es geçerek ulaştıkları sonuçları allayıp pullayıp pazarlamayı severler. Kendilerinin üstün ırk olduğuna, kendi düzenlerinin en iyi düzen olduğuna inandıkları için her topluma kendi düzenlerini dayatmaktan zevk alırlar.

Avrupa tecrübesini kendi kültürel yapısı ile harmanlayıp kendine has bir yapılanma inşa edebilen Japonya gibi ülkeler ilerleme kaydederken Avrupalıların reklamlarının etkisi ile Avrupa'nın ulaştığı sonucu olduğu gibi kopya etmeye çalışan Türkiye gibi ülkeler büyük bocalamalar yaşamıştır.

Yüzeysel tartışmalar yerine, kopyacılık yerine, Türkiye tarihini iyi irdelemek gerekir. Osmanlı devrindeki "Adem-i merkeziyet" tartışmaları, Mısır'daki Mehmet Ali Paşa vakası, Ayanlar meselesi, Meşrutiyet ilanı ile kurulan meclisteki azınlıkların hakimiyeti, buna mukabil Avrupa ülkelerinin meclislerindeki yapı, Ermeni tecrübesi, Rum Patrikhanesinin Yunan isyanındaki rolü, hepsi bu tartışmalar bağlamında gündeme gelmesi gereken konulardır.

İnsan beyni teorik şablonlar kurmaya meyyaldir. Ancak mesele kağıt üzerinde teoriyi kurmak değildir. Esas önemli olan "İnsan unsuru"dur. İnsan gibi bir insanla muhatap olursanız yapacağınız uygulama başkadır, terör fitnesine düşmüş bir insanla muhatap olursanız yapacağınız uygulama başkadır.

"Geçmişten adam hisse kaparmış... Ne masal şey!
Beş bin senelik kıssa yarım hisse mi verdi?
'Tarih'i 'tekerrür' diye tarif ediyorlar;
Hiç ibret alınsaydı, tekerrür mü ederdi?"

Mehmet Akif Ersoy


TARİHTEN SAYFALAR

Murâd Hüdâvendigâr'ın Gâzî Evrenos Beg'e Gönderdiği Mektubun Târihî Önemi

Kuruluş devrinden kalma resmî vesîka ve belgelerin sayısı neredeyse yok denilecek kadar azdır. Bu dönemin tartışmalı meselelerine ışık tutacak en önemli ipuçları ve kanıtlar, resmî birer vesîka niteliğindeki bu belgelerin içinde yer alır.

İşte kuruluş devri Osmanlı Tarihine ışık tutan bu belgelerden bir tânesi de, Murâd Hüdâvendigâr'ın Gâzî Evrenos Beg'e gönderdiği, Gâzî Sultân'ın siyâsî, dinî ve sosyal hayâta ilişkin bâzı mühim izlenim, tecrübe ve deneyimlerini yansıtan 788/1386 târihli mektubudur.

Murâd Hüdâvendigâr Devrinden Kalma Resmî Belgeler:

Feridun Beg'in "Münşe'ât"ındaki mektuplar istisnâ edilirse, Murâd Hüdâvendigâr devrinden kalma vakfiye, mülk-nâme ve benzeri belgelerin çok azının günümüze ulaştığını söylemek mümkündür. Bunlar ya orijinal olan, ya da orijinalinden aynen kopyalanarak çıkarılmış ferman, berat, vakfiye ve mülk-nâme sûretlerinden ibâret olup; imlâ, üslûp ve muhtevâ bakımından o devre âit olduğunda şüpheye imkân bırakmayan ortak ve benzer ifâdeler içermektedir. İşte aşağıda neşredeceğimiz Gâzî Evrenos Beg'e gönderilen mektup sûreti bunlardan sâdece bir tânesidir. Bu belgeler arasında Gâzî Hüdâvendigâr'ın Ahî Mûsâ'ya verdiği orijinal mülk-nâme diğerlerinden daha önemli olup, mevcut belgelerden farklı olarak baş tarafında Sultân'ın "Murâd bin Orhân" yazılı tuğrasını da ihtivâ etmektedir.(1)

Gâzî Hüdâvendigâr'ın Bursa'daki vakıfları adına düzenlenmiş olan vakfiyesi ve bundan başka, çeşitli zamanlarda farklı kimselere verdiği ferman, berat ve mülk-nâme sûretleri, yukarıdaki diğer belgelerle birlikte, yayın hazırlıkları devam etmekte olan "Kaynak ve Belgeler Işığında Osmanlı Devleti'nin Kuruluşu" adlı çalışmamızın son kısmında neşredilecektir.

Gâzî Evrenos Beg Kimdir?

Osmanlı Devleti'nin kuruluş devri gazâ ve fütûhâtında büyük emeği geçen ve Orhan Gâzî'nin büyük oğlu Gâzî Süleymân Paşa ile birlikte Rumeli'ye geçerek ilk kez buradaki şehir ve beldeleri fetheden dilâverlerden biri olan Evrenos Beg, daha önceleri Osmanlı Beyliği'ne komşu olan Karesi Beyliği emirlerinden biri iken, Orhan Gâzî'nin beyliği döneminde, XIV. yüzyıl başlarında bu beyliği Osmanlı topraklarına katması üzerine, Hacı İlbegi, Gâzî Fâzıl Beg ve Ece Beg gibi komutanlarla birlikte Osmanlılar'ın emrine girmiştir.

Rumeli fâtihi Gâzî Süleymân Paşa'nın babası Sultan Orhân tarafından "za'îmü'l-cüyûş ve'l-'asâkir" sıfatıyla ordu başkumandanlığına getirilmesini müteâkip, onunla birlikte ilk kez Rumeli'ye geçen ve burada geniş çaplı fetih faaliyetlerine girişen Evrenos Gâzî, akıncılarıyla Gelibolu'yu kendisine üs edinerek 1359 (h. 761) yılında geniş çaplı bir akın faaliyeti başlatmış ve Keşan ve Dimetoka'ya kadar uzanan büyük bir alanı Osmanlı topraklarına katmıştır. Süleyman Paşa'nın aynı yıl içinde, bir kazâ sonucu vefât etmesi üzerine Şehzâde Murâd Beg yerine geçince, bu kez onun emrine girmiş ve fetih girişimini daha da hızlandırmıştır. Orhan Gâzî'nin son zamanlarında Hacı İlbeyi ile birlikte Rumeli'nin idâresi onun eline verilmiş, 1361'den 1385'e kadar peşpeşe düzenlediği akınlar neticesinde Keşan, İpsala, Gümülcine, Firecik, İskele, Kavala, Karaferye, Drama, Zihne ve Makedonya'nın önemli bir kısmı onun eliyle Osmanlı hâkimiyetine girmiştir.

1385'te Hacca giden ve Kosova savaşında Paşa Yiğit Bey'le birlikte ordu kumandanlığına tâyin edilen Evrenos Gâzî, Sultân'ın şehâdetinden sonra oğlu Yıldırım Bâyezîd döneminde de fetihlere devâm etmiş; Arnavutluk'ta önemli başarılar kazanmış, Üsküp şehrini almış, Niğbolu zaferinde büyük başarılara imzâ atmış ve Fetret devrine yetişerek, şehzâdeler mücâdelesinde Çelebi Mehmed'in yanında yer almıştır. Yetmiş yılı aşkın bir süre Osmanlı ordusuna hizmet eden Evrenos Gâzî, 1417 yılı sonlarında yüz yaşlarında iken Vardar Yenicesi'nde vefât ederek buradaki türbesine defnedilmiştir.

Gâzî Evrenos Beg fethettiği her beldeyi hayır eserleri ile süslemiş; ileride "Evrenos-oğulları" adıyla anılacak olan oğulları, Osmanlı Devleti'nin bir cihan devletine dönüşmesinde en önemli rollerden birini üstlenmişlerdir.

Gâzİ Murâd Hüdâvendigâr'ın
Evrenos Beg'e Gönderdiği Mektup:

Osmanlı Devleti'nin beylikten henüz yeni yeni devlete dönüştüğü bir zamâna ait olan Evrenos Beg'in mülknâmesi, kuruluş devri hükümdarlarının üçüncüsü olan Gâzî Murad Hüdâvendigâr'ın; dinî, siyâsî ve ahlâkî tecrübelerini yansıtması bakımından önemli bir târihî belge niteliğindedir. Burada Gâzî Sultân bir uç beyinde bulunması gereken vasıfları, bu konulardaki şahsî deneyimleri doğrultusunda Evrenos Beg'e bildirmekte ve IV. yüzyıl Osmanlı merkezî yönetiminin eyâlet sistemine geçiş sürecinde vâzettiği temel prensipleri bir bakıma özetlemektedir.

Murâd Hüdâvendigâr Hân'ın Evrenos Beg'e gönderdiği mülk-nâmenin günümüze çeşitli nüshaları ulaşmış olmakla birlikte, bunlar arasında kuşkusuz en önemlisi "Muharrerât-ı Nâdire" adlı esere dercedilmiş olan, Evrenos Beg sülâlesinden Yusuf Paşa'da bulunan aslî belgeden kopyalanmış sûretin metnidir. Burada mektubun metninin aslî belgeden yapılan bu istinsâha dayandığı: "İşbu emîr-nâme'-i 'âlî-şân sûreti ehibbâdan birinde muharrer görülüb, mûmâ-ileyh ise emîr-nâme'-i mezkûrı Selânik'de Evrenos Beg sülâlesinden Yûsuf Paşa'da altun hatt ile muharrer Sultân Murâd-ı evvel'iñ göndermiş olduğu nüshadan istinsâh itmiş olduğunı beyân eylemişdir." denilmek sûretiyle açıkça belirtilmiştir.(2)

Sultan I. Ahmed döneminde Evrenos Beg ailesine verilen bir tecdîd beratı, Murâd Hüdâvendigâr Hân'ın verdiği mülk-nâmenin gerçekten de çeşitli dönemlerde hudutları belirlenerek yenilendiğini göstermektedir. Devrin Selânik kadısı Mevlâna Şemsüddîn, Umûr ve bölge ümerâsı tarafından tasdik gören mülk-nâmede, Hacı Evrenos Beg'in üstün vasıfları zikredildikten sonra, mülkâmenin yenilenmesini talep eden Evrenos Beg ailesine belgenin hangi sebeple verildiğine işâret edilerek: "merhûmân ve mağfûrân Sultân Murâd Hân ve Bâyezîd Hüdâvendigâr -tâbe serâhumâ-ya 'arz itmişler, anlar dahı mukarrer ve müsellem dutub hükm-i cihân-metâ' virdükden soñra, Cenâb-ı cennet-mekân-ı firdevs-âşiyân, merhûm-u mağfûr Ebû'l-feth Sultân Muhammed Hân -'aleyhi'r-rahmetü ve'r-rıdvân- dahı mukaddemâ virilen ahkâm-ı şerîfeyi mukarrer dutub temlîk-nâme virmiş." denilmektedir ki;(3) bu Gâzî Hüdâvendigâr'ın Evrenos Gâzî'ye verdiği mülk-nâmenin Sultân Bâyezîd ve Fâtih dönemlerinde de birer tecdid mülk-nâmesi verilerek yenilendiğini gösterir.

Murâd Hüdâvendigâr'ın GâzÎ Evrenos Beg'e verdiği mülk-nâmenin tüm nüshalara dayalı karşılaştırmalı neşrini (edition critqué) "Kaynak ve Belgeler Işığında Osmanlı Devleti'nin Kuruluşu" adlı çalışmamıza bırakarak, burada mülk-nâmenin yalnız aslî nüshadan kaydedilen "Muharrerât-ı Nâdire"deki metnini yayınlamakla iktifâ ediyoruz.

"Sultân Gâzî Murâd-ı Evvel bin Sultân Orhân Gâzî Hazretleri'nüñ Fâtih-i Vilâyet-i Rûm-ili Gâzî Evrenos Beg Hazretleri'ne Gönderdigi Emr-i Şerîf'üñ Sûretidür:

Tevkî'-i refî'-i hümâyûn hükmi oldur ki,

Karındaşum ve emîrüm Gâzî Süleymân ile vilâyet-i Rûm-ili'ye geçüb vilâyetleri feth iden, Cenâb-ı emâret-me'âb-ı eyâlet-intisâb, iftihârü'l-ümerâ'i'l-kirâm, melikü'l-guzât ve'l-mücâhidîn, kâtilü'l-kefereti ve'l-müşrikîn, Gâzî ve Hâcî Evrenos Beg Hazretleri -dâme ikbâlehû- kendi kılıcuñ ile feth eyledigüñ kal'a-yı Gümülcine'den kal'a'-i Siroz ve Manâstır ve Horpeşte'ye varınca bir sancakluk yir i'tibâriyle ol gelên beglere virdüm ve ol vilâyetlere 'âmmesini guzâta-mücâhidîne emîrü'l-mü'minîn nasb eyledüm, buyurdum ki:

Kemâ-kân mutasarrıf olasuñ, ammâ sakıñ saña Rûm-ili vilayetlerini kendü kılıcum ile açdum ve feth eyledüm diyu gurûr gelmesün! Bunı tahkik bil-ki, yir Allâh-u Te'âlâ Hazretleri'nüñdür ve Andan soñra Resûl'üñdür, andan Hakk Te'âlâ emriyle Resûl'inden soñra halîfesinüñdür.

Egerçi sen de bize toğruluk ve eyilük [520] itdüñ, biz de senüñ eyiligüñ mukâbelesinde saña 'inayet idüb bu üç tarîkla ta'zîm ve tekrîm eyledük.

Evvel bu ki; saña 'Emîrü'l-mü'minîn' hitâbıyla hitâb eyledük,

İkinci; hil'at-ı fâhire,

Üçinci; tabl-u 'alem-i Resûl-i Ekrem -sallâ'llâhu te'âlâ- ve tûğ-u fürûğ gönderdüm. Hiç bunlar üzerine ihsân olmaz. Sen-de bu ni'metlere şükr eyle, andan Allâh-u Te'âlâ Hazretleri'nüñ ve Resûl-i Mükerrem'inüñ buyurduàından taşra olma!..

Ve böyle bil ki, bir memlekete beg olmak iki kefelü bir terâzüdür; bir kefesi cennet ve bir kefesi cehennemdür. Ne eyler iseñ eyle, şunlardan ola gör ki, anlaruñ gözleri uyursa kalbleri uyanukdur. Cümlesinüñ başı 'adldür, anı ide gör. Peygamber Hazretleri anuñ her bir gözini altmış yıl èibâdetden saymış. Ve bundan bil-ki ol Rûm-ili vilâyetleri uzak yirlerdür. Anlaruñ tedbîr-ü tedârükleri Osbeles emriyle alına. Seyf ve kalem ehlinden nice kimesnelere muhtâc olursañ, sakınasın, hiç halkı mâl sevmekden özge azdırıcı olmaz. Dünyâ içün dîn emrinden göz yumar, Allâh korkusuñ unudur. Bu husûslara diyen bir kimesneye i'tikâd ve i'timâd itmeyesüñ! Çok olur ba'zı kimesne gündüz sâ'im ve gice kâ'im görinür, ammâ [hadd-i] zâtında puta tapar. Anuñ gibilerinden sakınasuñ! Zinhâr ve zinhâr bir kimesnenüñ zâhir hâline aldanmayasuñ! Nite-kim Hazret-i 'Ömer İbnü'l-Hattâb -radıya'llâhu 'anh- Rebî' bin Ziyâd'uñ zâhir hâline bakub aldandığı gibi. Anlardan hıssa alasuñ! Ve her kaçan bir kimesneyi bir cânibe vekîl idüb göndermek ve kullanmak istedükde, anuñ evvelden bildügüñ hâline i'timâd eyleme; câ'iz ki soñradan bir dürlü dahı ola. [521] Zîrâ ki benî âdem bir hâlden bir hâle intikâl idüb bî-karâr oldığı gibi, hûy ve hasletde dahı ber-karâr degüldür. Elbetde bir hâlden bir hâle intikâl itmekdedür. Pes, vekîl idüb işe kullandığuñ kimesnenüñ ahvâline muttasıl göz ve kulak tuta-gör; şimdiki ahvâli eski hâline uyar mı? Aña göre sözine 'amel eyle, kimesneye garaz eylemesün!

Ve bunı da bil ki, kaçan bir memlekete koydığuñ vekîlüñ eyü kimseler olsa, re'âyânuñ-da hâli eyü olur. Ve begler ve vekîller re'âyaya çerâğ gibidür. Her kimüñ çerâğı diklenür, 'âlem yamân olur. Ve her birini ısmarla, eli altında olan müsülmânları karındaşları gibi bilüb ve sâ'ir re'âyâyı-dahı rıfk ile tutsunlar. Zulm ve te'addî üzerine olmasunlar. Kıyâmet güninde gökden kar gibi kütüb-i 'amel yağduğı güni añsunlar ve halkuñ fukârasını gözlesün, anlara kifâyet mikdârı zahîrelerüñ tedârük eylesünler. Fukarâ Allahü Te'âlâ Hazretleri'nüñ sevgilüleridür. Fukarâ belâsına sabr idüb ve elinde dünyâsı çok olanlar dünyâsına nazar itmezler, kendü hâllerine şâkirlerdür, şükr iderler.

Husûsen ve 'umûmen Rûm-ili vilâyetine Şeyhü'l-İslâm ta'yîn olınan mefharü'l-fuzelâ' Elvân Fakîh -zîde 'ilme ve dekâveh-e ri'âyet eyle ve gözle. 'Ulemâ'-i 'izâm ki, verese'-i Seyyidü'l-enâmdur, kemâl-i lutf ve şefkat ile mer'î ve hemî tutub, îfâ'-i dîn-i mübin ve icrâ'-i Şer'-i metîn anlarıñ vücûd-ı şerîf ve enfâs-ı latîfleri berekâtndan bilüb, "lehûmü'l-'ilmetü'l-mesmûmetü" muktezâsınca, hâtır-ı 'âtırı rencide itmekden be-gâyet hazer idesüñ.

Ve tâ'ife'-i sipâhiyyeye vazîfe ve ihsân idesüñ, ebvâbuñ küşâde kılub ifrâd ve tefridden ihtirâz idüb ve sipâhî kimesneden, menâsıb [522] ve zâtlarından mukâbelede bir habbe aldırmayasın ve ne almağa cevâz gösteresüñ. Ve 'asker emrinde ikdâm eyle ve ihtimâm it, yigidüñ bahâduruñ sakla ve kılıcuñ keskin tut ve atuñ yügrük besle, himmetüñ mebzûl eyle! Dâ'imâ mürüvvet ve ihsân itmekden hâlî olma! Ve kılıcuñ ile feth olan vilâyetüñ mahsûli harca ile vefâ itmez diyu bî-huzûr olma. Zarûret vâkı' oldukda bu cânibe i'lâm eyle, bizde olandan dirîğ olınmaz. Mümkin oldığı mikdâr gönderilür.

Dahî ikdâm eyle, ola ki Selânîk kal'asını feth idesüñ. Memâlik-i küffârı ola ki dâ'imâ ihrâk idesüñ.

Ve bu cânibe gelesün, mektûblarında ba'zen kurrâ vakf itmek murâd idinüb ve evlâdına senden-soñra ri'âyet olınmak içün hükm-i şerîfüm istemişsün. İmdi, feth itdügüñ vilâyetden ne kadar vakf iderseñ Vallâhü'l-'azîm ve Bi'llâhi'l-Kerîm makbûlümdür. Ve dahî evlâdına ri'âyet husûsı bâşum üzredür. Bundan soñra Devlet-i 'Osmânî'ye benüm evlâdumdan her kime müyesser olur ise saña ve senüñ evlâdına ri'âyet olmayınca la'netu'llahi ve'l-melâ'iketi ve'n-nâsi 'aleyhim ecma'în üzerine olsun! Yârın kıyâmet güninde dîvân-ı mahşerde da'vâcı olub husûmet iderem. Ve bu husûsda hâtırına şübhe getürmeyesüñ. Hemân Allâh Te'âlâ Hazretleri uğurın açık ve kılıcuñ keskin idüb, a'dâ'-i dîn üzerine dâ'imâ gâlib ve muzaffer eyleye, âmîn!..

Ve dâ'imâ huzûr-ı kalb ile uğur açıklığına 'avn-i İlâhî ve mu'cizât-ı Hazret-i Risâlet-penâhî pâyende ile, hâzır ve gâ'ib erenlerüñ zâhir ve bâtın himmetleri ve benüm hayr du'âm-birle kendüne bedraka ve vefâ-dâr mülâhaza eyleyüb: "Ud'û Rabbeküm tazarru'an" ve: hafiyyetine kelimât-ı tayyibâtını, döşüñe hamâ'il salub: [523] "Hasbiya'llâhu ve ni'me'l-Vekîl" virdini ve: "Ni'me'l-Mevlâ ve ni'me'n-nasîr" zikrini tekrâr kılmadan hâlî olmayub devâm-ı devletüm bakâsına du'â itmege sa'y-u cemîli huzûra getürüb, hidemât-ı lâzımeye kıyâm gösteresüñ!..

Tahrîren fî evâ'il-i şehr-i Şevvâlü'l-mükerrem, sene semâniyye ve semânîn ve seb'a- mî'e."(4)

(1) Bu mülk-nâme için, bk. TSMA, Sinan Paşa, nr.: 155.

(2) Krş. "Muharrerât-ı Nâdire", Atatürk Ünv. Ktp., Seyfeddin Özege Bağış Kitaplığı, nr.: 9775, s. 523.

(3) Krş. TKGM, Kuyûd-ı Kadîme Arşivi, "Vakf-ı Cedîd Tasnifi Kataloğu", nr.: 195.

(4) "Muharrerât-ı Nâdire", gös. yer, s. 519-523.


Korku

"Anne, korkuyorum!" diyen beş yaşındaki küçük Zehra, gecenin geç bir saatinde anne ve babasının odasına gelmişti. Uyandırdığı annesine:

"Seninle yatabilir miyim?" diye sordu. Uykulu gözlerle küçük kızını kucağına alan Ayşe Hanım: "Hayır olmaz kızım!" dedi. Ve kızını yatağına götürdü. Yatırdı ve üstünü örttü. Daha sonra da gecenin bir saati de olsa, anne yüreği, şefkatle sordu:

"Söyle bakalım. Benim güzel kızım neden korkmuş?" dedi.

"Eee, Ejderhalar!" dedi. "Gelip seni yiyorlardı."

Gülmemek için kendini zor tutan Ayşe Hanım: "Aaa, öyle mi? Fakat gördüğün gibi ben buradayım, senin yanında, her daim bir ihtiyacın olduğunda, hep yanında. Hem üstelik ejderhalar sadece masal kitaplarında ve çizgi filimlerde olur. Üzülecek ve korkulacak hiç bir şey yok!"

"Hacı Ömer dedemizin bize öğrettiği sığınma duası var, değil mi anne." dedi Zehra.

"Evet, kızım. Aferin sana. Bu dua bizi bütün kötülüklerden korur. Hadi duamızı yapıp uyuyalım."dedi ve duayı yapmaya başladılar. 1 Fâtiha Sûre-i Şerif'i, 1 Âyet-el Kürsi, 1 Amenerresulü, 3 İhlâs-ı Şerif, 5 Felâk Sûre-i Şerif'i, 6 Nas Sûre-i Şerif'i. (Euzü bikelimâtillâhit-tammâti min şerri mâ halâkallâhu.) (Euzü bikelimâtillâhit-tammâti min şerri mâ halâka ve zeraa ve berae.) (Euzü bikelimâtillâhit-tammeti min külli şeytânin ve hammetin ve min külli aynin lâmmetin.) "Allah'ın yarattığı şeylerin şerrinden Allah'ın şifâ veren kelimelerine sığınırım. Allah'ın yarattığı, ektiği ve var ettiği şeylerin şerrinden Allah'ın şifâ veren kelimelerine sığınırım. Bütün insanların, cinlerin, şeytanların, zararlı şeylerin ve kem gözlerin şerrinden Allah'ın şifâ veren kelimelerine sığınırım." dediğinde küçük Zehra çoktan uyumuştu. Bu hafta arka arkaya yaşanan beşinci geceydi bu. Tabi ki bu yaşananlar sebepsiz ve yersiz değildi.

Hemen hemen bir ay önce komşusunun ilkokula giden oğlu Hamza bilgisayarda aniden korkunç bir sesle beliren ejderhaya benzer bir yaratıkla korkutmuştu kızını, Ayşe hanım da Hamza'ya:

"Müslümanı korkutmak, Müslümana helal olmaz." Hadis-i şerif'ini hatırlatmıştı. Bu konulara çok duyarlı olan Hamza da o günden sonra bir daha böyle bir şey yapmamıştı.

Ayşe Hanım bir ay önce yaşanmış bu olayın, son geceler yaşanan bu korku senaryosuyla bir ilgisi olmadığını çok iyi biliyordu. Evet, kızı korkuyordu ve bu nedenle senaryolar üretiyordu. Zehra annesini çok sevdiği için korkuyordu. Ve bu sevgiyi kaybetmekten korkuyordu. Yoksa o'nu kaybediyor muydu?" Dün anaokulunda yaptığı resim, bunu açık seçik bir şekilde ortaya koymuştu. Öğretmenleri "Annenizin resmini çizin demişti." Küçük Zehra da iki sayfa dolusu anne çizmişti kendisine. Kaybolan annesinin yerine yedekte duran birçok anne. Böylece asla annesiz kalmayacaktı. Ve daima mutlu olacaktı.

Ayşe Hanım tam yatağına girmiş ve uykusuzluktan açmakta zorlandığı gözleri kapanacaktı ki, tam o sırada "iiinga, iiingaaa!" diye bir ağlama sesi odayı kapladı. Birden yorgun gözler ve beden, Hazret-i Allah'ın mucizesi olan "Anne Şefkati"nin enerjisi ile doldu ve beşiğin yanına gitti, önce Besmele-i şerif çekti ve sonra "Gel bakalım "Sebeb-i Korkumuz" diyerek beş gün önce dünyaya gelen minik kızını kucağına aldı. Sonra da abdest alıp emzirdi.

Küçük Zehra'nın yanında, bu odada yatmak istemesini de çok iyi anlıyordu. "Evde bir kız çocuk varken şimdi bu kız kardeş de nereden çıkmıştı? Yoksa artık annesi onu sevmiyor muydu?" diye düşünmesini de anlıyordu. Zira "Sevgi"nin var olduğu yerde kıskançlığın olması da, özellikle bu yaşlarda çok normaldi. Ama bu konuda taviz veremezdi. Çünkü İslâm terbiyesi bunu gerektiriyordu ve onun da bunu öğrenmesi gerekiyordu.

Ayşe Hanım nihayet minik kızının da karnı doymuş ve uyumuştu. Bebeği beşiğine koyarken: "Korkular" dedi. Hayatı boyunca korku ile yaşadığı anılar canlandı aklında.

Çok sevdiği ve saydığı için, kalbini kırmaktan korktuğu sınıf öğretmenini ve onun sözlerini hatırladı: "Gerçek üzüntü, keder ve korkular ahiret korkularıdır."

Çocuğunu haramdan, edepsizlikten, şiddetten, doğru yol üzerinde yetiştirememekten korkan günümüzün müslüman anne ve babaları geldi aklına. "Sahi sen neden korkuyorsun Ayşe?" dedi kendi kendine. "Tabi ki günümüz müslüman anne ve babasının korkularına katılmamak mümkün değil." diye düşündü. "Fakat, galiba benim başka özel bir korkum daha var!" diye düşündü. Ve mırıldanarak dile getirdi. "Ben, kapılardan, içinde güzel insanların; Sultanların yaşadığı kapıların bana kapanmasından korkarım." dedi.

Gözlerini yumdu, rabıta yaparak, "korkuların" giderilmesi için himmet isteyerek dua etti.

O gece Ayşe Hanım'ın uykusuz kaldığı, küçük Zehra'nın korktuğu son gece oldu.


Berat Gecesi

Bu Ay İçinde İdrak Edeceğimiz
Mübarek "Berat Kandili"nizi Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını
Cenâb-ı Allah'tan Niyaz Ederiz.

Hakk Celle ve Alâ Hazretleri Duhân sûre-i şerif'inde bu gecenin;

"Hâ. Mîm. Apaçık Kitab'a andolsun ki! Gerçekten biz onu mübarek bir gecede indirdik. Biz uyarıcılarız. O gecede her hikmetli iş, katımızdan bir emir olmak üzere ayrılır." (Duhân: 1-5)

Buyurarak içinde Kur'an-ı Azîmüşan'ın nâzil olduğu ve emr-i ilâhi ile, olacak şeylerin tayin olunup hükme bağlandığı mübarek bir gece olduğunu haber vermektedir.

Şaban-ı şerif'in on beşinci Berat gecesinde, o sene cereyan edecek bütün hâdiseler Levh-i mahfuz'dan dünya semâsına indirilip, vazifeli meleklere teslim ediliyor.

Şöyle ki; kâtip melekler bu geceden gelecek senenin aynı gecesine kadar olacak hâdiseleri birer birer defterlere yazarlar. Kimlerin zengin veya fakir, aziz veya zelil olacakları, başa gelecek ibtilâlar, rızıklar, ölümler, doğumlar, hülâsa bütün işler ilm-i ilâhi'den topluca meleklere yazdırılır ve hükme bağlanır. Kadir gecesinde ise vazifeli meleklere teslim edilir.

Rızıkların dağıtımı ile ilgili defter Mikâil Aleyhisselâm'a, amellerle ilgili defter İsrâfil Aleyhisselâm'a, zelzelelerle harplere ait olan nüsha Cebrâil Aleyhisselâm'a, musibetlere ve ecellere ait olan ise Azrâil Aleyhisselâm'a tevdi olunur. Böylece her müvekkil melek vazifesini bilmiş oluyor.

Bu mevzuda İbn-i Abbas -radiyallahu anh- Hazretleri'nden bir rivayette Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Hazret-i Allah Şaban ayının yarısı gecesinde, olacak şeylerin hükümlerini verir. Kadir gecesinde ise onları vazifeli meleklere teslim eder."

Kur'an-ı kerim de bu gecede Levh-i mahfuz'dan topluca dünya semâsına nazil olmuş, Kadir gecesinde ise âyet âyet yeryüzüne indirilmeye başlamıştır.

Bu kadar faziletleri topladığı için çok mübarek ve çok kıymetli bir gecedir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bu gecenin ulviyetini bize şöyle haber veriyorlar:

"Şaban ayının on üçüncü gecesi idi. Cebrâil Aleyhisselâm bana gelerek 'Yâ Muhammed' dedi 'Kalk teheccüd vaktidir, ümmetin hakkında muradının hâsıl olması için Allah'a duâ etmenin zamanı geldi.'"

Peygamber Efendimiz kalktı ve o geceyi ibâdetle geçirdi. Tanyeri ağarırken Cebrâil Aleyhisselâm geldi ve dedi ki 'Yâ Muhammed! Hazret-i Allah ümmetinin üçte birini sana bağışlamıştır.' Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ağladı ve 'Yâ Cebrâil! Kalan üçte ikisinin durumu ne oldu?' diye sordu. O da 'Bilmiyorum' diye cevap verdi.

Şabanın on dördüncü gecesi yine geldi ve aynı şeyi söyledi. 'Yâ Muhammed kalk ve teheccüd namazı ile meşgul ol!' Peygamber Efendimiz de sabaha kadar ibadetle meşgul oldu. Fecir vaktinde Cebrâil Aleyhisselâm yine geldi. 'Hazret-i Allah ümmetinin üçte ikisini sana bağışlamıştır.' buyurdu. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz yine ağlayarak 'Kalan üçte birinin durumunu' sordu. O da 'Bilmediğini' söyledi.

Nihayet Şaban-ı şerif'in on beşinci Berat gecesi Cebrâil Aleyhisselâm gelerek 'Müjdeler olsun Yâ Muhammed! Şirk koşanların dışında Hazret-i Allah bütün ümmetini sana bağışlamıştır. Başını göğe kaldır, bak ne göreceksin.' buyurdu.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz başını kaldırınca gördü ki semâvâtın bütün kapıları açılmıştır. Dünya semasından arşa kadar sıralanan bütün melekler secdeye kapanmışlar, ümmet-i Muhammed'in -sallallahu aleyhi ve sellem- günahlarının affedilmesi için duâ ediyorlar. Gökyüzünün her kapısında bir melek durmaktadır.

Birinci kapıda duran melek 'Bu gece rükûya varanlara müjdeler olsun!' diye sesleniyor.

İkinci kapıda duran melek 'Bu gece secde edenlere müjdeler olsun!' diye sesleniyor.

Üçüncü kapıda duran melek 'Müjdeler olsun bu gece Hazret-i Allah'ı zikredenlere.' diye sesleniyor.

Dördüncü kapıda duran melek 'Bu gece Rabb'isine duâ ve niyazda bulunanlara müjdeler olsun!' diye sesleniyor.

Beşinci kapıda duran melek 'Bu gece haşyetullahtan ağlayanlara müjdeler olsun!' diye sesleniyor.

Altıncı kapıda duran melek 'Müjdeler olsun bu gece hayırlı amel işleyenlere!' diye sesleniyor.

Yedinci kapıda duran melek 'Müjdeler olsun bu gece Kur'an-ı kerim okuyanlara!' diye sesleniyor ve nidasına devam ediyor: 'Bir şey isteyen yok mu, dilediği verilsin? Duâ eden yok mu, duâsı kabul edilsin? Tevbe eden yok mu, tevbesi kabul edilsin? Günahlarının affını dileyen yok mu, günahları bağışlansın?'

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz sözlerine devamla buyuruyorlar ki:

"Bu gece havanın kararmasından fecrin tuluûna kadar rahmet kapıları ümmetim üzerine açık kalır ve Hazret-i Allah 'Kelp kabilesi'nin koyunlarının tüyleri sayısından daha çok kimseleri cehennemden azad eder." (İbn-i Mâce)

Cenâb-ı Hakk'ın bütün günahkâr kullarını bu gece affettiği halde; şirk koşanlara, kavgacı kinci olup müslümanlar arasına nifak sokanlara, büyücülere, falcılara, devamlı içki içenlere, fâiz yiyenlere, zinâ edenlere, ana-babasına asî olanlara bu gece rahmet nazarı ile bakmayacağı bir başka Hadis-i şerif'te rivâyet edilmiştir.

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Şaban-ı şerif ayının yarısı gecesi olunca, onu ibadetle geçirin, gününde de oruç tutun.

Zirâ Hakk Celle ve Alâ Hazretleri o gece güneşin batmasından itibaren dünya semâsına rahmetiyle tecelli edip, buyurur ki:

'Yok mu benden mağfiret dileyen, onu affedeyim! Yok mu rızık isteyen, onu rızıklandırayım! Bir musibete uğrayan yok mu, onu kederden kurtarayım! Yok mu şunu isteyen, yok mu bunu isteyen!' Bu ilâhî sesleniş sabaha kadar devam eder." (Tirmizi)

Rahmet ve mağfiretin yaygın tecellisinden dolayı bu geceye "Leylet-ül Berat" yani kurtuluş gecesi adı verilmiştir. "Gecesini ibadetle gündüzünü oruçla geçirin." buyurulduğuna göre, demek ki uyunacak bir gece olmadığı anlaşılıyor.

Hadis-i şerif'ler gösteriyor ki, fazilet derecesi idrâkimizin üstünde olan mübârek gecelerin içinde bulunuyoruz. Yapılan duâların da reddedilmeyeceğini Abdullah İbn-i Ömer -radiyallahu anh- Hazretleri'nden rivayet edilen bir Hadis-i şerif'te Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Beş gece vardır ki, o gecelerde yapılan duâlar geri dönmez:

1. Receb'in ilk gecesi, 2. Şaban'ın yarısı gecesi, 3. Cumâ gecesi, 4. Ramazan Bayramı gecesi, 5. Kurban Bayramı gecesi." (Beyhakî)

Rahmet kapılarının ardına kadar açıldığı, kaldırılan ellerin boş çevrilmeyeceği böyle mübârek bir geceye bizi erdiren Allah'ımıza hamd-ü senâlar olsun. Cenâb-ı Hakk bu gecenin ulviyetini Hazret-i İsâ Aleyhisselâm'a da haber vermişti.

Hikâye olunur ki Hazret-i İsâ Aleyhisselâm bir gün dağlarda gayet güzel yeşilliklerin arasında dolaşırken gözü beyaz bir kayaya ilişir. Kayanın güzelliğine hayran olur. Tam bu sırada Cenâb-ı Allah vahiy yoluyla "Yâ İsâ! Sana bundan daha güzelini göstermemi ister misin?" diye sorar. O da "İstemez olur muyum!" buyurur. O büyük kaya birden yarılır ve içinde ibâdet etmekte olan ak sakallı bir zât ile bir zeytin ağacı görülür.

Hazret-i İsâ Aleyhisselâm merak eder, o ağacın neyin nesi olduğunu ve kaç yıldır ibâdet ettiğini sorar. Nûr yüzlü ihtiyar da "O zeytinlerle sene boyunca karnını doyurduğunu, tam dört yüz yıldır o mağarada kaldığını, bütün vakitlerini ibâdetle geçirip, bir kere bile insanların arasına karışmadığını" söyler.

Bu manzaraya çok sevinen, âdetâ iftihar edip göğsü kabaran Hazret-i İsâ Aleyhisselâm'a Cenâb-ı Hakk vahiy yoluyla tekrar hitap eder:

"Yâ İsâ! Bu kadar senedir durmadan ibâdet eden bu zâtla iftihar etmekte haklısın. Fakat senden sonra Muhammed -sallallahu aleyhi ve sellem- adında bir peygamber göndereceğim. Ona bir Berat gecesi vereceğim ki, ümmeti arasında bu geceyi ibâdet ve taatla geçirenler, nezdimde senin ibâdetine hayran olduğun sofudan daha hayırlı olacak."

Bu geceyi ihyâ edenlere ne mutlu. Hazret-i Allah kullarının bu gece kendisine yalvarmalarını, ne dilerlerse dilemelerini bekliyor. Biz de dilenebilirsek, o Pâdişahımız da bizden râzı olursa, bunun fevkinde bir devlet düşünülemez. Af isteyenlerin bütün günahlarını affediyor. Bizim de günahlarımız çok, affa ihtiyacımız var. Sâhibimize karşı sevgimizi, samimiyetimizi, ubûdiyetimizi ibraz edebilirsek beratımızı almış olacağız.

Bir çocuk sene sonunda iyi bir karne alırsa, mektepten evine sevine sevine gelir. İyi not alamayanlar ise mahzun ve mükedder olarak eve dönerler, boyunları da büküktür. Bir çocuk bir senenin karnesi için bu kadar sevinir, veya bir sene kaldım diye üzülürse; bir hayat-ı ebediyenin berâtını almak veya almamakla karşı karşıya kalan insanların durumlarının nasıl olması icâbeder? Çocuğun sevincine bakın, bizim durumumuza bakın...

Halbuki gökyüzü kapılarından sabaha kadar seslenen melâike-i kirâmın müjdeledikleri o amellerin hepsini biz bu gecede yapabiliriz. Mevlâ'mızın indinde kabul ve makbul olursa, bizi o müjdelere nâil eder, berat verdiği kullarının arasına katar. O zaman çocuklar gibi sevinmeye hak kazanırız.

Mühim olan imanla göçmek. Bu beratların bu karnelerin asıl metni orada görülecek. Bizim bu fırsatları aslâ kaçırmamamız lâzım. Bir daha ki berat gecesine erip eremeyeceğimiz bilinmiyor. Belki de bu, ömrümüzün son berat gecesi olacak. Şu halde, elde fırsat dilde ruhsat varken gayret etmek gerekiyor. Hazret-i Allah ve Resul'ü değer vermiş, biz de değer verelim. Değer verirsek Mevlâ'mız da bizi değerlendirir. Ne demek bu? Affeder, rızâsına nâil eder... Dünya meşgalelerini bu günlerde biraz azaltalım. Çok çok oruç tutalım, salat-ü selâm getirelim, tesbih namazını da ihmal etmeyelim. Allah'ımız Habib-i Ekrem'inin -sallallahu aleyhi ve sellem- yüzü suyu hürmetine, sevgililerinin ve bu gecenin yüzü suyu hürmetine bizi rızâsı dâiresine aldığı kullarından etsin.


Efendim!

Geldim öptüm elinizi
Eyvah kirlettim efendim
Günah kokusuyla sizi
Rahatsız ettim efendim.

Nice melânetleri ben
İşledim hiç çekinmeden
Sermayem ömrümü neden
Boşa tükettim efendim.

Utanırım ansam dünü
Kabirde ve mahşer günü
Azabın her türlüsünü
Çoktan hak ettim efendim.

Cehaletim boydan aşkın
Nefsim lavlar gibi taşkın
Ruhum garip, kalbim şaşkın
İzi kaybettim efendim.

Derdi sardı âkıbetin
Bir duâ, bir himmet edin
istikamet zimmet edin
Yoksa ben bittim efendim.

Kahve içtim elinizden
İkaz aldım dilinizden
En doğru tabiri sizden
O gün işittim efendim.

Sözünüz dermandır derde
Gözünüz deliyor perde
Utanmamak için mahşerde
Eli uzattım efendim.

Kirim pasım benden büyük
Nefs içimde azgın bir yük
Kapındayım boynu bükük
Tut çıkar, battım Efendim!

H. Demir


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html