209. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Asra Yemin Olsun ki, İnsan Gerçekten Hüsran İçindedir. Ancak İman Edip Amel-i Salih İşleyenler, Birbirlerine Hakk'ı Tavsiye Edenler ve Birbirlerine Sabrı Tavsiye Edenler Müstesnâ." (Asr: 1-3)

"İnsanlar Helâk Olmuşlardır, Ancak Âlimler Müstesna. Âlimler de Helâk Olmuşlardır, İlmi İle Amel Edenler Müstesna. İlmiyle Amel Edenler de Helâk Olmuşlardır, İhlâs Sahipleri Müstesna. İhlâs Sahipleri de Büyük Bir Tehlike Üzerindedirler." (Keşf-ül hafâ)

ASR SÛRE-İ ŞERİF'İNİN ZÂHİRİ, BÂTINİ, LEDÜNİ MÂNÂSI İLE HELÂKTA OLAN İNSANLARIN İÇİNDEN KİMLERİN KURTULACAĞINA DAİR "EN-NÂSÜ KÜLLÜHÜM HELEKETÜN" HADİS-İ ŞERİF'İNİN İZAHI

Sûre-i Şerif’in Takdimi
Muhtevâsı
Hüsranda Olanlar
Hüsrandan Kurtulanlar
1. İman Edenler
2. Amel-i Sâlih İşleyenler
3. Hakk’ı Tavsiye Edenler
4. Sabrı Tavsiye Edenler

ASR SÛRE-İ ŞERİF’İNİN ZÂHİRİ, BÂTINİ, LEDÜNİ MÂNÂSI VE İZAHI
Zâhiri Sabır
Bâtınî Sabır
1- Kâlî Şükür
2- Fiili Şükür
3. Hâlî Şükür

HELÂKTA OLAN İNSANLARIN İÇİNDEN KİMLERİN KURTULACAĞINA DAİR “EN-NÂSÜ KÜLLÜHÜM HELEKETÜN” HADİS-İ ŞERİF’İNİN İZAHI
İhlâs
İhlâs Sahiplerindeki Büyük Tehlike
Büyük Tehlike Nasıl Oluyor?
İhlâsın Çok Gizli Noktasını Tarif Edelim

/ İsmail Yavuz

Kâria Sûre-i Şerif'inin Tefsiri (2)

Tartıları Ağır Gelenler

Hazret-i Muhammed Aleyhisselâm

Bedir Savaşı (4)

O sırada Allah-u Teâlâ yağmur yağdırdı. O yağmur hem onların gönüllerindeki bazı vesveseleri giderdi, morallerini yükseltti, hem de su ihtiyaçlarını bol bol giderdiler, havuzlarını doldurdular. Hiç gezilemeyen kum sahası sertleşmiş, ayaklar kumlara batmadan yürünür hale gelmişti. Müşrikler ise çamur içinde kaldılar.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (4)

Hüsamettin Erentuğ Hocamız'ın Bağlılığı (2)

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (127)

Şeyh Ahmed Mûsâ
-kuddise sırruh- (2)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (62)

Hakîm et-Tirmizî -kuddise sırruh- (2)

Böyle bir zamanda, bu necip milletin hâlâ necip olanlarını kurtarmak için, Allah-u Teâlâ bu beldeye Hâtemü'l-velî'yi gönderdi. Bu milleti seviyor, neciplerini ayırıyor ve onları desteklemek için bir lütuf veriyor!

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Mânevî Terakkiyat

Bir insan Allah-u Teâlâ'nın mevcudiyetine, vahdaniyetine delâlet eden delilleri kendi vücudunda aramalıdır, başka yerde aramaya hacet yoktur.
Allah-u Teâlâ insanı kendini tanımak için yaratmış; kendini tanımayı, insanın nefsini tanımasına bağlı kılmıştır. Onun için de insana kendi nefsini bilme istidadını vermiştir.

İSLÂM İLMİHALİ

Dinin Direği "Namaz" (2)

Ezan müslümanlığın şiârıdır, vâcip kuvvetinde müekked bir sünnettir. Bir dâvet hükmündedir, vakit girince okunur.

GÜNDEM

Dünya Nereye Gidiyor? / Uğur Kara

"Hiçbir memleket hariç olmamak üzere,
biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız.
Bu, Kitap'ta (Levh-i mahfuz'da) yazılıdır."
(İsrâ: 58)

Dünyayı Sarsacak Olaylar Artarak Devam Edecek / Şinasi Çapa

Bölgedeki her hareket bizi yakından ilgilendirmektedir.
Dünyanın kaderinin şekilleneceği ve geleceğin bir şekilde inşa edileceği bu coğrafyanın dünyayı yakından ilgilendirdiği dikkatlerden uzak tutulmamalıdır.

TARİHTEN SAYFALAR

Medya Yoluyla Tarihimizi Tahrif Çabalarına Çanak Tutan "Muhteşem Rezillik" (1) / Hakan Yılmaz

Özellikle bu topraklarda gözü olanlar, emperyalist emelleri uğruna bu millete aslını unutturmayı, ne şekilde olursa olsun göz açtırmamayı ve ruh dinamizmini ayakta tutacak ne ki varsa hepsini ayaklar altına alıp sinsice ortadan kaldırmayı kendilerine vazgeçilmez bir hedef olarak seçmişlerdir.

Çamur Ev / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Hakk Celle ve Alâ Hazretleri buyuruyor ki:

"Asra yemin olsun ki, insan gerçekten hüsran içindedir. Ancak iman edip amel-i salih işleyenler, birbirlerine Hakk'ı tavsiye edenler ve birbirlerine sabrı tavsiye edenler müstesnâ." (Asr: 1-3)

Allah-u Teâlâ yemin ederek insanların gerçekten hüsran içinde olduklarını beyan buyuruyor. Bu bizim için ne büyük âfât! Allah'ım iyilerin yüzü suyu hürmetine bizi bağışlasın.

Burada görülüyor ki bütün insanlar hüsran içindedirler, ancak iman edenler kurtuluyor.

Seyyid-i Kâinat Sebeb-i mevcudat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar helâk olmuşlardır, ancak âlimler müstesna. Âlimler de helâk olmuşlardır, ilmi ile amel edenler müstesna. İlmiyle amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna. İhlâs sahipleri de büyük bir tehlike üzerindedirler." (Keşf-ül hafâ)

İhlâs; Allah-u Teâlâ'ya içten gelen bağlılıkla, sadakâtle, samimiyetle yönelmektir. Halis, saf, katışıksız bir niyet sahibi olmak ihlâstır. Kalpte Hazret-i Allah olacak, gönülde ihlâs olacak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Bütün insanlar helâk olmuşlardır." buyurdular.

Diğer bir Hadis-i şerif'lerinde ise şöyle buyurmaktadırlar:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâbımın yolunda olanlardır." (Ebû Dâvud)

İnsanların helâk olduğunu belirten Hadis-i şerif umuma âit, bu Hadis-i şerif ise hususa yani Resulullah Aleyhisselâm'ın ümmetine aittir.

Yetmiş iki fırka cehenneme giriyor. Acaba biz hangi fırkadanız? Bir düşün!

İşte şu bölücüler var ya, paramparça ettiler hem dini hem vatanı.

Âyet-i kerime'sinde Allah-u Teâlâ buyurur ki:

"Sen ne kadar yürekten istersen iste, insanların çoğu inanmazlar." (Yusuf: 103)

İşte bu bölücülere, her ne kadar gerçekten Hakk'ı söylesen de, hakikatı ibraz etsen de, ne Hakk'ı tanırlar, ne de hakikati kabul ederler. Ve böylece yetmiş iki fırka cehennemlik oldu.

Şimdi bizim duracağımız bir fırka kaldı. Zâhirî, bâtınî, ledünî dediğimiz bütün bu mevzu o bir fırkaya aittir.

Asr Sûre-i şerif'i ve bu Hadis-i şerif'ler iman ehli için yeterlidir.

Fakat dilde iman ettiğini söyleyip, kendi zan ve tüzüğüne göre hareket ederek, şeytanın adamı olanlar, ihlâs üzere hareket etmeyip öyle gözükenler, hem kendilerini kandırdıkları gibi hem de etraflarını kandırarak bu yetmiş iki fırka içerisinde dahil olmaktadırlar.

Bir bölücü çıkar der ki "Fâiz helâldir!" Öteki bölücü der ki "Enflasyon nispetinde helâldir!" Diğeri der ki "Ben fâizle kömür alırım, şunu alırım, bunu alırım!" Hiçbir bölücü fâizi yerde bırakmıyor. Herkes kendi kitabına göre uyduruyor ve onu yiyor.

Kitabı deyince, "Onların kitabı ayrı mı?" diye soracaksınız. Evet ayrıdır.

Çünkü Cenâb-ı Hakk Müminûn Sûre-i şerif'i 53. Âyet-i kerime'sinde buyurur ki:

"Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir."

Allah-u Teâlâ onların İslâm'la hiçbir ilgilerini bırakmadı.

Zâhir ehli Hakk'ın emir ve yasaklarını kendi nefis arzusunca değiştirip o şekilde hareket ettiğinden, benlik putuna sarıldığından ve kendine tâbi olanlar da ona iman ettiklerinden ayrı bir din, ayrı bir kitap olmuş oluyor.

Çünkü Hakk'ın emirlerini hiçe sayıp, kendi arzularını öne koyuyorlar. "Ben biliyorum!", "Ben söylüyorum!", "Ben irşad ediyorum!" diyorlar.

O "Ben"in gizli mânâsı, Allah-u Teâlâ o kalpte yok, varlık ve nefis var. Allah-u Teâlâ'nın ihsanını nefse bağlamışlar. Nefse bağladığı için nefis "Ben!" diyor, Allah-u Teâlâ'yı inkâr ediyor.

Benlik şirktir, benlik puttur, benlik küfürdür! Fakat insan benlikten kurtulamıyor. "Ben, ben, ben!" diyor cehenneme gidiyor.

Tam manasıyla ihlâs üzere olup, Allah-u Teâlâ'nın emir ve yasaklarına kayıtsıt ve şartsız tam bir iman ile teslim olmadıkça, ihlâs üzere hareket etmedikçe kurtuluş mümkün değildir.

Bâki esselamü aleyküm ve rahmetullah...

•

"Hiçbirinizin Arzusu Benim Tebliğ Ettiğim Şeylere Uymadıkça Mümin Olmuş Olamazsınız." Buyuran,
Her Hâl ve Ahvâli İlâhî İrâde'ye Uygun Olan,
Müminlere Karşı Şefkatli ve Onların Güçlüğe, Sıkıntıya Uğramaları Kendisine Ağır Gelen,
En Güzel Numunemiz; Peygamberimiz Efendimiz Muhammed Mustafa -sallallahu aleyhi ve sellem-in
Teşrif-i Dünya Olan ve Bu Ay İçinde İdrak Edeceğimiz Mübarek "MEVLİD KANDİLİ"nizi Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını
Cenâb-ı Allah'tan Niyaz Ederiz.

•


"Asra Yemin Olsun ki, İnsan Gerçekten Hüsran İçindedir.
Ancak İman Edip Amel-i Salih İşleyenler,
Birbirlerine Hakk'ı Tavsiye Edenler ve Birbirlerine Sabrı Tavsiye Edenler Müstesnâ."
(Asr: 1-3)

"İnsanlar Helâk Olmuşlardır, Ancak Âlimler Müstesna.
Âlimler de Helâk Olmuşlardır, İlmi İle Amel Edenler Müstesna.
İlmiyle Amel Edenler de Helâk Olmuşlardır, İhlâs Sahipleri Müstesna.
İhlâs Sahipleri de Büyük Bir Tehlike Üzerindedirler."
(Keşf-ül hafâ)

ASR SÛRE-İ ŞERİF'İNİN ZÂHİRİ, BÂTINİ, LEDÜNİ MÂNÂSI İLE
HELÂKTA OLAN İNSANLARIN İÇİNDEN KİMLERİN KURTULACAĞINA DAİR
"EN-NÂSÜ KÜLLÜHÜM HELEKETÜN" HADİS-İ ŞERİF'İNİN İZAHI

Bütün insanlar hüsran içindedirler, ancak iman edenler ve sâlih amel işleyenler kurtuluyor.
Kulun yapacağı şu var: Niyeti halis olacak, ameli sâlih olacak, helâl lokma yiyecek, mahviyeti tercih edecek.
Bu dört şeye dikkat edecek.
Samimi bir kalp ile Hazret-i Allah'a yönelmeniz, ihlâslı arkadaşlarla meşgul olmanız, haram lokmadan kaçmanız sizi Cenâb-ı Hakk'a ulaştırır.
Sıdk ile, ihlâs ile teslim olan ihvanları yürütürler de, ihvan yürüdüğünü bilmez.
Fakat yürütürler. Kimi? İhlâs ve sadakati olanı. İnsan Hakk yolunda ne kadar dikkatle, ihlâsla çalışırsa Allah-u Teâlâ ona o kadar yol verir.
Bu yol Hazret-i Allah ve Resulullah'a ait bir yoldur. Yeter ki ihlâs ile yürüyelim.
İlim, amel, ihlâs, mahviyet olmadıkça terakkiyat mümkün değildir.

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminde İnşirâh sûre-i şerif'inden sonra nâzil olmuştur. Üç Âyet-i kerime, on dört kelime ve altmış sekiz harften müteşekkildir.

Birinci Âyet-i kerime'de geçen ve "Zaman" mânâsına gelen "Asr" kelimesi bu Sûre-i şerif'e isim olmuştur.

Ashâb-ı kiram'dan iki kişi karşılaştıkları zaman biri diğerine Asr sûre-i şerif'ini okumadan ve selâm vermeden ayrılmadıkları rivâyet edilmiştir. (Beyhakî)

İmâm-ı Şâfiî -rahmetullahi aleyh- şöyle buyurmuştur:

"Şâyet Kur'an'da bundan başka hiçbir sûre nâzil olmasaydı, bu pek kısa sûre bile insanlara yeterdi. Bu sûre Kur'an'ın bütün ilimlerini içine almıştır."

Muhtevâsı:

Bu mübârek Sûre-i celîle'de Allah-u Teâlâ asra yemin ederek insanların hüsran içinde bulunduklarını ve sırasıyla iman edenlerin, sâlih ameller işleyenlerin, birbirlerine hakkı ve sabrı tavsiye edenlerin bundan müstesna olduğunu beyan etmektedir.

Hüsranda Olanlar:

Allah-u Teâlâ insanın en önemli sermayesi olan zaman üzerine yemin ederek bu kısa Sûre-i şerif'e başlamaktadır:

"Asr'a yemin olsun ki!" (Asr: 1)

"Mutlak zaman" mânâsına gelen "Asr" kelimesine; ikindi vakti, ikindi namazı, yüzyıl, Resulullah Aleyhisselâm'ın gönderildiği saâdet asrı... gibi mânâlar verilmiştir.

Belirtilen bu mânâlar içinde birçok hadiseler meydana geldiği bir gerçektir. Kâr ve zararlar, iyilik ve kötülükler, sevinç ve üzüntüler, dostluk ve düşmanlıklar, yakınlık ve uzaklıklar, her türlü hadiseler hep zaman içinde olmaktadır. Allah-u Teâlâ'ya göre zaman diye bir şey yoktur. İnsanın ise ömrü ve en kıymetli sermayesidir. Ne kazanacaksa onunla kazanacak, ne kaybedecekse onunla kaybedecektir. Bir adam düşünün, pazarda buz satıyor: "Sermayesi eriyen bu zavallıya acıyın!" diye bağırıyor. İşte çok hızlı geçen ömür sermayesi de tıpkı bir buz gibi eriyip gitmektedir. Zaman durmadan geçip gidiyor, ecel yaklaşıyor, ömür eksiliyor, bir daha geri gelmiyor. İnsanoğlu onu ahiret sermayesi olarak kullanmadığı, yanlış yere harcadığı takdirde, kârsız geçen her zaman, ömür sermayesinden harcanan bir ziyan ve bir hüsran oluyor. Gerçek hüsran, ahirette karşılaşılacak olan hüsrandır.

Zaman aslında en değerli bir nimettir. İnsanoğlu zamanın kadrini ve kıymetini bilemediği ve değerlendiremediği için bastığı dalı kesmiş, kendi hüsranını kendisi istemiş, kazanacak yerde kaybetmiş oluyor

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Dehre (zamana) sövmeyiniz, çünkü dehr Allah'tır." (Ahmet bin Hanbel)

Yani zamanı yaratan Allah-u Teâlâ'dır. Zaman üzerine yemin ettikten sonra şöyle buyurmuştur:

"İnsan gerçekten hüsran içindedir." (Asr: 2)

Allah-u Teâlâ yemin ederek insanların gerçekten hüsran içinde olduklarını beyan buyuruyor.

Hüsran; zarar, ziyan, kayıp, ümit edilene erişememekten doğan üzüntü mânâlarına gelir. Kârın zıddıdır.

İnsan Hakk'ı bırakıp bâtıla sarıldığı, ahireti bırakıp dünyaya daldığı, günah batağına battığı müddetçe hüsranda, sapıklıkta ve küfürdedir. Bu gibi kimseler büyük bir belâya ve huzursuzluğa uğramışlardır.

Dünya, insanı ahireti için çalışmaktan alıkoyuyorsa, bir hüsran sebebi olur. Ahireti kazanmak için sermaye oluyorsa, kazanma sebebi olur. Daha doğrusu cennete girmeye vesile olursa övülmüş bir yer, cehenneme girmeye vesile olursa yerilmiş bir yerdir.

Dünyayı ahirete tercih etmek; kâfirin küfründeki, münâfığın nifakındaki, âsinin mâsiyetindeki gizli hastalığı gösteren bir işarettir. Onların bütün gayretleri dünya lezzetlerini elde etmek içindir. Dünyanın süsü, eğlence ve lezzetleri gözlerini kör etmiş, basiretlerini örtmüştür. Hüsranda olmaları sebebiyle Allah-u Teâlâ'ya kavuşmayı aslâ akıllarına getirmezler. Ebedî ahiret yerine fânî dünya hayatına râzı olurlar, geçici olanı ebedî olana tercih ederler. Böylece hüsranın tam ortasında kendilerini bulurlar, hüsran onları her yönden kuşatır.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Ve dediler ki: Hayat ancak bu dünyadaki hayatımızdan ibarettir. Ölürüz ve yaşarız. Bizi ancak zaman helâk eder." (Câsiye: 24)

İnkâr eden ve Hakk'tan yüz çeviren kimsenin dünyadaki varlığı, serveti, iyilikleri yarın ahirette kendisine hiçbir fayda sağlamaz, onlardan istifade edemez. Karşısında inkâr ettiği, emrine ve hükmüne karşı geldiği, düşman kesildiği Allah'ı bulur. Ne kadar büyük bir hüsranda olduğunu, bütün sermayesini kaybettiğini ancak o zaman anlar. İşte gerçek hüsran budur.

Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur bile olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ömrü ne kadar uzun olursa olsun, insan öyle bir zamana ulaşır ki; rüzgârın saman çöpünü savurup, yerinde hiçbir şey kalmadığı gibi, ölüm gelir, ahirete alıp götürür. Dünya hayatının müddeti kısa ve lezzeti de geçici olduğu için, bir aldanma ve oyalanmadan başka bir şey değildir. Akıllı kişinin zamanın arâyiş-i kâzibesine kapılmaması gerekir. Serap gibi parıldar, bulut gibi geçer gider, sonu hüsranla biter.

Serap; gündüzün ortasında, güneşin hararetindan dolayı, çöllerde uzaktan su gibi görünen bir hayaldir. Çöl yolculuğuna çıkan bir kimse serap görmekle, içini yakmakta olan hararetini yatıştıramadığı gibi, uzaktan var sandığı parıltı da yanına yaklaşınca yok olur.

Dünyada ne kadar büyük menfaatlar ve lezzetler elde edilirse edilsin, hepsi de sınırlı ve geçicidir. Dünya hayatı dünya gözüyle ölçüldüğünde çok büyük bir şeymiş gibi görünür. Ahiret terazisine konulduğunda ise, ne kadar değersiz ve önemsiz olduğu apaçık meydana çıkar. İşte fâni dünya budur.

Hüsrandan Kurtulanlar:

Hüsrandan kurtulanlara gelince;

"Ancak iman edip amel-i sâlih işleyenler, birbirlerine Hakk'ı tavsiye edenler ve birbirlerine sabrı tavsiye edenler müstesnâdır." (Asr: 3)

Onlar gerçek imana erenlerdir. Yaptıkları hayırlı amellerin karşılığını ahirette alabilmek için sabırla ömür sürerler, sonsuz olanı geçici olana tercih ederler. Bunun içindir ki haram yollarla elde edebilecekleri her türlü kazancı reddederler. Ömür sermayesini iyiye kullanarak kârlı çıkanlar bunlardır.

Bu gibi kimseler bol bir rızka erişirlerse şükrederler, ahiret mükâfatlarına namzet olurlar. Dar bir rızıkla rızıklanırlarsa kanaat ederler, kısmetlerine râzı olurlar.

Allah-u Teâlâ sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder. Bu, iman edip sâlih ameller işleyenlere bir vaad-i Sübhânî'dir.

Diğer taraftan onlar aldıkları her nefeste huzuru muhafaza ederler. Zamanın kadir ve kıymetini çok iyi takdir ederek, nefeslerin vücuda gafletle girip gafletle çıkmamasına azami gayret sarfederler. Ömrünün içinde bulunduğu her saniyesini fırsat bilerek, bu ruhsatı değerlendirmeye çalışırlar.

Huzurla alınan her nefes, Allah-u Teâlâ'nın Hayy ism-i şerif'inin bir tecellisidir. Bir nefes huzurla alınıp veriliyorsa, o nefes diridir. Gaflet ile çıkan nefes ise ölüdür.

1. İman Edenler:

Allah-u Teâlâ'nın varlığına birliğine, Hazret-i Muhammed Aleyhisselâm'ın O'nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmışlardır.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde kâmil imanın alâmetini ve hakiki müminlerin vasıflarını şöyle beyan buyurmaktadır:

"Müminler o kimselerdir ki, Allah'a ve Resul'üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda mallarıyla canlarıyla cihad etmişlerdir. İşte onlar imanlarında sâdık olanlardır." (Hucurât: 15)

Mümin olmak için, imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

Yapılan her türlü iyiliklerden, hayırlı ve yararlı işlerden, sâlih amellerden ahirette karşılık görebilmenin şartı imandır. İman olmadan yapılan hiçbir amel ve ibadetin faydası yoktur, geçersizdir.

Kâfirler inkârları sebebiyle amellerini boşa çıkardıkları için, dünyada yapmış oldukları iyiliklerin ahirette karşılıklarını alamazlar. Amelleri, rüzgârın önündeki kül gibi yok olur gider.

2. Amel-i Sâlih İşleyenler:

Allah-u Teâlâ iman edenlerden sonra "Amel-i sâlih işleyenler"in de hüsrandan kurtulduğunu haber veriyor.

Sâlih ameller; iyi, doğru, faydalı ve sevap kazanmaya vesile olan işlerdir. Amel-i sâlih'in sahası çok geniştir. Bunların başında farz ibadetler gelir. Namaz, oruç, zekât, temizlik, cihad, duâ, zikrullah, Allah-u Teâlâ'nın rızâsını kazanmak için yapılan her davranış Amel-i sâlih'in bölümlerini teşkil etmektedir. Yol üstünde duran bir taşı kaldırmak bile Amel-i sâlih'tir, mümine sevap kazandırır.

İslâm'da bir iyiliğin ve sâlih amelin geçerli olması ve sevap kazandırması için, bu ameli işleyenlerin imanlı olması şarttır.

Kur'an-ı kerim'de birçok Âyet-i kerime'lerde iman ile Amel-i sâlih birlikte zikredilerek Amel-i sâlih'in faydası ve lüzumu üzerinde ısrarla durulmuştur.

Nitekim bir Âyet-i kerime'de şöyle buyuruluyor:

"İman edip sâlih ameller işleyen ve Rabb'lerine gönülden boyun eğenlere gelince, işte onlar cennet halkıdırlar, onlar orada ebedî kalacaklardır." (Hûd: 23)

Hüsrandan kurtulan o müminler ki, samimiyetle iman etmişler, Allah-u Teâlâ'nın hoşnud kalacağı sâlih ameller işlemişler, imanlarını tezyin etmişler, Hakk'a boyun bükerek huzur bulmuşlar, huşû içinde kendilerini ibadete vermişler, o iman ile de ahirete intikal etmişler, emsalsiz lütuflara ermişlerdir.

Zira onlar içinde ebedi kalmak üzere girdikleri cennet halkıdırlar. Dünyada iken iman nuru ile münevver olmanın, doğru yoldan ayrılmamanın mükâfatını yaşamaktadırlar.

Mal ve mülk, servet ve evlât, gayesine uygun olarak kullanılırsa cennetin, kullanılmazsa cehennemin kapısını açar. Bunlar dünya hayatına âit birer ziynettir, süstür. Allah katında asıl hayırlı olan şey ise sâlih amellerdir.

İman açıkta yanan bir muma benzer, bir rüzgâr gelir onu söndürebilir. O muma bir fanus geçirilirse söndürülemez. O şişe takvâdır, sâlih amellerdir. Takvâca hareket eden kimse imanını kurtarmış olur.

3. Hakk'ı Tavsiye Edenler:

"İman edenler"den ve "Amel-i sâlih işleyenler"den sonra "Birbirlerine Hakk'ı tavsiye edenler" de hüsrandan kurtulmuş oluyorlar.

Nitekim Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şöyle buyurur:

"İçinizden insanları hayra çağıran, iyiliği emredip, kötülükten sakındıran bir topluluk bulunsun. İşte onlar gerçek kurtuluşa erenlerdir." (Âl-i imrân: 104)

Hem kendileri kurtulur, hem de başkalarının kurtuluşuna vesile olurlar. Bu ise İslâm'da çok büyük bir vazifedir. Hayra dâvet, birliğin ve İslâm'ın esasıdır. Emr-i bi'l-mâruf nehy-i ani'l-münker, yani iyiliği emretmek ve kötülüğe engel olmak da bunun önemli bir kısmıdır.

Bir mümin sadece kendisi din-i mübin'in emir ve yasaklarını yerine getirmekle, iyiyi, doğruyu, güzeli hayatında uygulamakla kalmamalı; aynı zamanda başkalarına da yol göstermek, Hakk'a dâvet etmek, yanlışlıklarının giderilmesine, hatalarının düzeltilmesine çalışmak, kemâle ulaştırmak, istikamete götürmek için iyilikleri emredip, kötülüklerden sakınmasını tavsiye etmeli, nasihatta bulunmalıdır. Eğer müslümanlarda bu şuur yoksa hüsrandan kurtulamazlar.

Nasihat; çok şümullü, dünya ve ahiret iyiliklerini toplayıcı bir kelimedir. Nasihat dinin direği ve temelidir.

Allah-u Teâlâ bir Âyet-i kerime'sinde de şöyle buyurmaktadır:

"İyiliği emret, kötülükten vazgeçir! Bu hususta sana isabet edecek eziyete katlan! Çünkü bunlar azmedilmeye değer işlerdendir." (Lokman: 17)

Bu kolay bir vazife değildir. Bu vazifeyi yapanların başlarına birtakım musibetler ve sıkıntılar gelmesi mümkündür. Bu sıkıntılara sabretmek lâzımdır. Bir de şu var ki, bu vazife cesareti ve metaneti gerektiren işlerdendir. Malını ve canını o yolda fedâ edenlerin işidir, korkak kimselerin harcı değildir. Bunun için de azimli bir şekilde çok çalışmak gerekiyor. Her müslüman en azından bir kişiyi kurtarma çabası içinde olmalıdır. Ola ki bir kişinin, Allah-u Teâlâ'nın lütuf hidayetine vesile olur.

Farz-ı muhâl ki bir sel gelmiş, bir insanı almış götürüyor. Bir ip atıyorsunuz, boğulmak üzere iken onu kurtarıyorsunuz. Burada bir can kurtuluyor. Aslında pek de mühim bir iş yapmış sayılmazsınız. Çünkü eğer kurtarmasaydınız belki de şehit olacaktı.

Dalâlet ve imansızlık girdabına kapılmış kimseleri kurtarmak bundan daha mühimdir. Onu kurtardığınız zaman bir iman kurtulmuş, saâdet-i ebediye kazanılmış oluyor.

Şöyle düşünürsek, bir tarafta can kurtuluyor, bir tarafta iman kurtuluyor. Aradaki fark ne kadar büyüktür! Bir kimseyi imansızlık felâketinden kurtarmak için nasıl çalışmak gerekiyor? Bir samanlık yansa herkes söndürmeye koşuyor, gönüller yanıyor da hiç kimsenin kılı kıpırdamıyor.

Bir ip uzatılırsa, o ipten tutunup caddeye çıktığı zaman, gerçekten büyük bir girdabın içinde olduğunu görmüş olur. Daha evvel göremezdi, çünkü girdabın içinde idi.

Çok sabırlı çok âzimli olmak ve işin sonuna bakmak lâzımdır. Hidayet Hakk'tandır. Bütün kalpler O'nun kudret elindedir. Dilediğine hidayet eder. Kul kula hidayet veremez, ancak teşvik eder, hidayete vâsıta olur.

4. Sabrı Tavsiye Edenler:

Birbirlerine Hakk'ı tavsiye edenlerden sonra hüsrandan kurtulabilmek için dördüncü olarak da "Sabrı tavsiye etmek" gelmektedir.

Allah yolundaki zorluklara göğüs gerebilmek, zahmet ve güçlüklere tahammül edebilmek için bir müminin sabırlı olması, mümin kardeşine de sabrı tavsiye etmesi, sebat göstermeyi telkin etmesi ve şevkinin artması için cesaret vermesi çok mühimdir.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde ise şöyle buyurur:

"Sonra iman edenlerden olmak, birbirlerine sabrı tavsiye edenlerden olmaktır." (Beled: 17)

Kur'an-ı kerim'de takriben yetmiş yerde sabırdan bahsedilmiş, sabırla süslenenler meth-ü senâ edilmiştir. İmandan sonra takip edilecek yolun başı sabırdır, iman yolunun başlangıcından itibaren sabır imtihanı başlar. Allah yolunda çekinmeden canlarını veren muhterem şehitlerin ebedî saâdete ulaşmaları sabır sayesindedir. İmtihan sabırla verilir, ibtilâlar sabır sayesinde küçülür. Sabır bütün hayırların başı ve anahtarıdır, cennet hazinelerinden bir hazinedir. Mümin sabrı nispetinde derece alır ve terakki eder.

Zâhirî sabır kızdığı zaman, başına bir ibtilâ geldiği zaman yılmamak, yıkılmamak; Allah-u Teâlâ'nın yasak ettiği her şeyden kaçınmak, çizdiği hududu aşmamak, günah işlememek için sabretmektir.

Bir müminin nefsin alıştığı ve sevdiği, Allah-u Teâlâ'nın ise yasakladığı haramlardan şiddetle kaçınması, ne ki emretti ise seve seve yapması gerekir. Çünkü haramları yasakları yapmamakta azim ve sebat göstermedikçe, kişi takvâ derecesine erişemez. Takvâ sabır ile kâimdir.

Bir de bâtınî sabır vardır ki; o kimse bütün iradesini Hakk'a teslim eder, reyini Allah-u Teâlâ'ya verir. Artık onda hiçbir arzu ve istek olamaz. Allah-u Teâlâ'dan çıkacak her türlü hükme peşin olarak râzıdır. Bunlar "Sabi makamı"nda olanlardır. Burası "Kulluk makamı"dır. En mühim derûnî sabır burada gerekir.

Nefis ne isterse, Allah-u Teâlâ'nın lütfu ile onu çoktan yok etmiştir, dizginini vurmuştur, Hakk'a teslim olmuştur, hiçbir arzusu kalmamıştır.

Ne halka karşı bir gösteriş ne de gönüllerinde bir gurur ve iftihar duygusu beslemeyerek, sırf Allah-u Teâlâ'nın teveccühüne nâil olmak için zahmetlere katlanıp Hakk yolunda sabır ve sebat gösterirler. İlâhî takdire boyun bükerler. Nefislerinin hoşlanmadığı çeşitli musibetlere sabırla karşılık verirler.

Kur'an-ı kerim'de Musa Aleyhisselâm ile Hızır Aleyhisselâm'ın kıssası, sabır ve rızâyı ilgilendiren, beşeriyetin kıyamete kadar ibret alacağı derslerdendir.

Netice olarak; bu dört vasıfla ziynetlenen kimseler hüsrandan kurtulmuşlardır. Böyle bir imana erişemeyen kişiler ise hüsranın tam içindedirler.

Hiç imanı olmayanlar dünyada ve ahirette hüsrandan kurtulamayacakları gibi; bâtıla iman etmiş olanların da amellerinin o bâtıl sebebiyle yok olacağı şüphesizdir.

ASR SÛRE-İ ŞERİF'İNİN
ZÂHİRİ, BÂTINİ, LEDÜNİ MÂNÂSI VE İZAHI

Hakk Celle ve Alâ Hazretleri buyuruyor ki:

"Asra yemin olsun ki, insan gerçekten hüsran içindedir. Ancak iman edip amel-i salih işleyenler, birbirlerine Hakk'ı tavsiye edenler ve birbirlerine sabrı tavsiye edenler müstesnâ." (Asr: 1-3)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Bütün insanlar helâk olmuşlardır." buyurmuştu. Burada da Allah-u Teâlâ yemin ederek insanların gerçekten hüsran içinde olduklarını beyan buyuruyor. Bu bizim için ne büyük âfât! Allah'ım iyilerin yüzü suyu hürmetine bizi bağışlasın.

Burada görülüyor ki bütün insanlar hüsran içindedirler, ancak iman edenler kurtuluyor.

Ve fakat Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâbımın yolunda olanlardır." (Ebû Dâvud)

İnsanların helâk olduğunu belirten Hadis-i şerif umuma âit, bu Hadis-i şerif ise hususa yani Resulullah Aleyhisselâm'ın ümmetine aittir.

Yetmiş iki fırka cehenneme giriyor. Acaba biz hangi fırkadanız? Bir düşün!

İşte şu bölücüler var ya, paramparça ettiler hem dini hem vatanı.

Âyet-i kerime'sinde Allah-u Teâlâ buyurur ki:

"Sen ne kadar yürekten istersen iste, insanların çoğu inanmazlar." (Yusuf: 103)

İşte bu bölücülere, her ne kadar gerçekten Hakk'ı söylesen de, hakikatı ibraz etsen de, ne Hakk'ı tanırlar, ne de hakikati kabul ederler.

Ve böylece yetmiş iki fırka cehennemlik oldu.

Şimdi bizim duracağımız bir fırka kaldı. Zâhirî, bâtınî, ledünî dediğimiz bütün bu mevzu o bir fırkaya aittir.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"İnsanların çoğu bilmezler." (Mümin: 57)

Neyi bilemedi bunlar? Hakikati bilemedi, hakikati bilemediği için Hakk'ı bulamadı, din kurucuları ile beraber oldu, böylece helâkına vesile oldu.

Bir tek temsil arzedelim:

Bir bölücü çıkar der ki "Fâiz helâldir!" Öteki bölücü der ki "Enflasyon nispetinde helâldir!" Diğeri der ki "Ben fâizle kömür alırım, şunu alırım, bunu alırım!" Hiç bir bölücü fâizi yerde bırakmıyor. Herkes kendi kitabına göre uyduruyor ve onu yiyor.

Kitabı deyince, "Onların kitabı ayrı mı?" diye soracaksınız. Evet ayrıdır.

Çünkü Cenâb-ı Hakk Müminûn Sûre-i şerif'i 53. Âyet-i kerime'sinde buyurur ki:

"Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir."

Allah-u Teâlâ onların İslâm'la hiçbir ilgilerini bırakmadı.

Ve onları bir imtihan edin. Deyin ki "Arkadaşlar! Benim şurada elli milyon, yüz milyon, beş yüz milyon bir param var amma, fâiz olduğu için elimi sürmüyorum, ne yapayım?" Bakın kendi dinlerine kendi kitaplarına nasıl uyduracaklar?

Bir çok defa karşılaştığımız hususlardan bir tanesini size temsil olarak arzedelim:

Bir kardeş geldi Kayseri'den, "Efendim ben beş bin Mark getirdim." dedi. "Bu parayı niçin veriyorsunuz?" diye sorduk, "Bu paradan biraz şüpheliyim." dedi. "Kardeşim! Senin şüphe ettiğin parayı kasaya koyamam." Beş bin Mark'ı vermek için tâ Kayseri'den gelmiş, hayır, vallahi beş kuruş kadar gelmez bana o para, burası Allah kapısıdır.

Ve kardeş o parayı aldı gitti, kabul etmedik.

Vakıf binaları yapıyoruz. Bu yaptığımız vakıf binaları için kimseden tek kuruş istenmiş değildir. Kimseden dilenilmez, kimse yolunmaz. Çünkü burası Allah kapısıdır. Onun içindir ki, herkes buraya kendi evine gelir gibi gelir, yer, içer, gider. Helâli hoş olsun. Çünkü kendi evi zaten.

Bir de şu var ki, Allah-u Teâlâ bizi lütfu ile zengin kılmış, kimseye muhtaç ettirmemiş, kimseye perva ettirmemiş. Bu vallahi sırf kendi lütfundandır, çalışmakla değil.

•

Mevzumuza devam ediyoruz:

Allah-u Teâlâ Asr sûre-i şerif'inde iman edenlerin hüsrandan kurtulduğunu haber veriyor. Bunun içindir ki imanın şartlarının izahı lâzım.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İman iki yarımdır. Yarısı sabırda yarısı şükürdedir." (C. Sağir)

Zâhiri Sabır:

1- Kızdığın zaman sabretmek.

2- Bir ibtilâ başına geldiği zaman sabretmek.

3- Allah-u Teâlâ'nın nehyettiği her şeyden ictinab etmek, çizdiği hududu aşmamak, o günahı işlememek için sabretmek.

•

Allah-u Teâlâ iman edenlerden sonra "Amel-i salih işleyenler"in de hüsrandan kurtulduğunu haber veriyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İman üryandır, libası takvâ, ziyneti hayâ, semeresi ilimdir." (Beyhakî)

İman açıkta yanan bir muma benzer, bir rüzgâr gelir onu söndürebilir. Hele bugünkü muhalif rüzgârlar ne kadar şiddetli esiyor.

O muma bir fanus geçirilirse söndürülemez. O şişe takvâdır. Takvâca hareket eden imanını kurtarmış olur. Fakat takvâ bâtın ilminin meyvesidir.

Takvâ ne demektir? Zâhirde haram olan şeylerden ictinab etmek, bâtında her şüphe edilen şeyden ictinab etmek demektir. Bunlardan ictinab etmedikçe imanını kurtaramazsın.

İmanın ziyneti hayâdır. Takvâyı da hayâ muhafaza eder.

Bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Hayâ ile iman mütelâzımdır, birbirinden ayrılmaz. Yani biri gidince öteki de kalmaz." (C. Sağir)

Diğer bir Hadis-i şerif'lerinde ise:

"Hayânın azlığı küfür alâmetidir." buyururlar. (Münâvî)

Demek ki biz hayâdan yoksun olmakla küfre kaydığımızı da bilmiyoruz. Bunu bilmediğimiz için imanımızı da tehlikeye düşürüyoruz. O halde bu cehalete düşmemek ve bunların hakikatini bilebilmek için ilme de ihtiyaç var.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Her şeyin bir yolu vardır, cennetin yolu ise ilimdir." (C. Sağir)

İlim olmasaydı, hayâyı gidermekle imanı da giderdiğimizi bilemezdik. Körükörüne hiçbir şey olmuyor, illâ ilim.

Demek ki takvâ, hayâ ve ilim birbirini tamamlamış oluyorlar.

•

Hakk'ı bilmeye gelince;

Âyet-i kerime'de şöyle buyuruluyor:

"İlimde derinleşmiş olanlar 'O'na inandık, hepsi Rabb'imizin katındandır.' derler. Bunu akl-ı selim sahiplerinden başkası düşünüp anlamaz." (Âl-i imran: 7)

"Verrâsihune fil-ilmi = İlimde derinleşmiş olanlar."

Bunun zâhirî ve bâtınî manası arzedilecek.

Baş gözü ile ne görürse, baş kulağı ile ne işitirse onu bilir. Fakat gerçekten Hakk'a teslim olmamıştır, bir çok arzuları vardır, ilimde derinleştiği halde ilmi ile nefsini düşünür. Bunlar halkın muallimi olup bu zâhirî mana itibariyledir.

Bâtınî manası ise:

Allah-u Teâlâ kulu kendisine ne kadar yaklaştırdı ise, ona kendisini ne kadar bildirdi ise; Hazret-i Allah'ı bilir, her şeyin O'nun ve O'ndan olduğunu hem bilir, hem görür, kendisini görmez.

Ve bu tecelliyat sonsuzdur.

Âyet-i kerime'de geçen "Akl-ı selim", "Ulül-elbâb" akıldır. Ulül-elbâb olan bunu anlar, başkası anlamaz.

Allah-u Teâlâ kalbine ne döktüyse, kalp gözüne ne gösterdiyse, kalp kulağına ne duyurduysa onu bilir, bunlarda arzu ve irade yaşamaz. Ne takdir ettiyse, nasıl hükmeder ise o... Bunlar Hakk'a teslim olanlardır.

•

İkinci bir mânâ da Hakk'ı bilmek;

Her şey ceset, Allah-u Teâlâ ise ruhtur. Bunu böyle bilmek gerekir.

Ruhsuz ceset resme benzer. Bu gördüğünüz âlem resim değildir.

Cemâdat, nebâtat, hayvanat, insan... Her şey Allah-u Teâlâ'yı tesbih eder.

Hatta Allah-u Teâlâ Dâvud Aleyhisselâm'ın zikrinden ne kadar hoşlanmış ki:

"Ey dağlar ve kuşlar! Onunla beraber tesbih edin!" diye emretti. (Sebe: 10)

Dâvud Aleyhisselâm zikrederken, dağlar da kuşlar da hepsi beraber zikrederdi.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Yedi gök ve yer, bir de bunların içinde bulunanlar Allah'ı tesbih ve tenzih ederler. Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız. O halim olandır, çok bağışlayandır." (İsrâ: 44)

Zira yaratılmış olan her şey Hakk'ı bilir ve tazim eder.

İnsan zikrullah sebebiyle öyle yükselir ki, bir Hadis-i şerif'te:

"Mümin-i kâmil olan kimse, Allah katında bazı meleklerden de efdaldir." buyurulmaktadır. (İbn-i Mâce)

Hakk ehli olanlar Hakk'ı bilir ve Hakk ile hükmeder. Her iş ve icraatları Allah-u Teâlâ'nın hükmüne ve ahkâmına göredir, ahkâm mucibince hareket ederler. Hakk'ı bilir, hakikatten ayrılmazlar. Zira bunlar Allah-u Teâlâ'nın has kullarıdır.

Biraz evvel denmişti ki "Bunlar halkın muallimi"dir. Şimdi ise Hakk'ın muallimliği ve Hakk'ın talebelerine geçeceğiz.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde buyurur ki:

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur." (Bakara: 282)

Allah-u Teâlâ kendi talebelerine emrediyor ve Âyet-i kerime'sinde buyuruyor ki:

"Kitab'ı öğrettiğinize ve okuduğunuza göre Rabbânîler olunuz." (Âl-i imran: 79)

Rabbânî olmak demek; Rabb'e halis kul olun, Rabb'e mensup ilim erbâbı olun, kalp kulakları ile işiticiler ve gayb gözleriyle bakıcılar olun demektir.

Enes -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- "Şüphesiz insanlardan Allah'a yakın olanlar vardır." buyurmuştu.

Ashâb-ı kiram:

"Yâ Resulellah! Bunlar kimlerdir?" diye sordu.

Buyurdular ki:

"Onlar Kur'an ehli, Allah ehli ve Allah'ın has kullarıdır." (İbn-i Mâce: 215)

Kur'an ehli ne demek? Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e Resulullah Aleyhisselâm'ın ahlâkı sorulduğu zaman "Onun ahlâkı Kur'an'dır." buyurmuştu. Kur'an ehli olanlar da bütün ahlâkını Hazret-i Kur'an'a uydurmuşlardır.

Bâtınî Sabır:

Zâhirî sabırdan bahsetmiştik, şimdi bâtınî sabırdan bahsedeceğiz.

Bütün iradesini Hakk'a teslim eder. Reyini Allah-u Teâlâ'ya verir. Artık onda hiçbir arzu ve istek olamaz. Hazret-i Allah'tan çıkacak her türlü hükme peşin olarak râzıdır. Bunlar "Sabi makamı"nda olanlardır. Burası "Kulluk makamı"dır. En mühim derûnî sabır burada gerekir.

Nefis ne isterse, Allah-u Teâlâ'nın lütfu ile onu çoktan yok etmiştir, dizginini vurmuştur, Hakk'a teslim olmuştur, hiçbir arzusu kalmamıştır.

Bunlar Allah ehlidir, hıfz-u himayede ve tasarruf-u ilâhi'de bulunanlardır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Buraya ilim ve kafa işlemez. Bunun sebebini arzedelim:

Allah-u Teâlâ'nın kudsi ruh ile desteklediği kimselerden başkası, bu esrar-ı ilâhîye vâkıf olamaz.

Zira işi gören o ruhtur, işi gören o nûrdur. Herkes kişiyi görüyor. Açık söylüyorum; işi gören Allah-u Teâlâ'nın desteklediği ruhtur, işi gören Resulullah Aleyhisselâm'ın nûrudur. Bu da ancak vâris-i nebi olanda bulunur. Zira bunlar var olan Hazret-i Allah ile beraberdirler.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah sabredenlerle beraberdir." (Bakara: 153)

Allah-u Teâlâ ancak bu kullarla beraberdir.

•

Şükür de "Kâlî", "Fiili" ve "Hâlî" olmak üzere üç nevidir. Bunların izahlarını arzedelim:

1- Kâlî Şükür:

Bu şükrü yapanlar haramdan sakınanlardır.

a) "Yaratan, yoktan var eden, beden nimetleri ile donatan, bidayetten nihayete kadar en güzel şekilde terbiye edip suret veren Hazret-i Allah'a şükürler olsun." derler.

b) "Mülkünde bulunduran, kâinatı musahhar kılan, mülkündeki nimetlerle merzuk eden, rızıklandıran Hazret-i Allah'a sonsuz şükürler olsun." derler.

c) "İman şerefi ile müşerref eden, İslâm ile mükerrem eden, iyi ve kötüyü ayırdetmek için Kelâmullah'ı indiren, Rehber-i sâdık'ı gönderen Hazret-i Allah'a sonsuz şükürler olsun." derler.

Âyet-i kerime'de şöyle buyuruluyor:

"Şüphesiz ki Allah insanlara karşı lütufkârdır. Fakat insanların çoğu şükretmezler." (Mümin: 61)

Bir düşün! Hayatın boyunca bu hususlara bir defacık tefekkür edip şükrettin mi?

2- Fiili Şükür:

Şimdi bâtınına geçiyoruz.

Hakk Celle ve Alâ Hazretleri Hadis-i kudsi'de buyurur ki:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilan ederim. Kulumu bana en çok yaklaştıran şey, farz kıldığım ibadetleri yapmasıdır. Nafile ibadetlerle de bana o kadar yaklaşır ki, nihayet ben o kulumu severim, sevince de artık onun duyan kulağı olurum, o benimle işitir, gören gözü olurum, o benimle görür, eli olurum o benimle dokunur, ayağı olurum o benimle yürür. (Kalbi olurum o benimle anlar, söyleyen dili olurum o benimle konuşur.) Ne dilerse onu yerine getiririm, her hangi bir şeyden bana sığınırsa ben onu muhafaza ederim." (Buhârî. Tecrîd-i Sarîh: 1042)

Bu Hadis-i kudsi'yi herkes merak eder. Allah-u Teâlâ lütfederse bunu az kelimeyle olduğu gibi açacağız. Buna mümasil bir çok sırları da açıp kapatacağız.

Dimağınızı daha güzel yatıştırmak için bir Hadis-i kudsi daha arzedeceğiz:

"Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?"

Allah-u Teâlâ devamla şöyle buyurdu:

"Onlara ilk vereceğim şey, nûru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler." (Müslim-Hâkim)

Yani "Onlar beni biliyor ve benden haber verirler." diye Hadis-i kudsi'de beyan buyuruyor.

İşte şimdi size Hazret-i Allah'tan haber vereceğim.

Niçin Allah-u Teâlâ o sevgili kullarına karşı gelene harp ilân ediyor? Çünkü o veli Hakk'ta fani olmuştur, kül olmuş, esrar-ı ilâhi'de yok olmuştur. İçinde yalnız Allah-u Teâlâ'nın mevcudiyetini görür ve bilir, kendisini görmez.

Bunun delilini mi istiyorsunuz?

Allah-u Teâlâ Âyet-i kerime'sinde buyuruyor ki:

"İçinizde... Görmüyor musunuz?" (Zâriyât: 21)

O, bu Âyet-i kerime'nin tecelliyâtına mazhar olmuştur.

Allah-u Teâlâ "İçindeyim, bak beni göreceksin!" diye hitap ediyor. Amma hani o gören gözler?

Amma Allah-u Teâlâ "Beni bilenler var." buyuruyor. Ben haber veriyorum şimdi, Âyet-i kerime ile haber veriyorum, Hadis-i kudsi ile haber veriyorum.

O içinde olduğu için duyan kulağı, gören gözü oluyor. Onun eli ve ayağı oluyor. Kalbi oluyor O'nunla anlıyor, söyleyen dili oluyor O'nunla söylüyor. Onun bütün sırrı ve esrarı Allah-u Teâlâ'nın içinde oluşundadır. Amma sen baktığın zaman put göreceksin. Demek ki boşalmamız lâzım.

Çok mühim bir Hadis-i şerif daha arzedeceğiz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Muhammed'in nefsi kudret elinde olan Allah'a yemin ederim ki, eğer siz süflî arza bir ip sarkıtmış olsanız Allah'ın üzerine düşerdi." (Tirmizî)

Yemin ediyor böyle olduğuna dair. Bu böyle midir? Bakın şimdi izah edeceğim.

Bunlar "Elhamdülillâhi Rabbil âlemin" Âyet-i kerime'sinin sırrına mazhardır. (Fatiha: 1)

Bunlar "Kul hüvallahu ehad" Âyet-i kerime'sinin sırrına mazhardır. (İhlas: 1)

Bu da ancak kendisinin de kâinatın da bir maskeden ibaret olduğunu gören ve bilene mahsustur. Yalnız onlar gerçek mürşid-i hakiki'nin Hazret-i Allah olduğunu bilirler.

Bunlar Allah-u Teâlâ'nın has kullarıdır.

İşte Hadis-i şerif de açıklandı size. Ve dikkat edin bütün açıklamalarım ya Âyet-i kerime ya Hadis-i kudsi ya da Hadis-i şerif iledir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Öyle ilim var ki, gizlenmiş mücevherat gibidir. Onu ancak ârif-i billâh olanlar bilirler. Bu ilimden konuştukları vakit, Allah'tan gafil olan kimseler anlamazlar.

Binaenaleyh Allah-u Teâlâ'nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin. Çünkü Cenâb-ı Hakk onlara o ilmi verirken tahkir etmemişti." (Erbaîn. Ebu Hüreyre -radiyallahu anh-den)

Onu niçin ârif-i billâh olanlar bilir? O bildirdiği için bilir.

Allah-u Teâlâ buyuruyor ki:

"Allah göklerin ve yerin nûrudur." (Nûr: 35)

İşte kendisinin ve kâinatın bir maske olduğunu gören, bu Âyet-i kerime'nin tecelliyâtına mazhardır.

Bu Âyet-i kerime şimdiye kadar çok geçti, fakat çok esrarlıdır.

•

Bâtınî ilim ilham vasıtası ile, Allah-u Teâlâ'nın nûru kalbe akıtması ve dilediğini duyurması ile husule gelir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir." (K. Hafâ)

Diğer bir hadis-i şerif'lerinde buyururlar ki:

"Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir'in göğsüne boşalttım."

Eğer bu iki Hadis-i şerif'e dikkat etseniz, bütün bu esrarı çözeceksiniz.

Kalpten kalbe dökülen ilâhi emanetullah kıyamete kadar devam eder. İşte bütün bu sır buradan geliyor, bütün esrar, bütün gizlilik buradan doğuyor.

Zâhirî ilmin çeşitleri çoktur. Bâtınî ilimlerinki ondan da çoktur. İlm-i iman, ilm-i İslâm, ilm-i ihsan, ilm-i tevbe, ilm-i zühd, ilm-i verâ, ilm-i takvâ, ilm-i ahlâk, ilm-i mârifet-i nefs, ilm-i mârifet-i kalp, ilm-i tezkiye-i nefs, ilm-i tasfiye-i kalp, ilm-i mükâşefat, ilm-i tevhid, ilm-i tecelli-i sıfat, ilm-i tecelli-i zât, ilm-i makamat, ilm-i vusûl, ilm-i fenâ, ilm-i bekâ, ilm-i sekr, ilm-i sahv, ilm-i mârifet ve benzeri ilimler.

Âlimler üç taifedirler: Bir taifesi zâhirî ilmi bilirler. İkincisi bâtınî ilmi bilirler. Üçüncüsü hem zâhirî ilmi bilirler hem de bâtınî ilmi bilirler. Bu üçüncüsünden çok azdır.

Fakir onları tarif ederken; "Sehm-i nübüvvete vâris olanlar", "Sehm-i velâyete vâris olanlar", "Hem sehm-i nübüvvete hem de sehm-i velâyete vâris olanlar" olarak belirtmişizdir.

Adı üstünde vâris, çalışmakla elde edilen bir şey değil. Allah-u Teâlâ doğrudan doğruya nûru kalbine yazmış, kudsî ruh ile desteklemiş, Resulullah Aleyhisselâm'ın emanetini ona boşaltmış. Bütün esrar bu noktada.

•

Kâlî şükür, fiili şükür izah edilmişti, şimdi ise hâlî şükrü izah edeceğiz.

3. Hâlî Şükür:

Allah-u Teâlâ'yı canlarından, gözlerinden, eli ve ayağından hülâsa ihsan ettiği, ikram ettiği her şeyden fazla severler. Zira her şeyi O'nun yarattığını ve O'nun verdiğini onlar bilir. Hepsi O'nundur ve O'ndandır. Verdiği her şeyden fazla Allah-u Teâlâ'yı severler. O'nu görür, O'ndan olduğunu da görür. Bu hâlî şükürdür.

Onlarda irade yaşamaz. İradelerini Allah-u Teâlâ'nın iradesine bağlamışlardır. Hükme bağlıdırlar, çıkacak ilâhi hükme göre hareket ederler.

Sabaha kadar ibadet eder eder, sabahleyin de yaptığı ibadete gözyaşı ile istiğfar eder; af olması için, ibadet ve taatlarının kabul olunması için duâ ve niyazda bulunur. Çünkü o Allah-u Teâlâ'yı biliyor, yapamadığını da çok iyi biliyor. Aşk ateşi ile yanar, Allah-u Teâlâ ile beraber olmayı her şeyden fazla tercih eder.

Bir Hadis-i kudsi'de şöyle buyuruluyor:

"Kulum beni zikrettiği zaman ben onunlayım." (Buhârî)

Size bu anlatılanlar hazine-i ilâhiden alınan inci ve elmaslardır ve fakat siz bunları anlamadığınızdan taş mesabesinde görüyorsunuz.

Allah-u Teâlâ çok geçmez büyük bir fil gönderecek. Bu ilâhi mücevherâtın saçıldığını gördüğü zaman bu incilerden acaba nasipdar olan var mı diye parmakla araştıracak.

•

Fakat anlaşılıyor ki Allah-u Teâlâ dilediğini dilediğine duyuruyor.

Ve dikkat ederseniz, ben hiç ilim okumadım. Bu arzettiğimiz ilim "İlmullah"tır.

Allah-u Teâlâ bana ne öğretirse onu biliyorum, ne söyletirse onu söylüyorum. Ben bu ilmi bilmiyordum ki, kitap da hiç okumam, kitapta da bu ilim yok. Onun için deriz ki;

"Ben bilmiyordum ki söyleyeyim, kitaplarda yok ki okuyayım."

Bunlar bana ait değil. Ben kendimi takdim ederken diyorum ki; "Değersiz bir mahlukum, hüküm ve değer Hazret-i Allah ve Resul'e âittir."

Rabb'im ne öğrettiyse, ne döktüyse, kalbime ne yazdıysa size olduğu gibi açıyorum.

Hiç şüphe yok ki çok büyük zâtlar gelmiştir, bunları biliyorlardı, fakat onlara müsaade etmemiş de fakire etmiş, siz de bunlardan istifade ediyorsunuz.

HELÂKTA OLAN İNSANLARIN İÇİNDEN KİMLERİN KURTULACAĞINA DAİR
"EN-NÂSÜ KÜLLÜHÜM HELEKETÜN" HADİS-İ ŞERİF'İNİN İZAHI

Seyyid-i Kâinat Sebeb-i mevcudat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar helâk olmuşlardır, ancak âlimler müstesna. Âlimler de helâk olmuşlardır, ilmi ile amel edenler müstesna. İlmiyle amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna. İhlâs sahipleri de büyük bir tehlike üzerindedirler." (Keşf-ül hafâ)

Bu Hadis-i şerif'e bakılırsa durum cidden çok korkunç. Bu korkunçluğu, arzedeceğimiz ikinci Hadis-i şerif bize daha güzel belirtecek.

Bu helâk olanlar kimlerdir? Sayıları ne kadardır? Bu hususta Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"(Kıyamet günü) Allah Tebareke ve Teâlâ, 'Ey Âdem!' buyuracak. O da icabet ederek 'Buyur yâ Rabb'i! Buyruğunu bekliyorum. Bahtiyarlık ve her hayır senin emir ve fermanında tecelli eder.' diyecek.

Allah-u Teâlâ 'Cehenneme gidecekleri seç.' buyuracak. Âdem Peygamber 'Cehenneme gönderileceklerin sayıları ne kadardır?' diye soracak. Allah-u Teâlâ 'Binde biri cennete, dokuz yüz doksan dokuzu cehenneme!' diye cevap verecek.

Cenâb-ı Hakk Âdem peygambere böyle buyurduğu sırada, bunu duyan çocuklar ihtiyarlayacak, her hamile kadın çocuğunu düşürecek.

Ve o anda mahşer halkını sarhoş sanırsın, halbuki onlar hiç de sarhoş değillerdir. Bununla beraber Allah'ın azabı çok şiddetlidir." (Buhârî. Tecrîd-i Sarîh: 1373)

Bu öyle bir duyuruş ki; bir taraftan Âdem Aleyhisselâm'a duyuruyor, bir taraftan halka duyuruyor, bir taraftan da kıyamet kopuyor. Bu öyle bir andır.

Bir zelzele olduğu zaman şaşırıyoruz. Bu ise kıyametin kopmasıdır. Aslında bu kıyameti hususi anlatmak lâzım, o ise zaman ister.

Şimdi Hadis-i şerif'in bölüm bölüm izahına geçelim:

1. "Bütün insanlar helâk olmuşlardır."

Niçin hepsi helâk olmuştur? "Ben" dedi, kâfir nefis alenen küfrünü ilân etti. Hazret-i Allah'a karşı geldi, Hakk'ı görmedi ve tanımadı, böylece müşriklerden oldu ve Allah-u Teâlâ'ya hasım kesildi.

Bunun içindir ki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık hasım kesilmektedir." (Yâsin: 77)

Bunlar kör olup tabiat karanlığına düşenlerdir.

Bunlar dünyada "Benim şunum var, benim bunum var, ben şunu yaptım, ben bunu yaptım!" der. Gerçek mânâda Yaratan'ı, nimetlerle donatanı bilemeden, verdiği nimetleri ve lütufları göremeden ölür.

Ve fakat Yaratan lütfunu çekince, verdiği nimetleri alınca, hepsini yerlere serince, gerçekten O'nunla oluyormuş. Amma insan bilemedi, bunun için helâk oldu. Üstelik kibirlendi de kibirlendi.

Oysa Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah büyüklük taslayanları asla sevmez." (Nahl: 23)

Böbürlenerek Hakk ve hakikati kabulden kaçınan, ilâhî ahkâma uymaktan uzaklaşanları af ve âtıfetine nail buyurmaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyururlar:

"Kendinde varlık görmen, diğer günahlarla kıyaslanmayacak kadar büyük bir günahtır."

Bunun sebeb-i hikmeti nedir?

Bu Hadis-i şerif'in üzerinde biraz duracağım.

Senin aslın bir damla kerih su. Bu bir damla kerih suyu, O dilediği şekilde inşâ etti, günâ gün tekâmül ettirdi, cenin haline koydu, ruh ihsan etti, her âzâları yerine taktı.

"Şekil verenlerin en güzeli olan Allah'ın şânı ne yücedir." (Müminûn: 14)

Amma sen bunların hepsini unuttun, "Ben!" dedin. Hem Hazret-i Allah'ı inkâr ediyorsun, hem O'nun verdiği nimetlere nankörlük yapıyorsun, üstelik ihsan-ı ilâhîyi nefse bağlıyorsun. Bundan daha büyük günah olamaz ve hiç bir günah ile de kıyas edilemez.

Bir büyük günah daha vardır ki:

"Dünyaya muhabbet büyük günahların en büyüğüdür." (C. Sağir)

Buyuruyor Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde.

Seni dünya mı yarattı? Sen dünya için mi geldin? Halbuki dünya bir imtihan sahnesidir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Bir sahne, o kadar... Fakat insanoğlu bunu bilemedi, azdı da azdı. Bu azgınlığımızdan çok korkuyorum ve Allah'ıma sığınıyorum.

Sebebi; hayasızlık, içki, kumar, fâiz, dans, futbol ve buna mümasil bir çok fenalıkların bugün hepsi mevcut. Küfür âdetlerinin hepsini benimsedik.

Hatta o kadar benimsedik ki; adam namaz kılıyor, namazdan çıkıyor fâize gidiyor, namazdan çıkıyor futbola gidiyor, baloya gidiyor. Bu olur mu? Olur. Niçin?

"Namaz insanı her türlü hayâsızlıktan ve fenalıktan alıkoyar." (Ankebût: 45)

Amma o bunu yapıyor. Şimdi bunu anlayalım. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Namazda huşuu olmayan kimsenin namazı kabule lâyık olamaz, vaad olunan faydası da beklenemez." (Münâvî)

Ancak ve ancak, Âyet-i kerime'de buyurulduğu üzere:

"Huşu ile namaz kılan müminler ahiret azabından kurtuldular." (Müminûn: 1-2)

Aslında her ölenin kıyameti kopmuştur, ruhu kabirde ya cennet bahçelerinden bir bahçeye veya cehennem çukurlarından bir çukura girer. Ve fakat Allah-u Teâlâ iki defa gadaba gelecek.

Biz ise bu isyanları işlerken, hâşâ Hazret-i Allah'a karşı gelerek isyan ettik. O bize bir ana kadar ruhsat veriyor. Fakat kıyamet koptuğu anda öyle bir gadaba gelecek ki; ansızın pek korkunç bir gürültü ortalığı kaplayacak, yerlerin ve göklerin düzeni bozulacak, gökler çalkalana çalkalana yarılacak, yıldızlar kararacak, dağılıp dökülecek, güneş dürülecek, ziyası söndürülecek, yer korkunç gürültülerle sarsılıp parçalanacak, bütün denizler kaynayıp birbirine karışacak, tek bir deniz olacak, dağlar taşlar atılmış yün gibi toz duman olup göklere savrulacak, kabirler altüst olup içi dışına çıkacak.

Artık o zamandaki insanların durumunu sen düşün!

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde buyurur ki:

"Ey insanlar! Rabb'inizden korkun! Çünkü kıyamet vaktinin zelzelesi cidden korkunç bir şeydir.

Onu gördüğünüz gün, her emzikli kadın emzirdiğinden vazgeçer, her hamile kadın çocuğunu düşürür. İnsanları sarhoş sanırsın, halbuki onlar hiç de sarhoş değillerdir. Bununla beraber Allah'ın azabı çok şiddetlidir." (Hacc: 1-2)

Bakıyorlar amma ne yaptıklarını bilmiyorlar. Açık açık gördükleri korkunç manzaralar karşısında gözleri hor ve hakir olmuş.

Allah-u Teâlâ'nın ikinci defa gadaba gelmesi halkı mahşere toplayacağı an olacak. Öyle bir an ki, ahiret güneşi bir mil kadar yaklaştırılmış, insanlar kan ter içinde hararetten kavrulurken, isyanlarına göre tere gömülmüşler. Kimi topuğuna, kimi diz kapağına, kimi de gırtlağına kadar batmış, bazılarını da ter tamamen kaplamış. Hiç bir taraftan imdat yok.

Mahşer yerinde herkesin Allah katındaki mevki ve derecesine göre uzun veya kısa süren bir bekleyiş olacak. Bu bekleyiş dayanılmaz bir hale gelince, mahkemenin başlaması için bir şefaatçı aramaya çalışacaklar, ulül-azm peygamberlere müracaat edecekler, sıra ile Âdem Aleyhisselâm'a, Nuh Aleyhisselâm'a, İbrahim Aleyhisselâm'a, Musa Aleyhisselâm'a, İsâ Aleyhisselâm'a başvuracaklar. Onlar ise "Azîz ve Celîl olan Rabb'i-miz bugün çok celallidir. Öyle ki, ne şimdiye kadar böyle gazaplı görünmüş, ne de bundan sonra görülecektir." diyerek her biri birer mazeret göstererek şefaat edemeyeceklerini beyan edecekler.

Sonunda da âlemlere rahmet olarak gönderilen Muhammed Aleyhisselâm'a gelerek haklarında şefaatçı olmasını isteyecekler.

O da Arşurrahman'ın altına gelerek secdeye kapanacak, âhiret muâmelesinin başlaması için niyazda bulunacak. Allah-u Teâlâ ona lütfedecek, duâsını ve şefaatını kabul buyuracak ve hesap başlayacak.

Öyle korkunç anlar var.

•

Hadis-i şerif'in izahına devam ediyoruz:

2. "Bütün insanlar helâk olmuştur, âlimler müstesna. Âlimler de helâk olmuşlardır, ilmiyle âmil olanlar müstesna."

Bu nokta çok korkunçtur.

Zâhirde kalan âlimler de benlik içindedirler. Hep "Ben!" der, "Ben biliyorum!", "Ben söylüyorum!", "Ben irşad ediyorum!" der.

Bir Âyet-i kerime var. Allah-u Teâlâ buyurur ki:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

Ki birini muhabbet-i Mevlâ'ya, diğerini muhabbet-i mâsivaya hasretsin. Bir kalpte iki sevgi yaşamaz.

Gerçekten bir çoğu irşad ettiğini sanır, ifsad ettiğini bilmez. Niçin bilmez? Hakikati bilmediği için bilmez. Çünkü dıştan içeriye alınmamıştır. Evin dışında kalmış, dıştan sesleniyor. İlmi kafada kaldı, kalbine inmedi. Kur'an'ın nûru boğazdan aşağıya da inmedi. İçeriye nüfuz edemedi. Onun için hakikati bilmiyor, o ise her şeyi bildiğini sanıyor, kendisinin bir allâme olduğunu biliyor, hakikatta câhil olduğunu bilmiyor.

Bir insan hep "Ben... Ben!" der, varlık toplar. O toplanan varlıklar nefsin varlığıdır. Bir insan dünyada iken "Benim şunum var, benim bunum var, ben şöyle yaptım, ben böyle yaptım!" der durur. Kabre girdikten sonra, o dedikleri hep kaldı. Hiç bir şey yok, bir kefen kaldı.

Zâhirden sonra hakikata geçmek için tarikat ilmini dahi bitirmek lâzımdır, bunu açık söylüyorum. Hakikata geçtikten sonra da kalbin içine nüfuz eder. Bir de bakar ki "Eyvah! Ben kendimin bir şey bildiğimi zannediyordum, şimdiye kadar nasıl bu varlığı topladım, Hazret-i Allah'a nasıl şirk koştum?" der. Hiçbir şey bilmediği gibi, kendisini de bilmediğini o anda öğrenir, hakikat perdesi açılır, o zamana kadar yaptığı varlıklara istiğfara başlar ve hayatı boyunca devam eder.

Hatta ulemâdan bir zât der ki:

"Medreselerde yaladığım mürekkebi kırk senedir çıkarmaya çalışıyorum, hâlâ muvaffak olamadım."

Ne demek bu? İlim tahsili esnasında nefsin aldığı gururu hâlâ kalbinden silemediğini ifade ediyor. Halbuki bu zât ehl-i keşif olmuş.

İşte âlimler bunun için helâk oldu. Çünkü fenâdan bihaberdirler. Bunun için kalbi de yumuşamadı, yumuşamasına muvaffak olmadı.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"İnananların Allah'ı zikir için kalplerinin saygı ile yumuşaması zamanı hâlâ gelmedi mi?" (Hadîd: 16)

Dünyaya meylettiler, Kur'an-ı kerim'in öğütlerinden yüz çevirdiler.

"Kullarımdan şükreden azdır." (Sebe: 13)

•

3. Bunun içindir ki Fenâfirrasul'e alınmayanların durumu çok tehlikelidir. Bunlar gerçek mânâda Hazret-i Allah'ı bilmez, Resulullah Aleyhisselâm'ı da bilmez.

Sebebi:

Fenâfirrasul'e alınmamış ki Resulullah Aleyhisselâm'ı bilsin, Fenâfillah'a alınmamış ki Hazret-i Allah'ı bilsin. Ene putunu eline almış, irşada kalkmış ve fakat ahirete bu put ile göçtüğü zaman hakikati görecek.

Zira Âyet-i kerime'de:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu kirletip örten kişi ise elbette ziyana uğramıştır." buyuruluyor. (Şems: 9-10)

"Elfakru fahrî" sırrına mazhar olanlar, bu benlik dâvâsında bulunanlardan ikrah eder, fakat kimseye bir şey söylemez.

İlmiyle amel edenler niçin tehlikededirler?

Her ne kadar içeriye alınmışsa, içeriye nüfuz etmiştir. Yani kafadan kalbe inmiş, içeriye nüfuz etmiştir. Hiçbir şey bilmediğini bildi ve itiraf etti, istiğfara başladı. Fakat hiç bir şey olmadığını bilmez. Çünkü burada hiçbir şey olmadığını bilmesi için mârifetullah ilmi gerekiyor.

Hiç olduğunu bilenler dahi büyük bir tehlikededir. Bu Hadis-i şerif çok derin bir süzgeçtir!

Niçin tehlikededir?

O tuttuğu müddetçe helâk olmaz, bir an bırakırsa helâkına vesile olur. Allah-u Teâlâ tuttukça helâk olmazsın, atarsa helâk olursun. Zira sana ait hiç bir şey yoktur. Bir tek tüye sahip değiliz. Bir göze, bir ele, bir ayağa demiyorum, bir tek tüye sahip değiliz, buna rağmen "Ben!" dedik.

Yaratan O, nimetlerle donatan O, yaşatan O, öldüren yine O.

•

Allah-u Teâlâ'nın bu fakire lütuflarından birisi de şudur:

Hükümsüz ve değersiz olduğumu bildirmesi, gizli şirk ve riyâdan muhafaza etmesidir.

Zira gizli şirk, kişiyi yapar bir müşrik.

Ah... Siz bunu ahirette göreceksiniz, biz bunları göre göre söylüyoruz.

İhlâs:

İhlâs; Allah-u Teâlâ'ya içten gelen bağlılıkla, sadakâtle, samimiyetle yönelmektir. Halis, saf, katışıksız bir niyet sahibi olmak ihlâstır.

Kalpte Hazret-i Allah olacak, gönülde ihlâs olacak.

Hadis-i şerif'te:

"Bütün insanlar helâk olmuştur, âlimler müstesna. Âlimler de helâk olmuşlardır, ilmiyle âmil olanlar müstesna."

Buyurulan bu nokta çok korkunçtur.

Zâhirde kalan âlimler benlik içindedirler. Hep "Ben!" der, "Ben biliyorum!", "Ben söylüyorum!", "Ben irşad ediyorum!" der, demiştik.

O "Ben"in gizli mânâsı, Allah-u Teâlâ o kalpte yok, varlık ve nefis var. Allah-u Teâlâ'nın ihsanını nefse bağlamış. Nefse bağladığı için nefis "Ben!" diyor, Allah-u Teâlâ'yı inkâr ediyor. Bunun apaçık mânâsı budur.

Benlik şirktir, benlik puttur, benlik küfürdür! Fakat insan benlikten kurtulamıyor. "Ben, ben, ben!" diyor cehenneme gidiyor.

•

Bunun özetini bir temsil ile üç noktada izah etmiştik:

1. Zâhirde kalanlar kalp kapısında nakış yapar, caminin kapısındadır.

2. Hakikata alınanlar kalbin içine nüfuz etmiştir, caminin avlusundadır.

3. Mârifetullah ehline gelince, onlar camiye alınmışlardır. O Hakk'ı bulmuştur, Hakk iledir.

Buraya alınan bu veli kulları, dilerse Zât'ına yaklaştırır, dilerse uzaklaştırır, dilerse tutar, dilerse atar. Mahlûkun hiç hükmü yoktur. Burada görülüyor ki, muhlisler dahi büyük bir tehlikededirler. Avam demiyorum, veliler dahi büyük tehlikededirler. Nice velilerin kaydığına dair kitaplarda işaret var.

Hatta Âyet-i kerime'sinde buyuruyor ki:

"Allah dilediğini mağfiret eder, dilediğine azap eder. Allah çok bağışlayıcıdır, çok merhametlidir." (Âl-i imrân: 129)

Mahlûka ait hiçbir şey yok. İnsanların helâk olduğunu belirten bu Hadis-i şerif ne kadar mühim. Allah'ımız bizi bize bırakmasın, lütuf rızasından ayırmasın.

"İlmiyle amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna." buyrulduğuna göre kurtulma yeri ihlâs...

Yalnız kimleri kurtarıyor? "Veli" ism-i şerif'ine mazhar ettiklerini O lütfettiği için kurtarıyor. Buradan bu yoldan giden kurtuluyor. O bir fırka budur. Hepsi ümmet-i Muhammed ama kurtuluş fırkası budur.

İhlâs Sahiplerindeki Büyük Tehlike:

Hadis-i şerif'in sonunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"İhlâs sahipleri de büyük bir tehlike üzerindedirler." buyurdular.

İhlâs sahibi muhlislerin tehlikesi şu ki; ihsan-ı ilâhi'yi nefsine mal edecek mi? Putuna mal edecek mi? Yoksa bu Sahib'imindir mi diyecek! Sahib'imin diye mi gösterecek. Veliler çalışmışlar, Hazret-i Allah'a yaklaşmaya çalışmışlardır. Allah-u Teâlâ çekti ise mahvolmuştur, erimiştir. Çekiş nispetinde gizli sırlar var. Diğer velilerde birçok kerametler, ilim-irfan olur. Kimseye vermediğini ona vermiştir. O da bana verdi diye halka gösterir. İşte tehlike burada... Kimin malını kime gösteriyorsun? Velilerin tutulduğu nokta burası. Meğer Hakk Celle ve Alâ Hazretleri ifna eder, af eder alır. Muhafazadadır.

Ehl-i hakikat keramete hiç kıymet vermedi. Çünkü ona Hazret-i Allah yeter. Evet keramet de bir lütf-u ilâhi'dir. Buna rağmen keramet ehli olmak istemenin sırrını size şöyle arzedelim:

Evliyaullahtan bazılarının yüzü Hazret-i Allah'a dönüktür. O ister ki O'nun hükmü olsun. Daha doğrusu o Hazret-i Allah'ı istiyor, O'nunla olmayı istiyor. Tasavvur buyurun Mevlâ onları ne kadar temizlemiş ki, kendisinden gayri hiçbir şey istettirmemiştir.

Bazılarının yüzü ise halka dönüktür. O, Hakk'ın verdiğini halka göstermek ister. Birçok veliler burada soyulmuştur. Evet Hakk'ın ihsanını gösterir, fakat halkı tercih ettiği için Hakk onu sevmez. Meğer ki lûtfu ile tutsun. Helâk olmak an işi, bıraktığı an kişi helâktadır.

Keramet ehli olmayı istemek kendini beğenmekten ileri gelir, çalışması da ona göre olur. Allah-u Teâlâ Hazretleri kulunu kendisi ile kerameti arasında bırakır, onunla imtihan eder. Her şeyin O'nun ve O'ndan olduğunu bilecek mi, yoksa kendisinin imiş gibi gösteriş mi yapacak?

Bir düşün ki birisi sana bir dükkân açıvermiş, sermaye de vermiş. "Çalış kârı senin olsun." demiş. Doğru çalışırsan sermaye toplarsın, ihanet edersen iflâs edersin. İlimse O'nun, irfansa O'nun, edepse O'nun, irşadsa yine O'nun, hülâsa her şey O'nun... Benim dediğin zaman emanete hıyanetlik etmiş oluyorsun, hem riyakâr hem de yalancı oluyorsun.

Keramet de bu gibidir, benimsenirse kişinin helâkına vesile olur. Velilerin soyulma noktası burasıdır. Birçok kimseler bu keramet yolunda soyulmuşlardır.

Büyük Tehlike Nasıl Oluyor?

Velilerin iki yüzü vardır; birisi Hakk'a dönüktür, birisi halka dönüktür. Hakk'tan aldığını halka gösterdiği zaman bunu benimserse Cenâb-ı Hakk "Kimin malını kime gösteriyorsun?" der. O'nun malını kendi malı gibi gösterdi. Halbuki lütuf, ihsan, ikram hep O'nundur.

İşte velilerin tutulduğu, mesul olduğu yer bu noktadır. Hazret-i Allah dilerse kurtarır, dilerse kurtarmaz.

Hakk Celle ve Alâ Hazretleri veli kullarını cennete sevkederken; "Durdurun bunları!" diyecek. Durdurulacaklar ve "Kimin malını kime satıyordun?" diyecekler. Velilerin eridiği nokta burası, "Büyük bir tehlike!" dediği yer burası.

Bu Hadis-i şerif'in son manası budur. "Kimin malını kime satıyordunuz?" Bütün veli kulları önüne getirdiği zaman; "Kimin malını kime satıyordun? Gösteriş, riyâ yapıyordun, merhamet gösteriyordun. Kimin malıyla bunları yapıyordunuz?" diyecek. Allah'ım kurtarsın, beğendiği gibi bir kul yapsın.

Nitekim Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hâtmü'l-Evliyâ" kitabında Allah-u Teâlâ'nın veli kullarına mahşerde bundan soracağını, Evliyâullah'ın orada ancak Hâtemü'l-evliyâ'nın delâlet etmesi, aracılık etmesi sayesinde kurtulacağını haber vermiştir:

"Muhammed -sallallahu aleyhi ve sellem-in yolu üzerinde yürütülerek tasfiye edilen, sonra temizlenen, sonra velâyet verilen ve daha sonra velâyeti hatmedilen bu veli de böyledir. Nefis ve şeytan, ona ikram edilen şeye musallat olamaz. Onun nübüvvetiyle ve Allah'ın mührü ile mühürleyici olduğu kıyamet gününde ortaya çıkar. İşte bu nedenledir ki Muhammed -sallallahu aleyhi ve sellem- peygamberlere bir hüccet olduğu gibi, bu veli de Allah-u Teâlâ'nın kendilerine:

"Ey biraraya toplanmış veliler! Ben size velâyet'imi verdim, fakat siz onu nefsin ortaklığından geri çekmediniz. Öyle ki, velâyet'i kirletip örttünüz ve bana bu kirli sıfatlarla geldiniz. Velâyet'in bütünüyle ilgili sıdkın yerine gelmemesi, zayıflığınız ve ömrünüzün azlığının da buna sebebiyet vermesi nedeniyle, nefse onun hakkında herhangi bir nasip verilmedi ve dolayısıyla kusurlarınızı da örtmedi." buyuracağı bütün velilere bir hüccet olur.

Allah-u Teâlâ'nın işte bu kula minnetinden dolayıdır ki, kendisine "Hatm" verilmesi nedeniyle, mahşerde Muhammed -sallallahu aleyhi ve sellem- de onu aynen ikrar edeceği için, bu bir gizlilik içinde olacaktır. Öyle ki; onun şeytanı zillete, nefsi de mahcup bir şekilde kahra sevkedilir. Peygamberler, Muhammed -sallallahu aleyhi ve sellem-in üstünlüğünü tasdik ettikleri gibi, veliler de işte o an onun kendilerinden daha üstün olduğunu kabul ve tasdik ederler." ("Hâtmü'l-Evliyâ", 14. Bölüm)

İşte tehlike buradan doğuyor. O'nun sana verdiğini aleme gösteriş yapıyor. "Allah'ım lütfunla benim varlığımı ifna et, Zât'ından başka bir şey kalmasın." diyorum. Bazen balık puluna düşerim, bazen kendimi yaranın kabuğu gibi görürüm. Ve Rabb'im bundan çok hoşlandı, beni burada tutuyor. Yaranın kabuğunun ne değeri var? Hükümsüz bir şey.

Bizim kendimizi kitaplardaki tarifimiz şöyledir: "Var ile övünürüm, varlığımdan utanırım. Varlık için Hazret-i Allah ve Resul'ü yeter, ziynet için Hazret-i Kur'an yeter, şeref için İslâm dininin şerefi yeter."

Sen huzur-u İlahi'desin. Ne gerek senin konuşman? Ne konuşursun? Ne gerek senin varlığın benim yanımda? Bunu Rabb'im bize sevdirmiş... Çünkü nefis daima kendisinin bir şey olduğunu, bir şey söylediğini, onun istediğini söyler.

Onun için şükredin, Cenâb-ı Hakk bu yola almış, daim eylesin. Onun için şükredin.

İnsan sabırlı olmalı, sükût etmeli, Hazret-i Allah'tan korkmalı ve mucibince amel etmelidir.

İhlâs sahipleri bu yolda tutulmuştur. Kalbinde hastalık olan ihlâsını kaybeder.

"Onların kalplerinde hastalık vardır." (Bakara: 10)

İhlâs kaybolunca her şey kaybolur. Benlik husule gelir. Bölücülükler buradan başlar.

İhlâs nedir o zaman?

İmâm-ı Rabbâni -kuddise sırruh- Hazretleri "Şeriat üç şeyle tamamlanır: İlim, amel, ihlâs." buyurmuşlardır.

İlim okumakla, amel çalışmakla elde edilirse de, ihlâsda daimi kalmak ancak tasavvufla elde edilir. Yani bâtın ilminin icraatına bağlıdır. Bunun zâhirle ilgisi yoktur.

İhlâsın Çok Gizli Noktasını Tarif Edelim:

Allah-u Teâlâ bir Hadis-i kudsî'de buyuruyor ki:

"İhlâs sırlarımdan bir sırdır. Onu kullarımdan sevdiklerimin kalbine koyarım. Melek yazmak için, şeytan da ifsad etmek için ona muttali olamaz."

Demek ki ihlâs sevgililerin kalbinde emanet. O zaman gir sevgilisinin kalbine, kurtul. Burada aranan da; samimiyet ve teslimiyettir. Öz bu oluyor.

Tutuldukları için, hıfz-u himaye ve tasarruf-u ilâhiye altında bulundukları için o ihlâsı elde ediyorlar.

İnsan Hazret-i Allah'da samimi olacak. Öyle samimi olacak ki Hazret-i Allah'ı ve Resulullah'ı kendisinden fazla sevecek. Kendisinden fazla sevince o sevgi ona her şeyi yaptırır.

Ne yapın, ne yapın Hazret-i Allah'a kendinizi sevdirin. Kurtuluş için başka çare yok.

İhlâs, teslimiyet; bunlar verilmekle olur. Kime verilirse onda olur.

Cenâb-ı Hakk niyeti halis, azmi çok ve Hazret-i Allah'a yöneleni destekler. Bunu unutmayın.

Bir insan Hazret-i Allah'a güvenmekle, O'na itimat etmekle helâk olmaktan kurtulur.

Hazret-i Allah kulundan bir şey bekliyor; ihlâslı bir iman ve imanın icabı olan amel-i sâlih.

Hakk Celle ve Alâ Hazretleri buyuruyor ki:

"Asra yemin olsun ki, insan gerçekten hüsran içindedir. Ancak iman edip amel-i salih işleyenler, birbirlerine Hakk'ı tavsiye edenler ve birbirlerine sabrı tavsiye edenler müstesnâ." (Asr: 1-3)

Bütün insanlar hüsran içindedirler, ancak iman edenler ve sâlih amel işleyenler kurtuluyor.

Kulun yapacağı şu var: Niyeti halis olacak, ameli sâlih olacak, helâl lokma yiyecek, mahviyeti tercih edecek. Bu dört şeye dikkat edecek.

Samimi bir kalp ile Hazret-i Allah'a yönelmeniz, ihlâslı arkadaşlarla meşgul olmanız, haram lokmadan kaçmanız sizi Cenâb-ı Hakk'a ulaştırır.

Sıdk ile, ihlâs ile teslim olan ihvanları yürütürler de, ihvan yürüdüğünü bilmez. Fakat yürütürler. Kimi? İhlâs ve sadakati olanı.

İnsan Hakk yolunda ne kadar dikkatle, ihlâsla çalışırsa Allah-u Teâlâ ona o kadar yol verir.

Bu yol Hazret-i Allah ve Resulullah'a ait bir yoldur. Yeter ki ihlâs ile yürüyelim. İlim, amel, ihlâs, mahviyet olmadıkça terakkiyat mümkün değildir.

Siz Allah'tan ihlâs, kalbi selim isteyin. Bu yolda kapalı olarak yürümeye çalışın, size bu yeter. Yoksa derûni noktaları anlamanız mümkün değil.

Bu yol, nezaket yolu, edep yolu olup birleştirici bir yoldur. Kendini beğenme, nefsine dayanma ve dağıtma yolu değildir. Samimi olarak ihlâsla Hazret-i Allah'a yönelin...

Âyet-i kerime'de:

"Rabb'inin adını zikret ve her şeyi bırakıp yalnız O'na yönel." buyurulmaktadır. (Müzzemmil: 8)

Bu samimi yönelme ve ihlâs ancak kalb-i selim ile mümkündür.

"Meğer ki Allah'a tamamen sâlim ve temiz bir kalp ile gelenler ola." (Şuârâ: 89)

Kalpte Hazret-i Allah ve Resulullah olacak... Böyle bir kalp, kalb-i selim'dir.

Samimi bir kalp ile Hazret-i Allah'a gönül vermek çok önemlidir. İnsan kalbi selim ile Hazret-i Allah'a yöneldiği zaman "Burada bizden birisi var!" derler ve onu himayeye alırlar. Onu aldıkları gibi yakınlarını da alırlar. Allah'ım himayesine aldığı, rahmetinin içine koyduğu, muhafaza ettiği kullardan etsin.

Cenâb-ı Hakk ruhsat verirse, samimi selâm verenlerden dahi geçmem. Onun için:

"Kişi sevdiği ile haşrolunur." (K. Hafâ)

Yalnız burada aranan ihlâs, samimiyet, istikamet ve mahviyet. Muhtaç olduğumuzu idrak etmemiz lâzım. Hâlik O. İnsanın yanılması da varlıktan yanılıyor. Onun için var olan yalnız O'dur. İnsan maske olduğunu görür ve bunun üzerinde durur, fakat zavallı insan "Ben!" diyor. O zaman putlandı. Yeter artık. "Ben!" Niçin Var'ı geçiyorsun, Var'ın önüne geçiyorsun, nefsini öne atıyorsun, putlanıyorsun? Artık yeter! Bir şey yok daha. O "Ben!" kişiye yeter.

Onun için bu manen yürümekte, incelmekte çok incelikler var. Demek ki; bir insan Hakk'ı görürse kendisinin bir vasıtadan ibaret olduğunu görür, maskenin ne hükmü var?

Ama bu arada tekrar kayda geçerken insana bir irade-i cüziye vermiş. Bu irade-i cüziye ile seni imtihana çekecek, fakat öyle bir imtihan ki; zerreden soracak. İşte bu zerre mevzuatı ortaya geçince; "Yâ Rabb'i! Beni zerreden hesaba çekersen helâkıma vesile olur. Ama bana acırsan, bana rahmet ve merhamet edersen, "Geç kulum!" dersen kurtarırsın.

Bunu söylerken de şuraya dayanıyorum:

Mizanın tehlikesinden ancak dünyada nefsini hesaba çeken; duygu ve düşüncelerini, söz ve davranışlarını, amellerini ahkâm terazisi ile tartan kimselerle, tevbeleri kabul edilenler kurtulurlar.

Amelleri tartılacak olanlar, iyilikle kötülüğü birbirine karıştırmış olan kimselerdir. Yani hem sevap hem de günah işlemiş olanların amelleri tartılacaktır.

Amel defterlerinin dağıtımında, defterini sağ eline alanlar, kolay bir hesap ile kurtulacaklardır.

"Kimin kitabı sağından verilirse, onun hesabı pek kolay görülür." (İnşikâk: 7-8)

Bu gibi kimselerin amelleri Allah-u Teâlâ'ya arzolunur.

İbadetlerine sevap verilir. Eğer günahı varsa günahından geçilir, affolunur, aslâ şiddet olmaz. Yaptıklarının bütün incelikleri sorulmaz, herhangi bir mazeret istenmez. "Bunu niçin yaptın?" dahi denilmez, herhangi bir sıkıntı ile karşılaşmaz, aleyhine delil getirilmez. Çünkü yaptığı şeylerden bütün incelikleriyle hesaba çekilecek kimse azaba uğrayacaktır. Görülüyor ki hesabı ince elekten geçirilenler cezâya çarptırılırlar.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Kıyamet günü inceden inceye hesaba çekilen azaba uğratılır." buyurmuşlardır.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bu söz üzerine:

"Yâ Resulellah! Allah-u Teâlâ:

'Kimin kitabı sağından verilirse, onun hesabı pek kolay görülür.' buyurmuyor mu?" diye sorduğunda:

"O hesap değildir, sadece bir arz edilmekten ibarettir. Yoksa kimin hesabı inceden inceye tetkik edilirse azaba uğrar." cevabını verdiler. (Buhârî)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Resulullah Aleyhisselâm'ı dinledim, namazlarının bazısında:

'Allah'ım! Beni kolay bir hesapla muhasebe et!' diyordu.

Namazı bitirince:

'Yâ Resulellah! Kolay hesap nedir?' diye sordum.

'Kitabına bakılıp geçiştirilivermesidir.' buyurdu." (Ahmet bin Hanbel)

İşte insanın karşılaşacağı kolay hesap budur. Sonra kurtulur.

Hazret-i Allah'ın sevgisine nail olan, lütfuna dahil olan; nail olduğu için dahil olmuştur ve onu hıfz-u himayesine almıştır. Kurtardığı için o kul kurtulmuştur.

Sonra onun düşmemesi için onu bizzat kendisi idare eder, tehlikelerden onu O korur ve geçirir. Onu kurtaran bizzat Allah-u Teâlâ'dır. Onun için insan dünyada Hakk ile olursa, kabirde de mahşerde de cennet-i alâ'da da Hakk ile olmuş olur. Bu sebeple insanın dünyaya fazla dalmaması gerekiyor.

Allah'ım bize hayât-ı hakiki'yi lütuf buyursun ve hakikati duyursun.


Kâria Sûre-i Şerif'i (2)

Tartıları Ağır Gelenler:

Allah-u Teâlâ'nın kudretinin, adaletinin bir büyük tecellîsi olmak üzere, o gün insanların amelleri tartılırken, dereceleri ve mahiyetleri umuma karşı meydana çıkarılırken; imanı ve sâlih amelleri sebebiyle tartıları ağır gelenler, gazab-ı ilâhîye uğramayacaklar, her türlü korku ve azaplardan emin olacaklar, nâmütenahi sevaplara nâil olacaklar.

"Tartıları ağır gelen kimse hoş bir hayat içinde olacaktır." (Kâria: 6-7)

Ki, bu çok büyük bir mutluluk alâmetidir.

Tartılan ameller her ne kadar cisim değilse de, Allah-u Teâlâ onları cisim hâline getirir. İyilikler nurânî, kötülükler zulmânî birer cisim suretinde tartılırlar. Hak ağırdır, bâtıl ise hafiftir.

İmanlarının sadakat ve kemâlinden, amellerinin güzellik ve cemâlinden, ihlâs ve samimiyetlerinden dolayı müminlerin tartıları ağır gelmiş, neticeler belli olmuş, umuma ilân edilmiş, cennete girecekleri kesinleşmiş, gözler parıl parıl parlıyor.

Tartıları Hafif Gelenler:

Kötülerin hesaba çekilmeleri çok zor olacaktır.

Ulvi hayata yönelmeyip sufli bir hayat süren, dâvete kulak asmayan, emir-yasak dinlemeyen kimselerin yaptığı yanına kâr kalmayacak, herkes amelinin cezasını görecek ve hak yerini bulacaktır.

"Tartıları hafif gelenler ise, onların anası (varacakları yer) Hâviye'dir." (Kâria: 8-9)

Cennet nasıl ki sâlih amelleri ağır gelenlerin ana yurdu ve ana kucağı ise, cehennem de kötülükleri ağır gelenlerin ana kucağı mesabesindedir.

Bir çocuk anasının kucağına sığınıp korunduğu gibi, suçlular için de ahirette cehennemden başka bir kucak olmayacaktır. Anne çocuğuna kucak açtığı gibi, cehennem de onlara kucak açacaktır.

Tepetakla, kafa üstü cehennem uçurumuna düşüp yuvarlanırlar. Sığınıp barınacakları en şefkatli anası Hâviye'den ibarettir. Orada: "Anacığım anacığım!" der durururlar.

"Hâviye'nin ne olduğunu sen bilir misin? O kızgın bir ateştir!" (Kâria: 10-11)

Ateş zaten kızgın demek olduğu halde "Nâr" denildikten sonra Allah-u Teâlâ'nın bir de kızgın mânâsına gelen "Hâviye" kelimesi ile vasıflandırması "Hâviye"nin çok şiddetli olduğuna o hararetin cehennemin diğer tabakalarında bulunmaz bir derecede yakıcı olduğuna işaret etmektedir.

Yüzleri dağlayan, ciltleri kavuran kızgınlıkta öyle bir ateş ki, bilinen sıcaklık sınırını aşmıştır. Diğer ateşler onun yanında pek hafif kalır.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (4)

Nusret Belirtileri:

Resulullah Aleyhisselâm'ın Bedir'deki karargâhı kumluk idi. Kolaylıkla yürünemiyor, yürürken insanların ve hayvanların ayakları kuma gömülüyordu. Üstelik kumlar savruluyor, etraf toz duman oluyordu. Su sıkıntısı da başlamıştı. Şeytan ise durmadan korku ve vesvese veriyordu. Düşmanın çokluğunu, savaş yerinin müslümanlar aleyhine olduğunu gören mücâhidler az da olsa korku ve endişeye kapılmışlardı.

O sırada Allah-u Teâlâ yağmur yağdırdı. O yağmur hem onların gönüllerindeki bazı vesveseleri giderdi, morallerini yükseltti, hem de su ihtiyaçlarını bol bol giderdiler, havuzlarını doldurdular. Hiç gezilemeyen kum sahası sertleşmiş, ayaklar kumlara batmadan yürünür hale gelmişti. Müşrikler ise çamur içinde kaldılar.

Allah-u Teâlâ ayrıca müslümanlara bir uyuklama verdi. Karşılarında kuvvetli bir düşman olmasına rağmen tatlı bir uykuya daldılar. Sükûnetle uyuyup dinlendiler. Müşrikler ise korkularından ortalık ağarıncaya kadar hiç uyuyamadılar.

Allah-u Teâlâ bu ikram ve ihsanlarını Âyet-i kerime'lerinde onlara şöyle hatırlatmaktadır:

"O zaman Allah kendi katından bir güven işareti olmak üzere, sizi hafif uykuya daldırıyordu." (Enfâl: 11)

Bu uyku, onları gaflete düşürüp baskına uğratmak için değil, Allah-u Teâlâ'nın yardımı ile yatışıp emniyet içinde olmaları içindi. Müslümanlar aynı hali Uhud savaşı sırasında da yaşadılar.

"Sizi tertemiz yapmak, şeytanın vesvesesini sizden gidermek, kalplerinizi birbirine bağlamak ve savaşta sebat ettirmek için gökten üzerinize su indiriyordu." (Enfâl: 11)

Bedir savaşına katılanlar için bütün bu durumlar gerçekleşmişti.

Böyle kritik bir anda Allah-u Teâlâ tarafından indirilen "Yağmur" ve "Uyuklama", bu korku ve karışık duyguların izalesinde yardımcı olmuştu.

•

Savaş gecesi bütün mücâhidlerin, Allah-u Teâlâ'nın bir lütuf eseri olarak uykuya daldıkları sırada yalnız Resulullah Aleyhisselâm geceyi namaz kılmakla, duâ etmekle ve gözyaşı ile geçirdi. Tanyeri ağarınca:

"Ey Allah'ın kulları namaza!" diye seslendi, onlara sabah namazını kıldırdı ve düşmanla çarpışmaya teşvik etti.

Müşrikler konakladıkları yerden kalkıp müslümanların karşılarında yerlerini almadan önce; Resulullah Aleyhisselâm mücâhidleri, yüzleri batıya, arkaları doğuya gelmek üzere saf nizamına koydu. Vâdinin yukarı tarafında bulunmanın daha uygun olacağını söyleyenler olmuşsa da:

"Hayır! Saflarımı düzenledim, sancağımı diktim, artık bunu değiştirmem!" buyurdu. Elindeki ok çubuğu ile: "Beri gel!...", "Geri git!..." diye işaret ederek hizaya getirdi. Saf bağlayan mücâhidleri gözden geçirirken Ebu Eyyüb el-Ensâri -radiyallahu anh-i gördü ve: "Sen yanımda bulun!" diyerek onu maiyet muhafız birliğine ayırdı.

Muhâcirler'in en büyük sancağı Mus'ab bin Umeyr -radiyallahu anh-de, Evsliler'in sancağı ise Sa'd bin Muaz -radiyallahu anh-de idi. Müşrik sancaklarını ise Nadr bin Hâris, Talha bin Ebi Talha ve Ebu Aziz bin Umeyr taşıyordu.

"İki Hasım Zümre" (Hacc: 19):

Sabahleyin müşrikler, karargâhlarından ayrılıp Bedir vadisine doğru gelmeye başladılar.

Tepeden ilk görünen atlı Zem'a bin Esved idi, oğlu da arkasından kendisini takip ediyordu. Resulullah Aleyhisselâm müşriklerin tamamıyla silâhlanmış, zırhlar içinde ve yığınlar halinde akıp geldiklerini görünce:

"Ey Allah'ım! İşte Kureyş, olanca kibir ve gururları ile geldiler. Sana meydan okuyarak ve Peygamber'ini yalanlayarak geldiler." buyurdu.

Sonra ayağa kalktı, ellerini kaldırdı ve Rabb'inden zafer diledi:

"Allah'ım! Bana vâdettiğini yerine getir. Allah'ım! Bana vâdettiğini ver!" (Müslim: 1763)

Mücâhidlere: "Ben emretmedikçe düşman üzerine hücum etmeyiniz, oklarınızı tam menziline geldiklerinde atınız!" gibi talimatlar verdi, durumu son bir defa daha gözden geçirdi, her şey nizamlı ve intizamlı idi. Zaten her biri çeşitli kabilelerden meydana gelen bölüklere ayrılmış olduğundan kolayca harp düzenine geçtiler.

Mücâhidler müdafaada bulundukları için, her biri bulundukları yere taş yığınağı yapmıştı. Müşrikler ise taarruz mevkiinde oldukları için bundan mahrumdu.

Nifakçılar:

Müşrik askerlerinin arasında bazı gizli müslümanlar vardı. Fakat kalplerindeki imanları henüz kuvvet bulmamış, böyle bir şüphe ve tereddütten dolayı hicret etmemişler, müşriklerle beraber sürüklenip gelmişlerdi. İçlerinde: "Şayet müslümanlar çoksa belki o tarafa geçeriz, azsa kavmimizle beraber döneriz." gibi birtakım niyetler taşıyorlardı. Bedir'de müslümanları sayıca az görünce: "Bunları dinleri aldatmış!" diyerek müşriklerin safında kalmaya karar vermişlerdi.

Âyet-i kerime'de şöyle buyuruluyor:

"O sırada münâfıklar ve kalplerinde hastalık bulunanlar 'Bunları dinleri aldatmış!' diyorlardı." (Enfâl: 49)

Allah-u Teâlâ onlara cevaben şöyle buyurdu:

"Halbuki kim Allah'a tevekkül ederse, bilsin ki Allah yegâne galip ve hikmet sahibidir." (Enfâl: 49)

Nitekim savaşın sonucu bütün bu gerçekleri ortaya koydu. İmanlarında tereddüt gösterip, Hakk'a değil de sayıca çoğunluk olan tarafa güvenenler ve küffar ile beraber olanlar Bedir'de onların arasında öldüler.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (4)

Hüsamettin Erentuğ Hocamız'ın Bağlılığı (2)

Ömer Öngüt -kuddise sırruh- Hazretlerimiz'in ihvanı Hüsamettin Efendi'nin bazı hatıralarını geçen ayki sayımızda yazmış ve siz değerli okuyucularımızla paylaşmıştık. Bu ay da birkaç hatıraları arz edilecektir:

Hüsamettin Efendi yıllar önce bir gün şöyle bir mânâ görürler.

Büyük bir Kur'an-ı kerim'i koltuğunun altına almış, fakat öyle büyük ki neredeyse ucu yere değecek kadar büyükmüş.

Bu rüyâyı Efendi Hazretlerimiz'e arz ettiklerinde:

"Elhamdülillah! Hüsamettin Efendi siz Kur'an-ı kerim'in tamamına iman ediyorsunuz." buyurmuşlar.

Bu esnada Hüsamettin Efendi'nin içinden şöyle geçmiş; "Kur'an-ı kerim'in tamamına iman etmeyen de mi var?"

Daha sonraki yıllarda Efendi Hazretlerimiz, Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında tüm delilleriyle ispatlayarak, dinde ve vatanda bölücülük yapanları ifşa ettiklerinde, bu konuyu daha iyi anlamışlar ve "Cahillik işte, icraatlarını şimdi görüyoruz, oysa ki Efendi Hazretlerimiz bugünü tâ o zamandan bize haber vermişlerdi" demişlerdi.

Yola ilk intisap ettikleri yıllarda bir rüyâ görürler:

Üzerinde bembeyaz bir ceket varmış ve ceketin her yeri rütbelerle doluymuş. Kolları, omuzu, göğsü.

Bu rüyâyı bir ziyaretlerinde Efendi Hazretlerimiz'e arz ederler, mübarekler şöyle buyururlar:

"Hüsamettin Efendi, bu çok erken oldu. Bu kadar erken beklemiyorduk."

Bu mevzuyu, Hüsamettin Efendi'nin vefatından sonra, beraberce Efendi Hazretlerimiz'i ziyarete gittikleri kardeşimiz nakletmişlerdir. Hüsamettin Efendi hayatlarında iken bu konudan hiç bahsetmemişler, en yakınlarına dahi söylememişlerdir.

Tüm güzelliklerin, tüm verilenlerin hep Efendi Hazretlerimiz'in hürmetine, onların tasarruflarıyla olduğunu her zaman söylemişlerdir.

1995 yılının Ocak ayında Adapazarı'ndaki Vakıf merkezinin ikinci mescidinin hat yazıları yazılacaktı. Havalar çok soğuk gittiği için başlanamamıştı. Bir gün Efendi Hazretlerimiz; "Hüsamettin Efendi! Önümüzdeki hafta havalar çok güzel olacak, o hafta bitirirsiniz inşallah!" buyurarak hat çalışmalarının başlamasını istemişlerdi.

Hüsamettin Efendi de yanında bulunan bazı kardeşlerimize; "Canımsın! Efendi Hazretlerimiz diyorsa, Allah'ın izniyle o hafta havalar çok güzel olur, şüpheniz olmasın" demişlerdi.

Mescid'in hatları yazılmaya başlanmış, havalar yazı aratmayacak şekilde güzel gitmiş, bir hafta boyunca çalışmalar devam etmiş ve hafta sonunda tüm çalışmalar bitmişti. Çalışmanın bittiğinin ertesi günü kış yüzünü göstererek kar yağışı başlamıştı.

Hat çalışmasının bir hafta süreceğini ve havaların güzel olacağını günler öncesinden müjdeleyen Efendi Hazretlerimiz'in bir kerametleri daha zuhur etmişti.

Hüsamettin Efendi Almanya'da bulunduğu yıllarda kendisinden Yunus Emre Camii'nin iç hat yazılarının ve tezhibinin yapılmasını rica edenleri kıramamış ve açılışına kısa zaman kalmasına rağmen kabul etmişlerdi.

Fakat bu çalışmalar sırasında birçok sıkıntılara maruz kalırlar. Kendi ifadeleriyle; "Kubbenin içinden seslerin geldiğini, metal bir zemin üzerinde koşan birileri gibi seslerin çoğaldığını" söylerler ve mânevi bir sıkıntı halinde çalışmaya gayret gösterselerde huzursuz olurlar.

Caminin tamamlanması için sayılı günler kalmıştır, üstelik bir de üzerine rahatsızlıkları eklenince ayakta duracak takati kalmamıştır.

On yedi metre yüksekliğinde bir iskele üzerinde kubbenin hatlarını yazacaktır. Tabi bu yüksekliğe devamlı çıkıp inmek pek mümkün olmadığı için namaz orada kılınacak, yemek orada yenecektir.

Vücut zaten rahatsızlaşmış ve baş dönmeleri ortaya çıkmış, bu kadar yükseklikte çalışmak giderek daha da zor hale gelmiştir.

Bir yandan rahatsızlıklar baş gösterdiği için iş yavaşlamış, bir yandan da sanki yapılmasını istemedikleri için rahatsız edip kaçırmaya çalışıyorlarmışcasına yapılan gürültüler artarak devam etmekteydi. Fakat iş başa kaldığı için yapılması gerekiyordu.

Kendi ifadeleriyle; "Büyük ihtimal cinlerin sesleri" dediği bu gürültüler huzur kaçırmaya devam ediyordu.

Bu arada zaman iyice daralmaya başlamıştı ve caminin açılış tarihi her geçen gün yaklaşıyordu.

Bu rahatsızlıklar devam ederken; Hazret-i Allah'a sığınarak, Efendi Hazretlerimiz'e râbıta yaparak, himmet ve tasarruflarını niyaz ederler.

Bu hâlden sonra öyle bir durum tezahür eder ki, kendileri dahi hayrete düşerler.

"El benim elim amma yazan ben değilim, boyayan benim elim amma boyayan ben değilim!" ifadesiyle, işleri üzerlerine aldıklarını söylemişler ve bitmeyecek sanılan çalışma, caminin açılışına bir hafta kala bitmiştir.

Çalışmanın bitmeyeceğini zanneden ve açılışa yetişemeyeceği için üzülen herkes büyük bir şaşkınlık içerisindedir. Hüsamettin Efendi bu şaşkınlığı görünce etrafına; "Yazıyı biz yazdık gibi gözüktük amma inanın yetiştiren biz değiliz" demişler ve bir kez daha yaşadıkları bu himmet ve tasarrufları müşahade ederek şükür etmişlerdir.

1990 yılında bir gün, bir kardeşimizin emanet arabasıyla ailecek seyahat ederler. Arabayı oğlu kullanmaktadır. Urla Seferihisar mevkiinde ilerlerken karşı taraftan gelen bir araba birden önlerine doğru gelir. Bunun üzerine arabaya çarpmamak için direksiyonu çevirirler ve yol kenarında bulunan elektrik direğine çarparlar. Bu çarpma esnasında herkeste bir yaralanma olmuş, Hüsamettin Efendi'nin de başı yarılmıştır.

Hastaneye kaldırıldığında 14 cm.'lik bir yarılma olduğu tespit edilir ve hayati tehlike söz konusu olup ciddi travmalar oluşabileceği söylenir.

Efendi Hazretlerimiz hanelerinde sohbet ederlerken birden bire; "Hüsamettin Efendi şu an bıçağın sırtında amma biz gitsin istemedik" buyururlar.

Bu beyandan sonra o sohbette bulunan kardeşlerimiz Hüsamettin Efendi'nin kaza geçirdiğini duyarlar ve söylenen sözün hikmetini anlarlar.

Aradan geçen zaman zarfında hayati tehlike atlatılır ve zamanla da iyileşme husule gelir ve hiçbir şey kalmayarak eski hallerine gelirler.

Hüsamettin Efendi'nin oğlu şöyle anlatmaktadır:

"O kaza anında, üzerimize doğru gelen arabaya çarpmamak için biz kendimizi kenara attık ve direğe çarptık. Düz devam etsek ve kafa kafaya çarpışma olsa idi onlardan da yaralananlar hatta vefat edenler olabilirdi.

Biz hem onlara bir şey olmasın, hem de kendimizi kurtaralım istedik ve böyle oldu.

Babam o esnada bir ses, bir nidâ işitmişler: 'Siz yerdekilere acıdınız, gök ehli de size!'"

İlk oğlu Mehmet'i çok seven Hüsamettin Efendi, sevdiği yakınlarına lâtifeler yaparak, "Kızınız için kimseye söz vermeyin, oğluma alacağım" diye söylerlermiş.

Babasına çok benzeyen Mehmet bir gün çok rahatsızlanır. Hacettepe Hastanesi'ne götürülen Mehmet'e doktorlar müdahale ederler ve 42 dereceyi bulan ateşini düşürmek için büyük bir gayret göstererek, ellerinden geleni yapmaya çalışırlar.

Bu esnada Hüsamettin Efendi şöyle bir ses duymaktadır: "Alalım mı, kalsın mı?"

Bu soruya bir anda "Alın!" diye cevap verirler ve kendi ifadeleriyle; "Vallahi kalbimden kopan şeyi kulağımla duydum" demişlerdir.

Bu hâlden kısa bir süre sonra hemşire hanım gelerek, Mehmet'in vefat ettiğini söylerler.

Hüsamettin Efendi son zamanlarında kalp ameliyatı olmak için bir Cuma günü hastaneye yatmışlardı. Ameliyat olduktan sonra 60 gün kadar yoğun bakımda kaldılar. Bu esnada bazı mânevi haller, mânevi güzellikler tezahür etmişti.

Koma halinde bulunan Hüsamettin Efendi, hiçbir şekilde hiçbir şeye tepki vermeden yatıyorlar. Bir ara doktorların müsaadesiyle oğlu yanına girer ve kulağına "Babacığım! Efendi Hazretlerimiz sizi sevdiklerini ve sizin için duâ ettiklerini söylemişler" deyince o ana kadar başında devamlı bekleyen yoğun bakım personeli ile birlikte Hüsamettin Efendi'nin ağır ağır göz kapaklarını kaldırdıklarını ve iki gözünden yaş boşaldığını ve tekrar kapandığını söyleyerek bu olaya şahit olmuşlardır.

Koma halindeyken ağzında hortum takılı olduğu halde devamlı dudakları kıpırdamaktadır. Yanında bulunan kızı eğilip dikkatlice dinlediğinde "Allah!" dediğini duyar. Hatta bu halini bir gün doktor görür ve şöyle anlatır:

"Muayene için yanına girdiğimizde, yanına varıp eğildim ve Allah lâfzını sürekli tekrar ettiğini duydum. Bunu duyunca hemşirelere;

'Benim duyduğumu siz de duyuyor musunuz?' diye sordum. Onlar da;

'Neyi hocam?' dediler.

'Yahu bu hasta Allah diyor, bu hasta komada değil mi?' dedim.

'Evet hocam amma bu hasta geldiğinden beri Allah diyor', cevabını aldım.

Mesai bitiminde doktor abimizle beraber yürüyorduk. Yahu abi benim bir hastam var ve durumu bu. Doktor abimizde;

'Ayakta dolaşıp yiyip içen ancak Rabb'ini tanımayana değil, komada dediğin ve Allah'tan gafil olmayan senin bu hastana ben insan derim!' dedi."

Bu doktor, Hüsamettin Efendi'nin vefatından bir gün sonra Hüsamettin Efendi'nin oğlunu arayarak şöyle demişlerdir:

"Babanız beni deldi geçti. Unuttuğum şeyleri bana yeniden hatırlattı. O günden bu yana sürekli tesbihatla meşgulüm. 99'u babanızın 1'i benim olsun."

Hüsamettin Efendi'nin vefatından sonraki günlerde Efendi Hazretlerimiz yanında bulunan bir kardeşimize şöyle buyurmuşlardır:

"Baktık bu zâtın seveni çok, sen de sever miydin Hüsamettin Efendi'yi?"

"Evet, Efendim!"

"Efendim unutulmaz bir kardeşti, yeri doldurulmaz bir kardeşti."

Efendi Hazretlerimiz bir beyanlarında da şöyle buyurmuşlardır:

"Bu kardeşin cenazesinde Ankara, Ankara civarı, Adapazarı, Adapazarı civarı olduğu gibi herkes akın edip gelmişti. Yani anlaşılıyor ki herkes bu zâtı seviyormuş.

Hazret-i Allah mağfiret etsin, cümlemizi af ve mağfiretine ilhak etsin.

Bazı hocalar sertti, tersti. Hüsamettin Bey yumuşaktı. Diğerleri sertti. Onun yumuşak halini bilen ona hayran kalır, ters halini, sert halini düşünen ondan ürkerdi."

Efendi Hazretlerimiz bir gün Hüsamettin Efendi'nin kabrini ziyarete giderler. Kabrin başında uzun uzun okurlar.

Sonra; "Ayağa kalktı, sevinçten çırpındı, yüz yüze geldi, sanki kucakladı, sonra yattı" buyururlar.

Ankara'dan ziyarete gelen bazı kardeşlerimize Hüsamettin Efendi'den bahsederler ve şöyle buyururlar:

"Biz Hüsamettin Efendi'ye Şeyh Hüsamettin Efendi diyoruz."

Allah rahmet eylesin.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (127)

Şeyh Ahmed Mûsâ -kuddise sırruh- (2)

On beşinci asır mutasavvıflarından Şeyh Ahmed Mûsâ -kuddise sırruh- Hazretleri'nin (ö. 844/1440) "Risâle-i Hâtem-i Velâyet" adlı eserindeki beyan ve ifşaatları üzerinde durulmuştu. Şimdi de Hazret'in "Gülşen-i Râz Şerhi"nden, Hâtemü'l-enbiyâ ve Hâtemü'l-evliyâ'ya tahsis edilen has ve hususi mertebelerin mâhiyetini ve birbiriyle ilişkisini ortaya koyan güzide ifşaatlarını arz edeceğiz:

İlk ve Son Noktanın
"Hatemiyyet" Mertebesinde Birleşmesi:

Ahmed Mûsâ -kuddise sırruh- Hazretleri "Şerh-i Gülşen-i Râz" adlı eserinde, Hâtemü'l-enbiyâ Aleyhisselâm'ın "Hatemiyyet" sırrının velâyet yönünden Hâtemü'l-evliyâ'nın gönderilişiyle ortaya çıkacağına, onun zuhûru ile o devrin tekrar zâhir olup âlemin emniyet ve güvenle dolacağına işâret etmiş; onun vazîfesinin, tek bir kâfirin nefsini dahi istisnâ etmeksizin, gerçek adâleti tamamen gerçekleştirmek olduğunu haber vermiştir:

"Velâyet nûru, doğanlarla batanları kaplayıp birbiriyle bir kılar, yâni demek istiyoruz ki; Peygamber Aleyhisselâm'ın vücûdundan velâyet münteşir olup, daha önce zikri geçmiş olan şeye göre irfânı meydana getiren velâyet, doğanlarla, yâni mukabelede bulunduğu, daha doğrusu beraber olduğu peygamberlerin her biriyle; batanlara, yâni velîlere, en yüce Peygamber aracılığıyla verilir. Zîrâ her gölge sona göre hâsıl olup, biri diğerine mukâbil olacak şekilde başa geçirilmiştir. Denilebilir ki; güneş ne zaman doğsa batıya gölge düşmüş olur ve ne zaman ki güneş batıya yönelse doğuyu gölgede bırakarak onun mukâbiline geçmiş olur.

Bundan maksat; evliyânın bulunmadığı hiçbir an yoktur.

Nitekim Resulullah Aleyhisselâm bir Hadis'inde bunu murâd ederek şöyle buyurmuştur:

'Ümmetimin âlimleri benî İsrâil'in peygamberleri gibidir.' (Keşfü'l-Hafâ)

Bu Hadis'ten de malûm oldu ki, enbiyâ ile evliyânın biri diğerine mukâbele eder. Peygamber, nübüvvet üzere olduğu için daha kâmil olur, çâresiz her velîden üstün olur. Daha doğrusu; her peygamber ki nübüvveti nedeniyle daha kâmil olur, velîden daha da ziyâde olur.

'Velâyet nübüvvetten üstündür.' sözüne gelince; şöyle demek gerekir ki: Nübüvvet perde koymaktır, Nebî perdeyi koyandır; velâyet perdeyi kaldırmaktır, Velî de perdeyi kaldırandır. Şu hâle göre, kaldıran koyandan elbette daha ziyâde olur. Diğer bir mânâ ise şudur ki; Nübüvvet'in Hatm'i vardır, Velâyet'in ise tâ kıyâmet gününe dek nihâyeti yoktur.

Resûl Aleyhisselâm 'Hâtem-i nübüvvet'e dâir:

'Benden sonra peygamber yoktur.' buyurmuştur.

Velâyet Hâtem'le tamamen zâhir olup açığa çıkar ve ilk nokta son nokta ile birleşip Hatm'e erer. Yani demek istiyoruz ki; noktanın ilki nübüvvet, sonuncusu velâyettir. Böylece Peygamber'in devirleri tekrar zâhir olmuş, âlem emniyet ve güvenle dolmuş olur.

'Sen olmasaydın felekleri yaratmazdım.' (Keşfü'l-Hafâ)

Hükmü Peygamber'in kemâlinden ileri gelmiş, eşyânın yaratılışı onunla vukû bulmuştur. O da, cihânda tek bir kâfirin nefsini dahî istisnâ etmeksizin gerçek adâleti tamamen izhâr eder. Bu manâya sebep budur ki; varlık bakımından iki olan da aslında tek bir şeydir, küfür Hüdâ'nın Celâl sıfatından, İslâm ise Cemâl sıfatındandır." ("Şerh-i Gülşen-i Râz", Konya Bölge Yzm E. Ktp., nr.: 951, vr. 34a)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (62)

Hakîm et-Tirmizî -kuddise sırruh- (2)

Necip Türk Milleti'ne Lütfolunan Zât-ı Âlî:

Yaklaşık on bir asır önce kaleme aldığı "Hatmü'l-Evliyâ" adlı eserinde, kırkların tümünün zuhurundan sonra Hâtemü'l-evliyâ olan zâtın kâim olacağını haber veren Hakîm et-Tirmizî -kuddise sırruh- Hazretleri (v. 932), yaşadığı mânevî tecellîleri anlattığı "Büdüvv-ü Şe'n" risâlesinde belirttiğine göre, kırkların zuhûrundan sonra kâim olacak olan bu zâtın, halkın fesada düştüğü bir devirde Türk'e gönderileceğini keşfetmişti.

İfşaatının bir noktasında; halkı içinde bulundukları çalkantı ve karışıklıktan kurtaran bir de ordu bulunduğunu müşâhade ederek; "Halkın, mâiyyeti Türk olan bir orduya mürâcaat ettiklerini gördüm, Türk onlara yoldaşlık ediyordu." diyor. (Hakîm et-Tirmizî, "Risâle-i Büdüvv-i Şe'n", İsmâil Sâib, nr.: 1571, vr. 216a-217a)

Nitekim o, ileride kaleme alacağı "Hatmü'l-Evliyâ" kitabında, müşâhade ettiği bu "kırk kişi"den ve "onların tümünün zuhûru"ndan sonra "Türk'e geleceği"ni gördüğü bu esrârengiz kimseden şöyle sözedecekti:

"Peygamber -sallallahu aleyhi ve sellem-in vefâtından sonra, ümmetinden kırk kişi onun yerine kâ'im olur. Yeryüzü onlarla ayakta durur. Onlardan biri ölünce yerine bir başkası geçer. Bunların sayıları tükenip, dünyanın zevâl vakti gelince Allah bir velî gönderir. Bu velîyi seçmiş, kendine yaklaştırmıştır. Evliyâya verdiğini buna vermiş, ona bir de 'Hâtemu'l-velâye' tahsis etmiştir." (Hakîm et-Tirmizî, "Hatmü'l-Evliyâ", s. 247, bas.: Hakikat Yay. İstanbul, 2003)

Dikkat ederseniz Hazret bu beyanlarında halkın, mâiyyeti Türk olan bir orduya mürâcaat ettiklerini görmüş ve "Türk'ün onlara yoldaşlık ettiğini" haber vermiştir. Bunun mânâsı; Osmanlı Devleti bir zamanlar İslâm'ın bayrağını götürüyordu, hilâfet onlardaydı. Allah-u Teâlâ onları her devirde velîlerle destekledi. Nitekim Şeyhü'l-ekber -kuddise sırruh- Hazretleri'nin Osmanlı Devleti kurulmadan önce "Şeceretü'n-Nu'mâniyye fî Devleti'l-Osmâniyye" adında bir kitap telif etmesi, bu zevât-ı kirâm'ın bu hususta keşf-ü kerâmet sâhibi olduğuna delâlet eder.

Şu kadar var ki, Osmanlı Devleti'nin bu fazîleti, bu izzet ve şevketi sona erdi; âhir zaman geldi, fesad devri başladı ve bu necip millet bozuldu, fesad hâline düştü. Öyle bir fesad ki, artık imân ile küfür birbirine karıştı!..

Böyle bir zamanda, bu necip milletin hâlâ necip olanlarını kurtarmak için, Allah-u Teâlâ bu beldeye Hâtemü'l-velî'yi gönderdi. Bu milleti seviyor, neciplerini ayırıyor ve onları desteklemek için bir lütuf veriyor!

Şeyh Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri'nin talebelerinden Ali Usta'nın anlattığına göre; Hazret Yunan Harbi esnâsında Geyve'de bulunduğu sırada, kendisine harbin sonundan, memleketin ve İslâmiyet'in durumundan endişe ederek: "Hazret! Müslümanların ve memleketin sonu ne olacak?" diye sorduğu zaman ona şöyle buyurmuştu:

"Bir gün Hazret-i Ali -radiyallahu anh-e, kendisiyle birlikte muhârebe edenlerden biri muhârebe esnâsında: 'Böyle bir fitnenin içinde bu işin sonu ne olacak?' diye sormuş. O da: 'Din kıyâmete kadar bâkîdir.' dedikten sonra bir müddet başını önüne eğmiş, öylece kalmış. Hatta etrâfındakiler uyudu zannetmişler. Sonra Hazret-i Ali -radiyallahu anh- başını kaldırıp üç defâ: 'Ni'mel Etrâk, ni'mel Etrâk, ni'mel Etrâk!': 'Türkler ne güzeldir! Türkler ne güzeldir! Türkler ne güzeldir!' dedikten sonra: 'Din Türkler elinde kalacak, Türkler ile yücelecek ve kıyâmete kadar bâkî kalacak!' buyurmuş." ("Menâkıb-ı Şerefiyye")

Daha evvel de arzetmiştik ki; bu vazîfe birinci basamaktır. O hem Türk milletine, hem de Türk ordusuna gönderildi. Bu gönderilme; Türk milletinin ıslâhı, ordunun mânevî desteği içindir. Binaenaleyh bu destek âhirete çekilinceye kadar devam edecek, işin nezâketi daha sonra başlayacak. Nasıl ki her çadırın bir direği olur, çadırı ayakta tutan odur; direk yıkılınca çadır da yıkılır.

Allah-u Teâlâ bu direği çekince bu millet büyük bir perişanlık içine düşecek, bu perişanlık bütün İslâm âlemine sirayet edecek. İslâm âlemi bir müddet büyük bir çalkantı içinde bulunacak. Fitnenin en çok yayıldığı bir anda Allah-u Teâlâ çığır açmak için, bayrağı kaldırmak için Hazret-i Mehdî'yi gönderecek ve ona ruhsat verecek. O kendisine bahşedilen ruhsatla, mânevî destekle murâd edilen noktaya kadar yürüyecek ve vazîfesini îfâ edecek. Sonra onun elindeki irâdeyi de çekecek, Deccal'e salâhiyet vermeyi murâd edince onun kuvvetine karşı çok zayıf düşecek. Bunun sebebi; Hazret-i Mehdî uzağa açılacak, o ise bunu fırsat bilip istilâya başlayacak, ortalık büsbütün karışacak. Hazret-i Mehdi çok zayıf düşünce, onun mâiyyetini kurtarmak ve İslâm'a galebe çaldırmak için, Allah-u Teâlâ üçüncü olarak da Hazret-i İsâ Aleyhisselâm'ı gönderecek, Deccâl'i ve yahudileri o şekilde temizleyecek. İslâm âlemi küffârdan, yahudinin zulmünden kurtarılmış olacak. Fakat bununla kalmayacak; bu sefer de bu hâlâtı gören Çin harekete geçecek, o zamana kadar harplerle boşalan dünyayı istilâ edeyim diyecek.

Allah-u Teâlâ Âyet-i kerime'sinde bu hususa işaret ederek şöyle buyuruyor:

"Biz o gün Ye'cüc ve Me'cüc'ü bırakmışızdır, birbirlerinin içinde dalgalanırlar." (Kehf: 99)

Dalga dalga insanların üzerine hücum ederler ve ülkeleri istilâ ederler.

Abdullah bin Amr -radiyallâhu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Ye'cüc ve Me'cüc Âdem'in soyundandır. Onlar insanların üzerine gönderildiklerinde, onların hayatını altüst edeceklerdir. Onlardan her biri, kendi soyundan binden fazla kişiyi arkasında bırakmadan ölmeyecektir." (Hâkim, "el-Müstedrek": 4 / 490)

Yâni sayıları bu kadar çok olacak.

Onlar her ne kadar insanların üzerlerine tank gibi yürüseler de; sonunda Allah-u Teâlâ verdiği ruhsatı çekip onları da bir gecede helâk edecek ve böylece dünyayı boşaltmış olacak.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Mânevî Terakkiyat

Mânevî Tekâmül:

Yerlerin, göklerin ve içindeki bütün varlıkların yaratılışı gayet muntazam bir plân dahilinde olmuştur. Basit canlılardan insana doğru devam eden yaratılış, insanoğlunun yaratılmasıyla son merhaleye ulaşmıştır.

Âlemlerden süzüle süzüle gelen ve ulviyattan halkolunan insan ruhu, maddeden ibaret olan hissiz ve hareketsiz bir vücuda sığdırılmış ve onu mânevî bir kalıba büründürmüştür.

İnsanın doğduktan sonraki maddi tekâmülü son noktaya gelmişse de, mânevî tekâmülü belli bir devrede sona ermez, ölümüne kadar devam eder. Çünkü ruh tekâmül etmek, terakki etmek üzere gönderilmiştir. İnsandaki ruhânî tekamül, Allah-u Teâlâ'yı tanımakla ve O'na kullukla başlar. Zaten kâinatın yaratılmasındaki esas gaye insanın yaratılması, ondan da maksat Allah-u Teâlâ'nın bilinmesi ve bulunmasıdır.

O'nu tanımak, O'na gönülden teslim olmak insanın en başta gelen vazifesidir.

Nitekim Âyet-i kerime'de:

"Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım." buyuruluyor. (Zâriyât: 56)

İnsan yüzünü O'na döndürmezse neyi bulur?

Bir insan Allah-u Teâlâ'nın mevcudiyetine, vahdaniyetine delâlet eden delilleri kendi vücudunda aramalıdır, başka yerde aramaya hacet yoktur.

Allah-u Teâlâ insanı kendini tanımak için yaratmış; kendini tanımayı, insanın nefsini tanımasına bağlı kılmıştır. Onun için de insana kendi nefsini bilme istidadını vermiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nefsini bilen Rabb'ini bilir." buyuruyorlar. (K. Hafâ)

Bunun gerçek mânâsı ise:

"Fakirliğimle övünürüm." Hadis-i şerif'inden öğrenilir. (K. Hafâ)

Buradaki fakirlikten murad:

"Ben fakirim. Ruhum, bedenim, ilmim, malım ve bütün her şeyim Sahib'imindir. Hiçbir şeye mâlik değilim. Fakirliğimle de övünürüm." demektir.

Bu hakikat anlaşılırsa, kişi cehaletten kurtulmuş olur. O zaman azamet-i ilâhî kendiliğinden husule gelir.

Âyân-ı Sâbite:

Allah-u Teâlâ'nın indinde her insanın bir hakikati, yani özü vardır. Dünyaya gönderilmeden önce şekil almamışlardı, daha doğrusu çekirdek halinde idiler. Bunlara tasavvuf dilinde "Âyân-ı sâbite" adı verilir.

Gözle görülemeyecek kadar küçük bir zerre olan Âyân-ı sâbite'de kişinin bütün mukadderâtı dürülüdür, her birinin kendine göre bir istidat ve kabiliyeti vardır. "Âlem-i emir"de bulunurlar.

Bu Âyân-ı sâbite'ler Allah-u Teâlâ'dan kendi istidat ve kabiliyetlerine göre meydana çıkmayı istediler.

"Yâ Rabb! Sen bizi meydana çıkar, icraatlarımızı görelim." dediler.

Allah-u Teâlâ da bu isteklerini kabul etti, onları zamana ve mekâna göre bu âleme sevketti. Âyân-ı sâbite'ler bunu kendileri istemişlerdi.

İnsanları dünyaya göndermesinden maksat, onların da bilmeleri içindir, yoksa Allah-u Teâlâ'nın öğrenmesi için değildir.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah onların geçmişlerini de geleceklerini de bilir. Kulların ilmi ise bunu kavrayamaz." (Tâhâ: 110)

Allah-u Teâlâ âlimdir, her şeyi bilir. Ezelî ilminde kişinin dünyada neler yapacağını, neler söyleyeceğini, ahiretteki yerini biliyordu ve takdir filminde beyan etmişti. Hiçbir şey O'nun bilgisinin dışında değildir.

Âyet-i kerime'sinde:

"Yaratan bilmez olur mu hiç?" buyuruyor. (Mülk: 14)

Zerreden kürreye kadar her şey böyledir. Kâinat da böyledir, insan da böyledir. Her şeyin filmi çekilmiş ve dürülmüş, kaseti tutulmuştur.

Allah-u Teâlâ insanın dünyada zuhur etmesini dilediği zaman "Akl-ı kül"de tasarruf ederek ilk şeklini çizer. Onu orada dilediği kadar tutar. Akl-ı kül'e "Akl-ı evvel" ve "Cevher-i evvel" de denir. Akl-ı evvel, Allah-u Teâlâ'dan ilk zuhur eden şeydir. Buna "İlâhî ilmin ilk zuhuru" adı da verilir. Oradan "Nefs-i kül"e gelir. "Kâinatın ruhu" demektir. Sonra "Arşırahman"dan, "Kürsü"den süzülüp yedi kat göklerden geçer. "Felek-i kamer" adı verilen ay feleğine gelir.

Bütün bunlar Allah-u Teâlâ'nın ezeli kudretinin tezahürleridir.

Âlem-i ervah'tan merhale merhale "Felek-i kamer"e geldikten sonra, oradan da madde âleminin temel unsurları olan ve "Anâsır-ı erbaa" adı verilen "Ateş"e, "Hava"ya, "Su"ya ve "Toprak"a düşer. İnerken yağmur taneleri ile iner, toprağa düşünce bitki olur. İnsan onu yer, bir müddet insanda kalır. Daha sonra ana rahmine geçer. Nihayet bir bebek olarak dünyaya gelir. Yani cisim teşekkül eder.

Bütün bu olanların hepsi Allah-u Teâlâ'nın "Ol!" emri ile oluyor, onun takdiri husule geliyor.

İnsan-ı kâmil olabilmek için üç devir tamamlamak gerekmektedir. Dünyaya gelen her insan bu birinci turu yapmış olur.


İSLÂM İLMİHALİ

Dinin Direği "Namaz!" (2)

EZAN-I MUHAMMEDÎ VE İKÂMET:

Ezan müslümanlığın şiârıdır, vâcip kuvvetinde müekked bir sünnettir. Bir dâvet hükmündedir, vakit girince okunur.

Okunuşu şu şekildedir:

Allahu Ekber Allahu Ekber, Allahu Ekber Allahu Ekber.

Eşhedü enlâ ilâhe illâllah, Eşhedü enlâ ilâhe illâllah.

Eşhedü enne Muhammeden Resulullah, Eşhedü enne Muhammeden Resulullah.

Hayyâalessalâh, Hayyâalessalâh.

Hayyâalel-felâh, Hayyâalel-felâh.

Allahu Ekber Allahu Ekber, Lâ ilâhe illâllah.

Sabah ezanında "Hayyâalel-felâh"dan sonra iki defa "Essalâtü hayrun min'en-nevm" denilir. İkâmette ise yine iki defa "Kad kametissalâh" denilir.

Ezan ve İkâmete Âit Hükümler:

• Ezanı işiten kimsenin Kur'an-ı kerim okuyor bile olsa, durup dinlemesi efdâldir.

Ezanı ve ikâmeti işiten kimse bunları kendi kendine müezzinle beraber tekrar eder. Yalnız "Hayyâalessalâh ve Hayyâalel-felâh"larda "Lâ havle velâ kuvvete illâ billâh" denir. Sabah ezanında "Essalâtü hayrun min'en-nevm" denilirken "Sadakte ve berarte" yani "sâdıksın, doğru söylüyorsun." denir.

Ezan bitince hem müezzin hem de işitenler vesile duâsını okurlar.

• Ezan ve ikâmet erkekler için namazın sünnetinden olduğu için, beş vakit farz edâ edilirken de kazâ edilirken de ezan okunup kamet getirilir. Bir kaç kaza namazını bir arada kılmak isteyen kimse, başlangıçta bir ezan okur, her namaz için ayrı ayrı ikâmet getirir.

• Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ezan okununca, şeytan zıplayarak yellene yellene ezanı duymayacak kadar geriye kaçar, ses kesilince yine döner.

Kâmet edilince tekrar yüz-geri edip kaçar.

Bitince, namaz kılan ile kalbi arasına fitne sokmak için yine hücuma geçer. 'Şunu şunu hatırla!' der. Kaç rekât namaz kıldığını bilemeyecek duruma getirinceye kadar hatırlayamayacağı şeyleri kişiye hatırlatır." (Buhârî. Tecrîd-i Sarîh: 360)

"İnsanlar, müezzinlikte ve birinci saftaki sevabı bilseydiler, kurasız kimse ezan okuyamaz, birinci safta yer bulamazdı.

Camiye erken gitmekteki sevabı bilselerdi koşuşarak giderlerdi.

Yatsı ve sabah namazlarındaki ecri bilselerdi aksayarak da olsa bu namazlara gelirlerdi." (Buhârî. Tecrîd-i Sarîh: 366)

BEŞ VAKİT NAMAZ

Beş vakit namazın rekâtlarına ve kılınışına geçmeden önce iki rekâtlık bir namazın kılınışını görelim:

• Eûzü-besmele çekilerek niyet edilir. (Niyet ettim Allah rızası için sabah namazının sünnetini kılmaya gibi.)

• "Allahu Ekber" diyerek eller kaldırılır ve göbeğin altına bağlanır.

• "Sübhaneke" duâsı okunur, "Eûzü-besmele" çekilir, "Fâtiha" sûresi okunur, "Âmin" denir ve bir sûre okunur.

• "Allahu Ekber" diyerek rükûya eğilinir, üç kere "Sübhane Rabbiyel Azim" denir. "Semiallahu Limen Hamideh" diyerek doğrulunur ve "Rabbenâ lekel Hamd" denir.

• "Allahu Ekber" diyerek secdeye gidilir. Üç kere "Sübhâne Rabbiyel Â'lâ" denir. "Allahu Ekber" diyerek oturulur. "Allahu Ekber" diyerek yine secdeye gidilir, üç kere "Sübhane Rabbiyel Â'lâ" denir.

• "Allahu Ekber" diyerek ayağa kalkılır. Sadece "Besmele" çekilerek "Fâtiha" sûresi okunur, "Âmin" denir ve bir sûre okunur.

• "Allahu Ekber" diyerek aynı birinci rekâtta olduğu gibi rükûya gidilir, secdeler yapılır ve "Allahu Ekber" diyerek oturulur.

• "Ettahiyyatü" duâsı, "Allahümme Salli" ve "Allahümme Bârik" salâvât-ı şerif'leri ile "Rabbenâ âtina...", "Rabbenağfirlî..." duâları okunur. "Esselâmü Aleyküm ve Rahmetullah" diyerek önce sağa sonra sola selâm verilir.

• Selâmdan sonra "Allahümme entesselâm, ve minkesselâm, tebârekte yâ zelcelâli vel-ikram" denir.

• Bütün namazların ilk iki rekâtı, sabahın sünneti ve farzı, cuma'nın farzı, akşam'ın sünneti, öğle ve yatsı'nın son sünnetleri bu şekilde kılınır. Sâdece niyetleri değişiktir.

SABAH NAMAZI:

• Dört rekâttır: İkisi sünnet ikisi farz.

• Her iki rekât da yukarıda anlatıldığı gibi kılınır.

ÖĞLE NAMAZI:

• On rekâttır: Dördü sünnet, dördü farz, ikisi son sünnet.

• Sünnetin kılınışı: İlk iki rekât kılınıp oturunca sadece "Ettahiyyatü" okunur ve "Allahu Ekber" diyerek ayağa kalkılır. "Besmele" çekilerek devam edilir ve iki rekât daha kılınarak selâm verilir.

• Farzın kılınışı: Sünnetin kılınışı gibi kılınır. Yalnız üçüncü ve dördüncü rekâtlarda "Fâtiha" dan sonra sûre okunmaz.

• Son sünnetin kılınışı: Sabah'ın sünneti gibi kılınır.

İKİNDİ NAMAZI:

• Sekiz rekâttır: Dördü sünnet, dördü farz.

• Sünnetin kılınışı: İlk iki rekât kılınıp oturunca "Ettahiyyatü" ile beraber "Salli-Barik" duâları okunur. "Allahu Ekber" diyerek ayağa kalkılır. "Sübhaneke" duâsı okunur. "Eûzü-Besmele" çekilerek devam edilir ve iki rekât daha kılınarak selâm verilir.

• Farzın kılınışı: Öğle namazının farzı gibi kılınır.

AKŞAM NAMAZI:

• Beş rekâttır: Üçü farz, ikisi sünnet.

• Farzın kılınışı: İlk iki rekât kılınıp oturunca sadece "Ettahiyyatü" okunur. "Allahu Ekber" diyerek kalkılır. "Besmele" çekilerek "Fâtiha" okunur. Sûre okunmadan rükûya gidilerek bir rekât daha kılınır ve selâm verilir.

• Sünnet'in kılınışı: Sabah'ın sünneti gibi kılınır.

YATSI NAMAZI:

• On üç rekâttır: Dördü sünnet, dördü farz, ikisi son sünnet, üçü vitir.

• Sünnetin kılınışı: İkindi'nin sünneti gibi kılınır.

• Farzın kılınışı: Öğle ve İkindi'nin farzı gibi kılınır.

• Son sünnetin kılınışı: Sabah'ın sünneti gibi kılınır.

• Vitirin kılınışı: İlk iki rekât kılınıp oturunca sadece "Ettahiyyatü" okunur. "Allahu Ekber" diyerek ayağa kalkılır. "Besmele" çekilerek "Fâtiha" ve bir sûre okunur. "Allahu Ekber" diyerek eller kaldırılıp bağlanır. Kunut adı verilen "Allahümme innâ nestaînüke" ve "Allahümme iyyakena'büdü..." duâları okunur. "Allahu Ekber" diyerek rükûya gidilir. Böylece bir rekât daha kılınarak selâm verilir.

Kunut duâlarını bilmeyenler "Rabbenâ âtina..." Âyet-i kerime'sini okuyabilir. Üç kere "Allahümmağfirlî" de diyebilir.


Dünya Nereye Gidiyor?

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap'ta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Küresel olarak bakıldığı zaman; iklim değişiklikleri olsun, ekonomik krizler olsun, siyasal çalkantılar ve gerilimler olsun dünyanın ciddi bir süreçten geçtiğini, insanoğlunun büyük badirelerin arefesinde olduğunu söyleyebiliriz.

Kaos ve afat devrinin, insanlık tarihinin en büyük dönüm noktasının başındayız. Olaylar çok hızlı gelişiyor. İnsanoğlu "rahat"a hevesli olduğu için yaklaşan fırtınaları görmek istemiyor.

Küresel İklim Değişikliği ve Doğal Afetler:

Bilim adamları iklimlerde yaşanan değişimlere "Küresel Isınma", "Küresel İklim Değişikliği" gibi isimler veriyorlar. Kimisi kabahati insanoğlunun atmosferi kirletmesinde buluyor, kimisi dünyanın belli evrelerinde bu değişimin yaşandığını, yine böyle bir evreden geçtiğimizi söylüyor.

Sebebi o mudur, bu mudur; bilim adamları tartışadursun, ancak bir vakıa var ki iklime ve başka etkenlere bağlı doğal afetlerde çok büyük bir artış var. Bu artış artan bir ivme ile de devam ediyor.

2010 yılı bazı hesaplara göre son iki yüzyılın en sıcak senesi idi. Ancak İngiltere'de Aralık ayında son yüzyılın en soğuk kışı yaşandı. Bilindiği üzere Kuzey Avrupa ülkeleri yukarı enlemlerde bulunmasına rağmen Atlas Okyanusu'ndaki büyük sıcak su akıntıları sayesinde ılıman bir iklim yaşıyor. Bu akıntının aksaması anında Kuzey Avrupa'yı buz devrine döndürüyor.

İklim değişikliği; fırtına, sel, soğuk, kuraklık gibi afatlara sebep oluyor. Artık bu gibi afatlar tabir caiz ise rutin haberler haline geldi.

"Dünya Meteoroloji Örgütü güncel veriler ışığında küresel ısınma yaşanmakta olduğu konusunda herhangi bir şüphe kalmadığını belirtti.

Örgüt ayrıca, eğilimin bu şekilde devam etmesi durumunda olağanüstü iklim felâketlerinin yaşanmaya devam edeceğini belirtti.

Geçtiğimiz yıl yaşanan iklim felâketlerinden başlıcaları, Pakistan'ı sular altında bırakan aşırı yağışlar, Rusya'da yaşanan olağanüstü sıcak yaz ve yangınlar ile Kutup buzullarında gözlemlenen aşırı erime olmuştu.

2011 yılı ise dünyanın dört bir yanında yaşanan aşırı yağışlar ve sel felâketleriyle başladı." (BBC, 20.01.2011)

Görülmemiş felâketler yaşanıyor. Pakistan, Avustralya gibi ülkelerde kilometrelerce alan sular altında kaldı. Brezilya, Çin, Sri Lanka, Endonezya, Almanya... birçok ülkede sel felâketi yaşandı.

Hatırlanacağı üzere Pakistan'da geçen yılki sel felâketinde milyonlarca insan evsiz, perişan kalmıştı. Perişanlık halen devam ediyor. Brezilya'daki sel felâketinde de 800 kişi öldü. Yetkililer bir ayda yağan yağmurun birkaç saat içinde yağmasından dolayı çamur seli, köklerinden kopmuş ağaçlar ve kayaların önüne geleni sürüklediğini, 400 kişinin de kayıp olduğunu, insanlar uykuda iken gelen felâketin bir anda önüne çıkanı süpürdüğünü açıkladılar.

Dünyanın doğal dengesindeki değişimler iklim değişikliğinden de ibaret değil. Dünyanın manyetik kutuplarında değişim, yerkabuğu hareketlerinde, yanardağ patlamaları ve depremlerde aşikâr bir artış yaşanıyor.

Doğal afetler artarak devam ediyor. Bu afetler tarımsal üretimi de etkiliyor. Susuzluk ve açlık tehlikesi kapıda bekliyor. Pahalılık şimdiden kendisini göstermeye, bazı ülkelerde isyanlara sebep olmaya başladı.

Küresel Ekonomik Bunalım:

Küresel ekonomik durum da büyük fırtınaları bünyesinde barındırıyor.

Ekonomi adı altında kurulan faiz-borç-kumar düzeni özellikle son 20-30 yılda dehşetli bir büyüklüğe ulaştı ve bütün dünyayı sardı. Sermaye, sıcak para falan derken herkesi borçlandırdılar. Halk borçlu, devleti borçlu. Artık bu düzen çatırdıyor. (Çatırdayan bu düzen içinde nispeten iyi durumda olan Türkiye'de bile geçen yıl kredi kartlaryla 236 milyarlık harcama yapld.)

Küresel ekonomide fırtına öncesi bir sessizlik yaşanırken siyasal çekişmelere paralel olarak ekonomik bir çekişme de gözlemleniyor. Çin'in başını çektiği yeni gelişen ekonomiler ağırlığını iyice hissettirmeye başlarken, Amerika'nın başını çektiği batı ekonomileri küresel hakimiyetlerini kaybetme korkusunun telaşını yaşıyor. Küresel bir ekonomik savaş başladı:

"Küresel ekonomideki gelişmeleri Financial Times gazetesine değerlendiren Brezilya Maliye Bakanı Guido Mantega, 'Bu, ticaret savaşına dönüşen bir kur savaşı' değerlendirmesini yaptı.

... Mantega, 'ticaret savaşı' konusunu Dünya Ticaret Örgütü (WTO) ve G20'ye götüreceğini ifade etti.

... Mantega, geçen yıl Eylül ayında ..., 'kur savaşları' ifadesini gündeme sokmuştu.

... IMF, geçen Ekim'de bazı ülkelerin para birimlerini silah olarak kullanmaya çalıştığı uyarısında bulunmuş, kurlardaki manipülasyonlarla birlikte kur savaşları konusu Kasım'da Güney Kore'de düzenlenen G20 zirvesinde tartışılmıştı." (Hürriyet, 10 Ocak 2011)

Ekonomik rekabetin ekonomik savaşa dönüşmesi silahlı savaşın en büyük habercilerinden bir tanesidir.

Siyasal Çalkantılar ve Harp Tehlikeleri:

Bütün bu hengâmenin arasında siyasal çalkantılar ve gerilimler de alttan alta çoğalıyor.

"Medeni(!) ülkeler büyük bir savaşa izin vermez." ütopyasına sarılanlar maalesef büyük bir hayal kırıklığına uğrayacaklar.

Birinci Dünya Savaşı'ndan sonra Avrupa ülkeleri artık yeni bir savaş istemiyordu. Savaşın hemen arkasından Amerikan başkanı artık sürekli barışa ulaşıldığını ilan etmişti. 1928 yılında imzalanan Briand-Kellog Paktı ile de savaş "Yasadışı" kabul edildi. Ancak sadece 3 yıl sonra İtalya Habeşistan'a saldırdı. 1937'de Japonya Çin'i işgal etti. 1939'da da Almanya Polonya'yı işgal etti. Hitler'in dizginlenemez ihtirası ve faşizm ideolojisi devrin bütün büyük devletlerini kısa sürede ateşin içine sürüklemişti.

İkinci Dünya Savaşı'ndan sonra da büyük devletler artık savaş olmasın diye kendilerince tedbirler aldılar. BM kuruldu. BM'in adaletsiz düzeni içinde yine de bir nebze olsun sükunet sağlandı. Belki büyük bir dünya savaşı çıkmadı fakat irili ufaklı onlarca savaşta milyonlarca insan öldü. Afrika'da, Asya'da, Sovyetler'de, Amerika kıtasında katliam ve zulümler devam etti.

Küresel kaos çağını başlatmak isteyen siyonist şer güçler bu adaletsiz düzene bile tahammül edemediler. Hatırlarsanız Irak'a saldırının konuşulduğu günlerde ABD Savunma Politikası Kurulu başkanı "Karanlıklar Prensi" lakaplı siyonist Richard Perle Guardian'a "Tanrıya çok şükür ki BM öldü!" diye makale yazmıştı. (21.03.2002)

Bugünkü Siyonist İsrail'in 1939 yılında dünyayı ateşe atan faşist Almanya'dan çok bir farkı yok. Tek fark kendilerinde yeterli kuvvet görmedikleri için ortalığı karıştırarak, Amerika'yı kullanarak amaçlarına ulaşmaya çalışmalarıdır. İsrail'de işçi partisi bile kendisini "sosyal demokrat ve siyonist" olarak tanımlar. Bugün iktidarda bulunan Netanyahu-Liberman gibi isimlerin ise tam bir faşist olduklarını rahatlıkla söyleyebiliriz. Bu faşist siyonistler Filistin'i, Lübnan'ı, İran'ı yakmak için fırsat kolluyor.

Küresel siyonist elitin İsrail'deki hükümete soğuk baktığını düşünenler yanılıyorlar: Yunan basını Büyük Amerikan Yahudi Örgütleri Başkanları Konferansı'nın, "Atina ile Tel Aviv arasındaki jeostratejik yakınlaşmayı desteklemek" amacıyla 8-13 Şubat tarihleri arasında Yunanistan'ın başkenti Atina'da toplanacağını, toplantıya ABD ve Avrupa'daki Yahudi kuruluşlarının 70 üst düzey yöneticisinin katılacağını duyurdu. (Siyonist elit Küresel Krallık hayallerine ulaşmak için bütün dünyayı kaos ve savaş ile doldurmak istiyor. Bu maksat için Amerika'yı bile ateşe atmaktan çekinmiyorlar.)

Evet Türkiye'nin Ortadoğu açılımından rahatsız olan yahudi; Yunanistan, Bulgaristan, Romanya gibi ülkelerle cephe kurmaya çalışıyor. PKK ve Kuzey Irak'tan sonra şimdi de Yunanistan maşasına sarılıyor.

Binaenaleyh küresel kazan kaynıyor.

Amerika İran körfezine savaş gemisi gönderiyor, İran da -devrimden sonra ilk kez- Akdeniz'e savaş gemisi gönderme kararı aldı. (İsrail İran'ı vurmak için adeta çıldırıyor ancak savaş istemeyen bir Amerikan başkanı var.)

Amerikan Savunma Bakanı Çin'i ziyaret ettiği günlerde Çin yeni geliştirdiği Hayalet uçağını uçurdu.

Medyedev, NATO'yu füze kalkanı konusundaki teklifinde açık ve net olmaya çağırdı ve aksi halde Avrupa'da kendi füze savunma sistemlerini kuracaklarını söyledi. Arkasından Moskova'da intihar saldırısında 35 kişi öldü.

Azeri basını Türkiye ile Azerbaycan'ın ortak askeri karargah kuracağını ve Karabağ'da yeni bir savaşın yaşanması durumunda, savaşın bu yeni karargah tarafından yönetileceğini yazdı.

Türkiye'nin açılımlarından rahatsız olan Almanya Kıbrıs Rum kesimine açık destek verdi.

Tunus'u, Mısır'ı, Lübnan'ı, Filistin'i ve bilumum dünyayı karıştıracak belgeler piyasaya sürülmeye başlandı. Eski bir banka yöneticisi objektiflere sırıtarak İsviçre'de hesabı bulunan -aralarında politikacıların da bulunduğu- ikibin kişinin listesini Wikileaks'cilere verdi.

Dünya Nereye Gidiyor?

Peki bu gidiş nedir? İnsanoğlu nereye gidiyor? Bu afatların hepsinin aynı zaman diliminde meydana gelmesi tesadüf mü? Tabii ki hayır!..

Kıyamet yaklaşıyor. Hazret-i Allah takdirini, hükmünü yürütüyor.

Muhterem Ömer Öngüt -k.s.- Hazretleri hayatlarında sık sık İsrâ Sure-i şerif'inin 58. Âyet-i kerime'sini hatırlatarak şöyle buyururlardı:

"Allah-u Teâlâ İsrâ sûre-i şerif'inin 58. Âyet-i kerime'sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap'ta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Binaenaleyh dünya şimdi yıkıma doğru gidiyor. "Hazır olun!" denilmek isteniyor. Şu kadar var ki dalâlet ehli fâsıklar hâlâ eğlencede, hâlâ zevk-ü sefada, önündeki karanlığı görmüyor. Fakat Hakk'a yakın olanlar, yıkım olsa da yapım olsa da, ibadet ve taatında. Bize Allah gerek, O'na yönelmemiz gerek, O ister yapar ister yıkar." (Kıyamet ve Alâmetleri, sh. 13)

Nitekim dünyanın şu gidişatı bu beyanlardaki kerametin canlı bir delili durumunda.

Binaenaleyh bunu böyle bilelim. Bu afatların azalacağını ümit etmeyelim. Önümüzdeki 20-25 yıl içerisinde akla-hayale gelmeyen büyük hadiselere, afatlara, iç-dış harplere; her şeye hazır olalım.


DÜNYAYI SARSACAK OLAYLAR
ARTARAK DEVAM EDECEK!

Bölgedeki her hareket bizi yakından ilgilendirmektedir. Dünyanın kaderinin şekilleneceği ve geleceğin bir şekilde inşa edileceği bu coğrafyanın dünyayı yakından ilgilendirdiği dikkatlerden uzak tutulmamalıdır.

İktisadî, siyasî, kültürel savaşlar durmadan devam etmekte, insanlığı yok edecek silahlanma yarışları bir kabus gibi ülkelerin üzerine çökmektedir. Derin yaralar açan krizlerin merkezinde Ortadoğu bulunmaktadır.

Ortadoğu başta olmak üzere, Avrupa ülkeleri, Orta Asya, Güney Asya, Çin Denizi, Afrika ülkeleri silah yarışı yapmaktadırlar.

Ortadoğu:

Üzerinde barındırdıkları zenginlikler ve coğrafi konumları nedeniyle Ortadoğu ülkeleri savaş kışkırtıcılığı yapan başta ABD ve İsrail olmak üzere silah taciri ülkelerin yakın markajında kırdırılmaya, içten çökertilmeye çalışılmaktadır.

Irak, demokrasi bahanesiyle, kimyasal silah bulundurduğu gerekçesiyle işgal edildi; yakıldı, yıkıldı, ezildi, parçalara bölündü. Sıraya başka ülkeler kondu.

Mısır, Yemen, Sudan, Lübnan, Tunus yeni krizlerle boğuşmaya mecbur bırakılmaktadır.

Sudan daha evvel bahsettiğimiz gibi 'Su'dan sebeplerle karıştırıldı. Bölündü. Ancak sınır ve petrol paylaşımı sorunları halledilmiş değil. Yeni çatışmalar çıkabilir.

Mısır'da bilindiği üzere yılbaşı kutlaması yapan hıristiyanlara düzenlenen bombalı saldırıda pek çok insanın öldürülmesi neticesinde olaylar patlak vermişti. Tunus'taki iktidar değişikliği ardından Mısır daha da karıştı. 80 milyonluk Mısır Afrika kıtasının en köklü ülkesi. Süveyş Kanalı gibi stratejik bir ulaşım coğrafyasını bünyesinde barındırmakta, nüfus potansiyeli ile İsrail'i, onun yandaşı ABD'yi ve eski sömürgeci AB ülkelerini tedirgin etmektedir. Nüfusunun yaklaşık yüzde onu hıristiyan olan Mısır da hiç şüphe edilmesin ki yakın gelecekte karıştırılması planlanan müslüman ülkelerin başında gelmektedir.

Savaş rüzgarları dinmedi, savaş arzuları sönmedi. Ortadoğu emperyalist güçlerin iştahını kabartmaya devam ediyor. Bölgede pek çok senaryo üretilmektedir. Birbirini takip eden bu senaryolara göre mevcut iktidarlar ya yandaş hale getirilecekler yahut yakın markajda tutulacaklar veya devrilerek yerine yenileri getirilecektir.

Planlanan İran saldırısı esnasında ortak tepkinin engellenmesi amaçlanmaktadır.

Suudi Arabistan'ın İran'a karşı oluşu ABD'nin işini kolaylaştırmaktadır. Bu ülkeye ABD'nin 60 milyar dolarlık silah satması boşuna değildir. Aynı şekilde Bahreyn ve Birleşik Arap Emirlikleri başta olmak üzere Kuveyt de önemli miktarda silah alımında bulunan ülkelerdendir. Yemen El-Kaide bahanesiyle, terör kartı kullanılarak ABD uçakları tarafından vurulmaktadır.

Lübnan:

Lübnan bilindiği gibi İsrail'in saldırılarına maruz kalmıştı. Uzun bir süre İsrail'in tank, top, bomba ve silahlarıyla yakılıp yıkılmış; Lübnan Hizbullah Örgütü başta olmak üzere kuvvetli bir mukavemetle karşılaşmıştı. Tabi Birleşmiş Milletler Teşkilatı her zaman olduğu gibi İsrail'in imdadına yetişti ve bu ülkeyi koruma altına aldı. İsrail-Lübnan sınırının güvenliğini korumak, İsrail'e yönelik saldırıları önlemek, Litani Nehri'nin güneyinin silahsızlandırılmasını sağlamak için bir birlik oluşturulmuştu. Halk, haklı olarak durumdan şikayetçi oluyordu ama kimi kime şikayet edeceklerdi? UNIFIL'e yönelik taşlı-sopalı saldırılar artmaya başlamıştı. Gelen haberlere göre BM bünyesindeki Ganalı askerler taşlanmış, Hintli askerlerin fotoğraf makineleri ellerinden alınmış, Fransız askerlerinden oluşan birlik etkisiz hale getirilmiş ve ellerinden silahları alınmıştı.

UNIFIL, Hizbullah örgütünü denetlemek, Lübnan Ordusu'na destek olmak için bu ülkeye yerleşmişti.

Lübnan Genelkurmay Başkanlığı durumun düzeltileceğini ve bir daha böyle olayların olmayacağı garantisini vermiş, güvenliğin sağlanacağını söylemişti. Hizbullah ile UNIFIL yetkilileri görüşmüşler; verilen yetkilerin dışına çıkmayacaklarını taahhüt etmişlerdi. Bu arada çok önemli bir gelişme olarak Hizbullah mevcut hükümetten çekilerek hükümetin düşmesine sebep oldu.

Suriye:

Suriye, Türkiye'nin iyi niyetli çabalarını karşılıksız bırakmamış görünüyor. Suriye'nin durumu sanıldığı gibi iç açıcı değildir. Suriye, İsrail ile anlaşma zemini yoklamaktadır. Çünkü sağlam ve dik durabilmek için hem Türkiye'ye ihtiyaç duymaktadır, hem İsrail'den emin olmak istemektedir. Aynı zamanda Esad'ların baskıcı yönetimleri ülke insanı için unutulmuş değildir.

İran ve Suriye'nin Lübnan sınırı üzerinden Hizbullah'a büyük oranda füze transferi gerçekleştirmesi İsrail ve ABD'nin unuttuğu iş değildir. İran ve Suriye'nin Hizbullah'a 2006 yılında yaşanan savaştan sonra bu güne kadar 50 bin kadar menzil alanı ve vurucu gücü yüksek Scud Füzeleri tedarik ettiği biliniyor. Olası bir savaşta bu füzeler İsrail şehirlerini rahatlıkla vurabilecektir. Daha kanlı ve daha geniş çaplı saldırılar ve savaşlar olacaktır.

"Suriye ve muhtemelen Suriye İsrail çatışması sonrasında İran'ın da devreye gireceği bir İran-İsrail savaşı çıkabilir. Bir yanda Hizbullah gibi kontrolü zor bir aktörün eline Skud füzelerinin geçmesi, öte yandaysa İsrail gibi savaş doktrini orantısız misilleme ve caydırıcılık üzerine kurulu bir gücün karşı karşıya gelmesi sonucunda, bu sefer 2006'dan çok daha kanlı ve Ortadoğu genelini kapsayacak bir savaşa doğru adım adım yaklaşıyoruz." (Ömer Taşpınar, 03.01.2011)

Basra Körfezi:

Irak ve Afganistan üzerinden eksik olmayan ve bu ülkeleri kana bulayan Batı'ya ait savaş uçakları Basra Körfezi'ne ulaşmış bulunuyor. Savaş uçakları Körfez üzerinde uçmaya başlamıştır. Uçak gemileri bölgede. ABD'nin Bahreyn'de konuşlanmış beşinci filosu, İran'ın tam karşısında bulunuyor. İran ABD'ne ait iki adet casus uçağı düşürdüğünü duyurmuştur. Bu arada İran Devrim Muhafızları Hava Kuvvetleri Komutanı; "Nükleer programı durdurmak için ABD veya İsrail'in tesislerini vurmaları halinde Ortadoğu'daki ve Hürmüz Boğazı civarındaki 32 Amerikan üssünü hedef alacaklarını" İfade etmektedir. İncirlik Üssü de olası hedefler arasında bulunmaktadır.

Amerika'nın iki savaş gemisi Abraham Lincoln ve Truman, Fransızların Charles de Gaulle Uçak Gemisi'yle Körfez'de bulunuyor. Afganistan'da ABD ve Batı adına NATO birlikleri bulunuyor. 120 bin kişilik kuvvet Pakistan ve bu bölgeyi teftiş mi ediyor? Pakistan gece gündüz insansız uçaklarla vuruluyor, El-Kaide ve Taliban'a karşı hareket ediliyor bahanesiyle her gün onlarca müslümanın kanı akıtılıyor. Körfez Ülkelerine daha fazla Müslüman kanı aksın diye milyarlarca dolarlık silah satılıyor. Her gün yeni takviyeler yapılıyor. Savaş güçleri teyakkuz halinde tutuluyor.

İsrail ile Türkiye'nin arasında Mavi Marmara baskınından sonra soğuk rüzgarlar esmektedir. İsrail, Türkiye'nin özür ve tazminat talebini kabul etmemektedir.

İsrail bu arada ABD'nden İran'ı vurmak garantisini almıştır. Biraz daha sabır ile olayların gelişmesini bekledikleri meydandadır.

Bir grup ABD savaş gemisinin Körfez'e gitmek üzere Süveyş Kanalı'ndan geçtiği söylenmektedir. Mısır kaynakları ise bu haberi doğrulamıştır. 11 Fıkateyn ve 1 Uçak Gemisi Süveyş'ten geçmiş, Kızıl Deniz'e ulaşmıştır. Acaba Mısır, İsrail ve ABD ile birlikte İran'a karşı saldırının içinde yer almak istemedi mi ki Mısır'da bilinmeyen bir nedenle Hıristiyan ayini basılmış ve artarak devam eden gösterilerin, taşkınlıkların yapılmasına zemin hazırlanmıştır? Suudi Arabistan'ın İsrail savaş uçaklarının kendi hava alanlarını ve hava sahasını kullanabileceğini bildirdiği söyleniyor. Bir habere göre İsrail helikopterleri S. Arabistan'ın Tebük Havaalanı'na malzeme indirmiştir.

Suudi Arabistan, İran'ın atom bombası yapmasından korkuyor. Diğer Körfez Ülkeleri de İran'ın Nükleer Silah yapma çalışmalarından korkuyorlar ve bu ülkenin bir şekilde frenlenmesinden memnunluk duyacaklarını açıklıyorlar. İran ise çalışmalardan vazgeçmeyeceklerini ve er-geç nükleer teknolojiye kavuşacaklarını, bu hedeften hiçbir gücün kendilerini alıkoyamayacağını söylüyor.

Yemen:

Bölgede Yemen ABD tarafından özellikle Sudan, Somali gibi ülkelerin parçalanması için hedef seçilmiştir. "Katil Uçaklar" birkaç aydır El Kaide militanlarıyla mücadele etmek bahanesiyle Yemen'i vurmaktadır. Yemenli yetkililer ABD'nden askeri malzeme, helikopter verilmesini istemektedirler. ABD'ne yönelik bombalı saldırı girişiminin Suudi istihbaratının yardımı ile engellendiği söyleniyor. Patlayıcı bulunan kargo paketleri izleme numaralarıyla ABD'ne bildirilmiş. Bu paketlerin neticesi sır gibi saklanıyor. Kendi ülkesi içinde bile sinsi planlar sahnelemekten çekinmeyen ABD bölge ülkeleri için de her türlü provakayı yapmaktan çekinmeyecektir.

Bölgedeki her hareket bizi yakından ilgilendirmektedir. Dünyanın kaderinin şekilleneceği ve geleceğin bir şekilde inşa edileceği bu coğrafyanın dünyayı yakından ilgilendirdiği dikkatlerden uzak tutulmamalıdır.


TARİHTEN SAYFALAR

Medya Yoluyla "Târih"imizi "Tahrif" Çabalarına Çanak Tutan:

"Muhteşem Rezillik" (1)

Milletimizin bir süredir geçmişine merak duyarak, kendi "târih"ini araştırma ve öğrenme gayretine giriştiği, özellikle de şimdiye kadar zihinlere ve belleklere tamâmen yanlış ve önyargılı bir şekilde yerleşen "Osmanlı târihi" ile ilgili meseleleri sorgulamaya ve anlamaya çalıştığı bir gerçektir. Bununla birlikte, Türkler'in kendi özüne dönme ve geçmişini daha doğru öğrenme girişiminin herkesi memnun etmediğinin de önemle altını çizmek gerekir. Özellikle bu topraklarda gözü olanlar, emperyalist emelleri uğruna bu millete aslını unutturmayı, ne şekilde olursa olsun göz açtırmamayı ve ruh dinamizmini ayakta tutacak ne ki varsa hepsini ayaklar altına alıp sinsice ortadan kaldırmayı kendilerine vazgeçilmez bir hedef olarak seçmişlerdir.

Önce Müslüman Türk'ün târih sayfalarına altın harflerle yazdığı "İstanbul'un fethi" gibi büyük bir siyâsî ve askerî başarıya ve onu gerçekleştiren Fâtih gibi büyük bir kumandana saldırmakla işe başlayan popüler emperyalist tahrifçiler; yeterince tahrifat yaptıklarından ve gönüllerde şüphe uyandırdıklarından emin olmuş olmalılar ki, birkaç yıldır tahrif ve saptırma çalışmalarını kuruluş devrine ve onun en önemli meselelerine odaklandırmışlardı. En son geçtiğimiz yıl, medyayı yoğun bir şekilde kullanarak zihinlere ve belleklere kazımaya çalıştıkları, tüm Osmanlı rivâyetlerinin "yalan", kendi safsatalarının "doğru" olduğu anlayışına dayanan "kuruluş"la ilgili asılsız iddiâlarını; "ezber bozma", "târihi yeniden yazma" gibi süslü ifâdelerle Türk halkına servis ederek, dejenerasyon projesinin bu safhasını da kendilerince tamamladıklarını sanmışlardır.

Şimdi bu târihî gerçekleri "tahrif"e uğratma ve bilinçli bir şekilde saptırma çalışmalarının son ayağının, Osmanlı'nın en güçlü dönemi ve en kudretli pâdişâhı Kânûnî üzerinde yoğunlaştığını; bilinçli iftirâ ve saptırmalarla halkın zihnindeki "büyük ve eşsiz Kânûnî" imajının yıkılarak, yerine emperyalistlerin şimdiye kadar uyduruk romanlar ve düzmece senaryolarla yutturmaya çalıştıkları "kadın ve şehvet düşkünü barbar Kânûnî" imajının yerleştirilmeye çalışıldığını görüyoruz.

Medya Yoluyla Yürütülen Bilinçli
Tahrîfât ve Dejenerasyon Faaliyetleri:

Türk milleti nasıl bir târihî geçmişe sahip olduğunu öğrenir de, kazâra bir gün geçmişinden aldığı şevk ve heyecanla harekete geçer diye ne yapacaklarını şaşıran küffâr bozuntuları, kendileri için korkunç bir kâbus olan o eski günlerin bir daha gelmesinden korktukları için; Türk halkının en çok değer verdiği, kendisiyle övündüğü ve iftihâr ettiği, azâmeti zihinlere kazınmış ne kadar büyük târihî şahsiyet varsa, onları sırayla kendilerine hedef seçmiş ve kendi iç dünyâlarındaki çirkin fantazilerini onlara yamayarak bir şey tutturabileceklerini zannetmişlerdir. Sermayeleri yalan ve dolandan, iftirâ ve saptırmadan öteye geçmediği ve hiçbir zaman da geçemeyeceği için, onlar ancak kendilerine yakışanı yaparak; "Çamur at, izi kalsın" felsefesiyle hareket etmişler ve bu amacı gerçekleştirmek için de, para ve kariyer için kendi değerlerini satmaktan çekinmeyecek basit karakterli kimseleri sahneye sürmüşlerdir. Bunların amacı, şan ve şerefle, yüksek ahlâkî ve insânî değerlerle dolu "Osmanlı" medeniyetini -nasıl ve ne şekilde olursa olsun- bir şekilde lekelemek; halkın zihinlerinde ve gönüllerinde kendi geçmişleriyle ilgili kötü izler bırakarak onları derin bir boşluğa sürüklemektir.

Basın-yayın organlarının Türk halkı üzerinde ne derece tesirli olduğu malûmdur. Özellikle televizyonun ülkemizde yaygınlaşmasından sonra, insanların kişisel ve toplumsal yaşantısında büyük değişiklikler başgöstermiş ve Türk halkı âdetâ medya tarafından yönetilir hâle gelmiştir. Bu durum Türk halkının mevcut yapısını bozmak isteyenlere en büyük fırsatı vermiş; milletimizin bilinçaltına yerleştirilmek istenen her türlü ahlâksızlık ve çarpıklık, özellikle diziler aracılığıyla yoğun bir şekilde empoze edilmiştir. Bugünlerde Türk târihini "tahrif" edip keyiflerine göre yeniden şekillendirmek isteyenler de bunu, halkın mübtelâ olduğu diziler arasına serpiştirdikleri gayr-ı ahlâkî motiflerle yapmayı tercih etmişlerdir.

Kânûnî'nin Ahlâkî ve Siyâsî Yapısını
Bizzat Onu Görenler Anlatıyor:

Ömrünü at sırtında, Türk-İslâm medeniyetinin intişârına ve bu ideâlin yeryüzünün dört bir köşesine yayılmasına harcayan, 46 yıllık pâdişahlığı döneminde Osmanlı Devleti'ni eşsiz geniş sınırlara ulaştıran cihan hükümdârı Kânûnî Sultan Süleymân'ın fikrî ve rûhî yapısı, karakteri ve ahlâkî vasıfları, en iyi ve en doğru şekilde ancak birinci derece görgü şâhidlerinin ve onlardan nakleden güvenilir râvîlerin kayıtlarından öğrenilebilir.

Kânûnî'nin hocası Bostan Efendi'nin oğlu olup, Osmanlı Devleti'nin en ünlü kazasker ve şeyhülislâmları arasında yer alan Bostan-zâde Yahyâ Efendi, başta babası Bostan Efendi olmak üzere, o dönemde sarayda hazır bulunan birinci derece görgü şâhidlerinin ifâdelerine dayanarak, Kânûnî Sultan Süleymân'ın dinî ve ahlâkî kişiliği hakkında şu bilgileri vermiştir:

"İntihâ'-i 'ömre dek eyyâmları (ömrünün sonuna dek günleri) zühd-ü salâh ile güzerân itmişdür (geçmiştir) ve pâdişâh oldukdan soñra okumakdan hâlî olmayub, kütüb-i fıkhiyye (fıkıh kitapları) ile tekayyüd idüb, 'Sadrü'ş-şerî'a' okuduğı sikâtdan menkûldür (güvenilir kimselerden nakledilir). Hattâ vâlid-i mâcid, cedd-i kesîrü'l-muhâmid (babam) merhûm Bostân Efendi: 'Rûm-ili kâdî-'askeri iken, bir hüccet-i Şer'iyye husûsunda rikâb-ı hümâyûn'larına bir mes'ele beyân itmek lâzım geldi ve murâd üzre beyân itdükde, ol mes'eleye müsâbe (isâbet eden) bir mes'eleyi dahı kendiler takrîr idüb: Hulâsa'nuñ fülân faslında tahrîr olunmışdur!' diyu buyurdılar.' diyu nakl ider. Ve şecâ'at-ü mehâbet (cesâret ve heybet)leri ve intizâm-ı kelâm-ı musâhabetleri (sohbetlerindeki isâbetli sözleri) hôd bir mertebeye nâ'il ve bir dereceye vâsıl imiş ki: "Kalem-i kesîrü't-takrîr ile tavsîf ve tahrîr olınmaz!" diyu mervîdür."(1)

Bostan-zâde'nin bu ifâdelerinden Kânûnî Sultân Süleymân'ın son derece dindar ve Şer'î ilimlere derinlemesine vâkıf bir hükümdar olduğu anlaşılmaktadır. İşte kendini bilmezlerin çirkin iftirâ ve kurgularla ismini ve şahsiyetini lekelemeye çalıştıkları gerçek "Kânûnî" budur. Onu bizzat gören ve tanıyan göz tanıklarının bu şehâdeti varken, kör kuyuya taş atmakla iştigâl eden ve üstelik bir de buna "sanat" adını veren bilinçli saptırıcıların düzmece masal ve kurgularının hiçbir önemi ve değeri yoktur. Kânûnî İran üzerine düzenlediği Elkâs seferinde, Bostan-zâde Yahyâ Efendi'nin dedesi Bostân Efendi ile birlikte yolda sohbet ederken, o zamanlar kazasker olan Bostan Efendi:

"Sürme Şâh'um 'asker-i Rahmân'ı şeytân üstine

Şâh'ı mât it Şeh-süvârum sür atuñ Vân üstine

Yık anı rahm itme, vîrân eyle vîrân üstine

Göreyüm mülk-i 'Acem yıkılsun âbâd olmasun!"

Beyitlerini yazıp pâdişâhın önüne koyduğunda, Bostan Efendi'nin fikrine büyük bir önem verip önce Van kalesine yönelmiş; fetihten sonra Sultan kalenin sarplık ve metânetini görünce: "Bu cehd-ü gûşiş (gayret ve çaba) ile biter iş degül idi, mahzâ Bostân Efendi'nüñ kerâmetidür!" diyerek(2) fethin müyesser olma sebebini Bostan Efendi'ye bağlayıp, etrâfındaki âlim ve velîlere ne kadar değer verdiğini açık bir biçimde göstermiştir. Onun "Hülâsa" ve "Sadrü'ş-Şerî'a" kitaplarını bildiğini gösteren yukarıdaki rivâyet, esâsen kendisinin de fıkhın ve fetvânın inceliklerini bilen büyük bir âlim olduğunun açık bir delilidir.

Kânûnî'nin Gözünde Saltanat
Kuru Bir "Cihân Kavgası"ndan,
Eğlence ise "Uhrevî Bir Yıkım"dan İbâretti!..

Osmanlı pâdişahlarını saltanat düşkünü birer "barbar" gibi göstermek isteyenler, ortadaki gerçek târihî veriler tam aksini ortaya koyduğu için, öteden beri asılsız iftirâlar ve kurmaca fantezilerle dolu, çoğu "harem" olayları üzerine kurulmuş uyduruk romanlarla bu hedeflerini icrâ etmişlerdir. İşte muhteşem rezilliğin icrâcıları da "Kânûnî" tipini aynen bu romanlardaki gibi kurgulamışlar ve ayrıca oğlu Şehzâde Mustafa ile bağını da duygusal bir hava içinde sunarak, ileride onu oğlunu katlettirmiş bir "barbar" poziyonuna düşürecek psikolojik zemini şimdiden hazırlamışlardır.

Sultan Süleymân, oğlu Şehzâde Mustafa'nın "Nizâm-ı 'âlem" için katledilmesini emrettiği sırada, o an Osmanlı topraklarında bulunan Avusturya elçisi Busbecq, bir görgü şâhidi olarak hâtırâtında aynen şöyle demişti: "Müslümanlar Osmanlı hânedânının varlığı ile ayaktadırlar. Hânedan yıkılırsa din de mahvolur. Bu bakımdan din ve devletin selâmeti için, hânedânın bekâsı onlar için evlâddan daha mühimdir."(3)

Kânûnî'yi övmek ve yüceltmek gibi bir derdi olmayan zamânın Avusturya elçisi bile bunun böyle olduğuna tanıklık ederken, "kraldan daha çok kralcı" kesilen aymazların hâlâ bunu bir "barbarlık" gibi lanse etmeye kalkışmaları acabâ neyin ifâdesidir?

Kânûnî Sultân Süleymân Han, kendisini zevk ve sefâ düşkünü, saltanatına mağrur bir barbar gibi göstermeye kalkışanlara en güzel cevâbı, dillere destan olan meşhur bir şiirinde bizzat kendisi vermiştir.

Osmanlı Devleti'ni en geniş sınırlarına ulaştıran cihân sultânı, tüm dünya milletlerine boyun eğdirmiş sayılı hükümdarlardan biri olmasına rağmen, bu şiirinde insanların gıpta edip imrendikleri "saltanat"ı kuru bir "cihân kavgası"ndan ibâret görmekte; işret ve eğlenceye düşkün olmak şöyle dursun, bu gibi gelip-geçici zevklere meyledenleri bizzat uyararak, onları âhirette de kendilerine yoldaş olacak ibâdet ve tâat gibi zevklere yönelmeye teşvik etmektedir:

"Halk içinde mu'teber bir nesne yok devlet gibi

Olmaya devlet cihânda bir nefes sıhhat gibi"

İnsanların gözünde devlet sâhibi olmak kadar gıpta edilir bir şey yoktur. Oysa şu fânî dünyâda, sağlıkla alınan bir nefesten daha büyük bir devlet yoktur.

"Ko bu 'ıyş-u işreti çün-kim fenâdur 'âkıbet

Yâr-ı bâkî ister isen olmaya tâ'at gibi"

Bu zevk-u safâyı, bu eğlenceyi elden bırak, çünkü bunlarla uğraşanın sonu kötü olur. Kendine ayrılmaz bir arkadaş arıyorsan ibâdet ve tâ'at gibisi yoktur.

"Olsa kumlar sağışınca 'ömrine hadd-ü 'aded

Gelmeye bu şîşe'-i çarh içre bir sâ'at gibi"

Ömrünün müddet ve miktârı kumlar adedince de olsa, bu dünya küresi içinde sana bir saat gibi bile gelmez.

"Saltanat didükleri ancak cihân gavgâsıdur

Olmaya baht-u sa'âdet 'âlem-i vahdet gibi"

"Sultanlık" dedikleri şey kuru dünya kavgasından ibârettir; asıl ni'met ve sa'âdet teklik âlemindedir.

"Ger huzûr itmek dilersen iy Muhibbî fâriğ ol!

Var mıdur vahdet makâmı kûşe'-i 'uzlet gibi?"(4)

Ey Muhibbî! Eğer huzûra ermek istiyorsan bunlardan uzak dur. Şunu bil ki halkla ilişiği kesip Hakk'la olmak için tenhayı seçmek gibi eşsiz ve değerli bir makam yoktur.

Kânûnî'nin ruh dünyasını ve düşünce yapısını bizzat kendi dilinden aksettiren bu mütevâzî dizeleri, onun nasıl bir karakter ve kişiliğe sâhip olduğunu göstermesi bakımından yeterlidir. Onun bu ifâdeleri, "saltanat" ve "zevk-u safâ" gibi konularda nasıl bir bakış açısına sâhip olduğuna açıkça şehâdet ederken, tamâmen zıt ve alâkasız bir manzara çizmeye kalkışanların asılsız iddiâları, bilimle ve akılla bağdaşmayan gülünç birer safsatadan öteye geçmemektedir.

Ezcümle bu sözleri söyleyen bir kimsenin saltanatına mağrur ve eğlenceye düşkün olduğunu; kim, hangi gerekçeye dayanarak iddiâ edebilir?

Devam edecek

(1) Bostân-zâde Yahyâ Efendi, "Tuhfetü'l-Ahbâb", Beyazıt Devlet Ktp. Genel, nr.: 5005, vr. 35b.
(2) Bostân-zâde Yahyâ Efendi, a.g.e., vr. 35b-36a.
(3) Busbecq, "Türkiye'yi Böyle Gördüm", s. 42, trc.: Aysel Kurutluoğlu, İstanbul, ts.
(4) Kânûnî Sultân Süleymân, "Dîvân-ı Muhibbî", Millet Ktp. Ali Emîrî, Manzum, nr.: 392.


ÇAMUR EV

Fatma Hanım evden çıkıp gelene kadar çamur evden geriye bir çamur enkazı kalmıştı. Bir de iki göz iki çeşme ağlayan ve bir daha "asla" birbirleri ile oynamayacaklarını söyleyen iki çocuk vardı.

"Güneş!" diye bir sevinç çığlığı attı küçük Salih.

Üç gündür aralıksız yağan yağmur dinmiş, güneş insanın içini ısıtan yüzünü göstermişti.

Yağmur nedeni ile, birçok insan gibi, Fatma Hanım da zorunlu olmadıktan sonra dışarı çıkmayarak, Salih ve Saliha adlı küçük ikizlerini de kendisini de eve kapatmıştı. Üç gündür pencereden bahçedeki oyuncaklarına bakarak, annelerine "Ne zaman bahçeye çıkabiliriz?" diye bıkmadan usanmadan sormuşlar ve her seferinde "Güneş açınca" cevabını almışlardı.

"Peki güneş ne zaman açacak?" diye sorduklarında Fatma Hanım yine her seferinde "Allah bilir" cevabını vermişti.

İşte bugün güneş açmıştı. Koşarak annesinin yanına gelen Salih heyecanla: "Anne, artık dışarı çıkabilirmiyiz? Güneş açtı!" dedi.

"Peki. Fakat şimdi bahçemiz daha çamur olduğu için, çamur tulumlarınızı giyip çıkmalısınız" dedi.

"Saliha, çamur tulumlarımızı giyip bahçeye çıkıyoruzzzz." diyerek ışık hızı ile ne zaman giyinip, hangi arada bahçeye çıktıklarına Fatma hanım bile şaşırdı.

Yağmurdan sonra, çamur oynamak Salih ve Salihanın bahçede oynadıkları en güzel oyundu. Aslında Fatma Hanım'ın çocuklarına çamur oynatıyor olması, arkadaşları tarafından yadırganmasına sebep oluyordu. Fakat Fatma Hanım, doğal madde olan su ve toprağın karışımından oluşan çamurla oynayan ve üstü kirlenen çocukların, saatlerce bilgisayar ve televizyonun karşısında elektromanyetik alana maruz kalan üstü temiz çocuklardan daha sağlıklı olduğuna inanıyordu. Sonuçta toprağın insandaki negatif enerjiyi aldığı herkes tarafından bilinen bir şeydi.

"Anne gel bak! Çamurdan ev yaptık."

"Aa öyle mi? Çok ilginç olmalı. Hemen bulaşıkları durulayıp geliyorum çocuklar."

Bugüne kadar çamurdan; pastalar, tabak, bardak, çikolata dahi yapmışlardı. Fatma Hanım bir ilk olan çamurdan evi görmek için tam dışarı çıkacaktı ki kavga ve ağlama sesleri duydu:

"Neden dikkat etmedin evimi yıktın! İşte ben de seninkini yıkacağım."

"Hayır yapma!"

"Ohhh! Canıma değsin!"

"Anne, Salih evimi yıktı"

"Anne, Saliha da benim evimi yıktı"

Fatma Hanım evden çıkıp gelene kadar çamur evden geriye bir çamur enkazı kalmıştı. Bir de iki göz iki çeşme ağlayan ve bir daha "asla" birbirleri ile oynamayacaklarını söyleyen iki çocuk vardı.

Fatma Hanım "Tamam, çocuklar ağlamaya gerek yok." demesine kalmadan, arkadan bir gülme sesi duyuldu. Arkalarını döndüklerinde gülen dedelerini gördüler.

Onu gören çocuklar hemen "Dedeciğim" diyerek koşup dedelerini kucakladılar. O da onlara cebinden çıkardığı süpriz yumurtalarını verdi. "Teşekkür ederiz dedeciğim" diyerek birbirlerine "Gel yumurtalarımızı açalım ve seninkinde ne var ve benimkinde ne var bakalım" diyerek yeni bir yarışa başlamışlardı. Bir dakika önce olan olayı çoktan unutmuşlardı.

Fatma Hanım yaşananlar karşısında gülerek "Hoşgeldin babacığım" dedi.

"Kızım, aslında çocukların oyunlarından ders almak lazım. Çocukların yaptıklarına gülüyoruz ama aslında biz onlardan daha anlamsız şeyler yapıyoruz."

"Nasıl yani babacığım?"

"Şöyle kızım; dünyayı sevmek, bütün ömrü sadece onun için tüketmek ne derece doğru? Bir bekleme odasını sahipleniyor muyuz? Hayır! Peki bu dünyayı sahiplenmek neyin nesi? Dünya terzi dükkanı gibi, ölçüyü veren gidiyor. Dünyadaki üzüntü ve sevinçlerimizin rıza için olmasına çalışmak lâzım. Kızım, üç günlük dünyanın çamurdan evden ne farkı var? Bu durum bana Efendi Hazretlerimiz'in bir sözünü hatırlattı. Şöyle söylemişlerdi:

"Çocuklar çamurdan evcik yaparlar. Birbirlerinin evini bozuverseler hemen kavga ederler. Halbuki biraz sonra bırakıp gidecekler. Ehli hakikat de bize böyle bakar. Dünya menfaati gördük mü hemen koşarız. Halbuki biraz sonra hepsini bırakacağız."

Fatma Hanım derin bir iç çekti, kalbinin rahatladığını ve içinin genişlediğini hissetti. Ve yüzüne gayri ihtiyari bir tebessüm yerleşti.

Dünyalık düşünceler sebebiyle kafaya taktığı ve üzüldüğü korku, endişe ve sıkıntıların kimbilir kaçı için, artık üzülmüyordu.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html