http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


204. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Onlar O Kimselerdir ki, Allah İmanı Kalplerine Yazmış ve Onları Kendinden Bir Ruh İle Takviye Edip Desteklemiştir." (Mücâdele: 22)

"Allah Dilediğini Yardımıyla Destekler." (Âl-i İmrân: 13)

"Allah Dilediği Kulunu Zâtına Seçer." (Şûrâ: 13)

"Lütuf Ancak Allah'ın Elindedir. Onu Ancak Dilediği Kimselere Verir. Allah Büyük Lütuf Sahibidir." (Hadîd: 29)

HAZRET-İ ALLAH, ONU KUDSÎ RUH İLE DESTEKLEMİŞ, SEVMİŞ VE SEÇMİŞ TECELLİYÂT-I İLÂHİ İLE EŞSİZ LÜTUFLARA MAZHAR KILMIŞTIR.

Hazret-i Allah İçin
Hâza Kamer
Yâ Seyyid! Duâ, Duâ
Tedbir Mahiyetinde Önceden İkaz Edilmeye İki Örnek
Allah İçin Yapılan Mücadeleye, Nebevî Lütuf ve Destek

BİZZAT KENDİLERİNİN ANLATTIKLARI BÂTINÎ VE MÂNEVÎ HAKİKATLER
Peygamber Efendimiz'i İki Defa Türk Kıyafetinde Görmeleri
Yûşâ Aleyhisselâm ve Eyüb Sultan Hazretleri
Hacı Bayram Camii'ndeki Hikmet
Emir İle Yönlendirilme
Onlar Ölü Değil
Aynı Koku
Hatice -radiyallahu anhâ- Vâlidemiz, Fatıma -radiyallahu anhâ- Vâlidemiz
Mânevi İrtibat
Merkeziyet Lütfedilen Bursa'da Metfun Sultanlar
Telkin Edilen Virdler
Sultanlar İle Görüşme
Kabre Girmeye İki Karış Kala Değişen Sıfat
İbtilâ'nın Mükâfatı
Tevâzu'nun En İncesi
Hâtem-i Enbiyâ ve Hâtem-i Evliyâ Âlemleri Kuşatmıştır
Ahiret Dünyadan Çok Hayırlı
Gök Kapılarının Açılması
Düzce Sizin İçin Mânevi Bir Emanet
Halil Fevzi -kuddise sırruh- Hazretleri'nin Celâllenmesi
Atılanı O Atar, Alınanı O Alır
Hayatta da Olsa, Kabirde de Olsa

MÂNEVİ DESTEK
İlâhi Ahd-ü Misâk
Mânevi Destek
Hepsi Destekliyor

MÂNEVİ HÂL İLE YAPILAN SOHBETLERDEN SEÇMELER
Hiç Olan Seviliyor, Kendisinde Varlık Olan Sevilmiyor
Şeytanın Hilelerinden Bazıları
"Allah'ım! Hükmünü Sevdir!"
Kul Olabilmek
İçteki En Büyük Düşman
Hicaz'dan Birkaç Hatıraları
Gönül Yolculuğuyla Hacc
Asıl Kardeşlik
Emanet ve Havale
Fitne Harp Gibidir
Allah İçin Sevmek
Misafirlikte Külfet
İbtilâ
Mânevi İşâret
İhvana Öncelik
Yol Kesiciler
Ortaklıkta İhlâs
Ümmet-i Muhammed İçin Duâ
Güzelliğe Meylin Mânâsı
Üç Büyük Lütuf
Hakk'ta Fâni Olmak
Oradaki Dört Çeşit Hali Gördüm
Hayatta İki Şeyden Çok Korktum
Kibir Pisliktir
Cennet Anaların Ayağı Altındadır
Yol Allah Yolu
Yol Ne Güzel, Yolcusu Ne Güzel
Yolun Kıymeti
Bizim Yolumuz Nezafet Yoludur
Cehennem'de Görülen İki Hâl
Hakk Akıtacak ki...
Bir Yıl Öncesinden İfşa Edilen Kıbrıs Harekatı
Adam Çok İnsan Az, Bulursan İsmini Yaz

/ İsmail Yavuz

MUSTAFA ÖZCAN'IN YAZISINA CEVAP


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Geçen ayki sayımızda haziran ayında dâr-ı bekâya irtihal eden Muhterem Ömer Öngüt -kuddise sırruh- Hazretlerimiz'in zahirî ve manevî hayatlarını anlatmaya çalışmış Zât-ı âlileri'nin; neseb-i âlileri ve manevî tahsilinden, hâl ve ahvâlinden, dinî, ahlâkî vasıflarından bir nebze bahsetmeye gayret etmiştik.

Bütün ömrü irşad ile, İslâm dini'nin müdafası ile, iman kurtarma cihadı ile geçen bu Zât-ı âli'nin bu meyanda yayınlanmış olan eserlerinden, bu uğurdaki gayretlerinden kısa da olsa okuyucularımızı haberdar etmeye, kurucusu olduğu Hakikat Vakfı hakkında bilgiler vermeye çalışmıştık.

Bu ayki dergimizde ise Zât-ı âlileri'nin Allah-u Teâlâ katındaki büyük değerini ve manevî ihtişamını, hayat-ı saadetlerinde yaşanmış bazı gizli hadiseleri arzetmeye çalışacağız.

Bâtınî haller, manevî tecellîler, ledün ilmî gibi derunî ilimlere dair ifşaatlarla dolu bir ömürden bazı hususi ve umumi mevzular ayrıntılı olarak açıklanacak; Hakk dostu, Hakk aşığı, manevîyat hazinesi, gönül eri bu zât-ı âli Ümmet-i Muhammed'e duyurulmaya çalışılacaktır.

O öyle bir Zât-ı âli'dir ki tasavvurumuzun ve kuvve-i beşeriyemizin fevkindedir. Ancak acizliğimizi itiraf eder ve affına sığınırız.

Hazret-i Allah'ın nazargâhı ve tecelliyât-ı ilâhi'nin zuhur yeri idi. İlmini, hilmini Hakk'tan alır, hakikati söylerdi. Hep Âyet-i kerime ve hep Hadis-i şerif konuşurlardı. Allah-u Teâlâ'nın ahkâmına son derece riâyet ederlerdi. Gönüllerin, kalplerin gizliliklerini Allah-u Teâlâ'nın bildirdiği kadar bilirdi. Hep huzurdaydılar. Hiç kimseden korkmadan ve çekinmeden hakikati neşreder, Ümmet-i Muhammed'i tenvir eder, fitne ve fesadın sönmesi için can pahasına çalışır, "Allah uğrunda, Allah yolunda bir değil, bin canım olsa fedadır!" derlerdi.

Her zaman kendilerini gizlemişler, şöhretten kaçmışlar, nam, makam için değil Hazret-i Allah ve Resululullah için çalışmışlar, hiçbir kimsenin kınamasından çekinmeden yalnız ve yalnız doğru olanı, bildirileni, mânevi olarak işaret edilenleri duyurmaya gayret göstermişlerdir. Din-i İslâm'ın ilk tazeliğini, Asr-ı saâdet devrinin yaşanmasını tüm hayatı boyunca sağlamaya çalışarak, etraflarına numune olmuşlar ve gelenlere yalnız Allah ve Resul'ünün sevgisini doldurarak, gerçek bir mümin, örnek bir müslüman, numune bir insan olmalarına gayret ederek irşad etmişlerdir. Beşeriyetin istifadesi için mübarek dillerinden dökülen sohbetleriyle gönüllere ışık saçıp yol göstermişler, eserler neşrederek Ümmet-i Muhammed'i tenvir etmişlerdir.

Her hâl ve ahvalde ihlâs, istikamet ve mahviyet üzere olmuşlar ve hep bunu tavsiye etmişlerdir. Keramete hiç değer vermemişler, bilâkis varlıktan yokluğa, yokluktan hiçliğe, hiçlikten fenâya inmek gerektiğini ve fâni olmak gerektiğini arz etmişlerdir.

Çok tertipli idi, güzel giyinirdi. Müslümanın numune olması gerektiğini söylerdi. "Nezih ve temiz olan İslâm dini'ni kimsenin pis göstermeye hakkı yok" derdi. Bu nedenle giyime kuşama çok önem gösterirler, bir müslümanın buna çok dikkat etmesi gerektiğini vurgular, hatta sakallı bir müslüman ise daha fazla dikkat etmesi gerektiğini her zaman söylerlerdi.

Helâl lokmaya ve kalbin takvâsına çok dikkat ederlerdi. Bunu tembihlerdi. "Gönülde Hakk olacak, gönülde ihlâs olacak" buyururlardı.

Halkın helâl harama bakmadığını, herkesin zevk ve safada, yaşayayım derdinde olduğunu söyler ve çok üzülürler, "Ebedi hayatın hesabını kimse yapmıyor" derlerdi.

"Bu yol gönül yoludur, hâl ile terbiye olunur. Söz olursa ricâ ile olur, emir olursa kaba kalır. Çünkü yolumuz nezafet yolu, mahviyet yoludur. Allah yolunda emir ancak ricâ ile olur. Emrin yapamayacağını ricâ yapar" buyururlardı.

Din-i İslâm'da bölücülük yapıp fitne çıkaranlarla yaptığı mücadeleden dolayı sadece o eserini görüp, içerisini okumadan tavır alıp kötü zan besleyen ve bölücü grupların yaydığı fitneler doğrultusunda iftira ve uydurulan haberlere kananlar bu Zât-ı âli'yi tanıyamamıştır.

Vefatlarından sonra bir yazı yazarak kendi zannını ortaya koyan, yalan, iftira ve hakaretlerde bulunan Mustafa Özcan'ın da yazısına cevap verilmiştir.

Zât-ı âlilerinin himmet ve tasarruflarının her an üzerimizde olması niyazıyla, Hâtem-i Nebi ve Hâtem-i Veli Efendilerimiz'e ve tüm Peygamberân-ı izam ve Evliyaullâh Hazerâtı'na nâmütenâhi salât ve selâmlar ederiz.

•

Bu ay içerisinde idrak edeceğimiz mübarek "Ramazan-ı Şerif Bayramı"nızı tebrik eder, Cenâb-ı Hakk'tan hayırlara vesileler olmasını niyaz ederiz.


"Onlar O Kimselerdir ki, Allah İmanı Kalplerine Yazmış ve Onları Kendinden Bir Ruh İle Takviye Edip Desteklemiştir." (Mücâdele: 22)

"Allah Dilediğini Yardımıyla Destekler." (Âl-i İmrân: 13)

"Allah Dilediği Kulunu Zâtına Seçer." (Şûrâ: 13)

"Lütuf Ancak Allah'ın Elindedir. Onu Ancak Dilediği Kimselere Verir. Allah Büyük Lütuf Sahibidir." (Hadîd: 29)

HAZRET-İ ALLAH, ONU KUDSÎ RUH İLE DESTEKLEMİŞ, SEVMİŞ VE SEÇMİŞ TECELLİYÂT-I İLÂHİ İLE EŞSİZ LÜTUFLARA MAZHAR KILMIŞTIR.

Bugüne kadar yüze yakın Evliyâullah Hazerâtı, Hatem-i veli'den, ona verilen lütuflardan haber vermişler, onun yolunu, eserlerini, icraatlarını anlatmışlar, ezelde ona verilen mânevi makamlardan bahsederek eserler neşretmişler, şerhler yapmışlar, hatta talebelerine tarif ederek hakkında ders talim etmişlerdir. Hakîm et-Tirmizî -kuddise sırruh-, Muhyiddîn-i İbnü'l-Arabî -kuddise sırruh- Hazretleri gibi Evliyâullah Hazerâtı hususi kitaplar yazmışlar, İmâm-ı Rabbânî, Abdülkadir Geylâni, Mevlânâ Celâleddin-i Rûmi, İsmail Hakkı Bursevî Hazretleri gibi daha birçok zevât-ı kiram eserlerinde Hatem-i veli'den bahsetmişler, ona biatı şart koşmuşlar, tâ o zamandan onun apaçık alâmetlerini, ilâhi vazifesini, makamını, ilmini, eserlerini, cihadını, yolunu haber vermişler ve sevgilerini, bağlılıklarını arz etmişlerdir. Öyle ki bununla yetinmemişler, Cenâb-ı Allah tarafından ilhâm-ı ilâhi ile geleceği kendilerine bildirilen Hatem-i veli'nin hakikatının anlaşılabilmesi ve bilinmesi için izah ve ispata çalışmışlar ve âhir zamanda gelecek olan Hatem-i veli'yi Cenâb-ı Hakk'ın bildirdiği kadar ümmet-i Muhammed'e duyurmuşlardır.

Bilindiği üzere dergimizin kurucusu Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'miz geçtiğimiz haziran ayının yirmi sekizinde, (16 Recep 1431) dâr-ı bekâya irtihal etmişlerdi.

Bu vesile ile dergimizin Ağustos 2010 tarihli nüshasında münhasıran zahirî ve manevî hayatlarını anlatmaya gayret ettik.

Zât-ı âlileri'nin; neseb-i âlileri ve manevî tahsilinden, hâl ve ahvâlinden, dinî, ahlâkî vasıflarından bir nebze bahsetmeye çalıştık. Terceme-i hâli, hayat-ı saâdetleri, hocası Halil Fevzi -kuddise sırruh- Hazretleri'nin teveccühleri, Muhammed Es'ad Erbilî -kuddise sırruh- Hazretleri'nin manen tecelli edip yetiştirmeleri hakkında malûmat arzettik. Aynı zamanda Muhterem Ömer Öngüt Hazretleri'nin gönüllere hitap eden nasihatlarından bazılarını, manevî âlemde cereyan eden bazı incelikleri, hususiyetleri anlatmaya gayret ettik.

Bütün ömrü irşad ile, İslâm dini'nin müdafası ile, iman kurtarma cihadı ile geçen bu Zât-ı âli'nin bu meyanda yayınlanmış olan eserlerinden, bu uğurdaki gayretlerinden kısa da olsa okuyucularımızı haberdar etmeye, kurucusu olduğu Hakikat Vakfı hakkında bilgiler vermeye çalıştık.

Bu ayki dergimizde ise Zât-ı âlileri'nin Allah-u Teâlâ katındaki büyük değerini ve manevî ihtişamını, hayat-ı saadetlerinde yaşanmış bazı gizli hadiseleri arzetmeye çalışacağız.

Bâtınî haller, manevî tecellîler, ledün ilmî gibi derunî ilimlere dair ifşaatlarla dolu bir ömürden bazı hususi ve umumi mevzular ayrıntılı olarak açıklanacak; Hakk dostu, Hakk aşığı, manevîyat hazinesi, gönül eri bu zât-ı âli Ümmet-i Muhammed'e duyurulmaya çalışılacaktır.

O öyle bir Zât-ı âli'dir ki tasavvurumuzun ve kuvve-i beşeriyemizin fevkindedir. Ancak acizliğimizi itiraf eder ve affına sığınırız.

Şeyh Sadreddin Konevî -kuddise sırruh- Hazretleri "İ'câzü'l-Beyân fî Te'vîli'l-Ümmi'l-Kur'an" isimli eserinde şöyle buyurmaktadır:

"Bütün hükümleri ihtivâ eden 'Hir'lik'; yani 'Son'luk kemâli ona âittir. Bu sebepledir ki Mevlâ'sından başkası onu bilemez." buyurmuşlardır.

Hazret-i Allah İçin:

Hazret-i Allah'ın nazargâhı ve tecelliyât-ı ilâhi'nin zuhur yeri idi. İlmini, hilmini Hakk'tan alır, hakikati söylerdi. Hep Âyet-i kerime ve hep Hadis-i şerif konuşurlardı. Allah-u Teâlâ'nın ahkâmına son derece riâyet ederlerdi. Gönüllerin, kalplerin gizliliklerini Allah-u Teâlâ'nın bildirdiği kadar bilirdi. Hep huzurdaydılar. Hiç kimseden korkmadan ve çekinmeden hakikati neşreder, Ümmet-i Muhammed'i tenvir eder, fitne ve fesadın sönmesi için can pahasına çalışır, "Allah uğrunda, Allah yolunda bir değil, bin canım olsa fedadır!" derlerdi.

Her zaman kendilerini gizlemişler, şöhretten kaçmışlar, nam, makam için değil Hazret-i Allah ve Resululullah için çalışmışlar, hiçbir kimsenin kınamasından çekinmeden yalnız ve yalnız doğru olanı, bildirileni, mânevi olarak işaret edilenleri duyurmaya gayret göstermişlerdir. Din-i İslâm'ın ilk tazeliğini, Asr-ı saâdet devrinin yaşanmasını tüm hayatı boyunca sağlamaya çalışarak, etraflarına numune olmuşlar ve gelenlere yalnız Allah ve Resul'ünün sevgisini doldurarak, gerçek bir mümin, örnek bir müslüman, numune bir insan olmalarına gayret ederek irşad etmişlerdir. Beşeriyetin istifadesi için mübarek dillerinden dökülen sohbetleriyle gönüllere ışık saçıp yol göstermişler, eserler neşrederek Ümmet-i Muhammed'i tenvir etmişlerdir.

Konuşmasındaki fesahat ve belâgati tarif edilemez, son derece fasih söz söyler, gayet açık ve külfetsiz konuşurlar, herkesin seviyesine göre hitap ederlerdi. Lüzumsuz yere konuşmaz, konuştuğu zaman sözün en güzelini söyler, az kelimeyle çok şey anlatırdı. Misafirlerine gösterdiği ilgi ve alâka samimi, verdiği değer ve itibar yüksek idi.

Bütün iş ve icraatlarda, ibadet ve taatlerde numune idiler. Son derece sehavetli ve cömert idiler. Her şeyde sadeliği tercih ederlerdi, süsten ve lüksten hoşlanmazlardı. "Sadelik en güzel nezafettir, tevazuya meyletmektir, süs ise kibre vesile olur" derlerdi.

Bir kimseye darılırsa Kur'an darıldığı için darılır, beğenirse Kur'an beğendiği için beğenirdi.

Çalışkan insanları çok sever, tembellikten hoşlanmaz ve dilenciliği sevmezlerdi. Kimseye yük olunmamasını tavsiye ederlerdi.

Hem vakur hem de son derece mütevazi ve alçak gönüllü idi. Yıllar yılı kendi hizmetlerini kendileri yapmışlar, gelen misafirlerinin de hizmetlerini bizâtihi kendileri yaparlardı.

Bütün işlerini tam bir intizam içinde yapar, vaktini hiç israf etmezdi. Namaz vakitleri, tesbih ve tehlil zamanları, istirahat zamanları, misafirlerini ve ziyaretçilerini kabul zamanları hep belirli idi.

Temizliği pek sever, nezafete pek çok riâyet ederdi. Elbisesine ve elbisesinin temizliğine son derece itina gösterirdi. Vücudunu temiz tutar, sakallarını tarar, güzel kokular kullanırdı.

Çok tertipli idi, güzel giyinirdi. Müslümanın numune olması gerektiğini söylerdi. "Nezih ve temiz olan İslâm dini'ni kimsenin pis göstermeye hakkı yok" derdi. Bu nedenle giyime kuşama çok önem gösterirler, bir müslümanın buna çok dikkat etmesi gerektiğini vurgular, hatta sakallı bir müslüman ise daha fazla dikkat etmesi gerektiğini her zaman söylerlerdi. Kendileri de bu konuda eşsiz bir numune idi. Dışarı giderken takım elbise giyerdi, üzerine pardösü alırdı. Cemaat içine çıkarken beyaz veya krem renkli cübbelerini giyerlerdi. Sünnet-i seniyye'ye son derece bağlıydılar.

Helâl lokmaya ve kalbin takvâsına çok dikkat ederlerdi. Bunu tembihlerdi. "Gönülde Hakk olacak, gönülde ihlâs olacak" buyururlardı.

Her hâl ve ahvalde ihlâs, istikamet ve mahviyet üzere olmuşlar ve hep bunu tavsiye etmişlerdir. Keramete hiç değer vermemişler, bilâkis varlıktan yokluğa, yokluktan hiçliğe, hiçlikten fenâya inmek gerektiğini ve fâni olmak gerektiğini arz etmişlerdir.

Halkın helâl harama bakmadığını, herkesin zevk ve safada, yaşayayım derdinde olduğunu söyler ve çok üzülürler, "Ebedi hayatın hesabını kimse yapmıyor" derlerdi.

"Bu yol gönül yoludur, hâl ile terbiye olunur. Söz olursa ricâ ile olur, emir olursa kaba kalır. Çünkü yolumuz nezafet yolu, mahviyet yoludur. Allah yolunda emir ancak ricâ ile olur. Emrin yapamayacağını ricâ yapar" buyururlardı.

Hâza Kamer:

O Hazret-i Allah'ın velisi, Resulullah Aleyhisselâm'ın vekili idi. Hazret-i Allah'ın seçtiği, sevdiği, ileri sürdüğü, ilim, hilim, mahviyet verdiği, âlemlere duyurduğu müstesna kulu idi. Nuru göz kamaştırır, gittiği her yerde ayın on dördü gibi parlardı.

Gittikleri her Hacc ve Umre ziyaretinde birçok hikmetli hâller, manevî tecelliler husule gelmiş, halk büyük teveccüh göstermişti. En son 1993 yılında Umre'ye gitmişlerdi. O Umre ziyaretlerinde yanında bulunan bütün sevenleri de hatırlar ki oradaki Araplar, zât-ı âlilerini gördüklerinde "Hâza Kamer, Hâza Kamer!" derlerdi.

Yaşanan bir hadise şöyle cereyan etmişti:

Havaalanında uçağa binmek üzere olan bir Arap kendilerini görünce hemen yanlarına gelmiş, zât-ı âlilerini işaret ederek "Ömer!" diye sual edici tarzda hitap etmişti. Kendilerinin "Ene Ömer!" diye cevap vermeleri üzerine "Hâza Kamer! Hâza Kamer!" diyerek hürmetle elini öpmüş ve tanışmışlardı. Bu kısa tanışmadan sonra o Arap kardeşimiz kalkmak üzere olan uçağına yetişmek için hızla yanlarından ayrılmıştı. Sevenlerinin hayretle müşahede ettikleri bu hadise üzerine Zât-ı âlileri "O zâtın kuvvetli bir hocası var, bizim geleceğimizi söylemişler!" buyurmuşlardı.

Orada resmi bir müessesenin genel müdürü olarak görev yapan bu zât-ı muhterem bir yıl sonra Türkiye'ye gelip kendilerini tekrar ziyaret etmişlerdir.

Yâ Seyyid! Duâ, Duâ:

Tavaf esnasında, Hacer'ül-Esved taşının hizasına gelip selâmda bulunduklarında orada görevli olan askerlerin "Yâ Seyyid! Yâ Şeyh! Duâ, duâ!" dedikleri sevenleri tarafından müşahede edilmekteydi.

Oturdukları yerde hiç tanımadıkları kimseler bakar, bir daha bakar, onu gören mutlaka elini öpmeye eğilir, onu gören ibadet, tefekkür halindeyse usulca yanına gelir, tazim eder öyle çekilirdi. Yani hâza nurdu, nûrun âlâ nûrdu.

Bir yere gitiğinde, sık sık ziyaret ettiği; Yûşâ Aleyhisselâm, Eyüp Sultan -radiyallahu anh- Hazretleri, Emir Sultan -kuddise sırruh- Hazretleri'nin huzur-u saadetlerinde ya da başka sebeple insanların arasına karıştıklarında ona büyük teveccüh olur, bakan bir daha bakar, güzelliğinden gözler kamaşırdı.

Tedbir Mahiyetinde
Önceden İkâz Edilmeye İki Örnek:

Uzun görüş sahibiydi. 11 Eylül ABD'deki hadiseler çıkmadan evvel "Büyük bir ateş gösteriyorlar, kardeşler dikkatli olsunlar! Allah'ım Ümmet-i Muhammedi korusun!" buyurmuştu.

21 Şubat 2001 ekonomik krizinden evvel de "Borç almayın, borç vermeyin, altın yapın her an her şey olabilir!" buyurmuşlardı.

Dünyanın; 3. Dünya Savaşı'na doğru gittiğini, korkunç harplerin olacağını, bütün silâhların patlayacağını, dünyanın dümdüz olacağını, bunların Hazret-i Mehdi'ye hazırlanacağını, deprem ve felâketlerin, afetlerin artacağını söyler, Hazret-i Allah'a sığınmak gerektiğini, tedbirli olunmasını tavsiye ederlerdi.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Âyet-i kerime'sini her vesile ile hatırlatır, her bir milletin bir musibet göreceğini haber verirdi.

Amerika'nın; Irak'tan sonra İran'ı, ardından Mısır ve Suûdi Arabistan'ı da vuracağını söylerdi. "Herkes savaş hazırlığı yapıyor, her şey hazır emr-i ilâhi'ye bakıyor" buyururlardı.

"Dünyanın ne olacağı belli değil, bir defa ateşlendi mi dünya ateşlenir. Yurtdışında olanlar için orada olmak, orası için ölmek çok korkunç. Mühim olan memleketimizde olalım, memleketimizde ölelim" derdi.

"Para harcanacak zaman değil, para biriktirin" derdi, "Bir çeyrek altına bir ekmek alınacak zaman gelecek, bu evler, bu apartmanları satacaklar, alacak insan bulamayacaklar zira insan az olacak" buyururlardı.

İç karışıklıklardan Allah'a sığınırlar, amma tedbir lâzım buyururlardı.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdir-ül Usül)

Hadis-i kudsi'de ise şöyle buyuruluyor:

"Kulun benimle meşgul olması, en fazla önem verdiği şey olursa, onun arzu ve lezzetini zikrimde kılarım. Arzu ve lezzetini zikrimde kılarsam da o bana âşık olur, ben de ona âşık olurum. O bana, ben ona âşık olunca da, onunla aramdaki perdeyi kaldırırım. Bu hâli onun umumî hâli kılarım. İnsanlar yanıldığı zaman o yanılmaz. Böylelerinin sözleri peygamberlerin sözleri gibidir. Gerçek kahramanlar onlardır.

Onlar öyle kimselerdir ki yer ehline bir cezâ ve azab vermek istediğim zaman onları hatırlarım da azabdan vazgeçerim." (Ebû Nuaym, Hilye)

Yani onlar Allah-u Teâlâ'nın nazargâh-ı ilâhi'yesi, tecelliyât-ı ilâhi'yesi oluyor.

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir." (el-Vesâyâ li-İbnü'l-Arâbî, Hâlet Ef. nr.: 198/2, vr. 486a)

Binaenaleyh bizim duâmız hep başkaları için, Ümmet-i Muhammed'in iman ve selâmeti için.

"Yâ Rabb'i! Halilullah Mekke için duâ etti,

Yâ Rabb'i! Resulullah Medine için duâ etti,

Yâ Rabb'i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!" buyurmuşlardır.

Hazret-i Allah veli kulları sayesinde bu milleti, bu devleti dilediği kadar muhafaza ediyor. İyi kötü, iyi kötü bu veliler sayesinde yürütüyor. Velilerin sonu kesildiği zaman ateş başlar. Öyle bir ateş ki, gide gide Mehdi Aleyhisselâm, İsa Aleyhisselâm'a kadar gider. Deccal çıkar, Çinliler (Ye'cüc, Me'cüc) çıkar. Bu ateşi velileri sayesinde kaldırıyor, çünkü onların yüzü suyu hürmetine indireceği azaptan vazgeçiyor.

"Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum, o zaman her şeyi bekleyin. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar?" buyurmuşlardı.

"Dünyanın ömrü kısa, seyyiat zamanı. Sağ olursanız kırk seneye kadar neler göreceksiniz, aklınız almaz" demişlerdi.

Allah İçin Yapılan Mücadeleye,
Nebevî Lütuf ve Destek:

Şöyle anlatmışlardı:

Bir gün Medine-i Münevvere'de Resulullah -sallallahu aleyhi ve sellem- Efendimiz tecelli ettiler ve şöyle buyurdular:

"Çatır çatır, çatır çatır kafalarına vuruyorsun. Gerçekten tebrike şayansın."

Demek ki memnunlar.

Beş dakika sonra çıktılar:

"Gerçekten tebrike şayansın."

Rabb'ime sonsuz şükürler olsun.

Her şeyi görüyor, seyrediyor. Görüyor, icraatlardan memnun oluyor.

İslâm'ı bölüp, yok etmek istiyorlar, fakat kendileri yok oldular. İslâm nuru galip geldi.

Onun için Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyuruyor ki:

"Onlarla harp eden ordunun Allah yanındaki yerini bilseler hiçbir iş yapmazlardı." (Buhârî. Tecrîd-i sarîh: 1783)

Bize Allah yeter! Çünkü başka sığınağımız da yok. Bize başka Mevlâ bildirmedi, kendisinden başka. Bu bizim için en büyük bir lütuftur. Putlara taptırmadı. Bu bölücülerin liderleri birer puttan farksızdır. İtimat edin durumlarını görür gibiyim, duracağı yeri görüyorum. Çünkü Allah-u Teâlâ dilediği zaman bize gizli şeyleri gösterir, biz inanarak konuşuruz, bilerek konuşuruz, görerek konuşuruz. Niçin? Görüyorum çünkü. Amma halk görmüyor, zamanla görür. Allah-u Teâlâ'nın lütfu ile, desteği ile, göstermesi ile çatır çatır çatır konuşuruz. Biz o zaman söyleriz. Niçin? O zaman gösterdiği için. Elhamdülillâh! Bu bir lütuf değil midir?

En büyük lütuflardan birisi de hak ile bâtılın arasını ayırmak için berzah yapmış.

"(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!" (Mürselât: 4)

Allah-u Teâlâ'nın emir ve nehiylerini ümmetlerine tebliğ eden peygamberler ve onların vekilleri de bu Âyet-i kerime'nin şümulüne girmektedir.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Acı ve tatlı sulu iki denizi salıverdi, birbirine kavuşuyorlar. Fakat aralarında bir berzah (perde) vardır, birbirine geçip karışmazlar." (Rahmân: 19-20)

Bu karışmamanın bâtınî mânâsı; Allah-u Teâlâ hakikati de salmıştır, dalâleti de salmıştır. Fakat aralarında mürşid-i kâmil vardır, birbirine karışmazlar.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


BİZZAT KENDİLERİNİN ANLATTIKLARI
BÂTINÎ ve MÂNEVÎ HAKİKATLER

"De ki: "Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin." (Âl-i imrân: 26)

Peygamber Efendimiz'i
İki Defa Türk Kıyafetinde Görmeleri:

Allah-u Teâlâ bu gemiyi batırmayacak. Bunun sebebi Resulullah Aleyhisselâm'ı iki defa Türk kıyafetiyle gördüm. Anladım ki Allah-u Teâlâ'nın Türkiye'ye bir nazarı, bir lütfu var. Onun hürmetine Allah-u Teâlâ bu gemiyi batırmayacak. Her ne kadar batırmak istedilerse de bu gemiyi batırmayacak, gene yüzdürecek. Denizaltı batıyor, ama dilediği zaman çıkarıyor. Onun için biz bunlarla çok meşgul olmak zorundayız. Bir tabir var: Ordu kumandanı ordudan mesul, nefer ise bir kendinden mesul.

"Allah'ım bizden râzı olsun, bizi affetsin, mağfiret etsin. Bize acısın. Bizi bağışlasın." diyorum hep.

Allah'ım bizi bağışla. Bize acı. Bizi bağışladıktan sonra bizi muhafaza et. Senden başka sığınağımız yok. Çünkü biz Zât'ından başka ilâh edinmedik. Hamd olsun Mevlâ'mıza. Şu halde bizi koru. Çünkü biz başka Mevlâ tanımadık. Tanıtmadı. Başka mabudumuz yok. O'nu tanıdık, O'na sığınıyoruz, O'na yöneliyoruz. O'na yöneldiğimiz için O bizi koruyor. Onun için dumana bakıyoruz, sığınmaya çare arıyoruz.

Bazen gülüyorum, bazen ağlıyorum.

Yâ Rabb'i! Cennet-i Alâ'da yaşatır gibi yaşatıyorsun. Sana sonsuz şükürler olsun gerek bâtınî ve zâhirî. O zaman Allah'ım bunun şükrünü de, zikrini de, fikrini de bize bahşet. Nankörlerden etme.

Allah-u Teâlâ ve Tekaddes Hazretleri o zaman İslâm'a ruhsat vermiş. Ve bakıyorum ki, hep Hazret-i Allah'ın sevgililerini yanlarına almışlar. Hazret-i Allah'a onların vasıtasıyla yalvarmışlar ve kazanılmayacak zaferleri kazanmışlar. Yani bu zaferin ilâhi bir lütuf olduğu belli. Birincisi ruhsatı onlara veriyor. Dilediğine veriyor, dilediğinden alıyor. O zaman yâ Rabb'i! Senin lütfun, ihsanın, ikramın vardı, bugün de olsun. Çünkü bugün İslâm âlemi dağınık. Bunun da müsebbibi dinden ayrılmalar oldu. Fakat O nasıl murat ederse öyle olur. O zaman İslâm'a hüküm vermiş, şimdi küffara hüküm veriyor. Fakat O'nun iradesi, gücü dilediğindedir. Onun için Allah'ım bizi mahrum etme. Bize yardım et, bizi muzaffer et.

Bunu okurken bu iki şey aklıma geldi. "Biz nöbetleşe, nöbetleşe veririz."

Âyet-i kerime'de şöyle buyurulmaktadır:

"De ki: "Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin." (Âl-i imrân: 26)

O gün hep İslâm'a vermiş. Çünkü o gün O'na yalvaran, O'na sığınan İslâm vardı. Samimi bir İslâm. İslâm'dan sonra Cenâb-ı Hakk Resulullah Efendimiz'in yolunda gidenlerden sonra onlara verdiği için o yolda devam ettiler, muzafferiyet de devam etmiş. Ümidimizi kesmeyeceğiz. Çünkü Resulullah Aleyhisselâm'ı iki defa Türk kıyafetinde gördüm. Bu bana yeter.

Yûşâ Aleyhisselâm
ve Eyüb Sultan Hazretleri:

Bir gün: "İstanbul'a git!" diye emir verdiler. Niçin gideceğimizi bilmiyorum. İstanbul'a hareket ettik, Yûşâ Aleyhisselâm'ı ve Eyüb Sultan Hazretleri'ni ziyaret ettik. Eyüb Sultan Hazretleri'nin avlusunun içinde iken, baktım ki uzun boylu bir zât-ı muhterem bize doğru geliyor, yanımdakilere; "Bu gelen Yûşâ Aleyhisselâm'dır." dedim.

Kapıdan dışarıya çıktık, o yuvarlak yerde bir zât-ı muhterem oturuyordu, yerinden kalktı, baktım o da geliyor. İkisinin birleşme durumları husule geldi. "Bu da Eyüb Sultan Hazretleri'dir." dedik.

Ahzâb sûre-i şerif'inin yedinci Âyet-i kerime'si tecelli etmiş oldu.

"Hatırla o zamanı ki, biz peygamberlerden kesin söz almıştık. Resul'üm! Senden de, Nuh'dan da, İbrahim'den de, Musa'dan da, Meryem oğlu İsa'dan da." (Ahzâb: 7)

Birisi peygamber, birisi ashâb. Onların her fırsatta yardıma ve her desteğe hazır oldukları anlaşılmış oluyor. Değil veliler, peygamberler dahi yardım ediyorlar.

Bu ilâhî bir lütuftur, Allah'ım lâyık etsin.

Onlar orada bu şekilde zuhur etmekle: "İşte biz hazırız, biz yanındayız, destekçiyiz!. Amma siz görmüyorsunuz!" diyorlar. Amma bunu kim bulacak? Meğer destek, onların varlığının zuhuru ile imiş.

Yûşâ Aleyhisselâm uzun boylu bir zât-ı muhterem, Eyüb Sultan Hazretleri ise orta boylu nârin yapılı bir zât, zaten onu tanıyorum, buraya sık sık gelir, teşrif buyurur.

Yûşâ Aleyhisselâm mücahid, cihatçı ve Hazret-i Allah'ın naz makamında olan bir zâttır.

Hacı Bayram Camii'ndeki Hikmet:

Bir defasında Ankara'da bulunuyoruz. Hacı Bayram Veli -kuddise sırruh- Hazretleri'nin türbesini ziyaret ettik. Baktık ki karşıdan eski zaman elbiseleri giymiş iki zât-ı muhterem bize doğru geliyor. Birisi Hacı Bayram Veli -kuddise sırruh- Hazretleri idi, elinde bir yemeni vardı; diğeri ise Şeyh Edebâli -kuddise sırruh- Hazretleri idi, onun elinde bir şey yoktu, uzunca boylu ve nârin yapılı idi. "Osman bunlar kim?" diye sordum. "Bilmiyorum, tanınmayan kimseler bunlar!" dedi. Bir tanesinin Hacı Bayram Veli -kuddise sırruh- Hazretleri, bir tanesinin de Edebâli -kuddise sırruh- Hazretleri olduğunu ifşâ ettik.

Buradaki durum neyin ifadesi idi? Destek ve yardım ifadesi idi. "Yanındayız!" demek istiyorlar. Her fırsatta her desteği vermeye hazırlar ve nâzırlar. Çünkü Allah-u Teâlâ onlardan söz aldı.

Hülâsa olarak arzetmek gerekirse; hem peygamberlerin, hem ashâbın, hem de evliyâullahın hazır olduğu anlaşılıyor.

Emir İle Yönlendirilme:

Bir defasında Urfa'dan dönüyoruz. Tarsus'taki Peygamber Aleyhimüsselâm Efendilerimiz'in kabr-i şerif'lerini her zaman içeriden ziyaret ederdim, işimiz acele idi. "Dışarıdan ziyaret edeyim de hemen geçeyim!" dedim.

Ziyaret esnasında: "Sen İznik'te Abdülvehhâb Hazretleri'ni ziyaret ettin de Eşref-i Rûmî Hazretleri'ni niçin ziyaret etmedin?" buyurdular.

Yani attığım adımlardan haberleri var.

"Peki! İnşallah hemen giderim inşaallah!" dedim ve kısa zamanda hemen gittim.

Çünkü onlar ölü değil diri.

Onlar Ölü Değil:

Bir gün de Ashâb-ı Kehf'i ziyaret ediyordum. Baktım, kelb geldi sol ayağıma yapıştı. Yani "Ben buradayım!" diyor. Kelb bu hâli yaparsa hayatta olursa o zâtlar hayatta olmazlar mı?

Onun için onlara karşı sonsuz bir sevgim var. Her gün onları duâ içerisinde anarım. Onun için o güzel yerleri sakın kaçırmayın derim.

Size orada fevkalâde bir hayatın olduğunu duyurmaya çalışıyorum. Yani onlar ölü değil.

"Allah yolunda öldürülenleri sakın ölüler sanmayın. Bilâkis onlar diridirler, Rabb'leri katında rızıklanmaktadırlar." (Âl-i imrân: 169)

Çok evvel ahirete irtihal etmiş büyük bir zevât-ı kiram'ın köşküne giriyorum, baktım meyveyi yemişler. Onlar orada oturuyorlar. Kapıdan girerken nöbetçiler ayakkabıyı alıyor bilet veriyorlar. İçeridekiler fevkalâde yiyip içiyorlar, cennet nimetleriyle rızıklandırılıyorlar. Gözümle gördüm. Burası bu dünya çalışma mahalli.

"İnsan için kendi çalışmasından başka bir şey yoktur." (Necm: 39)

Cennette sümkürmek, tükürmek, abdesthaneye gitmek olmadığı için lâtif nimetlerle nimetleniyorlar ve yaşıyorlar.

Ve hayatın bütün zevki iman sahibi için çalışmaktır. Ebedî saadeti hazırlamaktır. Yoksa dünyada zevk, safa aramak çok büyük bir hatadır. Huzur lâzım! O da Hakk'tan gelir, halktan gelmez.

Aynı Koku:

Eyyub Aleyhisselâm'ın makamını bir zaman rahmetli Gölcük'lü Şemsi Efendi ile ziyaret ettim. Bir de Düzce'den bir müftü vardı, aşağı indik ve Eyyub Aleyhisselâm'ın bulunduğu taşın içinde sohbet ettik. Amma öyle tatlı bir sohbet ki! Oraya giderken hiç ömrümde rast gelmediğim bir şeye rast geldim. Sanki misk içine giriyorum gibi geldi. Herhalde birisi duvarlara misk sürmüş. O kadar güzel kokuyordu ki, misk kokusunu duyup duymadıklarını ben onlara sormadım. Oradan çıktığımızda Şemsi Efendi dedi ki: "Yemin ederim ki Ravzâ-i Mutahhara'nın içindeyiz." demek bu hâl oraya tecelli etmiş.

Şemsi Efendi'nin bir sözü daha var.

Uludağ'da ikamet ediyorduk. Bir bizim oturduğumuz yer var, bir de çeşmenin yanında bir yer var. Fakat çeşme ile oturduğumuz yer arasında 2-3 kilometre var. Yerimizden yavaş yavaş kalktık. Yolun bir yerine geldik, yol gidiyor. Adımı attım, başka bir yere atmışım. Yavaş yavaş gittik. Her zamanki yere oturduk. Çok güzel bir sohbet açıldı. Sohbetten sonra Şemsi Efendi: "Burada kimler vardır? Nerededir?" dedi.

Hayatımda onu kimseye söylemedim, söyleyemem, dedim.

Bunları size arzetmekle, her şeyden haberdar olduklarını, attığımız adımları bildiklerini ve takip ettiklerini anlatmak istiyoruz. Gerçekten de biliyorlar ve takip ediyorlar.

Bunu biraz daha açalım:

Bir zât-ı muhterem Şeyh Tâhâ'l-Harirî -kuddise sırruh- Hazretleri'nin kabrini ziyaret ediyor. Yanındaki kabirden bir ses: "O burada değil!" diyor. Nerede olduğunu sorduğunda, Şeyh Esad Efendi -kuddise sırruh- Hazretleri'nin yanında olduğunu, ona tasarruf ettiğini söylüyor. Çünkü hayatta olan her bir mürşidin vazifesi çok ağır olduğu için; yanında ruhâniyeti ile onu tasdikleyecek, onu destekleyecek, ona yardım edip kuvvet verecek bir tasarruf memuru bulunur.

İşte o söz almanın mânâsı budur. "Her an için rûhâniyeti ile destek vereceklerine dair söz aldım." mânâsına geliyor. Çünkü aynı vazifenin ağırlığı intikal ediyor, aynı vazife yürüyor, aynı nur yayılıyor.

Şu bir gerçektir ki bütün evliyâullah bütün güçleriyle yardım ediyorlar da kimse farkında değil.

Hatice -radiyallahu anhâ- Vâlidemiz
Fatıma -radiyallahu anhâ- Vâlidemiz:

Hatice Vâlidemiz ne yüksek bir kadın, ne âli bir hatun, ne büyük bir anne.

Hatice Vâlidem, orta boylu, topluca biridir. Esmerce, yani esmer güzelidir. Fakat nur. Rabb'imin sevdiği seçtiği nur.

Bir gün Ravzâ-i Mutahhara'da bulunuyorum. Fatma annem ağlıyor. Gayri ihtiyari acaba niçin ağlıyor diye sordum. "Senin için ağlıyor!" dediler.

Onun için onlara müstesna gözüyle bakarım. Gelmiş ve geleceği biliyorlar. Onun için onlar bizim annemizdir. Fatma Vâlidemiz'e; "Canım anneciğim!" derim, Hatice Vâlidemiz'e; "Sultan anneciğim!" derim. Her gün anarım onları duâmın içinde. Allah'ım onlardan râzı olsun.

Mânevi İrtibat:

Bundan otuz sene evvel bir gün çok sıkılmıştım. Belki de fazla üzülmüştüm.

Bursa'ya, Üftâde -kuddise sırruh- Hazretleri'ni ziyarete gitmiştim, bu esnada:

"Amma da yaptın ha! Bir Sünnet-i seniyye için insan bu kadar üzülür mü?" buyurdular.

"Hay Allah râzı olsun. İbtila'nın Sünnet-i seniyye olduğunu sen bana hatırlattın!" dedim.

İbtilâ'nın en şiddetlisi peygamberlere verilir. Sonra velilere gelir. Sonra imanın derecesine göre gelir. Bu miras-ı İlâhi oluyor. Fakat herkes mirası maddi arar. Hazret-i Allah sevgili kullarına manen verir. Onun mirası da ibtilâdır.

Bursa'ya gitme isteğimiz, Bursa'daki zâtları çok sevdiğimizden. Orhan Gazi olsun, Osman Gazi olsun, bu zâtları çok severim. Çünkü onlar nasıl çığır açtılar, nasıl nuru yaydılar, nasıl medeniyeti götürdüler. Allah sizden râzı olsun, sizi ziyaret etmek benim boynumun borcudur diyorum.

Emir Sultan Hazretleri benim öz dedem, bazen emirleri oradan alırız. En son Bursa'ya gittiğimde bana "İstanbul'da Eyüp Sultan'a git!" buyurmuşlardı.

Bir gün de başka bir meseleden sıkılmıştım. Yine Bursa'da Zeyniler'de Molla Hayâli -kuddise sırruh- Hazretleri'ni ziyarete gitmiştim. Elimi koydum kabristana yasladım ve okuyorum.

"Allah-u Teâlâ ve Tekaddes Hazretleri bu putu başından atacak." buyurdu.

Hay Allah senden râzı olsun! Onun büyük bir zât olduğunu duyurmaya çalışıyorum.

Şimdi ona öyle bir muhabbetim var ki, geçen gün burada oturuyorum, Molla Hayâli Hazretleri'nin bana bir gün iyiliği var, onu düşündüm. Kabri gözümün önüne geldi, onun kabri mermer. Elimi sıvadım, gayri ihtiyari kabrini elimle okşadım bir de baktım ki, altında Kelime-i Tevhid çekiyor.

Yani "Senin bu muhabbetini işittim, gördüm, tasdik ettim, cevap veriyorum." diyor.

Bursa'da bunlar var. Buna benzeyen neler var. O zât-ı muhteremin kabrine gidince kabrini okşuyorum.

Onun için konuşan kimseler var. Gidip onları ziyaret edip geleceğiz, iyilikleri var. O zâta o zaman çok değer verdim. Sık sık o zâtı ziyaret ediyorum.

Üftâde Hazretleri'nin, Molla Hayâli Hazretleri'nin bana yaptıkları iyilikleri unutmuyorum.

Bursa'da çok güzel zâtlar var. Bursa mânevi bir hâl içindedir. Fakat siz tabi farkında değilsiniz.

Merkeziyet Lütfedilen
Bursa'da Metfun Sultanlar:

Bursa çok güzel bir şehir. Büyük sultan Emir Sultan Hazretleri orada. Büyük sultanlar, veliler var orada. Bursa'nın iç ve dış hali var.

İç hali; zâhir ve bâtın oldu ya, iç haline baktığın zaman çok Allah-u Teâlâ'nın sevdikleri gelmiş, geçmiş, göçmüş. Oraya göçmüş. Onların feyz ve bereketi Bursa'yı devam ettiriyor.

Zâhiri kısmı da; oraya yabancı doldu. Süslü oldu, lüksü oldu. O feyzi örtüyor, fakat bize mâneviyat lâzım, bize ehl-i hakikat lâzım.

Onun için Bursa'nın mânevi ciheti çok zengin. Bâtınî kısmı da şehir çok güzel, bağı var, dağı var, kaplıcaları var. Her yönden Bursa güzel bir memleket.

Bir gün Emir Sultan Camii Şerifi'nin etrafında yürüyorum. Bir şey icap etti, neden olduğunu bilmiyorum. Gökyüzüne gayri ihtiyari şöyle baktım. Kabe-i Muazzama'yı gökyüzünde havada gördüm, Emir Sultan Camii Şerifi'nin üzerinde. Belki bu hadise olalı yirmi sene oluyor, "Allah-u Teâlâ burayı merkeziyet yapacak." dedim.

Bunu biz yirmi sene önce söylemiştik. "Umarım ki Rabb'im buraya bir merkeziyet kuracak. Çünkü Kabe-i Muazzama'yı ben burada gördüm." dedim ve o gördüğüm rüyâ değil, baktığım yerden Kabe-i Muazzama'yı gördüm.

"Cenâb-ı Hakk merkeziyeti burada kuracak."

Onun için Bursa'da büyük müjdeler var.

Allah'ım bizi bize bırakmasın, lütuf ve rızâsından ayırmasın, âkıbetimizi hayırlı etsin. Hayat tatlı bir hayalât. Bugün üstte yarın alttayız. Mühim olan ebediyat. Bu ebedi hayatın kazancı da bugün verilmiş.

Bu bakımdan hamd-ü senâlar olsun. Demek sahibimiz sevmiş, seçmiş, yürütüyor. O'na sonsuz şükürler olsun ve itimat edin devrilmedikçe hiçbir şey, kulda husule gelmez. O lütfedecek çünkü Cenâb-ı Hakk buyurur ki:

"Sana gelen her iyilik Allah'tandır, bütün kötülükler de kendi nefsindendir." (Nisâ: 79)

İyilik O'nda olunca, O'ndan desteklenince bütün işler iyi olur.

Artık Allah-u Teâlâ'nın lütfuna, ihsanına kalmış. Bize kalanı, bize düşeni biz yapıyoruz. Hüküm O'nun. Yalnız buna bakılırsa önümüzdeki harp bu gürültüyü götürür. Bu isyanın cezasız kalmayacağını haber veriyor. Evet bu meyanda kurunun yanında yaş da gider. Ama yaşı dilediği yere koyar, kuru da yanar gider. Ama bu kadar isyanın cezasız kalmayacağı aklınızdan geçmesin. Artık halk hapı yutmuş. Bir mide için dinini değiştirmeye hazır. Bu hale geldik. Eğer bunda iman olsa bunu yapması mümkün değil.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetim üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, imanın resmi, Kur'an'dan ise harf ve hurufat kalacak.

Gayretleri mideleri, dinleri para, kıbleleri karıları olacak. Onlar aza kanaat etmeyecekler, çok ile de doymayacaklar."

İşte o gün, bugündür. Rabb'im muhafaza buyursun.

Telkin Edilen Virdler:

Emir Sultan -kuddise sırruh- Hazretleri'nin huzur-u saâdetlerinde bulunurken:

"Ni'mel Mevlâ ve ni'men-nasîr" zikr-i şerifini verdiler.

Bundan o kadar istifade ettim ki, Mevlâ'mı içimde olarak kabul ettim.

Bir başka ziyaretimizde:

"İnnehu min Süleymane ve innehu Bismillâhir-rahmanir-rahîm" buyurdular.

Hepsi bunun içinde, anlayabilirsen anla. Çok gizli esrarlar var. Onlar açmadıkça yine hiçbir şey anlaşılmaz.

Emir Sultan -kuddise sırruh- Hazretleri bir ok attı, amma kırk asker öldü. Bunlar gizli şeyler. Buradan lâtifeler çalışıyor. O lâtifeleri zaten O halketmiştir, O çalıştırıyor. Bazısında kişinin haberi olur, bazısında olmaz.

Sultanlar İle Görüşme:

İzmir'e giderken Bursa'da Emir Sultan -kuddise sırruh- Hazretleri'ne uğradım, Üftâde -kuddise sırruh- Hazretleri'ne uğrayamadan geçmiştim. Bu durumdan Üftâde -kuddise sırruh- Hazretleri'nin gücendiğini gördüm ve Düzce'ye döndükten sonra hususi olarak ziyaretine gittik.

•

Ara sıra Uludağ'a çıkardık. Birgün gene çıkarken arabanın arka tarafına bir ara gözlerim gitti, Şâh-ı Nakşibend -kuddise sırruh- Hazretleri'nin oturduğunu gördük. Elhamdülillâh. Yalnız bırakmıyorlar.

•

Bir akşam toplantı vardı, çok hastaydım, oturuyordum. "Biriniz çıksa burayı idare etse." dedim.

Şâh-ı Nakşibend -kuddise sırruh- Hazretleri idareyi eline aldı. Dedim ki; "Böyle bir zât-ı âliniz olursa ben çekileyim!"

"Yok, biz sen varsın diye geliyoruz, yoksa gelmeyiz!" dediler.

Elhamdülillâh! Teşrif buyuruyorlar, destekliyorlar, yalnız bırakmıyorlar. Bazen yine oradalar mı diye bakıyorum, hep aynı yerdeler.

Hatta Eyüp Sultan Hazretlerimizi çok severim. Buraya sık sık gelir. Bir gün gayr-i ihtiyarı dedim ki: "Eyüp Sultan Hazretleri burada mı acaba?" şöyle yanıma bir baktım, buradaymışlar. Onların nazarı burada.

Kabre Girmeye
İki Karış Kala Değişen Sıfat:

Bir akşam üstü idi, bir kardeşin vefat haberi geldi. Fakat o anda sıfatını gösterdiler, çok korkunç bir sıfatla vefat ettiğini gördüm. Sevdiğim bir kimse olduğu için çok mükedder oldum. Dikkat edenler bu hâlimi anlamış olacaklar ki, "Bu hâliniz nedir?" diye sordular. "Bir şey değil!" dedik.

Sıfatını gördüğüm halde bu kardeşin cenazesine yine gittim. Kabrinin karşısında durdum ve şöyle niyaz ettim. "Allah'ım! Sen hükmünde hikmet sahibisin, hakikatı ancak sen bilirsin. Bu kardeşi biz çok iyi biliyoruz. Ne olur bunu affet!" Kabre girmeye iki karış kalmıştı, Allah-u Teâlâ, sıfatını sildi. İnsan suretinde aşağıya gitti.

Bu duâmı kabul ettiğinden ötürü Allah-u Teâlâ'ya öyle şükrettim ki, gözlerimden yaş boşandı. Kimse görmesin diye de usulca oradan çekildim.

Bu ki sevdiğimiz bir kardeş, bu hale düşüyor. Demek ki boşluğu varmış, sıfat-ı hayvaniyeyi tamamen izale edememiş.

Bir gün yakın tanıdığım biri vefat etmişti. Kabre konduktan sonra bir nazar edeyim dedim.

"Sakın dönme arkana" dediler.

Anladım ki durum ciddi, hemen ayrıldım oradan.

İbtilâ'nın Mükâfatı:

İbrahim Hakkı -kuddise sırruh- Hazretleri:

"Bu kâmilin ağrıları çok, hareketi az, kuvveti zayıftır." buyuruyorlar. (Marifet-nâme)

Dolayısıyla, Allah-u Teâlâ'ya yakın olan insanların hasta oluşuna, ibtilâ çekişine acımayın. Hastalık, günaha kefarettir, yıkar. İbtilâ, derecelere işarettir, çıkarır. Bununla Cenâb-ı Hakk sevdiği kulunu kontrol altına alır ve bunları yapar.

Elhamdülillâh! Şükürle vakit geçiriyorum. Buna da şükür, buna da şükür, buna da şükür, buna da şükür, buna da şükür, buna da şükür.

O'ndan gelen hep hoş, tasalar hep boş...

Bir defasında hemşire bir kız kolumu yaralamıştı, bir daha o kolumdan işlem yapılamadı, çok hastalandım ve tekrar ameliyat oldum.

Seyyid-i Kâinat Sebeb-i Mevcudat Efendimiz buyurdular ki:

"Bunu biz yaptık! Sakın kimseye bir şey deme! Bizden geldi bu sana."

Onlar işe müdahale ediyorlar.

Peki dedim. Allah râzı olsun...

Şöyle bakıldığı zaman Allah ve Resul'ünden geliyor bu ibtila. Onun için tatlı.

Bu bir teslimiyettir, Hakk'a boyun eğmedir. Bunu yalnız dil ile değil, bütün kalıbı ve kalbi ile söyler. Bu ise sabrın en ileri noktasıdır, rızâ ise bundan daha üstündür.

O'ndan çıkacak ilâhi hükmü peşinen kabul edenler, her emrine âmâde olup, samimi ve ihlâsla yönelip boyun bükenler hakkında Allah-u Teâlâ iltifatta bulunmaktadır:

"İşte Rabb'lerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır." (Bakara: 157)

Hatta size bir sır daha vereyim:

Bir gün İstanbul'a Eyüp Sultan Hazretleri'ne ziyarete gitmiştim. O gece namaza kalktığımda, abdest alırken ayağımı lavaboya kaldıramadım ve düştüm, elimin bileği çatlamış. O gün sırf onu ziyarete gitmiştim. Bu hâdisât oldu, buyurdular ki: "Bir rütbe de bizden olsun!" Elhamdülillâhi Rabb'il âlemin. Bunlar hep O'ndan geldiği için güzel!..

Rütbe-i bâlâ denilen Hakk'tan gelen bu yüksek rütbeye bir tane daha eklenmiş oldu.

Bir ayda üç ameliyat geçirtti, akılda hayalde yoktu. Niçin? Öyle takdir etmiş. O merdiven de öyle tecelli etmiş.

O merdivende o tecelliyatı koymuş. O tecelliyat bitecek, o merdiven aşılacak ki O'na ulaşılacak.

Bunlar hep tekâmüliyet. Tekâmüliyetin tekâmüliyeti. Tecelliyatın tecellileri... Bunları, sizin anlayacağınız şekilde anlatmaya gayret ediyorum. Oysa anlatılamayan öyle sırlar var ki akıl, havsala almaz.

Tevâzu'nun En İncesi:

İbrahim Aleyhisselâm ile Cenâb-ı Hakk bizi yaklaştırmış. Bazı zevât-ı kiram; Hacer Vâlidemiz'den geldiğimiz için "Asıl babası odur!" buyuruyorlar.

Bu hususta Şeyh Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem"inde; "İbrâhim Halîlullâh Efendimiz'in evlâdı içinde Hacer'in oğludur." buyuruyorlar.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de bu sırrı şöyle ifşa ediyorlar:

"Nasıl ki İbrahim Aleyhisselâm: 'Allah'ım! Sen gökyüzünde teksin, ben de yeryüzünde tekim.' buyurmuşsa, o da Allah'ın yeryüzündeki 'Tek'idir.

Nitekim Peygamber Aleyhisselâm:

'Bu ümmetin içinde kalpleri İbrahim Aleyhisselâm'ın kalbi üzerinde bulunan erler vardır.' buyurmuştur." ("Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resûl"; c. 1, s. 479-480)

İbrahim Aleyhisselâm ile çok ilgim var. Biz Cenâb-ı Hakk'ın lütfuyla bazen sıfat değiştiririz. Bunlar bâtınî gizli işler. Bir gün Makâm-ı İbrahim'in taşlarının altına girdik. Fakat oraya girdiğimizi kimse bilmiyor. Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz ile İbrahim Aleyhisselâm karşıdan geliyorlar. İbrahim Aleyhisselâm geldi ve taşın üzerine oturdu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "Kalk! Bak altında ne var!" dedi. Bir de kaldırdı ki sırtımdaki o levhayı gördü; "Allah" yazıyor. Onu görünce İbrahim Aleyhisselâm şöyle bir irkildi ve: "Yâ! Ben kimin üstünde oturuyormuşum!" buyurdu.

Onun için, şükürler olsun ki Rabb'im dilediği yere koyar, indirir, çıkarır. Fakat mahlûk mu, hükümsüz. Hüküm Sahib'ime ait. Ama çok güzel bir şey; Cenâb-ı Hakk bunları gösteriyor, seyrettiriyor, konuşturuyor, bu da bir nimet!

Yani Allah-u Teâlâ bize yerin dibini sevdirmiş, yerin üstünü değil. Bize; mahviyeti, taşlar altına gizlenmeyi, ayaklar altında bulunmayı sevdirmiş. Fakir daima her fırsatta deriz ki: "Allah'ım! Boynumu sevgililerin ayağının altına koy..." Bu halât her zaman için kalbimden geçer.

Biz arzumuzla hareket etmeyiz, nereye emrolunursak oraya gideriz.

Yürütürlerdi bizi, "Git!" derlerdi giderdik, yaz, kış. Bazen kar bileklere kadar yığılmış olurdu.

"Allah'a tevbe edenler, ibadet edenler, hamd edenler, oruç tutanlar, rüku ve secde edenler, iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah'ın hududunu koruyanlar var ya, işte bu müminleri müjdele!" (Tevbe: 112)

Âyet-i kerime'de geçen "Essaihune" çok gizli.

Bu, Âyet-i kerime orada tecelli oldu. Çok manalara gelir. Hem oruç, hem de seyahat manasına gelir. Amma emir seyahat. Seyahat gezme manasında değildir. O seyahat yürütme manasına gelir ki, hikmet ve ibret tahtındadır.

Hâtem-i Enbiyâ ve Hâtem-i Evliyâ
Âlemleri Kuşatmıştır:

"Hâtemü'l-velâye" hakkında ortaya koyduğu gizli sırlar ve eşsiz beyanlarla dikkati çeken son devir Osmanlı Celvetî şeyhlerinin önde gelenlerinden Bandırmalı-zâde es-Seyyid Mustafa Hâşim el-Üsküdârî -kuddise sırruh- Hazretleri'nin, "Vâridât-ı Mansûre" adlı eserinde; Hâtemü'l-enbiyâ Aleyhisselâm'ın nübüvvetini ve mûcizelerini inkâr edenlerin, onun bütün cesedlerin rûhu olduğunu ve kalbiyle bütün âlemleri kuşattığını bilmekten âciz olduklarına işâret ederek; onun nübüvvet sırrına ve velâyet nûruna vâris olan Hâtemü'l-evliyâ'nın da vücûdu ile bütün ruhları ve cesedleri kuşattığını, dilediği zaman ve mekânda, istediği herhangi bir sûret ve cesedle ortaya çıkmanın onun için zor olmadığını beyan buyurmuştur:

"Şimdi, ey îmân ve ikrâr davâsı eyleyen! Sakın ki, hakîkat sınırının ucunda, melâmîliğin güzelliğini muhâfazada âlemin mürşidi Hâtemü'l-enbiyâ'nın amellerini ve fiillerini görmeye ve bilmeye tâlip olma, onların ahvâli akla sığmaz! Zîrâ yeryüzündeki kâfirler saâdet sâhibi olanların ahvâlini teftiş etmeleriyle Mîrâc, ayın yarılması, taş ve ağaçların, dânelerin konuşması gibi mucizelere sebep oldular da; noksan irâdeleriyle, nefis ve akıllarıyla kıyâsa kalkışıp kâfir oldular. Bilmediler ki Hâtemü'l-Enbiyâ Efendimiz'in mübârek cesedleri diğer cesedlerin rûhudur ve onun pâk kalbi yerin derinliklerinden en üst noktaya kadar her yeri kuşatmıştır. Kalbiyle tasavvur ve tecellî etmede cümle cesedlerde zâhir ve belirgin olur; bir anda hem yeryüzünde, hem yıldızlarda seyreder ve her bir cesed ve eşyânın unsûrî gölge ve ruhları Mübârek Seyyid'in cesedinden takviye görür. Onların cümlesinde tasarruf etmek, kendi kuvvetlerinde tasarruf etmektir. Rûhullâh'ın (Allah'ın rûhu'nun) sırrı budur ki, nitekim Âyet-i kerime'de:

"Resul'üm! De ki: Ben de sizin gibi bir beşerim. Ancak bana vahyolunuyor." (Kehf: 110)

Kavl-i şerîfi, beşeriyyet Unsûr-ı pâki, cesedlerin cümlesinin misli olup hepsinin kaynağı olduğunu: 'Ancak bana vahyolunuyor' sırrı ile beyân eder. Bu alabildiğine derin denizi ve ince sırrı iyi anla!..

Tıpkı bunun gibi, o pâk beşeriyyet sulbünden meşiyyet (dileme) üzere zuhûr ve Hatm-i nübüvvet, koruyucu bir ana rahminden tulû edip (doğup):

"Acı ve tatlı sulu iki denizi salıverdi, birbirine kavuşuyorlar." (Rahman: 19)

Sırrıyla velâyet sulbünden ve nübüvvet sırrının rahminden, zâhiri nübüvvet ve bâtını velâyet olmak üzere:

"Fakat aralarında bir berzah (perde) vardır, birbirine geçip karışmazlar." (Rahman: 20)

Sâdık hükmünce nesilden nesile ve asırdan asıra ilel-ebed nübüvvet ve velâyet sırlarına vâris olan, melâmîler sultânı 'Hâtemü'l-evliyâ' olanların beşeriyetlerinin tecdîdi ve zuhûru;

'Sonra onlara en çok benzeyen kimseler...' hükmünün delâletiyledir, sayısız zevk ve irfânları nihâyetsiz ve artıktır.

Aynı şekilde, nübüvvet sırları ve velâyet nûrlarına mazhar ve dört mertebeye vâris olma sırrıyla zuhûr eden melâmîler sultânı Hâtem-i evliyâ Hazretleri'nin mübârek unsûrları, cümle cesedleri ve kuvvetleri, cümle rûhları kuşatmıştır ve her biri bir anda hem serâyı hem süreyyâyı seyreder ve dilediği sûret ve cesedlerle istediği zamanda ve mekânda tayy-ı amel (uçarak amel) eder. Bir anda hem doğuda, hem batıda, hem Mekke'de ve hem cesedlerin rûhu olan pâk cesedinin olduğu yerde görünür; belki her anda ve her zamanda, her mekânda bir sûret ile hazır olur ve zuhûr eder." ("Vâridât-ı Mensûre", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 157b-158a)

Bunların özünü söyleyeyim:

Cenâb-ı Hakk'ın sevmesi. O sevmeseydi bir mahlûkun bunları yapması mümkün değil. İşin özü bu. Cenâb-ı Hakk severse; sevdiği için dilediğini yapar. O kudret sahibidir. Ama mahlûka âit bir şey değil. O çıkarır, O indirir.

Bunun sırrı şu:

Kimisi gider, kimisi tayy-i mekânla gider, kimisi ruhla gider. Ruhla giden nasıl olur? Bir anda istediği yere çıkması düşünce ile mümkün olur değil mi? O bunun tatbikini yapar.

Meselâ; siz bizi namazda burada görürsünüz, fakat Kâbe'de devamlı oturduğumuz yer vardır. Biz oraya nazar eder öyle namaz kılarız, oradayız. Ama kalıbımız burada...

Onun için hep oradan geliyor, Cenâb-ı Hakk dilediği şekilde hem kullanıyor, hem de kullanacak.

Cenâb-ı Hakk istediği şekilde onda tasarruf eder.

Bu zât-ı muhterem; "Hatem-i Enbiyâ ile Hatem-i Evliyâ'nın âlemleri kuşattığını" haber veriyor.

Büyük veliler birçok şeyler söylemek istiyorlar. Nasibi kadar söylüyor, fakat çok şey söylemek istiyorlar. Çünkü bilerek söylüyorlar. Yani beyanları bir kitaba sığmış değil. Bilgileri, mevzuatları çok geniş. Cenâb-ı Hakk onlara çok şey bildirmiş, âlemleri kuşattığını göstermiş ve Hâtem-i veli'ye verilen ihsanları duyurmuş.

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri, Hâtemü'l-evliyâ olan zât hakkında şöyle buyuruyor:

"Onun zuhûru bu ilim ve hikmetlerle meydana gelmezse, bu hükümle 'Hatm makâmı'nın ona verilmesi, velâyetin onunla hatmedilmesi ve hidâyetin onunla kemâle ermesi de sahih olmaz.

Onun haşrı iki, sabahının fecri iki, yüzünün nuru iki; hâfızasındaki ilim ikidir.

Hükümde, her iki âleme de iştirak etme ve ikisinden herhangi birine hükmetme yetkisi ona verilmiştir.

Dolayısıyla o, aynı zamanda iki de hüküm sâhibidir." ("Ankâ-i Muğrib fî Marifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib", s. 72-75)

Hazret burada;

"Her iki âleme de iştirak etme ve ikisinden herhangi birine hükmetme yetkisi ona verilmiştir." buyuruyor.

Bu hususlar çok gizlidir. Mânevi hallerdir, sırların sırrıdır. İlâhi tayinle olan işlerdir.

Bütün bu Zevât-ı kiram, Allah-u Teâlâ'nın ihsan ettiği ilham ile konuşmuşlar, sohbet etmişler ve yazmışlar. Bunların bir çoğu keramet sahibi, ilim sahibi zât-ı muhteremlerdir, ilâhi lütfu paylaşmaya çalışmışlar. Allah hepsinden râzı olsun.

Ahiret Dünyadan Çok Hayırlı:

Bizi bazen ahirete alırlar, oraya gidip geliriz. Orası o kadar güzel ki tarifi mümkün değil.

Bir gün Ashâb-ı kiram Efendilerimiz'in kabirlerini seyrediyordum! Bu esnada beni aldılar, ahirete götürdüler. Çıkardıkları yerde kimse yok, tenha. Bir çeşme var, havuz var. Şöyle baktım; birkaç kişi var ve hemen indiğim yere toplandılar, halk birikti. Orada etrafta namütenahi güzellikler vardı. Bize sordular: Nereye gitmek istersiniz? "Nereye gidelim!" dedim. "Sen nereye istersen, senin için her yer serbest!" dediler, sorduğumdan utandım. Allah Allah... Allah râzı olsun. "O zaman beni Resulullah'ın yanına götürün" dedim. Oradaki gidiş bir an, bir an... Makam-ı Mahmud çok yüksek. İndiğim yerle orası çok uzak. Bir anda oraya götürdüler ve Resulullah Efendimiz'in yanına gittik.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle ortada ayakta duruyordu. Seyrettiğim Ashâb-ı kiram da ayakta kenarda böyle duruyorlardı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram'ı göstererek:

"Sen bunların taşlarını seyrettin. İşte bunlar burada hayatta, ayakta, hepsi canlı" dedi.

Ben onların türbelerini seyrediyordum. Resulullah -sallallahu aleyhi ve sellem- Efendimiz; "Bak o baktıkların taşlar resimdi, işte buradalar, hepsi canlı..." dedi.

Az evvel Ashâb-ı kiram'ın filmlerini seyrediyorduk, bu halden sonra bu hâl zuhur etti.

Hemen birkaç kişi birikti, nereye gidelim; "Nereye istersen!" dediler. Allah Allah, Allah Allah, musarrah kılmış Cenâb-ı Hakk. Orası buradan çok güzel... Orası çok güzel, çok çok çok güzel... Bir hayat var, bir hava var, bir rahatlık var, bir huzur var, sonsuz bir hayat... Hülasâ-i kelâm ahiret dünyadan çok hayırlı...

Âyet-i kerime'de:

"Andolsun ki senin için ahiret dünyadan daha hayırlıdır." buyuruluyor. (Duhâ: 4)

Bu Âyet-i kerime orada tecelli ediyor. Hayat orada var.

Bu sözü söylüyorum; sakın öleceğim diye korkmayın, telâş etmeyin severek gidin, orada yabancılık çekilmiyor.

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Şüphesiz ki cennetlikler, üzerlerindeki köşk sahiplerini sizin doğu ve batı ufkunda kavuşmakta olan parlak yıldızı gördüğünüz gibi görürler. Çünkü aralarında fark vardır."

Ashâb-ı kiram:

"Yâ Resulellah! Bunlar peygamberlerin yerleridir. Başkaları onlara ulaşamaz." deyince buyurdular ki:

"Bilâkis!.. Nefsim kudret elinde olan Allah'a yemin ederim ki, onlar Allah'a iman eden ve peygamberleri tasdik eden birtakım adamlardır." (Müslim: 2831)

Ölümden sakın korkmayın! Yalnız hazırlığınız çok olsun. Oranın hayatı bambaşka.

Beni alacaklar, bırakacaklar diye biran bir arzu yaşamaz. Benim bütün arzum Sahib'ime bağlılık, O nasıl isterse, O nasıl hükmederse... Benim arzu ve isteğim bu oluyor.

Ahiret vallahi daha hayırlı, orası çok güzel, o hayatı gördüm ve yaşadım.

O'nun hazinesinde öyle şeyler var ki, meselâ bir tanesini anlatayım: Gençtim, o zamanlar fazla araba yoktu. Bir gün İstanbul'a gittim, yeni çıkmış bir araba gördüm. Pırıl pırıl parlıyor. O gece âlem-i manada cennet arabalarını gösterdiler. Yüksek bir yerden arabaya bakıyorum, "Huuu..." diyerek bir ses yapıp hemen gideceği yere gidiyor. Dünyayı bir anda küçülttüler. İtimad edin bu dünyanın en iyi arabaları cennet arabalarının yanında camekânda satılan teneke parçaları kadar âdi geldi.

Onun için oranın hayatı bambaşka, çok güzel. Orada konuşuluyor, görüşülüyor, serbest olanlar çıkıyor, gidiyor. Ahiret hayırlı ve orası çok güzel, gönül oraya gitmek istiyor.

Allah-u Teâlâ:

"Senin için ahiret, dünyadan daha hayırlıdır." buyuruyor. (Duhâ: 4)

Amma gelde inan...

Biz o hayata aşinayız; hayat vefat hiç fark etmez. Yalnız Sahib'im nasıl murat ederse...

Biz Cenâb-ı Hakk'ın kudret elindeyiz. Bütün arzum Sahib'ime bağlılık. O nasıl isterse, O nasıl hükmederse benim arzu ve isteğim bu oluyor.

Benim; kalmamla gitmem, Sahib'imin kudret elindedir. Ben Cenâb-ı Hakk'ın kudret elindeyim. İster alır, ister bırakır, nasıl isterse öyle yapar. Onun için ölüm için bir telâşım yok...

Biiznillâhi Teâlâ Hakk bizi ihata etmiş, mahlûk bizi ihata edemez.

Gök Kapılarının Açılması:

Bu yol nazargâh-ı ilâhi yoludur. İzmir'de bir doktor kalp krizi geçiriyor, doktorların bütün uğraşına rağmen kalbi çalışmıyor ve öldü denilerek bırakılıyor.

Fakat Cenâb-ı Hakk ömür vermiş, bir müddet sonra kalbi çalışmaya başlıyor ve kendisine gelince yaşadığı durumu şöyle anlatıyor:

"Ruhumun çıktığını duyuyorum. Ruhum çıktı göğe yükseldi, arşurahmana dayandı.

Bana sordular; "Senin hocan var mı?"

"Yok!" dedim.

"Önderin var mı?"

"Ömer Öngüt" dedim, "Tamam" dediler "Yürü!" Bana arşurahmanı açtılar. Ne gördüğümü tarif edemem.

Bir isminiz. Bir isminizle bana arşurahmanı açtılar."

İzmir'deki kardeşimiz diyor ki: "Ben ona tarif etmiştim yolu"

Rabb'im dilerse âlemlere duyurur.

Şöyle bir durum anlatayım.

Kardeş diyor ki:

"Bir kardeş ile beraberdim. Böyle bir bayır, böyle çıka çıka kocaman bir at çıktı. Böyle büyük bir at çıkınca tabi biz korktuk. Bize dedi ki "Kormayın!" o at konuşur mu? Korkudan dedik ki "Siz onu tanımıyor musunuz."

"Ah biz o Sultanı tanımaz mıyız?" dedi."

Biz o atı daha önce gördük. Onlar cennet atları 3,5-4 metre boyunda başları 1 metre boyunda.

Cenâb-ı Hakk değil ki meleklere, hayvana bile duyurmuş. "Biz onu tanımaz mıyız!" Bunu sırf size yola merbudiyet olur mu diye söylüyoruz. Bizim yolumuz fenâ yolu, mahviyet yolu. Bir insanın tekâmül edebilmesi için "Fân" Âyet-i kerime'sine mazhar olması lâzım.

"Yeryüzünde bulunan her şey fenâ bulacaktır. Ancak azamet ve ikram sahibi olan Rabb'inin veçhi (zâtı) bâki kalacaktır." (Rahman: 26-27)

Bu Âyet-i kerime'nin manası "Hiçbir şey yoktur, yalnız O vardır." Ama yalnız O'nu göreceksin.

"Fân" Âyet-i kerime'sinin öz manası ve sırrı; perdelerin kalkmasıdır. Zaten O'ndan başka bir şey yoktur. Yerler, gökler, arş, kürsi bunlar perde oluyor, aynı zamanda O'nun vücut nurunun zerrelerinin zuhur mahalli oluyor, aslında bunlar nur oluyor. Her yerde O'nun nuru olduğuna göre O'nu görmüş olacaksın, O'nu tefekkür etmiş olacaksın. İçinde O'nu da bulduğun zaman meğer O imiş.

Bu Âyet-i kerime'nin tecelliyâtı ilmin sonudur. Niçin ilmin sonudur? Çünkü Hazret-i Allah, tecelli ettiği zaman sen fâni oluyorsun.

O yok edecek ki varlığını göresin. O yok edince sen de yoksun o zaman. Ne kaldı şimdi? O kaldı. O'nunla O'nu görmek esas oluyor. İşte tevhidin sonuda bu oluyor. Çünkü O'ndan ötesi yok.

Allah'ım rızasına çektiği, lütfuna dahil, Habib'ine nail ettiği kullarından eylesin. Mühim olan öbür dünya. Fakat size dünyadayken hepsini göstermiş.

•

İşte siz bu yolun içinde bulunuyorsunuz. Onun için kuru ekmeğe râzı olun, Hakk'tan ayrılmayın. Ben gidiyorum...

Düzce Sizin İçin Mânevi Bir Emanet:

Düzce'nin çok güzel, çok gizli halleri var. Düzce'de büyük tecelliyat var. Onun için o nimetin kıymetini bilin. Bahçeye girerken, eve girerken dikkatli girin çıkın. Orayı seviyorlar. Allah-u âlem orayı hiç bırakmıyorlar. Orası dünyada da ahirette de sizin için mesken olsun. Yorulduğunuz zaman havuzun başına gelip birer çay için dinlenirsiniz, manen gönlünüz dinlenir. Oralar çok zahmetle ele geldi. Çünkü ayakkabıcılıkta çok az para gelir ve zahmeti çoktur. Ve o zaman veresiye çoktu. Çoğu veresiye giderdi. Çünkü para yoktu.

Rabb'ime şükürler olsun. Bana Allah yeter. Benim durumum şöyledir: Bir insan evinde otururken, başka bir ev kiralar. Evinin eşyalarını da kiraladığı eve koyar. Şimdi o evde hiç eşya kalmadı. Bir tek ceket var. Ben emre bakarım. Gel dedikleri anda ceketimi alır giderim. Hiç eşyam yok. Bir tek ceketim var.

Onun için aklınızda bulunsun. Eve girerken, çıkarken çok dikkatli olun.

Evde kimse kalmadığından orada temizlik yapan bir kardeşimiz demişti ki:

"Sizin bulunduğunuz odayı açtım, baktım dolu, içeride sarıklılar var. Hemen usulca kapattım rahatsız etmeyeyim dedim." dedi

Onun için orası sizin için mânevi bir emanet. Oranın havası bir ayrı. Amma inanın ki hayalimden bile geçmez.

Rabb'im beni Düzce'den buraya getirdi. Evleri, dükkânları bir anda bıraktırdı. Biz emirle hareket ederiz...

Halil Fevzi -kuddise sırruh- Hazretleri'nin
Celâllenmesi:

Birgün biri geldi. Düzce'ye gitmek istedi. Git dedim. Bir veya bir buçuk saat sonra aklıma geldi. Düzce'ye Efendi Hazretleri'ne bir teveccüh edeyim dedim. Efendi Hazretleri bir kızmış, bir kızmış. Hayatta ikinci defa kızmasıydı. Orada yetiştiğim için her şeyi anlıyoruz. Bir defa daha kızmıştı birine. O kızmasıyla her şeyi anlıyorum. Ne demek istediğini biliyorum, görüyorum. Çünkü orada yetiştirdi Cenâb-ı Hakk. Anladım ki işleri bitmiş. Onun için onların hem iç durumlarını, hem vehametlerini, hem de onların hayatta olduğunu görmüş oluyorum. Onun için tek kelimeyle "Sultanım!" diyorum.

O zamanın kutbu idi, bunu gözümle gördüm. Mânen, Efendi Hazretleri'ne baktım bir madalyası var, Es'ad Efendi Hazretleri'ne baktım üç madalyası var. Onlar ayrı bir âlem...

Atılanı O Atar,
Alınanı O Alır:

Atılana karışmayın, alınana karışmayın. "Ben bilmem, sorumluluğum da yok!" deyin.

Biz ahirete gidince de onlarla ünsiyet etmeyin. Atılana merhamet nefsânidir. Çünkü hiç kimse Hazret-i Allah'tan merhametli değildir. Mevlâ köle olarak bulundurursa ben bir köleyim. Atmaya da tutmaya da salâhiyetim yok... Cenâb-ı Hakk bir salâhiyet ihsan buyurmuştur, o salâhiyet dairesinde döneriz. O salâhiyetimizi kullanırız veya kullanmayız başka. Hazret-i Allah dilediğini atar, dilediğini tutar, o noktada sahib-i salâhiyet değiliz. Çünkü kişinin ebedî hayatına taalluk ediyor.

Düzce'de bir hanımın affı için senelerce yalvardılar. "Bu benim salâhiyetim dışındadır. Mevlâ affederse amennâ. Affetsem, affettim dediğim anda apaçık bir riyakâr olmuş olurum, beni riyakâr yapmayın!" dedim.

Bir gün dükkâna geldi, öyle bir boyun büküş ki, acırım diye korktum.

"Hanım! Senin küfre girdiğini bana gösterdiler." dedim.

O zaman hayır demedi de: "Evet! Benim küfre girdiğimi bana da gösterdiler." dedi.

Bu itirafı ve o boyun büküşü bizi yaktı attı. Cenâb-ı Hakk'ın ihsan buyurduğu merhamet üzerine zile basar gibi bastı.

O akşam Gölcük'te misafir bulunuyoruz. Gece ibadet esnasında o hanımın o hâli gözümüzün önüne geldi. "Hazret-i Allah öyle bir Allah ki, bu kadının affı için bir niyet edeyim, dilerse affeder dilemezse affetmez." diye kalbimizden geçti. Onun fevkinde bir merhamet edici mi var? O'nun ihsan ettiği merhametle demek ki öyle bir sığınmışız ki; Cenâb-ı Hakk o sığınmayı kabul etmiş, bir anda küfür kirini döktüğünü gözümüzle gördük. Bir anda küfür elbisesini soyuverdiler. Sabaha kadar da o tesir altında kaldık. Sabahleyin parasını cebimizden vererek bir kardeşi Düzce'ye gönderdik: "Git müjdeyi ver." dedik.

Yani elde hiçbir şey yok. Seneler senesi onu affedemedik. İllâ Mevlâ kabul edecek ki biz affedeceğiz. Yoksa riyakâr olmuş oluruz.

Bu yolun Allah yolu olduğunu bilin, öyle sığının ve öylece yürüyün.

•

Bu atılmalar tutulmalar aslında Mevlâ'dan gelir. Bunun temsilini şöyle arzedelim.

Birgün Uludağ'da ikindiden sonra kendi halimize çekilmiştik. Bir ara oradaki kardeşlere aramızdan bir kişinin atılacağını ifşa ettik. Bir tanesi bunu duyunca; "O atılan ben olmayayım?" demiş.

Vakta ki bir sene sonra hakikaten atılan o olunca, "Filan zaman böyle söylemiştiniz!" diye bir kardeş bize bunu hatırlattı.

Yani Hazret-i Allah ilm-i ezelisinde her şeye vakıftır, her şeyi bilir. Zerresine varıncaya kadar ezelde bütün mevcudatın takdir filmini koymuştur. O film an be an, gün be gün dünyada tecelli eder. Hiçbir şey yoktur ki kendiliğinden olsun.

Hazret-i Allah kimin ne olduğunu ne olacağını ne yapacağını bildiği için, takdir filmini ona göre yerleştirmiştir. O filme göre onun oradan kaydını siler. Ağaç kökünden çıkarılınca hemen kurumaz. Vaktaki zaman geçer, gıda alacağı hiçbir yer kalmaz, kuruduğu anlaşılır.

Bu düşmelere sebep ne olabilir? Mühim olan da budur. Abd-i acizin kanaati şu ki, niyet-i halisa ile çok da hata yapılsa af ediliyor. Hazret-i Allah kudret elinde bulundurduğu kalbi çevirmediği için muhabbet dönmüyor, râbıta kesilip yine bağlanabiliyor. Fakat kasd-ı mahsusa ile küçücük bir hata yapılsa çok büyük oluyor. Hazret-i Allah kalbi çeviriyor, râbıtanın teminine imkân kalmıyor. Kalp bir kere çevrilmesin, o artık hep ters görür.

Hayatta da Olsa,
Kabirde de Olsa:

İnsan olarak ölebilmek, insan-ı kâmil olarak ölebilmek, sıddık olarak ölebilmek. Bunlar için ölüm yok.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Müminler ölmezler. Ancak bir evden bir eve naklolunurlar."

Mümin-i kâmil olanlar ise ayrıdır.

Bir kümesten bir saraya gider. Oranın saraylarının kerpiçleri altın ve gümüşten, inciden olan da var. İşte ruhu'l-hakiki tekâmül ettiği zaman, bu hale erdiği zaman o insan ölmüyor buna hayat-ı ebedî denir. Yalnız kuş kafesteydi çıkamıyordu. Uçtu, makam-ı asliyesine gitti. Kafesi bile unuttu. Çünkü o kafeste yerleşmişti. Nefisle mücadele ediyordu. Ona galebe çaldı. Vücut her daim ihtimal vermedi. Niçin? Makam-ı asliyesi çok güzeldi oraya uçtu.

İnsanda ruhu'l-hakiki öyle bir yükseliyor ki, melekleri dahi geçebiliyor. Melekler ona hayran.

Kabir bir perdeden ibarettir. Biz onları göremediğimiz için "öldü, çürüdü" deriz. Halbuki onlar alem-i berzahta mükemmel bir hayat sürerler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İşlerinizde sıkıştığınız zaman kabir ehlinden yardım isteyiniz." (Keşfül-Hafâ)

O ölmüş amma, ruhu ve ruhâniyeti ölmemiştir, askerleri de ölmemiştir. On kişi, yirmi kişi, kırk kişi istimdat etse, Allah-u Teâlâ'nın izniyle muradlarına erdirir.

Çünkü ölmediler. "İstimdat et, yardım edecek, cevap verecek sana." buyuruyor. Niçin? Ölmediği için. Elbise öldü, amma ruhâniyet ölmedi.

"O Lâtif'tir, Habir'dir." (En'âm: 103)

Lâtif olan, Habir olan Allah-u Teâlâ; bütün işlerin inceliklerini bilir, her şeyden haberdardır. O ruhâniyeti dilediği şekilde hareket ettirir, O ruhâniyeti her şeyden haberdar eder.

Bütün bunlar senden sana yakın olan Allah-u Teâlâ'nın tecellileridir. O ruhâniyet bütün bu işlere vâkıftır. Kabirde de, mahşerde de böyledir. İstedikleri zaman, istedikleri şekilde böyle yetişirler.

Kabir ehlinden nasıl istimdat edilir? Ruhu alınmış, kabre konmuş, böyle bir kimseden nasıl yardım istenir? Ruh alınmış amma, diğer insanlarda bulunmayan yalnız onda bulunan iki ruh vardır. Ruh gitti, Allah-u Teâlâ'nın takviye ettiği ruhâniyet kaldı. Kudsî ruh bu işi yapıyor. İstimdat edenlere yetişen işte bu ruhâniyettir. Hayatta da olsa, kabirde de olsa yardım isteyenlerin yardımına yetişir.


MÂNEVİ DESTEK

"Hatırla o zamanı ki, biz peygamberlerden kesin söz almıştık. Resul'üm! Senden de, Nuh'dan da, İbrahim'den de, Musa'dan da, Meryem oğlu İsa'dan da." (Ahzâb: 7)

İlâhî Ahd-ü Misâk:

Mâlum-u fâzilâneleriniz olduğu üzere, her peygamber kendisinden önceki peygamberi tasdik etmekle mükellef olduğu gibi; en son gelecek olan Hâtemü'l-enbiyâ Muhammed Aleyhisselâm'ı da haber vermek ve tasdik etmekle mükellef tutulmuşlardı.

Allah-u Teâlâ'nın kendi nurundan ilk olarak yarattığı varlık odur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Ben yaratılış bakımından peygamberlerin ilki olduğum halde, onların hepsinden sonra gönderildim." (Hâkim)

Böylece, en son gönderilen o olduğu halde, bütün peygamberlerin önüne geçmiş oldu.

Diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Ben Âdem yaratılmazdan on dört bin sene önce, Azîz ve Celîl olan Rabb'imin yanında bir nur olarak mevcut idim." (Kütüb-ü Sitte Tercümesi ve Şerhi c. 12, s. 404)

Allah-u Teâlâ onu o kadar sevmiş, seçmiş ki gönderdiği peygamberlerine Muhammed Aleyhisselâm'dan bahsetmiş ve onun sıfatlarını anlatmıştır. Eğer onun saâdet asrına erişirlerse mutlaka ona iman edip yardım edeceklerine dair kesin söz aldı. Onlar da Muhammed Aleyhisselâm'ın geleceğini ümmetlerine müjdelediler ve âhir zaman Peygamber'inin zaman-ı saâdetine erişirlerse hemen iman edip dinine yardım edeceklerine dair onlardan söz aldılar.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah vaktiyle peygamberlerden kesin söz almıştı." (Âl-i imrân: 81)

Allah-u Teâlâ kendi Zât-ı sübhânî'si ile peygamberleri arasındaki bu ahdi kuvvetli bir misak olarak kaydetmiş, bu kesin sözü yeminle pekiştirmiştir.

"Celâlim hakkı için, size kitap ve hikmet verdim. Sizde olan o kitap ve hikmeti tasdik edip doğrulayan bir peygamber gelecek." (Âl-i imrân: 81)

O zât-ı âlî, peygamberler zincirinin son halkasını teşkil edecek olan peygamber Muhammed Aleyhisselâm'dır.

"Ona mutlaka iman edeceksiniz ve mutlaka ona yardımda bulunacaksınız." (Âl-i imrân: 81)

Allah-u Teâlâ bütün peygamberlerine kitap ve hikmet verirken, hepsinin böyle bir sözleşme ve anlaşmasını almıştı. Hepsi de kendilerini tasdik eden Muhammed Aleyhisselâm'a iman ve yardım için Allah-u Teâlâ'ya söz vermişlerdi.

"'Bunu kabul ettiniz mi? Ve bu ağır ahdimi üzerinize aldınız mı?' demişti." (Âl-i imrân: 81)

Peygamberlerden misak alındığının belirtilmesi, onlara tâbi olan ümmetlerinden de alındığını gösterir.

"Onlar da: 'Kabul ettik.' demişlerdi." (Âl-i imrân: 81)

O Azîz Peygamber'e iman ve yardım ile mükellef olduklarını itiraf ederek bu husustaki emr-i ilâhî'yi kabul ettiklerini söylediler. Onun üstünlüğünü, izzet, şeref ve meziyetini ümmetlerine tebliğ ettiler.

"Allah da: 'O halde şâhit olun, ben de sizinle beraber şâhit olanlardanım.' buyurmuştu." (Âl-i imrân: 81)

Allah-u Teâlâ sevdiği seçtiği peygamber kullarına bu emri vermiş, onlardan söz almış, onların da her biri ümmetlerine duyurmuşlardır.

Âl-i imrân sûre-i şerif'inin 82. Âyet-i kerime'sinde ise böyle bir ikrar ve misaka riâyet etmeyenlerin fâsık kimseler olacağı bildirilmektedir:

"Bundan sonra artık kim yüz çevirirse onlar fâsıkların tâ kendileridir." (Âl-i imrân: 82)

İlâhî ahd-ü misâk peygamberlerden alınmıştır. Bu hususta ümmetleri peygamberlerine tâbi idi. Yüz çevirme ise, sadece ümmetlerine âit idi.

Bütün peygamberlerin ahd-ü misâkı bu din üzerinedir. İslâm'a sırt çeviren, bütün peygamberlere de sırt çevirmektedirler.

Dikkat ederseniz Âl-i imrân sûre-i şerif'inin 81. Âyet-i kerime'sinde beyan buyurulduğu üzere; Allah-u Teâlâ gönderdiği peygamberlerine Muhammed Aleyhisselâm'dan bahsetmiş, eğer onun zaman-ı saâdetlerine erişirlerse, mutlaka ona iman edip yardım edeceklerine dâir kesin söz almıştır.

Yani Hakk Celle ve Alâ Hazretleri gerek Tevrat'ta gerekse İncil'de onun fazilet ve meziyetini, daha gelmeden evvel buyurmuş ve duyurmuştur.

"Onlar ki yanlarında bulunan Tevrat ve İncil'de yazılı buldukları o elçiye, o ümmî Peygamber'e uyarlar." (A'râf: 157)

Gerçekten Allah-u Teâlâ Tevrat'ta da, İncil'de de, Resulullah Aleyhisselâm'ın vasfını bildirdiğinden, fazilet ve meziyetini duyurduğundan ötürü; gerek peygamberler, gerek onlara yakın olanlar bunu o anda kabul etmiş ve iman etmişlerdir. Hiçbir itirazları da olmamıştır.

Bunun yanında bu âleme teşriflerinden önce bütün peygamberler ve mukarreb melekler katında, mübarek vücudunun âlemlere rahmet olduğu biliniyordu. Semâvî kitaplarda çok çok övülmüştür, kıyamete kadar da övülüp senâ edilecektir.

Vazifedar olduğu için, bu söz alma vekiline de şâmildir, ona da intikal eder.

Size bu noktada çok mühim ve çok ince bir hususu arzedeceğiz.

Allah-u Teâlâ Ahzâb sûre-i şerif'inin 7. Âyet-i kerime'sinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e hitaben buyurur ki:

"Hatırla o zamanı ki, biz peygamberlerden kesin söz almıştık. Resul'üm! Senden de, Nuh'dan da, İbrahim'den de, Musa'dan da, Meryem oğlu İsa'dan da." (Ahzâb: 7)

Burada bir soru akla geliyor? Bütün peygamberlerden onun için söz almış, amma Resulullah Aleyhisselâm'dan niçin söz almış?

Yani onda da bırakmamış. Bu söz alma: "Habib'im! Sen de vekilini tasdik et. Çünkü onu ben gönderdim. Sen gittin, senin vazifeni o deruhte etti, senin vazifeni o yapıyor, ona her an yardım edeceksin ve onu destekleyeceksin!" mânâsına geliyor.

Allah-u Teâlâ Âl-i imrân sûre-i şerif'inin 81. Âyet-i kerime'sinde Resulullah Aleyhisselâm hariç bütün Peygamber Aleyhimüsselâm Hazerâtı'na hitap etmişti. Ahzâb sûre-i şerif'inin 7. Âyet-i kerime'sinde ise Resulullah Aleyhisselâm'ı dahil ediyor. Ondan söz aldığı gibi, diğer ulü'l-azm peygamberlerden de, yani Nuh Aleyhisselâm'dan da, İbrahim Aleyhisselâm'dan da, Musa Aleyhisselâm'dan da ve İsa Aleyhisselâm'dan da söz aldığını beyan buyuruyor.

Bugüne kadar yüze yakın Evliyâullah Hazerâtı, Hatem-i veli'den, ona verilen lütuflardan haber vermişler, onun yolunu, eserlerini, icraatlarını anlatmışlar, ezelde ona verilen mânevi makamlardan bahsederek eserler neşretmişler, şerhler yapmışlar, hatta talebelerine tarif ederek hakkında ders talim etmişlerdir.

Hakîm et-Tirmizî -kuddise sırruh-, Muhyiddîn-i İbnü'l-Arabî -kuddise sırruh- Hazretleri gibi Evliyâullah Hazerâtı hususi kitaplar yazmışlar, İmâm-ı Rabbânî, Abdülkadir Geylâni, Mevlânâ Celâleddin-i Rûmi, İsmail Hakkı Bursevî Hazretleri gibi daha birçok zevât-ı kiram eserlerinde Hatem-i veli'den bahsetmişler ona biatı şart koşmuşlar, tâ o zamandan onun apaçık alâmetlerini, ilâhi vazifesini, makamını, ilmini, eserlerini, cihadını, yolunu haber vermişler ve sevgilerini, bağlılıklarını arz etmişlerdir.

Öyle ki bununla yetinmemişler, Cenâb-ı Allah tarafından ilhâm-ı ilâhi ile geleceği kendilerine bildirilen Hatem-i veli'nin hakikatının anlaşılabilmesi ve bilinmesi için izah ve ispata çalışmışlar ve âhir zamanda gelecek olan Hatem-i veli'yi Cenâb-ı Hakk'ın bildirdiği kadar ümmet-i Muhammed'e duyurmuşlardır.

Nitekim Abdullah-ı Bosnevî -kuddise sırruh- Hazretleri buyururlar ki:

"O Resulullah'ın halifesi değil, bizzat Allah'ın halifesidir." ("Şerhü'l-Fusûs li'l-Bosnevî"; Nâfiz Paşa, no: 536, 500. yp.)

Buradaki söz almaktan murad, onun da kendisinden sonra gelecek olan vekilini tasdik etmesinin ve desteklemesinin icabettiğinin ifadesidir. Bu gizli bir ilimdir. Resulullah Aleyhisselâm'dan sonra aynı ilmin devam edeceği ve onun vekili olacağı anlaşılmış oluyor.

Bir müdür var, bir de müdür vekili var. Müdür olmadığı zaman vekili aynı işi görür. Bunun gibi, o âlemlerin müdürü, onu da o müdüre vekil tayin etmiş. Müdür yokken vazifesini o görüyor. Müdür gitti amma vekili kaldı, o ilim vekiline kaldı. Vekili olduğu için, o yokken bütün işi o görüyor. Salâhiyet artık onda, müdürde değil.

Allah-u Teâlâ ezelden öyle yarattığı için, ona verdiğinin aynısını ona verdi. Şu kadar var ki o baş müdürdür.

O meziyet, o yükseklik, o âlîlik, o lütuf, Allah-u Teâlâ'nın ezelden bunları koymuş olmasından dolayıdır. Amma imtihandadır.

Şeyhü'l-Ekber Muhyiddîn-i İbnü'l-Arabî -kuddise sırruh- Hazretleri'nin Hâtemü'l-velâye hakkında sarfettiği sözlere, diğer Fusûs şârihlerinkinden çok farklı te'vil ve açıklamalar getiren Hazret, eserinde Hâtemü'l-enbiyâ Aleyhisselâm'ın zuhurundan önce bütün peygamberlere bildirilmesi gibi; velilerin de Hâtemü'l-evliyâ olan zâtın varlığından haberdar edildiklerini beyan ederek şöyle buyurmuştur:

"Bil ki velâyet-i Muhammediyye, Hâtemü'l- evliyâ mişkâtıdır. Gerek bâtınî velâyetten hâli olmayan peygamberlik bakımından, gerekse zikri geçen mişkâttan ibaret en üstün mertebe olan küllî velâyetin dışında kalması bakımından; nebilerde, ümmetlerinde, resullerde ve umum ve has velilerin hepsinde birbirinden farklı olan 'Velâyet'in maddesi ondandır.

Peygamberlerin bizzat kendilerine, (nübüvvetlerini) Hakikat-ı Muhammediye'den elde ettikleri Allah tarafından haber verildiği gibi; velâyetlerin Muhammed Aleyhisselâm'la birlikte, Muhammedî vârislerden bir kimsede toplandığı da haber verilmişti." (Kitâbu Hallil'l-Fusûs'l-Hikem; Şehid Ali Paşa, no.: 2797/37 535a yaprağı)

Bunlar birer keramettir. Allah-u Teâlâ bu zevât-ı kiram'ı hususiyetle seçmiş, onlar da aldıkları ilhâmâtla ifşaatlarını yapmışlar.

İki kelime ile şöyle arzedelim; Allah-u Teâlâ nasıl ki Resulullah Aleyhisselâm'ı geçmiş peygamberlere haber vermişse, bunun gibi velilere de bunu bildirmiştir. "Evet siz velisiniz, fakat Hatem-i veli'yi göndereceğim." Burada bir incelik daha var. "Bilin ki siz onun maddesinden maddelenmişsiniz."

Bu hususta; Muhyiddîn-i İbnü'l-Arabî -kuddise sırruh- Hazretleri Fususu'l-Hikem'inde Allah-u Teâlâ'nın Hatem-i evliyâ'yı ezelden ayırdığına ve onun ruhî yapısına temas ederek;

"Onun maddesi ruhlar arasındaki bir ruhtan değil, ancak Allah'tan gelir. Belki O'nun ruhu bütün ruhlara madde olur, Allah'tan geldiği için onun ruhunun bütün ruhların mayası olduğunu.." beyan ediyor.

•

Kâdı Muhammed bin Mehmed -kuddise sırruh- Hazretleri "en-Nâberât fî Beyâni Hatmü'l-Velâyeti'l-Muhammediyye" adlı eserinde; Hâtemü'r-rusül Aleyhisselâm'ın Hâtemü'l-evliyâ olan zâtın, Hâtemü'l-evliyâ'nın ise kendisinin "Seyyid"i olduğuna işâret ederek, bu Hâtem'in de diğeri gibi bir "Hâtem" olduğunu ikrâr ve tasdik etmiştir:

"O'nun (Hâtemü'l-evliyâ'nın) Seyyid'i -sallallâhu 'aleyhi ve sellem- nasıl ki Resûl'lerin -'aleyhimü's-selâm- Hâtem'i ise; benim delîlim ve seyyidim olan Hâtemü'l-evliyâ'nın da bir 'Hâtem' olduğunda şüphe yoktur." ("Risâle en-Nâberât fî Beyâni Hatmü'l-Velâyeti'l-Muhammediyye", Süleymâniye Ktp. Düğümlü Baba, nr.: 28, vr. 2b)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatm'ül-Evliyâ" kitabının: "Hâtemü'l-evliyâ kimdir?" sorusunun cevabını verdiği beşinci bölümünde buyurur ki:

"O onların efendisidir. Nasıl ki Muhammed -sallallahu aleyhi ve sellem- peygamberlerin efendisi ise, o da evliyânın efendisidir. Ona şefaat makâmı tayin edilir ve o Allah-u Teâlâ'yı senâsıyla anıp, hamdiyle metheder; diğer veliler de onun 'İlm-i billâh'; yani 'Allah-u Teâlâ'yı bilme' hususunda kendilerinden daha üstün olduğunu kabul ve tasdik ederler."

Bu ne güzel bağlılık, bu ne güzel samimiyet, bu ne güzel dostluk...

Hazret-i Muhammed Aleyhisselâm, bu ilâhî nurdan en çok nasipdar olan zât-ı âlî'dir. Çünkü Allah-u Teâlâ onu nurundan yaratmış ve o nurdan da kâinatı donatmıştır. O zaten ezelî yaratılan bir nurdur, nur saçan bir kandildir.

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu yarattığı zaman henüz Âdem Aleyhisselâm yaratılmamıştı. O su ile toprak arasında iken peygamberdi, Hâtem-i veli de öyledir. O zaman taktığı nurdan ötürü o da bir kandil oluyor.

Abdülganî en-Nablûsî -kuddise sırruh- Hazretleri "Cevâhirü'n-Nusûs" adlı eserinde:

"Âdem su ile toprak arasında iken ben peygamber idim." (Ahmed bin Hanbel)

Hadis-i şerif'inin tefsir ve izâhını yaparken, mevzunun bir noktasında, Hâtem-i velâyet mevzusu ile ilgili en gizli sırlardan birisine temas ederek şöyle buyurmuştur:

"Bahsettiğimiz türlerden üçüncüsü olan Hâtemü'l-evliyâ da veli iken, Âdem henüz su ile toprak arasında idi. Çünkü o Muhammed -sallallahu aleyhi ve sellem-in kademi üzerindedir. Zira o, kendisine kayıtlanmış herhangi bir hâlin ve velilerin tümünün kuşatabildiği herhangi bir makâmın değil, hepsini tümüyle kendisinde toplayan bu 'Küllî Nûr'un bir şûlesidir." ("Cevâhirü'n-Nusûs fî Hall-i Kelimâti'l-Fusûs"; Hâlet Efendi, no.: 264, 49a yaprağı)

Habib-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz tüm ruhlar için ebu'l-ervah olduğu gibi; Allah-u Teâlâ Hatem-i veli'ye de ayrı bir paye vermiştir. Bu öyle bir pâye ki, herhangi bir veliye verilen pâye gibi değildir. Çünkü velilere verilen pâye çalışmakla, onunkisi ise doğrudan doğruya Allah-u Teâlâ'nın vermesi iledir. O Resulullah Aleyhisselâm'ın velâyetine vâris olduğu gibi, bizzat Allah-u Teâlâ tarafından yürütülen bir kuldur.

Resulullah Aleyhisselâm'ı daha evvel yarattığı gibi, onu da Âdem Aleyhisselâm'ı yaratmazdan evvel yaratmış, ne koyduysa o zaman koymuş.

Hakim-i Tirmizi -kuddise sırruh- Hazretleri "Nasıl ki Muhammed Aleyhisselâm her yerde peygamberlerin evveli ise bu da velilerin evvelidir." buyuruyor.

Hep ilâhi vergi. Allah-u Teâlâ ezelde öyle murat etmiş kulda hiçbir şey yok.

Hakim-i Tirmizi -kuddise sırruh- Hazretleri "Şifa'ul-alil" isimli eserinde;

"Onun mahşerde peygamberlerle velilerin arasında duracağını haber vermiştir." (vr. 56)

"Velâyet bayrağını elinde bulunduran Hâtemü'l-evliyâ, Peygamber'imizin diğer peygamberlere şefaat etmesi gibi, diğer velilere şefaat edecektir."

"O anda veliler onun arkasında, nebiler ise onun önündedir."

Muînüddîn el-Buhârî -kuddise sırruh- Hazretleri; "Artık o diğer velilerden daha üstün ve daha yücedir." buyuruyorlar. (Meşâriku'n-Nusûs)

Niçin, evvel yarattığı için, velâyeti ona verdiği için... Zira bütün gelmiş geçmiş veliler nurunu Hatem-i veli'nin nurundan alıyor.

Mânevi Destek:

Allah-u Teâlâ Peygamber'ine, dinine ve müminlere yardım için indirmiş olduğu meleklere, inananlara sebat vermelerini vahyetmiştir.

Bedir savaşı hakkında inen bir Âyet-i kerime'de şöyle buyuruluyor:

"Hani Rabb'in meleklere: 'Ben sizinleyim, haydi inananlara destek verin!' diye vahyetmişti." (Enfâl: 12)

Allah-u Teâlâ o gün müslümanları yalnız bırakmamış, onları Mele-i âlâ'dan destekleyerek şereflerine şeref katmıştır.Orada hazır bulunmaları destek mânâsına geliyor.

Asıl destek Hakk'tan geliyor da, onlar destekliyorlar. Çünkü destek Hakk'tan gelmezse halktan gelmez.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ'nın bizzat himayesinde büyümüştü. Çeşitli vasıtalar kullanarak bidâyetten itibaren onu gözetimi altında tutmuştu.

Her şeyden önce onun sahibi ve yardımcısı Allah-u Teâlâ'dır. Göz alıcı mucizelerle, halkettiği yüce sebepler ve azim hikmetlerle onu korumuş, Âyet-i kerime'sinde şöyle buyurmuştur:

"Resul'üm! Şüphesiz ki sen bizim hıfz-u himâyemizde, gözetimimiz altındasın." (Tûr: 48)

Bu da hiç şüphesiz ki şereflendirici ve ünsiyet verici hususi bir tabirdir. Onu kendi hâline bırakmamış, gözetimi altında bulundurmuş, kudret elini ondan hiç çekmemiştir.

"Onu sizin görmediğiniz askerlerle destekledi." (Tevbe: 40)

Allah-u Teâlâ onu hıfz-u himâyesine almış, çepeçevre kuşatmıştır.

Allah-u Teâlâ peygamber olarak vazifelendirdiği seçilmiş kullarının nübüvvetini halka ispat için onları mucizelerle desteklemiştir.

Âyet-i kerime'de şöyle buyuruluyor:

"Gönderilen peygamber kullarımız hakkında şu sözümüz geçmişti. Mutlaka kendilerine yardım edilecektir." (Sâffât: 171-172)

Bu seçkin insanlar mucize için en ufak bir meşakkat ve yorgunluk çekmedikleri gibi, uğraşıp didinmeye de gerek duymamışlardır.

Meselâ İsa Aleyhisselâm hakkında bir Âyet-i kerime'sinde şöyle buyurur:

"Biz onu kudsî ruhla destekledik." (Bakara: 87)

Allah-u Teâlâ ezelî ilmi ile hükmünü vemiş ve ilâhî fermanını beşeriyete şöyle duyurmuştur:

"Allah: 'Ben ve peygamberlerim elbette galip geleceğiz!' diye yazmıştır." (Mücâdele: 21)

Kuvvet ve kudret O'nundur, ululuk ve azamet O'nundur, kahır ve galebe O'nundur. Zafer ve muvaffakiyet er veya geç Hakk tarafında tecellî edecektir. Bu hüküm kesin ve gerçektir, bunda aslâ şüphe yoktur, çünkü O öyle hükmetmiştir.

"Şüphesiz ki Allah kuvvetlidir, yegâne galiptir." (Mücâdele: 21)

O galip olduğu gibi, O'nun yolunda olanlar da daima galip ve muzafferdirler.

Peygamberlik verildikten sonra, birkaç kişi dışında herkesin kendisine azılı düşman olduğu bir çevrede aleyhine tezgâhlanan her türlü tuzak ve plânlara rağmen, hayatının korunması başlıbaşına bir mucizedir.

Hepsi Destekliyor:

Ahzâb sûre-i şerif'inin 7. Âyet-i kerime'sinde Allah-u Teâlâ'nın Resulullah Aleyhisselâm başta olmak üzere diğer ulü'l-azm peygamberlerden söz aldığını; buradaki söz almaktan muradın, Resulullah Aleyhisselâm'ın da kendisinden sonra gelecek olan vekilini tasdik etmesinin ve desteklemesinin icabettiğinin ifadesi olduğunu arzetmiştik.

Bu emr-i ilâhî karşısında melâike-i kiram da destekler, Peygamberân-ı izâm da destekler, Ashâb-ı kiram da destekler, Evliyâullah Hazerâtı da destekler, sâdık ve sâlih müminler de destekler.

Niçin Allah-u Teâlâ destekliyor? Niçin melekler destekliyor? Çünkü onu O öne sürmüş.

Niçin Resulullah Aleyhisselâm destekliyor?

Niçin Peygamber Aleyhimüsselâm Hazerâtı destekliyor?

Niçin Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı destekliyor?

Niçin Evliyâullah Hazerâtı destekliyor?

Onların vekâletini o yaptığı için destekliyorlar.

Allah-u Teâlâ gönderdiği her peygamberini destekliyordu.

Ulül-azm peygamberler başta olmak üzere bu zamanda bütün peygamberlerin işini o yapıyor.

İşte size delilini gösteriyorum:

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Fütûhü'l-Gayb" adlı eserinde buyurur ki:

"O resul ve nebilerin vekilidir, peygamberler bunu vekil etmişlerdir." (33. Makale)

İmam-ı Rabbânî -kuddise sırruh- Hazretleri ise:

"Bu zât, geçmiş ümmetlerdeki ulü'l-azm peygamberlerin işini görür." buyuruyor. ("Mektûbât"; 234. Mektûb)

O bir taraftan Resulullah Aleyhisselâm'ın velâyetini, bir taraftan vekâletini taşıdığı için; hem o vazifeyi, hem o vazifeyi görüyor.

Onun velâyeti ve vekâleti onda olduğu için, iki bedende bir ruh olduğu için, o o sayıldığı için bu haller husule gelir.

Böyle bir karanlık devir içinde Allah-u Teâlâ böyle bir nuru indirdi. Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, Allah-u Teâlâ'nın onun irşadını yayacağını buyuruyor ve yaydı.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri'nin diğer beyanları da şöyledir:

"Kararmış olan âlem onun zuhur nuruyla aydınlanır. Onun hidayet ve irşad nurları bütün âleme yayılır."

"Onun hidayetinin nurları bahr-ı muhid gibi bütün âlemi sarmıştır." ("Mektûbât"; 260. Mektûb)

"Bu ilimlerin ve marifetin sahibi, bu binin müceddididir. Ki bu, ona bakanlara (iç yüzüne vâkıf olanlara) gizli bir mânâ değildir." ("Mektûbât"; 317. Mektûb)

Onu görmüyorsan, ona Allah-u Teâlâ'nın ihsan ettiğini de mi görmüyorsun, oradan da mı tanımıyorsun?

Allah-u Teâlâ Yahya Aleyhisselâm'a, son Peygamber'in ümmetinden olan bu büyük zâtı müjdeleyerek nebilerin ve resullerin dahi gıpta edeceği bir kemâlatla göndereceğini vahyetmiş ve beyanlarının bir noktasında şöyle buyurmuştur:

"İzzet ve Celâl'ime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebi'ler ve Resul'ler dahi ona gıpta edecekler!"

Gıbta etmelerinin sebebi ve hikmeti; onu Allah-u Teâlâ gönderdiği için, irşadını O yaydığı için, bu nuru bütün dünyaya O sirayet ettirdiği içindir.

Zira Allah-u Teâlâ diğer nebileri ve resulleri yakınlarına, yahut kendi kavimlerine, kendi muhitlerine, kendi mıntıkalarına gönderdi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i ise umuma gönderdi. Bu ise Rahmeten lil-âlemîn olan Hâtem-i nebi'nin vekili olduğu için, onun irşadını hem dünyaya sirayet ettirdi, hem âlemlere sirayet ettirdi. Onun vazifesi olduğu gibi nakledildiği için, umumî bir irşad var.

Allah-u Teâlâ'nın desteklediği kimseler Âyet-i kerime'de şu şekilde beşeriyete tanıtılmaktadır:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Onlar doğrudan doğruya Allah-u Teâlâ'nın desteğiyle hareket ederler. Kalplerine ilmi yazmış, kendi lütfundan bir ruh ile desteklemiştir.

Diğer bir Âyet-i kerime'sinde şöyle buyurur:

"Allah dilediğini yardımı ile destekler." (Âl-i imrân: 13)

İşi gören Allah-u Teâlâ'nın desteklediği ruhtur, işi gören Resulullah Aleyhisselâm'ın nurudur. Bu da ancak vâris-i nebi olanda bulunur. Çünkü onda onun nuru, onun vekâleti vardır. O ruh ondan başka kimsede yoktur.

Kudsî ruhla desteklenenler âlem-i misâle kadar gider, peygamber meclisine dahil olur.

O yalnız ve yalnız Allah-u Teâlâ'yı ve Resulullah Aleyhisselâm'ı bilir, onlar namına hareket eder, onlar namına irşad eder.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resul" isimli eserinin "Yüz Yirmi Sekizinci Aslı"nda Resulullah Aleyhisselâm'dan sonra ashâbının önde gelenlerinin dini bid'at ve fitnelerden temizleyip aslını koruduklarını misallerle anlattıktan sonra, bahsettiği bu velinin de dini ve onun ehlini buna benzer fitnelerden koruyacağını haber vererek şöyle buyurmuştur:

"O öyle bir kimsedir ki, bunun benzeri şeyleri (dinden) uzaklaştırıp defeder. Ondan temizleyip, kovup uzaklaştırması sayesinde de artık onu giderir. O'nunla düşündüğü, O'nunla konuştuğu için O'nunla defeder. İşte o Allah'ın halk üzerindeki hücceti, O'nun sürüsünün çobanı ve kullarının mânevî tabibidir. Onu engellemeye kalkışan kimse farkına bile varmadan helâk olur." (c. 2, s. 225)

Engellemek şöyle dursun, inanmamak dahi imanına zede getirir. Niçin? Gönderildiği için.

Bilin ki bizim size anlatamadığımız çok şeyler var.

Onun ilmi ilmullahtır, yani ona ilim Allah-u Teâlâ tarafından gelir. O doğrudan doğruya Allah-u Teâlâ'nın ilmiyle hilmiyle desteği ile yürüyor.

Ebu Derdâ -radiyallahu anh-den, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in şöyle buyurduğu rivayet edilmiştir:

"Allah-u Teâlâ İsa Aleyhisselâm'a hitaben:

'Ya İsa! Ben senden sonra öyle bir ümmet getireceğim ki, onlar sevdikleri bir şeyle karşılaşırlarsa Allah'a hamd ve şükrederler. Hoşlanmadıkları bir şeye rastlarlarsa sabrederler ve Allah'tan ecir beklerler. Bunların ilimleri ve hilimleri yoktur.' buyurdu.

İsa Aleyhisselâm:

'Yâ Rabb'i! İlimleri, hilimleri olmadığı halde, onlardan bu işler nasıl sadır olabilir?' diye sordu.

Cenâb-ı Hakk:

'Onlara kendi ilmim ve hilmimden ihsan ederim.' buyurdu." (Ahmed bin Hanbel)

Onun için çok yüksek olacak. Niçin? Allah-u Teâlâ'nın ilmi ve hilmi olduğu için.

İşte bunlar Allah-u Teâlâ'nın tuttuğu, lütfu ile desteklediği kullarıdır.

Âyet-i kerime'sinde buyurur ki:

"Lütuf ancak Allah'ın elindedir. Onu ancak dilediği kimselere verir. Allah büyük lütuf sahibidir." (Hadîd: 29)

Böyle mümtaz kullarını dilediği kemâlâta nâil, ulvî makamlara vâsıl buyurur.

•

Onun elini kabul etmekle emrolunmasının mânâ ve hikmetini ise şöyle açıklıyor:

"Hakk Teâlâ en büyük imamı vârettiği vakit, evvelkilerin de tâbi olduğu kimse olur.

Nitekim şöyle buyurmuştur:

'Sana biat edenler ancak Allah'a biat etmiş olurlar. Allah'ın eli onların eli üzerindedir.' (Fetih: 10)

Bu makâma büyük seçkin Peygamber'den sonra, Hatmü'l-evliyâ'dan başkası erişemez." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ", Şehid Ali Paşa: 1287, 46b yaprağı)

Bunun da hikmeti; gerek Hatem-i enbiyâ ve gerekse Hâtem-i evliyâ Âdem Aleyhisselâm halkedilmezden evvel halkedilmişlerdir. Onların nurunu o zaman koymuş, Resulullah Aleyhisselâm'a tâbi etmekle de yaklaştırmıştır.

Onun elini kabul etmekle emrolunmasının mânâsı: "Allah-u Teâlâ bana emretti, bağlandım, siz de bağlanın!" demektir.

Onun el alması demek, aynı zamanda bütün Ekberiye tarikatının el alması demektir.

O ki onun elini kabul etmekle emrolunduğunu beyan buyurursa, artık gerçeği siz de buradan anlayın ve duyacağınız incelikler karşısında dimağınızı çalıştırmayın. Burada ilim ve akıl çalışmaz. Zira bu zât-ı âlîye Şeyhü'l-ekber denilmektedir. Bu ilâhî bir ihsandır, bir lütuftur, mahlûka âit değildir. O murad ettiğini yapar.

"Evvelkilerin de tâbi olduğu kimse" olması, mâlumunuz olduğu üzere Resulullah -sallallahu aleyhi ve sellem- Efendimiz de evvelkilerin tâbi olduğu kimseydi.

Bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Eğer Musa sağ olsaydı, bana uymaktan başka yol bulamazdı." (Ebu Dâvud)

Bu da böyledir, öyle murad etmiştir. O en büyük imamı var ettiği zaman ikinci bir imam olamaz. Bütün imamları bir imama bağlaması ile, ona biat edilmesini emretmiştir. Onun hikmetini O bilir.

Bu biat Âyet-i kerime'si ilâhî bir emir ve hükümdür. Bu hükme riâyet edenler Allah-u Teâlâ'nın emrine riâyet etmiş olur. Fakat bu emr-i ilâhîye uymayanlar Allah-u Teâlâ'nın emrine karşı gelmiş olur. İblisin karşı geldiği gibi. Çünkü emir O'nundur, hüküm O'nundur.

Âyet-i kerime'sinde:

"İyi bilin ki yaratmak da emretmek de O'na mahsustur." buyuruyor. (A'râf: 54)

Gerçekten durum çok vahim amma siz farkında değilsiniz. O ki Allah-u Teâlâ'nın sevdiği ve seçtiği bir velisidir. Buna rağmen: "Ben onun elini kabul etmekle emrolundum." buyuruyor ve biat Âyet-i kerime'sini ileri sürüyor.

Yâfiî -kuddise sırruh- Hazretleri "Ravdü'r-riyâhîn" isimli eserinde buyurur ki:

"Bir takımları da zamanında yaşayan evliyayı tasdik eder, amma esas kaynak olan tek zâtı tasdik etmez. Böylesi ilâhî yardımlardan mahrumdur. O kaynak zâta teslim olmayan, ebedî hiç kimseden mânevî yardım göremez. Çünkü her şey ona bağlıdır." (İmâm-ı Şârânî, "Tabakâtü'l-kübrâ" c. 1, s. 46)

•

Allah-u Teâlâ'ya sonsuz şükürler olsun ki bu fakire bunu sevdirmiş. Var ile övünüyorum, varlığımdan utanıyorum. Utandığım için de onu ifnâ ediyorum. Var olan Hazret-i Allah'ı ortaya koyuyorum. Hazret-i Allah'ı ve Resulullah Aleyhisselâm'ı seviyorum. Yani onların karşısında herhangi bir gölge dahi olmayacak. İşte bunu bu zât-ı muhteremler ezelden görmüşler, siz şimdi işitmiş, ifnânın mânâsını çözmüş oluyorsunuz. Allah-u Teâlâ bu hâli yaşatmasa bu bilinir veya söylenir mi?


MÂNEVİ HÂL İLE YAPILAN
SOHBETLERDEN SEÇMELER

Hiç Olan Seviliyor,
Kendisinde Varlık Olan Sevilmiyor:

Süleyman Aleyhisselâm'ın azametine bir bakın, sûrenin adına bir bakın; Neml (karınca) sûresi. Yani Allah-u Teâlâ yok olanı seviyor, var olanı sevmiyor. Büyüklükten O hoşlanmaz. Çünkü O'ndan başka büyük yok. Azameti Süleyman Aleyhisselâm'a vermiş amma orada karıncadan bahsediyor. Yani bununla şunu anlatmak istiyorum: Allah-u Teâlâ var, azameti, şanı, büyük yalnız O. Başka azamet, şan, büyük yok. Yok olanda O tecelli ediyor. Onun için bu ibret size kâfi. Bir Süleyman Aleyhisselâm'a verdiği azamete bakın, bir de surenin ismine bakın. Karınca sûresinde Süleyman Aleyhisselâm...

Şeytanın Hilelerinden Bazıları:

Şeytanın hilesi çoktur. Onun hilelerinden bazılarını size izah etmiştim. Hatta bir defasında Makam-ı İbrahim'de bulunuyordum, baktım sol tarafımda oturuyor. Şeytan olduğunu biliyorum, Allah'ım tanıtıyor. Kaç defa gördümse yine tanıdım. Bu defa para istedi, vermedim. Bir daha istedi, bir daha istedi. Orada hem para verilmez, hem de ona itibar edilmez. Fakat gayesi beni meşgul etmek, huzurdan alıkoymak. Artık o huzursuzluktan kurtulmak için ufak bir para verdim. Sonra kendi kendime hayret ettim. Tanıdığım halde niye ilgi gösterdim diye. Şeytanın hileleri o kadar çoktur.

•

Bir gece ibadet ediyordum. Kıyamda iken bir ses geldi "Sen artık en yüksek makama çıktın!". O anda bu sesin şeytandan geldiği bilindi. Allah-u Teâlâ'nın lütf-u ihsanı, ikramı yetişirse, her şey kolaylaşıyor. Bir an tereddüt ettiğin zaman helâk olursun. Fakat Allah-u Teâlâ daha evvel lütfettiği için, bu sesin şeytana ait olduğunda bir an bile tereddüt edilmedi. Meğer insan ibadet esnasında çok yükseklerde imiş, bundan kimsenin haberi yok. Gayr-i ihtiyari iniş yapmak istedik. Fakat o kadar bilgi sahibi ki, belki inişe geçer diye hesaplamış, ayağımın altına yuvarlakça bir masa hazırlamış. İndiğim zaman ayaklarım o masaya değdi. Daha uçları değer değmez Allah-u Teâlâ onun şeytana ait olduğunu duyurdu. O anda Hazret-i Allah'a sığındım, istediğim yere iniş yaptırdı. Eğer Allah-u Teâlâ'nın lütfu olmasaydı kurtuluş imkânsızdı. Bunların hepsi bir an içinde oluyor. Bu kadar hilekârdır.

"Allah'ım! Hükmünü Sevdir!"

– "Efendim! Geçen gün bir beyanınız vardı: "Birşey istedim, 'Sabret!' dediler. Ânında cevap geldi." buyurdunuz."

– Evet... Çünkü istediğim şey çok mühimdi, durum çok ince ve nâzikti. O anda sabretmem gerektiğini bana duyurdular.

Size gizli bir şey söyleyeyim. Ben her zaman O'nun hükmünü istiyorum. Fakat bir de şöyle diyorum: "Senden isteyenleri bizim önümüze seriyorsun. Burada bir nevi: 'İsteyin!' diye de bir emir çıkıyor. Ben onlara dayanarak senden istiyorum. Amma ben senin iradeni ve hükmünü istiyorum. Çünkü isteyişimde yanılabilirim. 'Niçin istemedin?' demesin diye, buraya dayanarak istiyorum, amma asıl senin hükmünü istiyorum. Benim isteyişim yanlış olabilir.

– Her zaman dersiniz: "Yâ Rabb'i! Benim isteğim şudur ki senin isteğindir, benim arzum şudur ki senin arzundur."

– Hükmün, muradın ne ise onu istiyorum. Ondan gayrısından Allah'ıma sığınırım. Çünkü belki birşey isterim, O da verir, sonra pişman olurum, amma iş işten geçer.

– Bir duânız da şöyle: "Allah'ım! Hükmünü sevdir!"

– Ve onu seviyorum, kendi arzumu değil, Sahibim'in hükmünü seviyorum. O'ndan ne gelirse! Çünkü vallahi beni benden fazla sevdiğini çok iyi biliyorum. Madem ki beni benden fazla sevdiğini biliyorum, benim nefsimle ne ilgim olur?

Çok ince bir husus var, sırat üzerinde yürümek kadar ince bir mevzu: Hakk ile olursan Hakk'ta göçersin, halk ile olursan nereye göçersin?

Yaşatacak Hazret-i Allah, tutacak O'dur, muhafaza edecek O'dur. Seni tuttukça ferahtasın, seni bırakırsa helâktasın. Yani iyilikler O'ndandır. Bu sözü de unutma.

Kul Olabilmek:

Hakk'ın kulu olan, her şeyden yüksek olur. Hakk'ın kulu olabilen her şeyin fevkinde olur.

Ah olabilsem de Allah'ımın kölesi olabilsem, ah olabilsem de Habib'inin kölesi olabilsem. Oldum yok olabilsem...

İçteki En Büyük Düşman:

Bazı insanlar insan olarak halkedildiği halde, kötü alışkanlıklarından, kötü huy ve icraatlardan dolayı sıfatları değişir. Artık o bir sureta insan, aslında hayvan olmuş olur. Canavar şeklinde, yılan şeklinde olur, horoz şeklinde, ayı şeklinde olur. Gidişatına icraatına göre hayvanî bir sıfata bürünür. Öldükleri zaman da o sıfatla dirilirler. Allah'ımız bizi ve bütün Ümmet-i Muhammed'i muhafaza buyursun.

Hiç şüphe yok ki, nefsimiz onlardan daha şiddetli bir düşmandır. Şöyle ki, en büyük düşman nihayet insanın canına kasteder, fakat en büyük rütbe olan şehâdet mertebesine ulaşmaya vesile olur, en büyük iyiliği yapar. Nefis düşmanı ise insanın hayat-ı ebediyesini öldürür, bu daha korkunç. Sonra dış düşmanın karşındadır, siperini tedbirini alabilirsin. Nefiste ise cephe yok. İnsan onu tanıyamazsa o istediği icraatı yapar da insan farkına varmaz. Bu neye benzer? Düşman evin içinde olursa çok korkunçtur, dışında olursa insan tedbirini alır.

Allah'ımız şerrinden muhafaza buyursun.

Hicaz'dan Birkaç Hatıraları:

Hacc deyince; boynun bükük olacak, gözün hep yaşlı, gönlün hep Hakk'ta olacak. Hacı burada olunacak, burada tekâmül edecek, oraya ziyarete gidilecek. Orası feyiz deryasıdır, Makam-ı Mahmud. Onun için edep, edep, edep.

"Orası Hakk pazarıdır!" Bu sözümüzde çok incelikler var. Bir kere Hacc'a niyet eden kimseyle ilgili size bir temsil getirelim. Biz esnafız; el emeğiyle çalışıyoruz ve Hacc parası da elimde mevcut. Hacc'a niyet ettim. O kış hem çalıştım hem de elimdeki para eridi. Ödünç vermedim, bir kimseye bir şey de yapmadım, ama eridi. Niyetim hâlis, ama param yok. Niyetimi bozmuyorum ve inşallah gideceğim diyorum. Hacc'a iki ay kalınca para yavaş yavaş damlamaya başladı. Fakat o kadar inceden inceye dikkat ediyorum ki kılı kırk yarıyorum.

Hacc günü gelince elimdeki Hacc parası tamamlandı. Nereden geldiğini bilmiyorum, ödünç de almadım. Nasıl ki giderken görmedim, gelirken de görmedim.

Sene 1952, yaşım 25, yapayalnız gittim. Niçin yalnız gittim? Yol kapalıydı. Biiznillâhi Teâlâ geçerim niyetiyle gittim. Ankara'ya vardım ve yollar açılacak, dediler. O zaman bekleyeyim dedim. Onlara yardım etmek için ilk on kişinin içerisinde bizi seçtiler. Vizemi aldım ve yola çıktım.

İskenderun'a vardım. Selahattin Geylani adında bir zât vardı, ona gittim ve birinci kafileyle bizi yolladı. Arkadaşım yok, hiçbir şeyim yoktu. Bunlar bizim için mevzu değil. Anladım ki kefeni giymekle iş bitiyormuş. Vaktaki elbiseyi soyuyorsun ihramı giyiyorsun, "Ben kefenimi giydim!" diyorsun, artık işin bitti. Her işin O'na göre olursa halkla işin olmaz, alışverişe girmezsin, çarşıyı pazarı gezmezsin. Hep Hakk ile olursun.

Orası nur beldesi, oranın havasını teneffüs etmek, o nura yakın olmak, nur ile hemhâl olmak ayrı bir âlem. Tabi onun gizli halleri var.

Gençken Kâbe'ye gece yarısı giderdik. Sabah namazını, işrak namazını kılar dönerdik. Çorbamızı içer biraz yatar, uyurduk... Sonra, Duhâ namazını kılmaya tekrar giderdik. Artık oradan hiç çıkmazdık; öğle, ikindi, akşam, yatsı namazını orada kılıp eve dönerdik. Kimse mani olmasın, önümden kimse geçmesin diye mümkünse iki direk arasını tutardım. Mescid-i Nebevi'de ise Ashâb-ı Suffe'de otururdum. Öyle kalırdık, hiçbir yere, çarşıya pazara gitmezdik. Niçin? Oranın ânı kıymetlidir. Yemekle, içmekle, pazarla, pazarlıkla hiçbir işim olmazdı. Oranın hâli, havası ayrı. İslâm orada doğdu ve orada avdet edecek.

Hatta bir temsil anlatayım. Düzce'de bir kasap İsmail var. Bir gün ona bir tüccar demiş ki: "İsmail, Düzce'de bir kimse var, tanıyor musun?"

"Tanıyorum. Komşumdur." demiş.

O adam takip etmiş.

"Yahu! Bu adam hiç mi abdest almıyor? Sabah orada, öğle orada, ikindi orada, akşam orada, yatsı orada, hep orada."

Hayır çıkmıyorum! Çünkü yemek yemediğim için ihtiyacım yok. Yemek canım isterse şeker kırıyorum suyla beraber ekmek alıyorum karnımı doyuruyorum. Niçin? Buraya yemek yemek için gelmedim.

Binaenaleyh size o Hacc'ı ve o Hacc'daki bir sırrı anlatayım:

Delil'in evine de gittim. Yalnızdım. Bir hafta sonra Düzceliler geldi. Oranın Delil'i bizi çok sevmiş. Hacc bitti ve bizi gizlice Medine-i Münevvere'ye göndermek istiyorlar. Çünkü Düzce'nin Hacıları var. Eskiden Kabe-i Muazzama'nın etrafında hep evler vardı. Konyalıların binasının arkasına dayanmış Kabe-i Muazzama'ya bakıyordum. "Kalk, tavafını yap!" dediler. Kalktım, tavafımı yaptım, veda kapısından çıktım ve geldim yine eski yerime oturdum. Çünkü gidecek yerim yok. Hep oradaydım. Akşam vardım, dediler ki:

"Delil her tarafta seni aratıyor."

Ne yapacak? Bilmiyorum!

Gittim. Mansur Bey;"Eşyanı gizlice getir." dedi.

Allah râzı olsun. Allah'ım nur etsin. Bir otobüs ayarlamış. "Seni Medine-i Münevvere'ye göndereceğim, kimse duymasın! Orada rahat edersin. Kimse yokken ziyaretini de yaparsın." dedi ve bizi bir hafta evvel gönderdi.

Binaenaleyh orada gördüğüm esrarın tarifi mümkün değil. Buna amil ne idi? Doğrudan doğruya Hazret-i Allah'a teslim oluşum, helâl para ile gidişim ve arkadaşımın Hakk'ın olmasıdır, halkın olması değil. Yalnız gittim ve yalnız döndüm. Ama o Hacc'ı bir daha yakalayamadım. Sonra Cenâb-ı Hakk bana çok verdi, her sene giderdik, ama o Hacc'ın hâli başkaydı. Çünkü başka zaman arkadaşlarım vardı, şuyum vardı, buyum vardı, ama o zaman Hakk ile idim.

Binaenaleyh anladım ki orası Hakk pazarı halk pazarı değil. Helâl para olacak, rızâ-i bari ile gidilecek. Orada hiçbir şey görülmeyecek ve hiçbir şeye bakmayacaksın. Hele Mekke-i Mükerreme laubaliliği biraz kaldırır, ama Medine-i Münevvere hiç kaldırmaz. Çok edepli olmak lâzım. Bu edep içinde bulunduğun takdirde muhafazadasın. Edepten çıktığın zaman muhafazada değilsin. Bunu burada ölçü bilin. O kadar nazik bir yer.

Helâl para olacak, rızâ için gidip gelinecek, yoksa uydum kalabalığa gidip gelinirse, Hacı oldun mu? Boş! Boş!

Çok ince. İncelerin bir tanesini anlatayım. Bir gün bir meseleden dolayı bir arkadaş bir yere gitti. Onu bekliyordum. Safa ile Merve arasında camlar geniştir, orada namaza durdum. Önümde bir zât var. Benim namaza durduğumu görmüyor, bilmiyor. Azıcık bir yer kalmış, secdeye ihtiyacım var. O zâta azıcık elimle dokundum. Yani müsaade et, secde yapacağım demek istedim.

"Amma da hırçınlaştın!" buyurdular.

Yani, adama şu kadar dedim; "Namazdayım, müsaade et, şurada secde edeyim!" İşte orası böyle bir yer.

Onun için "Hacc'a gittim geldim!" bunlar boş şeyler. Çünkü kabul olunmuş Hacc'ın karşılığında cennet var. Cennet-i Alâ'ya mazhar olmak lâf işi değil. Çok dikkat lâzım, edep lâzım, helâllik lâzım, lâubalilik katiyen kaldırmaz. İnsan gece orada, gündüz orada, çarşı bilmeyecek, pazar bilmeyecek. Bir şey alacaksanız memleketinizde alacaksınız, eve bırakacaksınız, geldiğinizde vereceksiniz. Hediye almakla meşgul olmamalı; hurma, yüzük ve Zemzem müstesna. Burada zaten tesbih çok. Ama pazara çarşıya gitme.

Değmez! Değmez! Ben buraya halk pazarına gelmedim. Zaten benim ihtiyacım olmazdı. Yemem yok, içmem yok. Dediğim gibi icap ederse azıcık şekeri suya katarım ekmekle beraber yerim. Tamam işim bitti. Niçin? Bir daha ya geleceğim, ya gelmeyeceğim. Değmez!

Onun için baktım ki, Hacc hiç zannedildiği gibi değilmiş, çok inceymiş. İhramı giymekle kefeni giydim diyen kazanıyor. Hacc'a geldim diyen boşa gidiyor. Onun için niyet-i haliseyle, helâl parayla, mahviyet içersinde, edep içersinde gidilmesi lâzım.

Hacc'a öz insanların gittiği bir zamanda iki zât konuşuyor.

"Bu sene Hacc'da kaç kişi var?"

"Altı yüz bin kişi var."

"Kaç kişinin Hacc'ı kabul oldu?"

"Altı kişinin."

Altı yüz bin kişiden altı kişinin ki kabul olmuş.

"Fakat Cenâb-ı Hakk o altı kişinin yüzü suyu hürmetine ötekileri de kabul etti."

Hacc deyince akan sular duruyor, ama insan bunun farkında değil. "Hacc"a gittim, hacı oldum geldim!"

Hacc'ın inceliğini Cenâb-ı Hakk duyurursa orada anlarsınız.

Gönül Yolculuğuyla Hacc:

"Yanındayım, Yemen'deyim

Yemen'deyim, yanındayım!"

Efendim bu yaklaşmayı muhabbet sağlıyor, muhabbet onu yaklaştırıyor.

Geçen gün haccı tarif ederken gizli bir noktayı izah ettik. İnsanların bir kısmı şeytanın daveti üzerine, bir kısmı rızâ için Hacc'a gider. Bir de gizli bir Hacc vardır.

Bu gizli Hacc şöyledir. Gitmek için ahı var, fakat parası veya gücü yok. Ama niyeti halis. Allah-u Teâlâ onun bu niyetine göre ona Hacc ve Umre sevabı verir. Bundan başka tayy-i mekânla Hacc'a gidenler de vardır. Allah-u Teâlâ'nın izniyle bir adımda oraya varırlar, ziyaretini ve vazifesini yaparak dönerler. Kimse duymaz, kimse bilmez.

Bir de bundan daha gizli bir Hacc vardır ki gönül yolculuğu ile Hacc'dır. Gönül yolculuğu ile gider, namazını kılar, niyazını yapar, döner gelir ve hiç kimse farkına varmaz. İşte bunlar yol içinde yollardır. Bunlar bilinmeyen şeyler olup, O'nun yaklaştırdığı çektiği kullara mahsustur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Mirac-ı Şerif'te nasıl bir anda çıktı? Yalnız Sidre-i Münteha elli bin senelik yol. O ise Sidre-i Münteha'dan sonra daha ne kadar çıktı? İşte bu gizli bir yolculuktur. Yani yol içinde yollar oluğunu, âlem içinde âlem olduğunu duyurmaya çalışıyorum. Rabb'im kendisine yaklaştırmak için ne yollar, ne âlemler lütfetmiş.

•

Hacc öyle bir yerdir ki efendim çarşıya, pazara dalmaya gelmez.

Cenâb-ı Hakk 1952 senesinde bize ilk Hacc'ı nasip ettiğinde. Hacc'da iken birkaç parça hediye aldım. Fakat döndüğümde de pişman oldum ve dedim ki "İnşallah bir daha gidersem, oradan hiçbir şey almayacağım." Cenâb-ı Hakk tekrar nasip etti. Bir gün Ravzâ-i Mutahhara'dan çıkarken ayağıma bir takke takıldı. Ayağıma sürüklendi, ayıp olmasın diye sadece o takkeyi parasını vererek aldım.

Buyurdular ki: "Hani sen bir şey almayacaktın?"

Onun için ne gerek çarşı, pazar, hediye. Hakk ile alışveriş, alışverişlerin en güzelidir.

Allah'ım kabul buyursun.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Helâl para ile riyâsız ve Allah'ın rızâsı için Hacc edip, kötü söz, kötü iş yapmadan dönenlerin büyük küçük günahları affolur. Anadan doğmuş gibi günahsız döner." buyuruyorlar. (Buhârî. Tecrîd-i sarîh: 756)

Bu ne büyük bir müjdedir.

•

Bir gün Ravza-i Mutahhara'dayım ve şiddetli bir ibtilam var. Ondan üç gün önce de yine Ravza'da büyük bir lütfu ihsan tecelli etmişti. Ama ibtilam çok şiddetli, içim yanıyor, kavruluyordu. Bir ara "Bunu alıverin!" diye niyaz ettim. Bunun üzerine "O geçen günkü lütfu ihsanı da alalım" buyurdular.

"Yok onu almayın o kalsın" dedim.

"O zaman bu ibtilâyı da almayalım" buyurdular. Ben de "Râzıyım almayın!" dedim. Yine de kısa bir süre sonra "Hele Arafat'a bir çık da bakalım" buyurdular. Yani yine bir teselli, umut verdiler.

Burada anlatmaya çalıştığımız, verilen nasıl veriliyor bilesiniz diye. Verilen nur, ateşle veriliyor. Ateşi hazmedersen nura dahil olursun. Ateş kalkar, sen nura dahil olmuş olursun.

Asıl Kardeşlik:

Buradaki kardeşlik yalnız tanışmaktan ibaret, asıl kardeşlik ahirette başlayacak.

Buradaki görüşmeler, buradaki haller orada uzun uzun anlatılacak. Yoksa burada her şey muvakkat. Görüyorsunuz ki yarından emin değiliz, kimin elinde senet var? Fakat muvakkat bir yer olmasına rağmen ahiretin bütün kazancı buradan götürüleceği için ve bir de saha-i imtihan olduğu için çok kıymetlidir. Asıl hayat, asıl kardeşlik orada yaşanacak.

Ümmet-i Muhammed'i öz kardeş bilmek ve sevmek, müslümanların birleşmesini ve çoğalmasını arzu etmek lütfu, Hazret-i Allah'ın kardeşlerimize cidden büyük bir ihsanıdır.

Emanet ve Havale:

Çok sevdiklerimizi daima Hazret-i Allah'a emanet ederiz.

Niçin? Ancak her şey O'nun hıfz-u himayesi ile tutulur.

Sevmediklerimize hiçbir zaman bedduâ etmeyiz de, Hazret-i Allah'a havale ederiz.

Şöyle ki, sevmiyorsa ona gadab eder. Seviyorsa ona rahmet eder. Yani biz onun gadabını istemeyiz Hazret-i Allah'tan...

Fakat gadab etmek istediğine de rahmet dilemeyiz. Her şey Hakk'a bırakılır. Hakk dilediği gibi eyler.

Fitne Harp Gibidir:

Fitne harp gibidir. Düşmana: "Sen bana saldırma!" demeye hakkın yok. O da hücumunu yapacak, sen de hücumunu yapacaksın.

Mücadele ve mücahede böyle olur, kazanç da böyle olur. Fitne ile mücadele edildiği nispette kazanç vardır.

O bir hiç uğruna canını fedâ ediyor. Sen kendini inanmış kabul ediyorsun; hem de fitneden çekinirsen mücadeleyi kaybetmiş olursun.

Allah İçin Sevmek:

Sevenleri sevmekte cidden büyük esrar vardır. Meselâ sevdiğimiz bir insanın yanında hiç görmediğimiz tanımadığımız bir insanı görürsek, onu da seviyoruz. Fakat dostumuzu hiç sevmediğimiz bir düşmanımızın yanında görürsek, ona karşı buğzediyoruz.

Mevlâ'nın dostunu Mevlâ için seversek, belki de hiç beğenilecek tarafımız olmadığı halde, Mevlâ bizi onun yüzü suyu hürmetine sever. Lâkin belki ufak-tefek küçük amellerimiz de olsa, Hazret-i Allah'ın sevmediği bir kimse ile ünsiyet edip muhabbet edersek, muhakkak ki muhabbetini bizden kesiverir.

Bu ölçüyü sıkı tutalım inşaallah.

Misafirlikte Külfet:

Her zaman arz ettiğimiz gibi, bir yere misafir gittiğimiz zaman külfet yapmayalım, yük olmayalım. Yolumuz Hakk yoludur, yeme-içme yolu değildir. Gaye-maksat-menfaat gibi şeyler yoktur.

Bu husus böyle söylenirken, gönül haliyle bu hayatı yaşamayı ister. Nitekim bir defasında İzmir'e gitmiştik. Dâvetli olmamıza rağmen, her zamanki mutadımız üzere bir kenara çekilerek, gideceğimiz eve külfet olmasın diye peynir ekmekle doyunduk. Çünkü biz kalabalığız, orada da birçok kalabalık var. Eve vardığımızda: "Buyrun yemek yiyelim." dediler. Biz kahvaltımızı yaptığımızı söyledik. Eğer öyle yapmasaydık, gittiğimiz yerde tahminen kırk elli kişi vardı, onları bırakıp yemek yemeğe dalacaktık. Sonra o evin hanımı bir gün yemek yapmakla uğraşacak, bir gün de bulaşıkla temizlikle uğraşacak etti iki gün. Bir boğaz için mi bu külfet?

Bir de baktık, bunu böyle yaptığımızdan Mevlâ hoşlanmış! Hiç ummadığımız yerde hoşlanmış Mevlâ... Demek ki insanın O'nu nasıl hoşlandıracağı belli olmuyor.

Cenâb-ı Fahr-i Kainat -sallallahu aleyhi ve sellem- Efendimiz müminin müslümanlar üzerinde külfetinin az olduğunu söylemiştir. Onun her söz ve hareketini inceden inceye süzüp tatbik etmeliyiz. Hakiki hayat onun sözlerinin ve yolunun altındadır. Bunu böyle yaparsak yardım da, kolaylık da ihsan edilecek, Hazret-i Allah'ın rızâsını kazanacağız, Habib-i Ekrem -sallallahu aleyhi ve sellem-inin yolunda da gitmiş olacağız. Ne kadar güzel!

İbtilâ:

Terakkiyat yolunda bir sâlike ezelî taksimi nispetinde deniz dalgaları gibi ibtilâlar gelir.

O bakımdan senin de hazır olman lâzım. Hangi rüzgâr olursa olsun, hangi imtihana çekilirsen çekil, hangi ibtilâya maruz kalırsan kal; Cenâb-ı Hakk'a sığın, Pirân-ı izam'dan istimdat et, yılma, yıkılma, düşme, sebat et... Azmedersen, Hazret-i Allah da o bütün dalgaları kırar.

•

"Şu ibtilâyı vereceğim, şu mükâfatı da peşinen vereceğim." dese, kul belki çekinir.

Fakat O dilerse hem verir, hem yükler, hem de götürür. Kolay değil, hafsalanın alacağı işler değil, demek istiyoruz.

Bir ibtilâ ki seni Hazret-i Allah'a yaklaştırıyorsa rahmettir, uzaklaştırıyorsa felâkettir. Nefis kendisini haklı çıkarır. "Böyle olmamalıydı." der.

Bunun içindir ki Hazret-i Allah'a sığınmak gerekiyor.

Allah'ım! Ne olur beni bana bırakma. Benim göğe çıkmam için merdiven de yok, yere kaçmak için bir yolum da yok. Mülk senindir, mahlûk da senindir. Sen nasıl takdir edersen, ondan başkası da olacak değil. Ben ister râzı olayım, ister râzı olmayayım. Ona da bakacak değilsin.

Şu halde insan Hazret-i Allah'a yaslanacak, O sana bu lütfu verirse seni kurtarır.

Dikkat ediyoruz ne zaman ibtilâ büyük olacaksa, hemen boğazımızı kesiyorlar. Gelecek ibtilânın büyüklüğünü oradan öğreniyoruz.

İbtilâ acı gibi görünür. Fakat aslında ne kadar tatlıdır, ne kadar güzeldir.

Bazı dostlarımız yalnız diye bize acır, düşmanlarımız sevinir. Bize acıyan dostlarımız ne olur kendilerine acısalar! Çünkü beni benden fazla seven Allah'ım varken, benim için takdir ve hüküm yürütmüşken, dostum beni ne kadar sevebilir?

Gerçekten görüyorum ki, Allah'ım beni benden fazla seviyor. Çok defa uçurumun kenarına geliyorum, eğer beni bana bıraksa mahvolacağım. Beni tutuyor ve kurtarıyor.

Beni benden fazla seven Allah'ım bana kötülük yapar mı?

Hep bal verecek değil ya, bazen de zehir verir. İnsan sabrederse o zehir de bal olur.

Mânevî İşâret:

Hiçbir zaman arzu dalgalarına değil de Mevlâ'nın lütuf emirlerine müteveccih olup, O'nun hükmünü kendi arzularımızdan önde tutmalıyız. Hazret-i Allah bu gibi kimseleri tutar. Diğerlerini tutmaz, çünkü o: "Hayır! Bu böyle olacak!" diyor. Madem ki öyle olacak, öyle olsun deyip, onu kendi haline bırakır.

Fakat bir kul Hazret-i Allah'ın emrine uygun zannıyla hatalı işlere teşebbüs edebilir. O, Mevlâ'ya müteveccih bulunduğu için, Mevlâ ona bir işaret veriyor, o ışıkla önünü görüyor ve yola koyuluyor.

İhvana Öncelik:

İhvan için Hazret-i Allah'tan şunu isteriz:

İhvanı boynuma assın da öyle yürütsün. İhvanı öne, akrabalarımı arkaya asarak yürütsün. Ve Mevlâ onları cennete koysun, beni orada bıraksın, beni yalnız kendisi ile meşgul ettirsin.

Hazret-i Allah ihvan için böyle niyaz ettirmiş, bundan hiç kimsenin haberi olmaz. Bu hâl sırf O'nun ikram ve ihsanıdır.

Yol Kesiciler:

Bir mukallid, birkaç parlak lâf ile bütün hakikati dürmeye çalışır. O kadar parlak sözleri vardır ki, eğer insan azıcık ilimden-hakikatten mahrumsa, onların o parlak sözlerinin cazibesi karşısında çöker gider. O da boşluktadır, tâbi olanlar da boşluktadır. Kopardıkları kimselerin ebedî hayatlarını öldürürler. Mahşerde o da şaşıracak, etrafı da şaşıracak. Ne umdular ne buldular. Amma hiç de kurtuluş yok.

Bunlara meydanı bırakmamak için nasıl uyanık bulunmak gerekiyor.

Efendi Hazretleri: "Kurda kuzuyu kaptırmayalım." buyurmuşlar.

Birbirinizi bırakmayın!

Kuzu ihlâslı ihvana, kurt da şeytana ve şeytanlaşmış insana işarettir.

Boş konuşan bu yıkıcıların tahribatı karşısında bir kardeşin ayağı kayabilir. Bırakma onu. Yardımcı ol ona. Bırakırsan kurt kapar götürür.

Onun için insanın samimi olarak yolda bulunmak isteyenle beraber olması ve beraber ölmesi lâzım ki ahirette beraber çıkabilelim...

Ehl-i hareket iki boş söz söyler, hakikati örtmeye çalışır. Susma karşısında! Kitabı aç, yerini bularak oku. Sen verme cevabı, bırak hakikat konuşsun. Mukallidin hükmü çöksün. Hakikat Hakk'tan geldiği için güneş gibi parlaktır. Hiçbir mukallidin sözü onu ihata edemez. Amma sen açarsan edemez. Açmazsan, meydanı boş bulur, hükmünü yürütüp icraatını yapar.

Ortaklıkta İhlâs:

Yakınlarımızdan iki genç var, bunlar hem abi-kardeş, hem de ortak iş yapıyorlar. Abisi her şeye hâkim, ötekisi köle gibi.

Dün geldi. Sen dedim müteahhitlik yaptın, başkaları ile birçok işler yaptın, seni ıskat ettiler. Hem sermayen gitti, hem de kârın gitti. Bundan bir şey anladın mı? Anlamadın. Sen o işi yaparken niyetini bozmuştun, kardeşine hiç pay vermemiştin. Hazret-i Allah da seni ıskat etti. Hani o senin kardeşindi, hani ortağındı? Senin âkıbetini pek iyi görmüyorum. Sen büyüğüm diye yapıyorsun amma, Hazret-i Allah daha büyük dedim. Bu durumu anlamıyor, menfaat hırsı bunların hepsini örtüyor.

Ona bir temsil de getirdim. İki ortak varmış, birisi rahatsızlanmış bir müddet dükkana gelmemiş. Âfiyet bulup dönünce ortağına: "Ben senden ayrılacağım." demiş. Ortağı sebebini sorduğunda: "Ben şimdiye kadar dikkat ederdim, dükkana karıncalar girerdi, şimdi bakıyorum dükkandan çıkıyorlar. Muhakkak ki ortaklığa bir hile girdi." cevabını vermiş. Bunu duyan ortağı: "Dur söyleyeyim demiş, ben gerçekten hile yapmadım. Yalnız bir defasında eve yumurta göndermem icabetmişti. Büyüklerini kendime, küçüklerini sana gönderdim, bundan olabilir."

Ortaklık bu işte. Böyle ortaklık olursa üçüncü ortak Hazret-i Allah'tır. Hadis-i kudsi'de:

"İki ortaktan biri arkadaşına hiyanet etmedikçe, onların üçüncü ortağı ben olurum. Biri diğerine hiyanet edince ben aralarından çıkarım." buyuruyor. (Ebu Dâvud)

Böyle ortaklık çok iyidir. Ya hakkını vereceksin ya ortak olmayacaksın. En küçük bir hile olursa Hazret-i Allah o işi ilerletmez.

Borca dalmadan tedbirli bir şekilde ne isterseniz yapın. Önümüz pek aydınlık değil.

Ümmet-i Muhammed İçin Duâ:

Abd-i âciz üç nokta üzerinde duâ ederiz:

"Allah'ım ululuğun hakkı için, biricik varlığın Habib-i Ekrem -sallallahu aleyhi ve sellem-inin yüzü suyu hürmetine Ümmet-i Muhammed'i affet ve muhafaza et, senin için bu mahlûkuna muhabbet edenleri affet ve muhafaza et, bu fakir-hakir-pürtaksirini de affet ve muhafaza et."

Bu duâyı dilimizden hiç düşürmeyiz. Hatta bazan demek ki aşırı gidiyormuşuz ki bir defasında sert bir ihtar aldık. "Ümmet-i Muhammed'den başkası için el açma!" buyuruldu.

Ümmet-i Muhammed için her el açışta duâ etmeli. Çünkü bir kişiyi affetmesi ile Ümmet-i Muhammed'i affetmesi arasında O'nun indinde hiç fark yoktur.

Güzelliğe Meylin Mânâsı:

Allah-u Teâlâ lâhut âleminde Cemâl-i bâkemâlini gösterdiği zaman ruhlar O'nu müşâhede etmişlerdi. O güzelliğin hayranı oldular, mest oldular. İnsan daima güzelliğe meyyaldir. İnsan bir yeşillik görsün, bir akarsu görsün, bir hayvan görsün, hemen meylediveriyor. Güzel bir insan görülse hoşa gidiyor. İnsanda daha çok câzibe var, çünkü insan kudret eliyle halkedilmiştir. İşte insanların güzelliklere meyletmeleri o mest hâlinden geliyor.

İnsanlar bu güzelliği bir de cennet-i âlâ'da seyredecekler. Şöyle ki: Kadın erkek her Cuma günü Allah-u Teâlâ'nın dâveti üzerine O'nun yüce ziyaretine gidecekler. Nurdan perde kalkacak ve Allah-u Teâlâ'yı dolunayın görüldüğü gibi net olarak görecekler. Herkes kendi hâline göre ayrı ayrı o tecelliyâta mazhar olacak. Yüzleri daha da güzelleşmiş olarak köşklerine dönecekler. Eşleri onları neşe ve sevinçle karşılayacak.

Çok ince bir mevzu. Camdan ne zaman tecellî edeceği belli olmaz. O camdan değil, senin camından bakacak. İşte o görünüş Fuat'tadır, evliyâullahta Fuat'ta tecellî eder.

Üç Büyük Lütuf:

Allah-u Teâlâ'nın sevdiği kulu üzerinde en büyük lütufları nelerdir?

Birincisi; Allah-u Teâlâ'nın sevdiği kulunun üzerinde en büyük lütfu "Kulum!" demesidir. Bir insanın "Ben kulum" demesi kıymet ifade etmez, Yaratan'ın ona: "Kulum!" demesi kıymet ifade eder. Asıl maksat da budur. Bunun için fakir her fırsatta der ki: Ben hâlâ: "Allah'ımın kulu, Habib'inin ümmetiyim." diyemedim. "Allah'ım ne olur, zâtına kul Habib'ine ümmet et!" diye niyaz ediyorum, yalvarıyorum.

Yaratan'ın mahlûkuna: "Kulum!" demesinin yanında İbrahim Aleyhisselâm'a lütfettiği gibi: "Halilim!" demesi, Muhammed Aleyhisselâm'a lütfettiği gibi: "Habibim!" demesi, "Sevgilim!" demesi vardır. Bu beyan devam eder efendiler, kıyamete kadar devam eder. Bu lütuf da yine Habib-i Ekrem -sallallahu aleyhi ve sellem-in yüzü suyu hürmetinedir.

İkincisi; Allah-u Teâlâ'nın sevdiği kulunun üzerindeki en büyük lütuflardan birisi de kuluna "Selâm" etmesi'dir.

Meselâ: "Veselâmün alel-mürselin = Peygamberlere selâm olsun!"

Bilen için anlayan için bu ne büyük bir ihsandır. Allah-u Teâlâ hiç ummadığınız bir kula selâm eder. Bütün bunlar Resulullah Aleyhisselâm'ın yüzü suyu hürmetine, onun vârislerine bahşedilen gizli lütuflardır. Çünkü üzerindeki emanet Resulullah Aleyhisselâm'ın emaneti olduğu için, o sevgilinin nurunun üzerinde olduğu için, Allah-u Teâlâ onu bu gizli sırlara mazhar eder. Bir mahlûk için bu, tasavvura sığmayan lütuflardan birisidir. Ve bu lütuf kıyamete kadar devam eder.

Üçüncüsü; bir mahlûkuna en üstün lütuflardan üçüncüsü de, cemâl-i bâkemâli ile müşerref etmesidir.

Diyeceksiniz ki buna imkân var mı?

Var efendim.

Çünkü Sıddık-ı Ekber -radiyallahu anh-:

"Ben Allah-u Teâlâ'yı gördüm, başka bir şey görmedim." buyurdu.

Sıddık-ı Ekber -radiyallahu anh-in yolunda olanlara Habib-i Ekrem -sallallahu aleyhi ve sellem-in yüzü suyu hürmetine, Allah-u Teâlâ lütfuyla kime dilerse ona gösterir.

Bir mahlûk gerçek mânâda Hazret-i Allah ve Resul'ünde fâni olursa, Allah-u Teâlâ dilediği şekilde tecellî eder. Aslında O'ndan başka hiçbir şey yok zaten.

Hakikatimi gördüğüm zaman, itimad edin kendimi zerre kadar değersiz bir mahlûk olarak görüyorum. Gözümle görüyorum, anlatma ile değil.

Hakk'ta Fâni Olmak:

İnsan dediğin şey resimden ibaret. Bunu bilemediği için, O'ndan O'na yakın olduğunu da bilemedi. Vaktâki Allah-u Teâlâ lütfeder, bir mahlûk kendisini ifnâ eder, zerre kadar bir pislik olduğunu gözü ile görürse, o zaman azamet-i ilâhî kendiliğinden husule gelir. İnsan bunu görmezse kendisinde ne kadar varlık bulursa bulsun, Allah-u Teâlâ'ya o kadar perde vardır. Ne kadar perde olup, aslını bulursa azamet-i ilâhîye o kadar meydana çıkar.

Şimdi mühim bir hususu arzedeceğiz. Aslımız bir hayal, vehim. Üzerimizdeki bütün âsâr ve emanetler Sahibimiz'indir. Biz bunu söylerken yalnız ağızla söylüyoruz.

Kim ki Allah-u Teâlâ'nın ihsan ve emanetini nefse benimserse, o Allah-u Teâlâ'nın ihsan ve emaneti ile Allah-u Teâlâ'ya satış yapmaya çalışıyor demektir.

Oradaki Dört Çeşit Hali Gördüm:

1- Sıfat-ı hayvaniyedeki insanların durumunu gördüm.

2- Kaynar suyu gördüm.

3- Ateş gibi olanları gördüm.

4- Kömür gibi olanları gördüm.

Hayatta İki Şeyden Çok Korktum:

Bu korku üç gün sinemden çıkmadı. Onu hatırlıyorum. Birisi, bir kadının kabrini gördüğüm zaman duyduğum korku. Bir de sosyetelerin mahşerdeki durumunu gördüm. Bu öyle bir korkunç durum ki. Demek öyle içime sinmiş ki o korku, üç günde ancak içimden çıkabildi.

Birincisi; Hazret-i Allah İle Alay Eden Kadının ve

İlâhi Hükümleri Hiçe Sayanların Kabirdeki Durumu:

Bu kabirde gördüğüm kadının, Hazret-i Allah ile alay ettiğini ben kulağımla duydum. Ve kabrini gösteriyorlar. Kabir nasıl bir durum? Farz-ı muhal yoldan geçiyorum, acaba aşağı yuvarlanıp o kabre düşer miyim diye o kadar korkmuşum. Çünkü kabrin durumu çok korkunç, tarifi mümkün değil, cehennem çukuru... O kadın bu kadın işte. Hazret-i Allah ile alay edenlerin durumu bu. Kadın bu.

Fakat her türlü nefis arzularına kapılıp ilâhi hükümleri hiçe sayanın durumu da böyledir. O da alay ediyor demektir. Ve bunların âkıbeti budur. Tarifi mümkün değil.

İkincisi; İmandan Soyulmuş, Hazret-i Allah'a İsyan Etmiş

Nefs-i Emmare'nin Yolunu Tercih Etmiş Sosyetenin Durumu:

Bana bunların durumu gösterildi, şöyle ki:

Bir yol var. Bu yoldan vuran karşıya geçecek, ama orada büyük bir su var, suyun ortasında ise sudan bir değirmen var, çark var. Bu suya vuran orta yerde bulunan o çarka geliyor su bir bulanıyor, bir bulanıyor giren boğuluyor, giren boğuluyor. Karşı tarafa bir tanesi geçemiyor.

Yani bu yoldan vurup karşıya geçilecek, fakat ortaya geldiği zaman o su bir dönüyor, değirmen gibi öğütüp gidiyor, öğütüp gidiyor, öğütüp gidiyor; boğup gidiyor, boğup gidiyor. Ve bunu gözümle bir bir, bir bir seyrederken içime bir korku sinmiş. O kadar sinmiş ki, onun için Allah'ıma sığınırım. "Bu da sosyetelerin durumu." Öyle buyurdular, "Bunlar da sosyetelerdir." Çünkü sosyete demek; imandan soyulmuş, nefs-i emmare'nin yolunu tercih etmiş, Hazret-i Allah'a isyan etmiş, O'na hasım kesilmiş ve âkıbeti de bu olmuş.

Gözümle görüyorum. Hem okuyorum, hem Cenâb-ı Hakk'ın lütfuyla gözümle gördüğüm şeyler çok büyük tesir yapıyor. Diğerlerine niye yapmıyor? Onlar kokluyor.

Allah'ım bizi okuyanlardan, idrak edenlerden etsin de, koklayanlardan etmesin.

Kibir Pisliktir:

Evvela ayân-ı sabiteyi hâlketti. Yani insanın özünü hâlketti. O kadar küçük ki, zerre kadar küçük.

Bu ayân-ı sabiteyi dilediği şekilden şekle geçirdi. Nutfeye de dikkat edersek kirli bir su. İnsanın üzerine gelse yıkanması lâzım, fakat o kerih suyu Allah-u Teâlâ şekilden şekile geçirdikten sonra;

"Şekil verenlerin en güzeli olan Allah'ın şanı ne yücedir." buyurdu. (Müminûn: 14)

Şimdi burada iki şeyin üzerinde durmaya çalışıyorum:

Birincisi; "Ey insan senin aslını nerede ve nasıl hâlketti?"

Ama ne güzel surete çevirdi. O ne kadar güzel Yaratıcı'dır.

Binaenaleyh insan aslını düşünebilse hiçbir zaman kibirlilik yapmaz. Kibirlilik bir pisliktir.

Çok gençtim, merak ettim, şimdi olsa soramam.

"Kalbinde zerre kadar kibir bulunan kimse Cennet'e giremez." (Müslim)

Hadis-i şerif'ini görünce; "Ya rabbe'l-âlemin! Kibir nedir?" diyorum.

"Pisliktir." buyuruldu. Tamam öğrendik. Allah'ım pisliğin kendisinden de, kokusundan da, her şeyinden korusun.

Binaenaleyh insan kendisini düşünse hiç kibirlenmez. Aslı bir pislikten ibaret. Fakat Halik-u Azimüşşan'ın azâmetini düşündüğü zaman, o bir damla pisliği ne hale çevirdi. Göz verdi, kulak verdi, azalar döşedi, yerli yerine koydu. Sonsuz ihsanlar karşısında mahlûk isyan ederse durumu ne olur? Onun için Rabb'im;

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Âyet-i kerime'si mucibince bizi böyle o bir damla kerih sudan bu hale getirdi ve bu sahneye imtihan için koydu.

"İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi apaçık hasım kesilmektedir." buyurdu. (Yâsin: 77)

Allah'ım hidayetimizi ihsan buyursun. İmanımızı kemâl etsin. Bizim âkıbetimizi hayırlı etsin. İlmiyle, hilmiyle, kudsi ruh ile desteklesin ve bizi nankörlerden etmesin.

Ama burada iki şey var; aslın nedir, Halik-u Azimüşşan kimdir? Bunu insan kavradı mı işi kavrar.

Cennet Anaların Ayağı Altındadır:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyuruyorlar ki:

"Cennet anaların ayağı altındadır."

Bizim anneye ilgi göstermemiz lâzım. Annemin kalp, karaciğer, nefes darlığı üç ağır hastalığı vardı. Ona elimden gelirse kız gibi hizmet etmeye çalışırdım, üzmemeye, darıltmamaya. Çok çalışıyorduk, bizim mesleğimiz çok ağır. Eve geliyorum, Cuma banyosunu yapıyorum, yemeğimi yiyorum, Cuma namazımı kılıyorum, işe gidiyorum. Bir Cuma günü geldim. Banyomu yapacağım, yemeğimi yiyeceğim, namaza gideceğim.

Annem dedi ki: "Oğlum misafirler yeni kalktılar, gittiler. Şuraya otur. Ben senin suyunu ısıtırım, yemeğini yersin, namaza yetişirsin."

İyi, güzel, ama nefis beni dürttü. Anneme hayır demedim. Ben gideyim az sonra gelirim. Gittim. Dükkânda çalışırken sayayı tuttum olduğu yerde deri koptu. Sübhanallah. Bu vaki değil. Hemen olduğu gibi bıraktım. Onun otur dediği yere gittim oturdum. Banyomu yaptım, yemeğimi yedim, cemaatle namazıma yetiştim.

Yol Allah Yolu!

Efendilerimiz bu yolu Allah yolu diye tertemiz bırakmışlar. Şahsın ismi geçmemeli, bunu şahsa maletmemeli.

Cenâb-ı Hakk bir mahlûkunu kölelik şerefine nail ederse, ondan daha büyük fazilet yoktur. İkinci bir isim takmak bize çok acaip geliyor.

Bunun içindir ki sırası geldikçe size arzediyoruz. "Elimden gelse ismimi değil cismimi de kazıyacağım." diye.

Ad yapıp çığır açmayın. Yol Allah'ındır, dilediğine verir. Bölücülükten tefrikadan çok çekinin. Birçok insanların böyle helâk olduğunu gördüm ve görüyorum.

Meselâ bir gurup çıkmış, o muhterem hocaefendinin yolundan ayrılmışlar. Hiç kimseyi vekil bırakmadığı için, mebus seçer gibi reyle seçmişler.

Bölücülükten çok çekindiğimizden, böyle hadiselere meydan vermemek için tedbir mahiyetinde bunları söylüyoruz. Yoksa Hazret-i Allah nasıl murad etmişse öyle yapar.

Yol Ne Güzel, Yolcusu Ne Güzel:

Geçenlerde bir kardeşimiz geldi; "Ben ev aldım dayadım döşedim. Bir kilogram altınım arttı. Onu da ahiret hazinesi için bıraktım." dedi ve buraya getirdi.

İyi güzel, kabul ettim, ama bana altın lâzım değil. Bu altın sana lâzım olacak. Aldım kabul ettim, dedim ve sonra iade ettim.

"Bununla iş yap!" dedim.

Şimdi iş yapıyor onunla. Onun için "Yol ne güzel, yolcusu ne güzel."

Bu kardeş niyet-i haliseyle verdi, ama çok iyi yaptı. Bolluğa bir temel attı. Yoksa bize para lâzım değil. Bize ne para lâzım ne altın lâzım. Bizim hiçbir şeye ihtiyacımız yok.

Yolun Kıymeti:

Allah-u Teâlâ'nın bulundurduğu bu yolu siz ahirette anlayacaksınız. Şimdi hakikaten ne kadar söylesek az. Cenâb-ı Hakk'ın ayırdığını gördüğünüz zaman "Az!" dersiniz, Rabb'im bizi nereye koymuş... Ashâb-ı kiram'ın tarifi mümkün değil.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Kardeşlerimi görmeyi ne kadar isterdim." buyuruyor ve iştiyâkından ağlıyor. O günden bugüne 1400 yıl geçmiş. O nuru aksettirmiş. O zamanla bu zaman hiç farkı yok. Onun için en büyük şeref budur. Bulunmaz bir deryadasınız. Bilmiyorsunuz. Siz bunu ancak ahirette anlarsınız. Hakikaten bir şeyler söylemek istiyordu amma bunu duyurması mümkün değildi, dersiniz.

Bizim Yolumuz Nezafet Yoludur:

Her gelenle hoş ol. Misafir senin yüzüne bakar. Yüzün gülerse, halin hoşsa hoşlanır. Zaten Merhaba'nın manası budur. Hoş geldin, müsterih ol, serbest ol, eminsiniz, rahat et manalarına gelir Merhaba. Onun için güler yüz, tatlı dil, güzel alâka yolun icabıdır.

Bizim yolumuz nezafet yoludur, bizim yolumuz edep yoludur, bizim yolumuz kardeşlik yoludur. Herkesi hoş, kendini boş gör.

Onun için fakir der ki: "Bu yolda düşünceye kadar, hasta oldum demek yok."

Allah yolu olduğu için düşünceye kadar yok. Ashâb-ı kiram'a bir bak, numuneyi ondan al. Nasıl çalıştılar? Hazret-i Allah ve Resul'ünün uğruna nasıl canlarını feda ettiler seve seve. Onun için bunlar bize numune.

Hep deriz ki; yoruluncaya kadar değil, yıkılıncaya kadar, yıkılıncaya kadar değil, ölünceye kadar hizmet...

•

Bizim kendimizi kitaplardaki tarifimiz şöyledir:

Var ile övünürüm, varlığımdan utanırım. Varlık için Hazret-i Allah ve Resul'ü yeter, ziynet için Hazret-i Kur'an yeter, şeref için İslâm dini'nin şerefi yeter.

Bize bu gerek efendim. Varlık, varlık satanların olsun. Çünkü onlar o varlık putu ile ayakta duruyor. O varlık putunu indirirlerse zaten bir şeyleri kalmayacak. Allah'ım bizleri varlığını ifna edip kendi varlığı ile yaşattığı kullardan etsin.

•

Allah'ım numune etsin. Askerde şube askeriydim. Mektup yazmak için kullandığım kâğıdı yerine koyardım. Ben buradan kâğıt harcadım, mürekkep harcadım burada benim hakkım yok derdim. Devlet malı diye düşünürdüm. Kimseye söylemeden çarşıdan kâğıt alır ve oraya koyardım. Bunu bana Rabb'im yaptırıyordu. Bu devletin malıdır, bunu benim kullanmaya hakkım yok diye düşünürdüm.

•

Size her zaman söylüyorum; Sahib'imin bana çok büyük iki lütfu var. Birisi ihsan ediyor, gösteriyor, bildiriyor, lütfediyor.

Diğeri ise muhafaza ediyor, tutuyor, hududu aştırmıyor.

Bu çok mühimdir. Lütfedip muhafaza etmezse, tutmaz ise hududu aşarsın helâk olursun. Yalnız muhafaza ederse kendinde kalırsın icraatın olmaz. Korursa korunursun. Niçin? O koruduğu için. Çok ince bir iş.

Bu sebeple çalışmak için lütufta bulunuyor, muhafaza ederek de yine O koruyor.

Bunu ifade etmek için fakir iki kelime kullanır. Hıfz-u himaye, tasarruf-u ilâhiye. O seni koruyacak, O seni yürütecek, O seni kurtaracak ki sen de kurtulmuş olacaksın.

Bugün kurtuldum diye bir şey yok. Yediğimiz haram, giydiğimiz haram, baktığımız yerler haram. Bu haramların içinde hayatın bulunması, ancak O'nunla kaim.

•

Hani "Sırat köprüsü kıldan incedir" denir ya; sırat köprüsü dünyadadır. Ahkâm-ı ilâhiye'ye inceden inceye dikkat edersen, senin için ahirette sırat köprüsü yok. Evet cehennemden geçeceksin ama kimisi şimşek hızıyla, kimisi göz kırpacak kadar az zamanda, kimisi de yıldırım hızıyla geçecek. Bunlar cehennemi de, sırat köprüsünü de görmezler. Ayağını basar ve öteki tarafa geçerler. Ama ahkâm-ı ilâhiye'ye dikkat etmeyen, şüphe eden, nefsine dalan ayağını basar ve kayar.

Allah-u Teâlâ'nın yakın kulları cennet-i alâya girince, melekler sorar:

"Anlatın bakalım; mizan nedir, sırat nedir?" Onlar "Biz bunları görmedik" diye cevap verirler.

Demek ki onlar buraya tabi tutulmamışlar. Yani onlara "Siz imtihanınızı verdiniz, geçin!" denilmiş. Onlar sırattan geçmiştir ama geçtiğinin farkında değildir, bilmiyorlar. Bu çok mühimdir.

•

Bizim hayatımız şuna benzer. Bir insan bir evden diğer bir eve taşınırken, bütün eşyalarını taşır. Eski evde hiçbir şey kalmaz, sadece bir ceketi vardır. Çağırdıkları zaman gelir ceketini alıp, gider. Benim dünyada kalmamla ahirete göçmemin durumu budur. Şu, bu hayır! Bir ceketim var, çağırdıkları zaman alır çıkarım. Elhamdülillâh... Allah'ım beni dünyaya bağlamamış, hiçbir ilgim yok. Her şeyi vermiş ama O'ndan gayrisini yaşatmamış. Benim için ne mal, ne para, ne kadın; hayır! Benim sadece ceketim var, ceketi alıp giderim. Onun için değmez efendim.

•

Hazret-i Allah ve Resul'ü, bir kişiyi öne sürerse, ona karşı gelen Hazret-i Allah'a ve Resul'üne karşı gelmiştir. Cenâb-ı Hakk onun işini bitirir; artık onun ruhu ölüdür, yaşayan nefistir. Fakat Hazret-i Allah ve Resul'ünün tayin etmediği bir kişi de öne geçerse, tıpkı yalancı peygamber gibi sahtekârdır, riyâkârdır.

•

Kitaplarımızı içten okuyan, aynı bizi görmüş gibidir. Çünkü râbıta, verilen şeyin intikalidir, kendisine çekmektir. Kitapları içten okuma da böyledir. Bu zâhiri râbıta, ötekisi bâtını râbıta olup verileni üzerine çekmektir. Mürşid ile mürid arasındaki intikaldir.

Cehennem'de Görülen İki Hâl:

İmam dediklerinden, önder dediklerinden bir kişiyi göstermeyi murad etmiş. Dünyadaki durumu değil, cehennemdeki durumunu gösteriyorlar. Gözlerim sıfatına daldı. O kadar acaip bir sıfat ki, sıfatını söyleyemeyeceğim. Fakat gözlerim dalınca "Tüylüdür tüylüdür!" dediler.

Bir de baktım ki çok tüylü ve inanın her tüyünden lânet akıyordu. Kendi asıl yerinde biraz durdu, sonra gitti. Halkın içine mi çıksa o sıfatla, yerinde mi yatsa o sıfatla.

İtimad edin görmek istemedim. Fakat Allah-u Teâlâ göstermeyi murad etmiş. Kim olduğunu ifşâ etmeyeceğim, çünkü ifşâ mânen yasaktır.

Onları biliyordum. Niçin biliyordum? Çünkü Hazret-i Allah'ın Âyet-i kerime'lerine inanmıştım.

Bir de cehennemde kaynar suya atılma var. Bir kişi için merak etmiştim, kaynar suya nasıl atılır diye, sonra gösterdiler.

Kaynar suya atıldı, çıktıktan sonra baktım ki, bütün kemikleri soyulmuş, elbiseyi ipe asar gibi astılar. Artık o acı binlerce sene olsa unutulmaz. Bundan sonra bir de cehenneme atılma var.

Hakk Akıtacak ki...

Öyle anlarımız oluyorki, o anda artık ne söylemeli ne de dinlemeliyiz. Sohbete her zaman durumumuz müsait olmuyor. Daha doğrusu Hakk akıtacak ki, akıttığından istifade edilsin.

O not dediğin şey akıtıldığı zaman gelir. Yoksa insanın kendisinde hiçbir şey yok. Yok ki aksın.

Bir Yıl Öncesinden İfşa Edilen
Kıbrıs Harekatı:

Kıbrıs Harekatı'nın olduğu gün sevenlerinden bir kardeş küçük bir cep radyosu getirmiş, haber dinlemek için açmışlar. Zât-ı âlileri o anda işi bırakmış, sağ elini alnına koymuş, gözlerinden şapır şapır yaşlar gelmiş.

Haberi beraber dinledikleri sevenleri de duygulanmışlar.

Bir ara Hacı Celal Efendi gelmiş, telaşlı telaşlı:

"Hacı Efendi! Savaş başladı!" demiş.

Zât-ı âlileri; oradakilere şöyle buyurmuşlar:

"Hacı Celal Efendi'nin telâşını size şöyle arz edelim:

Bu sene Hacc'da Kâbe-i Muazama'ya bakıyorduk. Bir ara perde açıldı, Allah-u Teâlâ Türk-Yunan savaşı sahnesi gösterdi. Yanımızda Hacı Celal Efendi vardı, ona bu harbin olacağını ifşâ etmiştik.

Adam Çok İnsan Az,
Bulursan İsmini Yaz:

Adam olmak kolay, ama adamı insan yapmak zor. Bugün adam çok insan az, bulursan ismini yaz.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Andolsun ki biz Âdemoğulları'nı üstün bir izzet ve şerefe mazhar kıldık." buyuruyor. (İsrâ: 70)

Mükerrem insan kimdir?

Âyet-i kerime'de şöyle buyuruluyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu kirletip örten kişi ise elbette ziyana uğramıştır." (Şems: 9-10)

Dünyayı düşünüp nefsin arzularına uyan, Hakk ve hakikatten uzaklaşıp şeytan ile arkadaş olan kimse aslâ mükerrem insan olamaz. Süflî arzular peşinde oldukları için suretâ insandırlar, icraatları hep hayvanîdir.

Bu suretle de bu işleri kökünden bozarlar.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kahrolası insan, ne kadar da nankör!" buyuruyor. (Abese: 17)

Diğer bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Çünkü insan çok zâlim ve çok câhildir." (Ahzâb: 72)

İnsan Allah-u Teâlâ'nın verdiği ve vereceği nimetleri düşünmez de, değersiz şeyleri arzu eder ve onların peşinde koşar.

Bunun için bakıyorum; kimi biçiliyor, kimi de kökten çıkarılıyor ve fakat bundan da kimsenin haberi yok.

Bize hizmet gerekir, köşe kapmak değil, yağlı kemiğin ise talibi çoktur. Çünkü onların imanı yoktur, yani imanları suretâdır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz." buyuruyorlar.

En büyük aldanma bu noktada, burası kapalı olduğu için kimse farkında değil.

Burada çok anlatmak istediğimiz şey var. İnsan sıfat-ı hayvaniyede, hayvandır ama tanınır. Aynı şekil üzerinde mevcuttur. Cehennem de böyledir, insan yanmıştır kömür olmuştur ama kim olduğu belli. Onun için insan bu sıfat-ı hayvaniyeyi izale etmedikçe insan olamıyor. İnsan-ı kâmil zaten olamıyor.

Öyle bir zamandayız ki; "Adam çok insan az, bulursan ismini yaz!" denilecek bir zamandayız.

Sıfat-ı hayvaniyeyi izale eden bir kimse insan olur. Yâsin sûre-i şerif'indeki;

"Ey insan!" (Yâsin: 1)

Hitabı Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ait olduğu gibi insanlara hitap edilmiştir.

İnsan kimdir? Bu hitab-ı ilâhi; sıfat-ı hayvaniyi izale etmiş, insan olmuş, artık insan-ı kâmil olmuş, onlaradır.

Allah-u Teâlâ onlara hitap ediyor. "Sen benimle irtibat kurdun, ben de sana hitap ediyorum insan olman şartıyla."

Allah'ım bizi insanlaştırsın. İnsanlık da nasıl olur? Mânevi tekamüliyetle mümkün olur. Bu mânevi tekâmüliyet nefsini tezkiye, ruhunu talim-terbiye suretiyle kalp, ruh, sır, hâfâ ve ahvâ temizlenmiş olacak, murakabaya geçmiş olacak, insan sınıfını geçmeye namzet olacak. Kaç kişi var?

Allah'ım bizi insan ve insan-ı kâmil etsin. Binaenaleyh bu yol, bu yol olduğu için, insanlık üzerinde çalıştığı için, zamanla kâmil olabileceği için, ruh hayat bulacağı için, hayattadır.

Şu gördüğünüz insanların çoğu canlı cenaze. Ruh öleli çok olmuş, ama kalıbı geziyor. Hatta bir mevzu geçti. Bir zât-ı muhterem vefat etmiş. Arkadaşına diyor ki: "İmam efendinin ruhu ölmüş, beni diriltmeye çalışıyor."

Onlar daha hayatta iken ölmüş, canlı cenaze. Kim ki o hale ererse zaten onlar için ölüm yok.

Cenâb-ı Hakk buyuruyor:

"Sakın ölü sanmayın, onlar diridirler." (Âl-i imrân: 169)