198. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Resul'üm! Sen Atmadın Allah Attı." (Enfâl: 17)

"Allah'tan Korkar, Takvâ Sahibi Olursanız Mualliminiz Allah Olur" (Bakara: 282)

"Bunu Bir Bilene Sor!" (Furkân: 59)

"İnananların Allah'ı Zikir İçin Kalplerinin Saygı İle Yumuşaması Zamanı Hâlâ Gelmedi mi?" (Hadîd: 16)

"İlimde Derinleşmiş Olanlar 'O'na İnandık, Hepsi Rabb'imizin Katındandır.' Derler. Bunu Ancak Akl-ı Selim Sahipleri Düşünüp Anlar." (Âl-i imrân: 7)

HAKİKATİ KAVRAMA NOKTASI

Hakikat Nedir?
Hakikat İle Hayır Karşısında İnsanlar
1. HAKİKATİ VE HAYRI YAYANLAR
2. HAKİKATİ VE HAYRI YALANLAYANLAR
3. HAKK’A VE HAKİKAT’E UYANLAR VE İLÂHÎ HÜKME MAZHAR OLUŞLARI
Hidayet:
O Yaratıyor, O Gösteriyor
Serî’ül-hisab:
“Bir Bilene Sor!”
Faydalı İlim
Öğüt ve Uyarılar
Derin Bir Süzgeç Olan Hadis-i Şerif:
BU YOLDA İLİM PERDEDİR
ALLAH-U TEÂLÂ’NIN ÂLEMLERDE TASARRUF ETTİRDİĞİ KİMSELER
Derinleşenler Kimdir?
Öğretilen İlim
Râsih Ulemâ
Dünya Mutasarrıfı
Âlemlerin Tasarruf Memuru

/ İsmail Yavuz

Kadir Sûre-i Şerif'inin Tefsiri (2)

Kadir Gecesi (2)

Hazret-i Muhammed Aleyhisselâm

"İlk Gazâlar"

Kureyşliler Mekke'de söndüremedikleri İlâhî nûr'u, akıllarınca Medine'de söndürme çabası içine girmişlerdi. Medine'nin yahudi ve münâfıklarını, hatta Medine civarındaki kabileleri devamlı tahrik etmeye çalışıyorlardı. Medine'ye baskın yapabilmek için her türlü hazırlıkları tamamlamışlardı.
Resulullah Aleyhisselâm bütün bu olanları yakından takip ediyor, uykusuz geçirdiği geceler bile oluyordu. Hatta bir defasında:
"Bu gece birkaç kuvvetli adam nöbet tutsa!" buyurdu.
Sa'd bin Ebi Vakkas -radiyallahu anh- silâhlarını alarak ilk gece nöbetini tuttu.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (119)

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî
-kuddise sırruh-
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (54)

Sadreddîn el-Konevî -kuddise sırruh- (2)

Hazret-i Ali -kerremallâhu veçhe- Efendimiz bir beyanlarında şöyle buyurmaktadır:
"Yeryüzü Allah'ın hüccetini kâim kılandan hâlî kalmaz. O ya açıktır, ya da gizlidir." (Ebû Talîb el-Mekkî, "Kûtu'l-Kulûb")

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Zikrullah'ın Kısımları

Zikrullah beş kısma ayrılır:
1. Umum müslümanların zikri.
2. Tarikat ehlinin zikri.
3. Hakikat ehlinin zikri.
4. Marifetullah ehlinin zikri.
5. Hass'ül-has olanların zikri.

İSLÂM İLMİHALİ

İslâm

İslâm dini ilk insan ve ilk peygamber Hazret-i Âdem Aleyhisselâm ile başlamış, zamanın akışı içerisinde ve her peygamber gelişinde en mükemmele doğru daima bir gelişme kaydetmiştir. Hazret-i Musâ Aleyhisselâm'a indirilen İslâm, Hazret-i Nuh Aleyhisselâm'a indirilen İslâm'dan daha geniş ve daha mükemmeldi. Hazret-i İsâ Aleyhisselâm'a gönderilen İslâm, Hazret-i Musa Aleyhisselâm'a indirilen İslâm'dan daha şümullü ve daha mükemmeldi. Muhammed Aleyhisselâm gelince de kemâlini buldu ve son şeklini aldı.

İbtilâ ve İmtihan (3)

"Allah tuzak kuranlara mukabele edenlerin en hayırlısıdır." (Enfâl: 30)
Allah-u Teâlâ hadd-i zâtında hile ve tuzak kurmaktan münezzehdir. O'nun tuzağı Peygamber'ine ve müminlere kurulan tuzağı savuşturmak ve geçersiz kılmak içindir. Tuzak kuranların tuzağını önlemesinde müminlere hayır olduğu gibi, tuzak kuranlara haddini bildirmek, bazılarının tevbe edip o işten vazgeçmesine sebep olmak bakımından o işi yapanlar için hayırdan başka birşey değildir. İşte bundan dolayı Allah-u Teâlâ "Hayrül-mâkirîn"dir.

GÜNDEM

"İyi Günde Değiliz!" / Uğur Kara

"Kapitalizm" denilen fâiz düzeninde küresel sermayeyi kontrol eden küresel şebeke, çarka çomak sokan, yahut potansiyel tehlike arzeden her şeyi yutup yok etmek istiyor.
Bu uğurda dünyayı ateşe vermek dahil her türlü karanlık icraatı bunlardan beklemek gerekiyor.

TARİHTEN SAYFALAR

Murâd Hüdâvendigâr Adına Yazılmış Bir Eser:
"Tuhfetü'l-Guzât fî Fezâ'ilü'l-Cihâd" / Hakan Yılmaz

"Tahrifçi"lerin "yok" zannedip büyük bir iştahla saldırdıkları ve ipe-sapa gelmez kulplar taktıkları Osmanlı medeniyetinin bu döneme âit kaynakları yavaş yavaş gün yüzüne çıkmakta; "tahrifçi"lerin tüm yalanlarını yüzlerine vurarak asılsız iddiâlarını birer birer ortadan kaldırmaktadır.

EĞİTİM

"O Nur Hürmetine!" / Canan Büşra Kara

ŞİİR

Çanakkale Şehidlerine!.. / Mehmed Akif Ersoy

Ey şehîd oğlu şehîd, isteme benden makber,
Sana âgûşunu açmış duruyor PEYGAMBER


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Hidayet Allah-u Teâlâ'nın kendi zâtını bulmak için lütuf ve keremi ile kullarında halkettiği muvaffakiyettir.

İnanan bir mümin için hidayete ererek dünya saâdetine ve ahiret selâmetine nâil olmaktan daha büyük bir lütuf tasavvur edilemez.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Peygamber'e indirileni dinledikleri zaman; Hakk'ı tanıdıklarından ötürü gözlerinin yaşla dolup taştığını görürsün." (Mâide: 83)

Bu da bu gibi kimselerin Hakk'tan yüz çevirmediklerini, hakikatlere tam bir teslimiyetle teslim olduklarını göstermektedir.

Kendilerine okunan âyetleri dinledikçe, gönülleri o imanın verdiği huzur ve sükunla doldukça;

"Derler ki: Rabb'imiz! Biz iman ettik, bizi de şâhit olanlarla beraber yaz!" (Mâide: 83)

İnanmaları, tasdik etmeleri, hakkı ve hakikati kabul etmeleri sebebiyle de, bu gibi kimseler en büyük mükâfatlara kavuşacaklardır.

Kelime mânâsı olarak "Hakikat"; "Gerçek", "Sâbit ve doğru olmak", "Bir şeyi gerçekleştirmek", mânâlarına gelen "Hak" kelimesinden türetilmiştir ve "En doğru, en mükemmel olan" mânâsında kullanılmıştır. Ayrıca "Gerçek ve var olan, var olduğu kesin ve açık olarak bilinen şey, mahiyet, doğru inanç, riyâdan arınmış amel ve tam olarak maksada uygun düşen söz" mânâlarını da içine alır.

Âdem Aleyhisselâm'dan kıyamete kadar değişmeyen hükümlere de hakikat denir.

Bâtınî olarak ise; "Zâhirin ardındaki örtülü ve gizli mânâ, dini hayatın en yüksek seviyede yaşanarak ilâhî sırlara âşinâ olunması" demektir.

"Hakk" Allah-u Teâlâ'nın güzel isimlerinden birisidir. Var olan yalnız O'dur, var gibi görünen her şey O'nun yaratması ile var olmuşlardır. Hak ile hakikatin bütün mertebeleri O'nundur.

Hakikat ile hayır karşısında insanların durumlarını üç kısımda incelenerek, her biri kendi aralarında bölümlere ayrılarak izâhları yapılmıştır.

Kendisinin ve kâinatın bir maske olduğunu gören de var, bilen de var.

Kim bilir, kim görür?

Allah-u Teâlâ Âyet-i kerime'sinde:

"İçinizde... Görmüyor musunuz?" buyuruyor. (Zâriyât: 21)

Sen görmüyorsan, iyi bil ki gören de var, bilen de var.

Bu tecelliyat içinde olduğunu görene mahsustur, başkasına değil. Başkası sadece işitir, duyar, kabul eder veya etmez. Fakat o, O'nu görüyor, kendisinin bir maskeden ibaret olduğunu çoktan öğrenmiş.

Bu ledünî bir durumdur.

Nitekim Allah-u Teâlâ bir Hadis-i kudsî'de şöyle buyurmaktadır:

"Duyan kulağı olurum, o benimle işitir. Gören gözü olurum, o benimle görür. Eli olurum, o benimle dokunur. Ayağı olurum, o benimle yürür, (Kalbi olurum, o benimle anlar. Söyleyen dili olurum, o benimle konuşur)." (Buhârî. Tecrîd-i sarîh: 2042)

Bu kulları için açığa çıkmış. Onlar Cenâb-ı Hakk'ı görüyor, kendini görmüyor. O'ndan O'na yakın olduğunu hem görüyor, hem biliyor ve bildirdiği kadarını bildiriyor.

Bunlar muhsinlerdir, Cenâb-ı Hakk'ın has kullarıdır. "Nurun alâ Nur" olanlardır.

Nitekim:

"Resul'üm! Sen atmadın Allah attı." (Enfâl: 17)

Âyet-i kerime'si bunlara delâlet etmektedir.

Bu Âyet-i kerime ve Hadis-i şerif'ler bu beyanlarımızı teyid ediyor. İnce mevzular Âyet-i kerime'lerin ve Hadis-i şerif'lerin nûr ışığı altında izahları yapılarak Ümmet-i Muhammed'in istifadesine arz edilmiştir.

Bâki esselamü aleyküm ve rahmetullah...


"Resul'üm! Sen Atmadın Allah Attı." (Enfâl: 17)

"Allah'tan Korkar, Takvâ Sahibi Olursanız Mualliminiz Allah Olur" (Bakara: 282)

"Bunu Bir Bilene Sor!" (Furkân: 59)

"İnananların Allah'ı Zikir İçin Kalplerinin Saygı İle Yumuşaması Zamanı Hâlâ Gelmedi mi?" (Hadîd: 16)

"İlimde Derinleşmiş Olanlar 'O'na İnandık, Hepsi Rabb'imizin Katındandır.' Derler. Bunu Ancak Akl-ı Selim Sahipleri Düşünüp Anlar." (Âl-i imrân: 7)

HAKİKATİ KAVRAMA NOKTASI

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:
"Size ilimden az bir şey verilmiştir." (İsrâ: 85)
Nitekim Hızır Aleyhisselâm ile Musa Aleyhisselâm'ın kıssasını bir düşün!
Gemide yolculukları esnasında bir serçe kuşu gelip geminin kenarına kondu. Denizden bir-iki damla su aldı.
Hızır Aleyhisselâm şöyle buyurdu:
"Yâ Musâ! Benim ilmimle senin ilmin, Allah-u Teâlâ'nın ilminden şu serçenin denizden eksilttiği kadar eksiltir." (Buhârî. İlim 16)
Oysa o iki damla da Hazret-i Allah'ındır, senin neyin var? Hiç!
Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:
"İlim ikidir. Biri dilde olup (ki bu zâhiri ilimdir) Allah-u Teâlâ'nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifet ilmi) vardır.
Asıl gayeye ulaşmak için faydalı olan da budur." (Tirmizî)
Bu mevzular bâtınî ilim erbabına mahsustur. Bu hakikatler onlar için arzediliyor. Bu hakikatlerden ve bu ilimden haberdar olmayanlara da duyurmaya çalışılıyor.
Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in "Faydalı ilim" olarak tarif ettiği ilim bâtınî ilimdir.

Hakikat Nedir?

Kelime mânâsı olarak; "Gerçek", "Sâbit ve doğru olmak", "Bir şeyi gerçekleştirmek", mânâlarına gelen "Hak" kelimesinden türetilmiştir ve "En doğru, en mükemmel olan" mânâsında kullanılmıştır. Ayrıca "Gerçek ve var olan, var olduğu kesin ve açık olarak bilinen şey, mahiyet, doğru inanç, riyâdan arınmış amel ve tam olarak maksada uygun düşen söz" mânâlarını da içine alır.

Âdem Aleyhisselâm'dan kıyamete kadar değişmeyen hükümlere de hakikat denir.

Bâtınî olarak ise; "Zâhirin ardındaki örtülü ve gizli mânâ, dini hayatın en yüksek seviyede yaşanarak ilâhî sırlara âşinâ olunması" demektir.

"Hakk" Allah-u Teâlâ'nın güzel isimlerinden birisidir. Var olan yalnız O'dur, var gibi görünen her şey O'nun yaratması ile var olmuşlardır. Hak ile hakikatin bütün mertebeleri O'nundur.

•

Kur'an-ı kerim'in 77. sûre-i şerif'i, "Gönderilenler" mânâsına gelen "Mürselât" sûre-i şerif'idir ve:

"Birbiri peşinden gönderilenlere andolsun ki!" Âyet-i kerime'si ile başlamaktadır. (Mürselât: 1)

Allah-u Teâlâ bu gönderilenlerin her türlü hayırlarla, iyiliklerle gönderildiğini beyan buyurmaktadır.

Hakikat İle Hayır
Karşısında İnsanlar:

Hakikat ile hayır karşısında insanların durumlarını üç kısımda inceleyeceğiz:

Hakikati ve hayrı yayanlar.

Hakikati ve hayrı yalanlayanlar ve âkıbetleri.

Hakk'a ve hakikata uyanlar ve ilâhî hükme mazhar oluşları.

1. HAKİKATİ VE HAYRI YAYANLAR

Bunlar kimlerdir?

a. Hayır ile müjdeci peşpeşe gönderilen melekler.

Bu meleklerin kimi emir ve nehiy yani vahiy getirirler. Kimileri bir takım durumlarda ardarda devamlı gönderilirler.

Kimisi rüzgârların sevkine memurdur. Emrolunduğu yerde bulutları hareket ettirerek, Allah-u Teâlâ'nın dilediği yöne doğru sevkederler.

Rahmet melekleri yağmuru yağdırır, yağan yerleri sular, ilâhî lütfa mazhar eder.

b. Nur Saçan Peygamberler.

"Lâ ilâhe illâllah" ile gönderilen peygamberler de birbirini izlemişlerdir.

İnsanlar hak din üzerinde idiler. Sonradan ihtilâf ve tefrikaya düşerek doğru yoldan saptılar. Bunun üzerine Allah-u Teâlâ onlara azabı ile korkutan ve rahmetini müjdeleyen peygamberler gönderdi.

İlk peygamber Âdem Aleyhisselâm'dır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise yaratılış itibarı ile ilk, peygamber olarak da son peygamberdir.

Bu arada birçok peygamberler gelip geçmiştir. Kur'an-ı kerim'de isimleri geçen ve kıssaları az veya çok anlatılan peygamberler olduğu gibi, isimleri anılmayan ve kıssaları anlatılmayan peygamberler de vardır.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyuruyor:

"Resul'üm! Andolsun ki, senden evvel de peygamberler gönderdik. Sana onların kimini anlattık, kimini de anlatmadık." (Mümin: 78)

Sayıları yüz yirmi dört bini bulan bu seçkin rehberler, Rahmet-i ilâhî'nin birer tecellileridirler. Hâlik-ı Azimüşân'ı en iyi bilenler onlardır.

Acziyetlerini her zaman için itiraf eden, azamet-i ilâhî karşısında korkan ve titreyen, nur saçan bu peygamberler Kelâmullah'ı tebliğ ve telkin ettiler. insanları Allah'ın birliğine davet ve kul olmaya teşvik ettiler. Onlara "Sirâc-ı münir" denilmiştir. Allah'ın nurunu yayan ve saçanlar onlardır.

Allah-u Teâlâ onları yol gösterici ve öğüt verici olmaları için bizzat kendisi terbiye etmiş, din ve dünya işlerinde önder kılmıştır. Onlar beşeriyetin ilk mürebbileridirler. Her biri birer numunedirler.

İnsanları Allah yoluna çağırdılar. O'nun emir ve yasaklarını dinlemeye ve itaat etmeye teşvik ettiler. Yoldan sapanların âkıbetlerinin kötü olacağını, dünya saâdetinden ve ahiret selâmetinden mahrum olacaklarını haber verdiler. "İşittik, itaat ettik!" diyenleri âlâ-yı illiyyîne çıkardılar, söz dinlemeyenleri kendi hallerine bıraktılar.

c. Peygamber Vekili Âlimler.

Allah-u Teâlâ lütfundan, ikram ve ihsanından olarak, Peygamber Aleyhimüsselâm Efendilerimiz'den sonra da vekillerini gönderdi ve onları da peşpeşe gönderdi.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ bu ümmete, her yüz yıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, o ifsadı kaldırır.

Hepsi de ayrı ayrı gönderilmişlerdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde buyururlar ki:

"Ümmetimin âlimleri benî İsrail'in peygamberleri gibidir." (K. Hafâ)

Onların vekillerinden murad, kibâr-ı evliyâullahtan olan mürşid-i kâmillerdir. Başkasına şamil değildir.

Enbiyâ-i izam Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk'a dâvet ederler.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Âlimler peygamberlerin varisleridir." (Buhârî)

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Allah-u Teâlâ kimi sevip seçmişse, onu dilediği vazifede memur kılar. Her birisini ayrı vazifelerle, ayrı bilgilerle, ayrı tecelliyatlarla ayrı ayrı göndermiştir. Birine verdiğini diğerine vermemiştir.

Sevdiği ve seçtiği kulunu kendisine çeker, yüzüne yüzü ile tecelli eder, dilediğini lütfeder.

Bir Hadis-i kudsî'de şöyle buyurmaktadır:

"Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?"

(Allah-u Teâlâ devamla şöyle buyurdu:)

"Onlara ilk vereceğim şey, nuru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler." (Hâkim)

Onların tebliği daima kati delillere dayandırıldığından, onları yıkmak ve çürütmek imkânsızdır. Zanlarıyla karşı çıkanlar her zaman için zelil düşmüşlerdir.

Bir Hadis-i kudsî'de şöyle buyuruluyor:

"Böylelerinin sözleri peygamberlerin sözleri gibidir." (Ebû Nuaym, Hilye)

Onlar şu Âyet-i kerime'nin lütuf tecelliyatına mazhardırlar:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler." (A'râf: 181)

Onlar Resulullah Aleyhisselâm'ın nurunu taşıyanlar ve Allah-u Teâlâ'nın kudsî ruh ile desteklediği kimselerdir.

Onlar hem ahkâm-ı ilâhiyi tebliğ ederler, hem de Allah-u Teâlâ'nın onlara hususi duyurduğu ilmi yayarlar.

•

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Estikçe eserek (zararlıları) savurup atanlara andolsun ki!

(Hakikat) tohumlarını yaydıkça yayanlara andolsun ki!

(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!

(Kalplerde) Allah'ın zikrini uyandıranlara andolsun ki!

Gerek (Allah'a yönelenleri) arıtmak, gerek (kötüleri) sakındırmak için olsun." (Mürselât: 2-6)

2. HAKİKATİ VE HAYRI YALANLAYANLAR

Allah-u Teâlâ hangi kavme ne zaman bir peygamber göndermişse, oranın halkı her defasında mutlaka iki gruba ayrılmıştır:

-Dâveti kabul edenler.

-Dâveti reddeden ve yalanlayanlar.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Andolsun ki biz Semud kavmine: 'Allah'a kulluk edin!' desin diye kardeşleri Salih'i gönderdik.

Hemen birbirleriyle çekişen iki zümre oluverdiler." (Neml: 45)

Bir fırkası Salih Aleyhisselâm'a icabet ederek iman şerefi ile müşerref olurken, diğer bir fırkası ise şirk ve küfürlerinde ısrar edip Salih Aleyhisselâm'a cephe aldılar, muhalefet ettiler. Aralarında çetin bir çekişme ve mücadele başladı.

Nitekim Resulullah Aleyhisselâm'ın da zaman-ı saâdetlerinde halk iki fırkaya ayrılmış ve aralarında mücadele başlamıştı.

Hak-bâtıl mücadelesi insanlık tarihi boyunca sürüp gelmiş ve kıyamete kadar da devam edeceği muhakkaktır.

Salih Aleyhisselâm'a pek az kimse iman etmişti. Çoğunluk onu yalanladılar, inanmayı reddettiler, bozguncuların peşine takıldılar.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Sonra biz birbiri ardı sıra peygamberlerimizi gönderdik. Her ümmete peygamberi geldikçe onu yalanladılar." (Müminûn: 44)

Onlar peygamberleri ve getirdikleri hükümleri yalanlama hususunda, kendilerinden önceki yalanlayıcı sapıkların girdikleri yolu takip ettiler.

Böyle yaptıkları için Allah-u Teâlâ şöyle buyurdu:

"Biz de onları birbiri ardından yok ettik ve hepsini efsane yaptık." (Müminûn: 44)

Tâ ki onların başlarına gelmiş olan felâketleri işitip duranlar, onlardan öğüt ve ibret almış olsunlar.

"Uzak olsun iman etmeyen kavim!" (Müminûn: 44)

Yalanlayanlar şüphesiz ki felâh bulmazlar, er geç cezalarını görürler. İnanan ve uyanlar ise, hikmet gereği geçici olarak bir takım sıkıntılara uğrasalar bile âkıbetleri saâdet ve selâmettir.

Allah-u Teâlâ her ümmete bir elçi göndererek kendilerine lâzım gelen tebliğâtın yapılmış olduğunu bir Âyet-i kerime'sinde şöyle haber vermektedir:

"Andolsun ki biz her ümmete: 'Allah'a ibadet edin, Tâğut'tan sakının!' diye bir peygamber gönderdik." (Nahl: 36)

Allah'a kulluk edin ve O'nu birleyin. Allah'tan başkasına, şeytana, putlara ve sapıklığa çağıran önderlere uymayın.

"İçlerinden kimine Allah hidayet etti, kimine de sapıklık hak oldu." (Nahl: 36)

Yani sapıklığı tercih ettiği ve bunu hak ettiği için, sapıklık ondan ayrılmaz bir parça oldu.

"Yeryüzünde gezin de, yalanlayanların sonunun nasıl olduğunu görün!" (Nahl: 36)

Belki onların uğradıkları azabı düşünürsünüz de ibret alırsınız.

"Sen onların hidayete ermelerini ne kadar istesen de şüphesiz ki Allah, saptırdığı kimseleri hidayete erdirmez ve onların yardımcıları da yoktur." (Nahl: 37)

Kötü tercihi sebebiyle dalâlete sapanları Allah-u Teâlâ zorla hidayete erdirmez. Hükmünün onlara uygulanmasını önleyecek, azabından kurtarabilecek hiç kimseleri de yoktur.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Onlardan öncekiler de (peygamberlerini) yalanladılar da, hiç ummadıkları yerden onlara azap geldi." (Zümer: 25)

Kendilerini emniyet içinde hissederlerken, azabın gelip çatacağından gaflet halinde bulunurken azap kendilerine gelip çattı.

"Bak! O uyarılanların sonu nasıl oldu?" (Sâffât: 73)

Hiçbir uyarıya kulak asmadılar, uyarıcılara dönüp bakmadılar. Sonra da ne müthiş felâketlere uğradılar.

"Biz de onlardan intikam aldık. Bak! Yalanlayanların sonu nasıl oldu?" (Zuhruf: 25)

Nasıl helâk olup yok olduklarını ve Allah-u Teâlâ'nın müminleri nasıl kurtardığını gör!

"Hak onlara geldiğinde onu yalanladılar. Fakat alaya aldıkları şeyin haberleri yakında kendilerine gelecektir." (En'âm: 5)

Allah'ın âyetleri ile alay etmenin, kendilerine neye mâl olduğunu pek yakında anlayacaklardır.

Bu yalanlayıcılar peygamberlerin ilimlerini küçük gördüler, akıllarına güvenerek doğru yolu bulduklarını zannettiler.

"Peygamberleri onlara apaçık delilleri getirince, kendilerinde olan ilim ile gururlandılar. Alaya aldıkları şey onları kuşatıverdi." (Mümin: 83)

Hakikate uymamalarının cezası başlarına indi, kendi cehalet ve hamakatlarına ancak o zaman anlamış oldular.

"Bütün bunlar peygamberlerini yalanladılar, azabım da onlara hak oldu." (Kâff: 14)

Hepsi de lâyık oldukları azaplara kavuştular.

"Hayır! Onlar hak kendilerine gelince onu yalanladılar. Şimdi onlar karışık bir durum içindedirler." (Kâff: 5)

Kararsız ve şaşkındırlar, hak ve hakikati bulamazlar.

"Bâtılı hakkın yerine koymak için mücadele etmişlerdi." (Mümin: 5)

Aslı esası olmayan, kendi kafalarına göre uydurmuş oldukları zan ve vehimlere uyarak münakaşalara atılmışlardı.

"İşte onlar, kendilerinden önce cinlerden ve insanlardan gelip geçmiş ümmetlerin içinde, aleyhlerinde söz hak olmuş (azap gerçekleşmiş) kimselerdir. Doğrusu onlar hüsrana uğrayanlardır." (Ahkâf: 18)

Şeytana uymak suretiyle aslî fıtratlarını kaybetmişler, ilâhî hükümleri inkâr ederek ebedî felâkete düşmüşlerdir.

"İslâm'a dâvet edilirken Allah'a karşı yalan uydurandan daha zâlim kim olabilir? Allah zâlimler güruhunu hidayete erdirmez." (Sâf: 7)

Böyle birisinden daha zâlim hiç kimse elbette ki olamaz.

"Böylece Rabb'lerinin peygamberlerine isyan ettiler. O da onları şiddeti gittikçe artan bir yakalayışla yakalayıverdi." (Hâkka: 10)

3. HAKK'A VE HAKİKAT'E UYANLAR
VE İLÂHÎ HÜKME MAZHAR OLUŞLARI

Hidayet:

Hidayet Allah-u Teâlâ'nın kendi zâtını bulmak için lütuf ve keremi ile kullarında halkettiği muvaffakiyettir.

İnanan bir mümin için hidayete ererek dünya saâdetine ve ahiret selâmetine nâil olmaktan daha büyük bir lütuf tasavvur edilemez.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Peygamber'e indirileni dinledikleri zaman; Hakk'ı tanıdıklarından ötürü gözlerinin yaşla dolup taştığını görürsün." (Mâide: 83)

Bu da bu gibi kimselerin Hakk'tan yüz çevirmediklerini, hakikatlere tam bir teslimiyetle teslim olduklarını göstermektedir.

Kendilerine okunan âyetleri dinledikçe, gönülleri o imanın verdiği huzur ve sükunla doldukça;

"Derler ki: Rabb'imiz! Biz iman ettik, bizi de şâhit olanlarla beraber yaz!" (Mâide: 83)

İman etmemenin düşünülemeyeceğini açıkça ifade ederek iç duygularını şöyle dile getirirler:

"Rabb'imizin bizi sâlihler zümresi arasına katmasını umarken, neden Allah'a ve bize gelen hakikate inanmayalım?" (Mâide: 84)

İnanmaları, tasdik etmeleri, hakkı ve hakikati kabul etmeleri sebebiyle de, bu gibi kimseler en büyük mükâfatlara kavuşacaklardır.

"Bu sözlerinden dolayı Allah onlara altlarından ırmaklar akan, içinde temelli kalacakları cennetler verdi. Güzel hareket edenlerin mükâfatı işte budur." (Mâide: 85)

Allah-u Teâlâ Âyet-i kerime'lerinde hak ve hakikate çağırıldıkları zaman samimi müminlerin nasıl bir tavır takındıklarını beyan etmekte, böylelikle hidayeti bulmanın, bütünüyle İslâm'a girmenin yolunu göstermekte, arkasından da bu gibi kimselere müjdeler vermektedir:

"Aralarında hüküm verilmek üzere Allah'a ve Peygamber'ine çağırıldakları zaman, müminlerin sözü sadece: 'İşittik, itaat ettik!' demekten ibarettir.

İşte gerçek saâdete erenler onlardır." (Nûr: 51)

Dünya saâdetini ahiret selâmetini elde edenler, umduklarına nâil olanlar onlardır.

"Kim Allah'a ve Peygamber'ine itaat ederse, Allah'tan korkar ve O'ndan sakınırsa, işte onlar kurtuluşa erenlerdir." (Nur: 52)

Mümin bir kimse Allah'tan başka hüküm verecek hakem kabul etmez, O'na isyan hususunda hiç kimseye itaat etmez.

"Allah'tan başka bir hakem mi arayacağım?" der. (En'âm: 114)

Onun imanı böyle bir sapıklığa düşmesine fırsat vermez.

Çünkü Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Sakın Allah'ın âyetlerini yalan sayanlardan olma! Yoksa ziyana uğrayanlardan olursun." buyurmuştur. (Yunus: 95)

Allah-u Teâlâ'nın hükmüne karşı, hükmüne müracaat edilebilecek hiçbir hakem tasavvur olunamaz.

Mümin olarak amel-i sâlih işleyen herkesi, hoş ve güzel bir hayat ile yaşatacağına dair Allah-u Teâlâ Kur'an-ı kerim'inde buyurur ki:

"Kadın olsun erkek olsun, her kim mümin olarak sâlih amel işlerse, biz onu (dünyada) mutlaka çok güzel bir hayat ile yaşatırız." (Nahl: 97)

Allah-u Teâlâ sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder. Bu, iman edip salih ameller işleyenlere bir vaad-i Sübhânî'dir.

Bol bir rızka nail olursa, şükrünü edâ ederek Rabb'inin rızâsını kazanır. Rızkını dar bulursa sabreder, kanaat eder, kısmetine râzı olur. Böylece yaşayışı yine güzel olur.

"(Âhirette ise) mükâfâtlarını yaptıklarının en güzeli ile ödeyeceğiz." (Nahl: 97)

İmanları sebebiyle ve yaptıkları salih amellerden dolayı ebedî saâdetlere kavuşacaklardır.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Kim mümin olarak sâlih amellerden yaparsa, artık o ne zulümden ne de hakkının yeneceğinden korkar." (Tâhâ: 112)

İşte dâvete icâbet etmenin, hakikati bulmanın mükâfatı budur.

"İman edip sâlih amel işleyenlere gelince, Allah onlara mükâfatını tam olarak verecektir. Allah zâlimleri sevmez." (Âl-i imrân: 57)

Onları cennnetlerine koyacak ve yine onları cemâl-i bâkemâlinin müşâhedesiyle tecelliyât nurları içinde bırakacaktır.

O Yaratıyor,
O Gösteriyor:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Hiçbir göz O'na erişemez, ihata ve idrak edemez. Fakat O bütün gözleri ihata eder." (En'am: 103)

İnsan insanı görüyor, yeri göğü görüyor, dağları denizleri görüyor. Halbuki aslında göz görmüyor, o varlıklar göze aksediyor. İşte bu bilinmiyor.

Görünenler görünmüyor, O'nun gösterdiğini bilmek lâzımdır. O yaratıyor ve gösteriyor.

Zira O, her şeyden her şeye yakındır.

Âyet-i kerime'sinde buyurur ki:

"Biz ona sizden daha yakınız, fakat siz görmezsiniz." (Vâkıa: 85)

O var olduğu için O'nunla görüyorsun, O'nunla işitiyorsun ve O'nunla konuşuyorsun.

Hülâsa-i kelâm hep O'nunlasın.

Eğer bu ilmi kavrarsanız Yaratıcı'yı kavramış olacaksınız. Kavrama noktalarından birisi de budur.

O yaratıyor, bir şekil veriyor ve onu gösteriyor. Yaratan'dan senin hiç haberin yok, yaratılmışlardan da haberin yok. Yer var, gök var deyip geçiyorsun. Halbuki O yaratıyor, O gösteriyor.

"Resul'üm! Sana ruhtan sorarlar. Onlara de ki: Ruh Rabb'imin emrindendir." (İsrâ: 85)

Âyet-i kerime'sinde beyan buyurulduğu üzere ruh Allah-u Teâlâ'nın emridir. Fakat insanoğlu bunu bilmiyor. Ruhunu çektiği zaman hani sen vardın? Var gibi görünüyordun, O'nunla var olduğunu bilmiyordun. O'nunla yürüdüğünü, O'nunla konuştuğunu, O'nunla gördüğünü bilmiyordun. Ruhunu çektiği zaman sende hiçbir şey olmadığını öğrendin mi? Hani sen vardın?

Serî'ül-hisab:

Allah-u Teâlâ mahşer yerinde kullarını bir bir hesaba çeker ve bu hesap bir anda olup biter.

Âyet-i kerime'de:

"Allah hesabı çabuk görendir." buyuruluyor. (Bakara: 202)

Size bunun sırrını arz edelim:

Allah-u Teâlâ Âyet-i kerime'sinde buyurmuyor mu?

"Hiçbir göz O'na erişemez, ihata ve idrak edemez. Fakat O bütün gözleri ihata eder." (En'âm: 103)

Bütün gözleri ihata ettiğine göre, senin bir maske olduğun çıkıyor meydana. Sen bir maske olduğuna göre kâinat da bir maskedir. Maskeyi kaldır O var. O'ndan başkası yok.

Bütün insanların hesabını bir anda görmeye Kadir-i mutlak olan Hazret-i Allah budur. Şimdi anladınız mı?

Kendisinin ve kâinatın bir maske olduğunu gören de var, bilen de var.

Kim bilir, kim görür?

Allah-u Teâlâ Âyet-i kerime'sinde:

"İçinizde... Görmüyor musunuz? " buyuruyor. (Zâriyât: 21)

Sen görmüyorsan, iyi bil ki gören de var, bilen de var.

Bu tecelliyat içinde olduğunu görene mahsustur, başkasına değil. Başkası sadece işitir, duyar, kabul eder veya etmez. Fakat o, O'nu görüyor, kendisinin bir maskeden ibaret olduğunu çoktan öğrenmiş.

Bu ledünî bir durumdur.

Nitekim Allah-u Teâlâ bir Hadis-i kudsî'de şöyle buyurmaktadır:

"Duyan kulağı olurum, o benimle işitir. Gören gözü olurum, o benimle görür. Eli olurum, o benimle dokunur. Ayağı olurum, o benimle yürür, (Kalbi olurum, o benimle anlar. Söyleyen dili olurum, o benimle konuşur)." (Buhârî. Tecrîd-i sarîh: 2042)

Bu bir Hadis-i kudsî'dir, anlamıyorsan buradan anla.

Bu kulları için açığa çıkmış. Onlar Cenâb-ı Hakk'ı görüyor, kendini görmüyor. O'ndan O'na yakın olduğunu hem görüyor, hem biliyor ve bildirdiği kadarını bildiriyor.

Bunlar muhsinlerdir, Cenâb-ı Hakk'ın has kullarıdır. "Nurun alâ Nur" olanlardır.

Nitekim:

"Resul'üm! Sen atmadın Allah attı." (Enfâl: 17)

Âyet-i kerime'si bunlara delâlet etmektedir.

Bu Âyet-i kerime ve Hadis-i şerif'ler bu beyanlarımızı teyid ediyor.

"Bir Bilene Sor!"

Aslında "Her şeyden her şeye yakın" olduğunu da haber veriyor. Böyle olduğu halde neden göremiyoruz ve bilemiyoruz?

Neden bilemediğimizi kendinde ara. Bu hakikatları görmeye kendi varlığın mânidir. Vücud elbiseni çıkarabilirsen, Var olanı görürsün. Zira senin gibi her şeye bir vücud vermiştir. Kâinatın vücudunu da çıkarabilirsen, yalnız O'nun var olduğunu; O'ndan başka vücud da olmadığını, mevcud da olmadığını görebilirsin.

Aslında O'ndan başka bir vücud da yok, mevcud da yok.

Bu gördüğün kâinat "Ol!" emr-i şerifi ile var olmuş, "Kün feyekün." elbisesidir. Yani O'nun emir ve hüküm elbisesidir. Herkes perdeyi görüyor, perdenin içindekini göremiyor.

Allah-u Teâlâ bir çok Âyet-i kerime'lerinde senden sana yakın olduğunu beyan buyurduğu halde, hâlâ bilemiyorsun!

Şu kadar var ki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Bunu bir bilene sor!" (Furkân: 59)

Bu bir emr-i ilâhidir. Dilediğine dilediği kadar bildirdiğini açık olarak ferman buyuruyor ve duyuruyor.

Bu hakikatleri bilebilmen ve öğrenebilmen için, ilim-irfan mektebine dehâlet etmen zaruridir.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde:

"Sâdıklarla beraber olunuz." buyurmaktadır. (Tevbe: 119)

Sâdıklar O'nun veli kulu olan Mürşid-i kâmil'lerdir.

Allah-u Teâlâ bu beyanlarını onların bilebileceğini beyan ediyor. Zira onların muallimi bizzat Allah-u Teâlâ'dır.

Âyet-i kerime'sinde:

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur" buyuruyor. (Bakara: 282)

Bunlar Allah-u Teâlâ'nın öğretmenleridir, Rabbânîleridir. Halka hak ve hakikati bildirirler, gizli yollardan Hakk'a yürütüp götürürler.

Zâhirî yani dış ilimlerle iç âlemi bilmek mümkün değildir.

"Âlimler peygamberlerin varisleridir." (Buhârî)

Hadis-i şerif'i dikkatle incelendiği zaman bu hakikat açıkça görülür.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Hiçbir peygamberin ümmeti vâris-i enbiyâ mertebesine nâil olamamıştır. Bu vazife ancak Ümmet-i Muhammed'e tevdi ve ihsan buyurulmuştur.

Onlar vâris-i enbiyâdır. Onlara "Vâris-i enbiyâ" denir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Allah-u Teâlâ benim göğsüme ne döktüyse ben de onu olduğu gibi Ebu Bekir'in göğsüne boşalttım."

Bu boşaltma vâristen vârise kıyamete kadar devam eder. Bu da ancak;

Sehm-i nübüvvete,

Sehm-i velâyete,

Hem sehm-i nübüvvete, hem sehm-i velâyete vâris olanlara mahsustur.

Bunlar Resulullah Aleyhisselâm'ın nuru ile, Allah-u Teâlâ'nın onlara bahşettiği ikinci Kudsî ruh'la bütün bu esrar-ı ilâhîyi bilirler, görürler ve söylerler.

Bir Hadis-i kudsî'de de Hakk Celle ve Alâ Hazretleri şöyle buyurur:

"Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?"

Allah-u Teâlâ devamla şöyle buyurdu:

"Onlara ilk vereceğim şey nûru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler." (Hâkim)

İşte bu Hadis-i kudsî, Allah-u Teâlâ'nın onlara verdiğini kimsenin bilemeyeceğini, onlara ihsan ve ikram ettiğini, başkasına vermediğini ve Hazret-i Allah'ı yalnız bunların bildiğini bize bildiriyor.

•

Ve bunlar her ne kadar okunsa dahi Allah-u Teâlâ hakikatı duyurmadıkça bilinmesi mümkün değildir. Çünkü anlatılan şeylerle irfan husule gelmez.

Anlayamayacağınız halde bunlar size niçin anlatılıyor?

Allah-u Teâlâ Furkan sûre-i şerif'inin 59. Âyet-i kerime'sinin nihayetinde şöyle buyuruyor:

"Bunu bir bilene sor! (Bunun gerçekten böyle olduğunu anlatacaktır.)" (Furkan: 59)

Yani bu inceliklere vâkıf olanlar vardır.

Böyle bir kimseye de uy ve yolundan git.

Bu Âyet-i kerime, Vahdet-i vücud'u doğrudan doğruya hem beyan ediyor hem de açıklıyor.

Allah-u Teâlâ bu sırr-ı ilâhiyi dilediğine bildiriyor ve bildirdiğini de beyan ediyor. Yani onlar bunu biliyorlar. Amma isterse açıklarlar, isterse açıklamazlar.

Nitekim Âyet-i kerime'lerde şöyle buyuruluyor:

"Gaybı bilen O'dur. Gizli bilgisini kimseye göstermez." (Cin: 26)

"Ancak râzı olduğu elçiye gösterir. Çünkü O, bunun önüne ve arkasına gözetleyiciler (koruyucular) koyar." (Cin: 27)

Ancak dilediği kuluna, dilediği kadarını bildirir. Onun haricinde mahlukun Hakk'a ait bilgisi olmaz.

"Ki onların böylece Rablerinin kendilerine verdiği emirleri duyurduklarını bilsin.

Ve Allah onların yanında bulunan her şeyi çepeçevre kuşatmış ve her şeyi bir bir saymıştır (kaydetmiştir.)" (Cin: 28)

Allah-u Teâlâ "Nebi"ye vahiy vasıtasıyla "Veli"ye ise ilham vasıtasıyla dilediğini ilka eder. Muallimi Hazret-i Allah olduğu için ona O öğretiyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Sizden önce gelip geçen ümmetler içinde Allah-u Teâlâ tarafından kendilerine ilham olunan insanlar vardı. Eğer ümmetim içinde de böyle bir kimse varsa, o da şüphesiz Ömer'dir." (Buharî)

İlhamdan hasıl olan ilme Ledün ilmi denir.

Bu husus Hazret-i Ömer -radiyallahu anh-e şamil olduğu gibi, ümmet-i Muhammed'in arasında kıyamete kadar böyleleri daima bulunacaktır.

İşte bütün bu lütuf, fazilet ve meziyetler, Allah-u Teâlâ'nın o kimseyi o kudsi ruh ile desteklemesinden doğmuştur. Geldiği makama dünyada iken çıkar, peygamberler meclisine girer;

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Bu lütuflar hep oradan geliyor.

Bu sırlara mazhar olabilmek için Hazret-i Allah'ın bu ilmi, görüldüğü gibi kalpte yazması ve ikinci bir ruh ile desteklemesiyle mümkün olur.

Âyet-i kerime'de:

"Allah'tan korkar takvâ sahibi olursanız, mualliminiz Allah olur." buyuruluyor. (Bakara: 282)

Zira Allah-u Teâlâ bunların kalbine nûru akıtmış, kalbine ilmi yazmış, kendi lütfundan bir ruh ile desteklemiştir.

Burada görülüyor ki, Hazret-i Allah bizzat bunlarla ilgileniyor, bilmediklerini öğretiyor. Bunun içindir ki bunların muallimi Hazret-i Allah'tır.

Âyet-i kerime'sinde buyurur ki:

"Ey iman edenler! Eğer siz Allah'tan korkar, takvâ sahibi olursanız, O size iyi ile kötüyü ayırt edecek bir mârifet bir nûr verir." (Enfâl: 29)

İşte hep bu iki şey: "Bir mârifet, bir nûr..."

Bunlar Allah-u Teâlâ'nın has kullarıdır.

Ve fakat zulmâniyeti Nûr'a tercih edenler zulmâniyette kaldılar, nûrdan mahrum oldular. Böylece de halkı şaşırtıyorlar. Bu ise Allah-u Teâlâ'nın indinde çok büyük mesuliyettir.

Bu gibi esrar-ı ilâhi'den bahsedenlere hiç hayret etmeyin. Zira bunlar Allah ehlidir ve muallimleri de Hazret-i Allah'tır.

Bu gibi esrarı anlamaya da çalışmayın. Çünkü Akl-ı meaş ile, Akl-ı mead ile, Akl-ı nûrâni ile, ilmel-yakîn ile çözülecek bir esrar değildir. Bunları Allah-u Teâlâ ancak Ebrar kullarına, yani duyan kulağa, gören göze ihsan eder. Bu Ulül-elbâb aklın, Hakkal-yakin ilmin işidir. Bu hakikat öğretilen ve verilen ilimle bilinir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Öyle ilim vardır ki, gizlenmiş mücevherat gibidir. Onu ancak Ârif billâh olanlar bilirler. Bu ilimden konuştukları vakit, Allah'tan gafil olan kimseler anlamazlar.

Binaenaleyh Allah-u Teâlâ'nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin. Çünkü Cenâb-ı Hakk onlara o ilmi verirken tahkir etmemişti." (Erbaîn)

Allah-u Teâlâ kimsenin bilemeyeceğini açıklıyor ve ilmin yalnız onlara mahsus olduğunu ifade ediyor. Çünkü yalnız onlar bu esrarı biliyor.

Hülâsa olarak arzedelim: Kim bilir? Bunlar bilir. Nasıl bilir? O bildirdiği için bilir. Ve bilen de bile bile konuşuyor. Demek ki bildirdiği kimseler var ve size bildiriyor. Bildirdiği kimselerin olduğunu bildirmek için bunlar size söyleniyor.

Bunu ancak bildirdiği kimse bilir. Bildirdiği kimsenin dışında isterse âlim olsun, hacı, hoca olsun hiç kimse bilemez.

Furkan sûre-i şerif'inin 59. Âyet-i kerime'sinde Allah-u Teâlâ bu hakikatı bilenlerin olduğunu haber veriyor. Demek ki bildirdiği kimseler bildirilen her şeyi biliyormuş.

Bilenler bunun böyle olduğunu bilir.

Kişinin bu esrara vâkıf olması için;

"Men ârefe"nin sırrına vâkıf olması lazımdır. Gerçekten hükümsüz, değersiz olduğunu görmedikçe, bilmedikçe, bu sır tecelli etmez. Yani ifnâ olmadıkça, hüküm ve hikmet yalnız Hazret-i Allah ile olduğunu görmedikçe ve bilmedikçe bu esrar-ı ilâhiyi bilmek ve çözmek mümkün değildir.

Yani O'nu bilen kendisinin hükümsüz, değersiz bir mahluk olduğunu bilir.

İkincisi; "El fakru fahrî"nin sırrına vâkıf olmak da şarttır. Bu gibi kimseler hiçbir şeye sahip ve malik olmadığını gözü ile görür, hükümsüz olduğunu bilirler ve ilan ederler.

Herkes nefsiyle iftihar ederken bunlar yalnız ve yalnız Hazret-i Allah ile iftihar ederler. Çünkü O'ndan başka bir vücud ve mevcud olmadığını yalnız bunlar bilirler.

Herkes nefsiyle "Ben, ben, ben!" diyor, ama bunlar ise hep "Allah, Allah, Allah" diyor ve Hazret-i Allah ile övünüyorlar.

Zira onlar Hazret-i Allah'ı biliyorlar ve O'ndan başka bir mevcud olmadığını görüyorlar.

"İçinizde... Görmüyor musunuz?" (Zâriyat: 21)

Âyet-i kerime'sinin sırrına da bunlar mazhardır.

Gerek içinde gerekse bütün kâinâtta yalnız O olduğunu biliyor.

Ve bunlar:

"Ben ben değilim, bir benliğim var benden içeri" diyenlerdir.

Bunlar benliğinden geçmiş, benliğini ifna etmişlerdir. Çünkü Var'ı görüyor. İçinde de O, kâinâtın içinde de O.

Amma kendisini bilmeyen, yaratılış gayesini göremeyen Hazret-i Allah'ı nasıl bilebilir, nasıl bulabilir?

Faydalı İlim:

Ey nefsini ilâh edinen! İçinde Cenâb-ı Hakk'ı görmeyip kendini gören, ilmi zandan öteye varmayan, hakikat ilminden mahrum edilen allâme!

Bu hakikatları anlamıyorsun diye, sakın inkâra kalkışma! Zira karşında Kelâmullah okunuyor, Hadis-i kudsî ve Hadis-i şerif'lerle izahı yapılıyor.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Size ilimden az bir şey verilmiştir." (İsrâ: 85)

Nitekim Hızır Aleyhisselâm ile Musa Aleyhisselâm'ın kıssasını bir düşün!

Gemide yolculukları esnasında bir serçe kuşu gelip geminin kenarına kondu. Denizden bir-iki damla su aldı.

Hızır Aleyhisselâm şöyle buyurdu:

"Yâ Musâ! Benim ilmimle senin ilmin, Allah-u Teâlâ'nın ilminden şu serçenin denizden eksilttiği kadar eksiltir." (Buhârî. İlim 16)

Oysa o iki damla da Hazret-i Allah'ındır, senin neyin var? Hiç!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"İlim ikidir. Biri dilde olup (ki bu zâhiri ilimdir) Allah-u Teâlâ'nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur." (Tirmizî)

Bu mevzular bâtınî ilim erbabına mahsustur. Bu hakikatler onlar için arzediliyor. Bu hakikatlerden ve bu ilimden haberdar olmayanlara da duyurmaya çalışılıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in "Faydalı ilim" olarak tarif ettiği ilim bâtınî ilimdir.

Zâhirî ilim dış âlemimizi süslemek ve cehaletten kurtulmak içindir. Bâtınî ilim ise bu münevver yolu bilmek ve bulmak, iç âlemimizi nurlandırmak içindir.

Bu ise fenâdan başlar.

Fenâfişşeyh,

Fenâffirrasul,

Fenâfillâh merhalelerinden geçer.

Hakiki ilim Allah-u Teâlâ'nın bildirdiği, duyurduğu ilimdir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Onlar Allah'ı lâyıkıyla takdir edip bilemediler." buyuruyor. (Zümer: 67)

Niçin? Faydalı ilimden mahrum oldukları için.

İlmi satır ilmidir, sadır ilminden nasip almamış. Üstelik ilim birdir zannediyorlar.

Oysa ilim dörttür:

Zahirî ilim,

Tarikat ilmi,

Hakikat ilmi,

Marifetullah ilmi.

Onların gerçekten akıldan da haberleri yok. Akıl birdir zannediyorlar.

Oysa akıl beştir:

Akl-ı meaş,

Akl-ı mead,

Akl-ı nurânî,

Akl-ı kül,

Ulül-elbâb.

Nefisten ve nefis derecelerinden de habersizdirler.

Nefis dereceleri de yedidir:

Emmâre,

Levvâme,

Mülhime,

Râdiye,

Merdıyye,

Mutmainne,

Sâfiye.

Bu hakiki ilimden habersiz olan, bunları bilmeyen, aslında kendisini dahi bilmez, bilip tanıyamaz. Böyleyken onu yoktan var eden, nimetleriyle donatan, âzâlarını bir bir yerine koyup onu ana karnından çıkaran Hazret-i Allah'ı nasıl bilsin?

Bunların Cenâb-ı Hakk'ı bilmeyişleri, hakikatten mahrum oluşlarından ötürüdür. Hazret-i Allah'a iman etmiştir, İsm-i şerif'ini bilir, duymuştur.

Zâhirî ilimden nasibi kadar almış, hepsi o kadar. Hakikati bilmedikleri için; kendilerini âlim değil allâme zannediyorlar. Ehlince malum olan cehaletlerini böylece ortaya koyuyorlar.

İçlerinde öyleleri var ki, bunca Âyet-i kerime'leri ve Hadis-i şerif'leri bir kalemle inkâr eder, küfre kayar, haberi dahi olmaz.

Üstelik onun ihraz ettiği mevki ve makama avam halk aldanırlar, böylece onları da ifsat ederek imandan kaydırırlar.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde âhir zaman âlimlerini tarif ederken:

"Onların âlimleri gökkubbe altındakilerin en şerlileridir." buyuruyorlar. (Beyhâki)

Öğüt ve Uyarılar:

İlâhî ahkâm esastır. Hüküm Hazret-i Allah'ındır, yaratmak da emretmek de Allah'a mahsustur

Kurtulmak için şu Âyet-i kerime'leri önüne sürüyorum. Bu ilâhî beyanlara dikkat et.

"Göklerin ve yerin Rabb'i, Arş'ın da Rabb'i olan Allah, onların vasıflandırdıkları noksan sıfatlardan münezzehtir." (Zuhruf: 82)

Merhametlilerin en merhametlisi olan Cenâb-ı Hakk, korkunç günün azabından kullarını korumak ve kurtarmak için öğütlerde ve uyarılarda bulunmaktadır:

"İnsanların hesap görme zamanı yaklaştı, fakat onlar hâlâ gaflet içindedirler." (Enbiyâ: 1)

Gaflet; hatırlanması gereken şeyin insanın aklından çıkması, onu hatırlamaması demektir. Yapması gereken şeyi ihmal ederek yapmayan kimseye gafil denir.

Nefsin arzularına, şeytanın adımlarına uymuş, zevk ve safaya, oyun ve eğlenceye dalmış, gerçek hayatın bu dünya hayatı olduğunu zannetmiş, böylece ömrünü tüketiyor, gerçek hayatın ölümden sonra başlayacağını bilmiyor, ahiret tedarikinin çaresine bakmıyor.

Allah-u Teâlâ o gün için hazırlık yapılmasını emreder ve şöyle buyurur:

"Allah katından geri çevrilmesi mümkün olmayan bir gün gelmezden önce, Rabb'inizin davetine icabet edin. O gün hiçbiriniz sığınacak yer bulamaz, inkâr da edemezsiniz." (Şûrâ: 47)

O günde Allah-u Teâlâ'nın himayesinden başka sığınacak bir yer yoktur. Müstehak olanlardan hiç kimsenin azabı kaldırmaya gücü yetmeyecektir.

•

Allah-u Teâlâ kullarına öğüt vererek dünya hayatının gün gelip sona ereceğini, daha sonra ahiret hayatının başlayacağını, kendisine dönüleceğini, insanların hesaptan geçirileceklerini hatırlatmakta ve azabından sakındırmaktadır:

"Öyle bir günden korkun ki, o günde hepiniz Allah'a döndürülürsünüz. Sonra herkese kazandıkları noksansız verilir ve hiç kimse haksızlığa uğratılmaz." (Bakara: 281)

Çünkü kendi kazançları ne ise onu almış olacaklar.

"Öyle bir günden korkun ki, o günde kimse kimseden yana bir şey ödeyemez, kimseden fidye kabul edilmez." (Bakara: 123)

Allah-u Teâlâ'nın azabını onlardan hiç kimse uzaklaştıramaz ve ilâhi azaba karşı kimse onları kurtaramaz. Ne zorla kurtarılabilir ne de kolaylıkla.

"O gün kimseye şefaat fayda vermez, onlar hiç kimseden yardım da göremezler." (Bakara: 123)

Aracılar yok olmuş, kişi yaptıkları ile başbaşa kalmış. Herkes kendisini kurtarmaya çalışıyor. O gün toplulukların birbirleriyle yardımlaşmaları, birbirlerini desteklemeleri de kaldırılmıştır.

"Ey insanlar! Rabb'inizden korkun! Çünkü kıyamet vaktinin zelzelesi cidden korkunç bir şeydir.

Onu gördüğünüz gün, her emzikli kadın emzirdiğinden vazgeçer, her hamile kadın çocuğunu düşürür. İnsanları sarhoş sanırsın, halbuki onlar hiç de sarhoş değillerdir. Bununla beraber Allah'ın azabı çok şiddetlidir." (Hacc: 1-2)

Bakıyorlar amma ne yaptıklarını bilmiyorlar. Açık açık gördükleri korkunç manzaralar karşısında gözleri hor ve hakir olmuş.

Allah-u Teâlâ'nın ikinci defa gadaba gelmesi halkı mahşere toplayacağı an olacak. Öyle bir an ki, ahiret güneşi bir mil kadar yaklaştırılmış, insanlar kan ter içinde hararetten kavrulurken, isyanlarına göre tere gömülmüşler. Kimi topuğuna, kimi diz kapağına, kimi de gırtlağına kadar batmış, bazılarını da ter tamamen kaplamış. Hiçbir taraftan imdat yok.

Mahşer yerinde herkesin Allah katındaki mevki ve derecesine göre uzun veya kısa süren bir bekleyiş olacak. Bu bekleyiş dayanılmaz bir hale gelince, mahkemenin başlaması için bir şefaatçı aramaya çalışacaklar, ulül-azm peygamberlere müracaat edecekler, sıra ile Âdem Aleyhisselâm'a, Nuh Aleyhisselâm'a, İbrahim Aleyhisselâm'a, Musa Aleyhisselâm'a, İsâ Aleyhisselâm'a başvuracaklar. Onlar ise "Aziz ve Celil olan Rabb'imiz bugün çok celallidir. Öyle ki, ne şimdiye kadar böyle gazaplı görünmüş, ne de bundan sonra görülecektir." diyerek her biri birer mazeret göstererek şefaat edemeyeceklerini beyan edecekler.

Sonunda da âlemlere rahmet olarak gönderilen Muhammed Aleyhisselâm'a gelerek haklarında şefaatçı olmasını isteyecekler.

O da Arşurahman'ın altına gelerek secdeye kapanacak, âhiret muâmelesinin başlaması için niyazda bulunacak. Allah-u Teâlâ ona lütfedecek, duâsını ve şefaatını kabul buyuracak ve hesap başlayacak.

Öyle korkunç anlar var.

Derin Bir Süzgeç Olan
Hadis-i Şerif:

Seyyid-i Kâinat Sebeb-i mevcûdat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar helâk olmuşlardır, ancak âlimler müstesna. Âlimler de helâk olmuşlardır, ilmi ile amel edenler müstesna. İlmiyle amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna. İhlâs sahipleri de büyük bir tehlike üzerindedirler." (Keşf-ül Hafâ)

Şimdi Hadis-i şerif'in izahına geçelim:

"Bütün insanlar helâk olmuştur, âlimler müstesna. Âlimler de helâk olmuşlardır, ilmiyle âmil olanlar müstesna."

Bu nokta çok korkunçtur.

Zâhirde kalan âlimler de benlik içindedirler. Hep "Ben!" der, "Ben biliyorum!", "Ben söylüyorum!", "Ben irşad ediyorum!" der.

Bir Âyet-i kerime var. Allah-u Teâlâ buyurur ki:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

Ki birini muhabbet-i Mevlâ'ya, diğerini muhabbet-i mâsivaya hasretsin. Bir kalpte iki sevgi yaşamaz.

O "Ben"in gizli mânâsı, Allah-u Teâlâ o kalpte yok, varlık ve nefis var. Allah-u Teâlâ'nın ihsanını nefse bağlamış. Nefse bağladığı için nefis "Ben!" diyor, Allah-u Teâlâ'yı inkâr ediyor. Bunun apaçık mânâsı budur.

Gerçekten bir çoğu irşad ettiğini sanır, ifsad ettiğini bilmez. Niçin bilmez? Hakikati bilmediği için bilmez. Çünkü dıştan içeriye alınmamıştır. Evin dışında kalmış, dıştan sesleniyor. İlmi kafada kaldı, kalbine inmedi. Kur'an'ın nûru boğazdan aşağıya da inmedi. İçeriye nüfuz edemedi. Onun için hakikati bilmiyor, o ise her şeyi bildiğini sanıyor, kendisinin bir allâme olduğunu biliyor, hakikatta câhil olduğunu bilmiyor.

Bir insan hep "Ben!.. Ben!.." der, varlık toplar. O toplanan varlıklar nefsin varlığıdır. Bir insan dünyada iken "Benim şunum var, benim bunum var, ben şöyle yaptım, ben böyle yaptım!" der durur. Kabre girdikten sonra, o dedikleri hep kaldı. Hiçbir şey yok, bir kefen kaldı.

Zâhirden sonra hakikata geçmek için tarikat ilmini dahi bitirmek lâzımdır, bunu açık söylüyorum. Hakikata geçtikten sonra da kalbin içine nüfuz eder. Bir de bakar ki: "Eyvah! Ben kendimin bir şey bildiğimi zannediyordum, şimdiye kadar nasıl bu varlığı topladım, Hazret-i Allah'a nasıl şirk koştum?" der. Hiçbir şey bilmediği gibi, kendisini de bilmediğini o anda öğrenir, hakikat perdesi açılır, o zamana kadar yaptığı varlıklara istiğfara başlar ve hayatı boyunca devam eder.

Hatta ulemâdan bir zât der ki:

"Medreselerde yaladığım mürekkebi kırk senedir çıkarmaya çalışıyorum, hâlâ muvaffak olamadım."

Ne demek bu? İlim tahsili esnasında nefsin aldığı gururu hâlâ kalbinden silemediğini ifade ediyor. Halbuki bu zât ehl-i keşif olmuş.

İşte âlimler bunun için helâk oldu. Çünkü fenâdan bihaberdirler. Bunun için kalbi de yumuşamadı, yumuşamasına muvaffak olmadı.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"İnananların Allah'ı zikir için kalplerinin saygı ile yumuşaması zamanı hâlâ gelmedi mi?" (Hadîd: 16)

•

Bunun içindir ki Fenâfirrasul'e alınmayanların durumu çok tehlikelidir. Bunlar gerçek mânâda Hazret-i Allah'ı bilmez, Resulullah Aleyhisselâm'ı da bilmez.

Sebebi:

Fenâfirrasul'e alınmamış ki Resulullah Aleyhisselâm'ı bilsin.

Fenâfillah'a alınmamış ki Hazret-i Allah'ı bilsin.

Ene putunu eline almış, irşada kalkmış ve fakat ahirete bu put ile göçtüğü zaman hakikati görecek.

Zira Âyet-i kerime'de:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur.

Onu kirletip örten kişi ise elbette ziyana uğramıştır." buyuruluyor. (Şems: 9-10)

"El-fakru fahrî" Hadis-i şerif'inin sırrına mazhar olanlar, bu benlik dâvâsında bulunanlardan ikrah eder, fakat kimseye bir şey söylemez.

İlmiyle amel edenler niçin tehlikededirler?

Her ne kadar içeriye alınmışsa, içeriye nüfuz etmiştir. Yani kafadan kalbe inmiş, içeriye nüfuz etmiştir. Hiçbir şey bilmediğini bildi ve itiraf etti, istiğfara başladı. Fakat hiçbir şey olmadığını bilmez. Çünkü burada hiçbir şey olmadığını bilmesi için mârifetullah ilmi gerekiyor.

Hiç olduğunu bilenler dahi büyük bir tehlikededir. Bu Hadis-i şerif çok derin bir süzgeçtir!

Niçin tehlikededir?

O tuttuğu müddetçe helâk olmaz, bir an bırakırsa helâkına vesile olur. Allah-u Teâlâ tuttukça helâk olmazsın, atarsa helâk olursun. Zira sana âit hiçbir şey yoktur. Bir tek tüye sahip değiliz. Bir göze, bir ele, bir ayağa demiyorum, bir tek tüye sahip değiliz, buna rağmen "Ben!" dedik.

Yaratan O, nimetlerle donatan O, yaşatan O, öldüren yine O.

•

Bunun özetini bir temsil ile üç noktada izah edeceğiz:

1. Zâhirde kalanlar kalp kapısında nakış yapar, caminin kapısındadır.

2. Hakikata alınanlar kalbin içine nüfuz etmiştir, caminin avlusundadır.

3. Mârifetullah ehline gelince, onlar camiye alınmışlardır. O Hakk'ı bulmuştur, Hakk iledir.

Buraya alınan bu veli kulları, dilerse Zât'ına yaklaştırır, dilerse uzaklaştırır, dilerse tutar, dilerse atar. Mahlûkun hiç hükmü yoktur. Burada görülüyor ki, muhlisler dahi büyük bir tehlikededirler. Avam demiyorum, veliler dahi büyük tehlikededirler. Nice velilerin kaydığına dair kitaplarda işaret var.

Hatta Âyet-i kerime'sinde buyuruyor ki:

"Allah dilediğini mağfiret eder, dilediğine azap eder. Allah çok bağışlayıcıdır, çok merhametlidir." (Âl-i imrân: 129)

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"O dilediğine azap eder, dilediğine merhamet eder ve hepiniz O'na çevrilirsiniz." (Ankebût: 21)

Mahlûka ait hiçbir şey yok. İnsanların helâk olduğunu belirten bu Hadis-i şerif ne kadar mühim. Allah'ımız bizi bize bırakmasın, lütuf rızasından ayırmasın. Amin.

BU YOLDA İLİM
PERDEDİR

Sofîlerden "İlim bu yolda perdedir" gibi sözler duyarsın ve bunlara inanmazsın. Bu sözü inkâr eyleme ki, doğrudur. Çünkü duygular ve duygu âzâları vasıtasıyla hasıl olan ilimlerle meşgul olur, onlara dalarsan, bundan mahrum olursun.

Kalp bir havuz gibidir, beş duygu âzâsı da havuza dışarıdan akan beş dere gibidir. Eğer havuzun dibinden temiz su çıkarmak istersen, bunun çaresi, havuzdaki bütün suyu boşaltman, sonra bu suların getirdiği siyah çamuru çıkarman ve bir daha pis su gelmemesi için bu yolları kesmen ve havuzun dibini, içinden temiz, berrak su çıkabilecek şekilde yapmandır. Havuz siyah çamur ile dolu olduğu müddetçe içinden duru su çıkması imkânsızdır. Bunun gibi, kalbin içinden gelen ilim, dışarıdan gelenlerden kurtulmadıkça, maksat hasıl olmaz.

Fakat âlim, kendini öğrendiği ilimlerden ayırır, kalbini onlarla meşgul eylemezse, elde etmiş olduğu ilimler ona perde olmaz ve kalb gözünün açılması umulur. Şöyle ki: Kalb hayallerden ve hislerden kurtulunca, eski hayâlleri ona perde olmaz.

İlmin perde olmasının sebebi şudur ki, bir kimse Ehl-i sünnet itikadını öğrenir, münakâşa ve münâzaradaki delillerini de öğrenir, kendini tamamen buna verir ve bundan başka hiçbir ilim yoktur kabul eder, eğer kalbine başka bir şey gelse: "Bu duyduğumun aksinedir. Ona uymayan her şey bozuktur, yanlıştır" derse, böyle bir kimsede, işlerin hakikatinin bilinmesi mümkün olmaz. Çünkü; avâma öğretilen itikad, hakikatin sûretidir, kendisi değildir. Tam marifet olmalı ki, özün kabuktan ayrılması gibi, hakikatler sûretten ayrılsın.

Biliniz ki, mücadele ve münâzara ilmini o itikada yardımcı olarak öğrenene bir hakikat bildirilmez. Çünkü, elindekinin tam olduğunu sanmaktadır. Bu zan ona perde olur. "Bir şeyi öğrendiğine zann-ı galibi olan kimse, bu dereceden mahrum olduğu ekseriya mâlumdur." sözü meşhurdur. Bu da cedel (mücadele-münâzara) ilmine kendini verenlerin hâlidir. O halde, bu zannı silip atana, ilim perde olmaz. O zaman, onda da kalb açılması hâsıl olur. Derecesi çok yüksek olur. Onun yolu daha emniyetli, daha sağlam ve daha doğru olur. Zirâ temeli kuvvetli ilme dayanmayan kimse, ekseriya uzun zaman bâtıl hayallere bağlı kalır ve azıcık şüphe ona perde olur. Âlim ise böyle ziyanlardan emindir. O halde, "İlim perdedir" sözünün mânâsını mükâşefe derecesine ulaşmış bir kimseden duyarsan, böyle bil, sakın inkâr eyleme!

Fakat emir ve yasaklara uymayıp bozuk delillerle haramlara mübah diyen kâfirler ve nefislerine tâbi olan zavallılar, zamanımızda zuhur eyledi. Kendilerinde bu haller aslâ bulunmadığı halde, sofîlerin sekir halinde söyledikleri lüzumsuz, saçma sözlerden bir kaç tanesini alıp kendilerine süs veriyorlar: Yaptıkları iş, her gün yıkanıp taranmak, güzel elbiseler giyip seccadesini yaymak, sonra da ilmi ve âlimleri kötülemektir. Böyleleri öldürülmelidir. Onlar şeytan ahlâklıdırlar, insanları aldatıyorlar.

Allah-u Teâlâ ve Resul'ü -sallallahu aleyhi ve sellem- ilmi ve âlimleri övüyorlar. Bütün dünyayı ilme dâvet ediyorlar. Her şeye mübah diyen bu zavallı, hâl sahibi olmadığı ve ilmi elde etmediği için, onun bu sözü söylemesi nasıl doğru olabilir? Bu şuna benzer: Bir kimse kimyanın altından daha iyi olduğunu, ondan sayısız altın yapıldığını işitir. Altın hazinelerini önüne getirseler, onlara elini uzatmaz ve "Altın ne işe yarar, onun kıymeti nedir ki... Bana kimya lâzımdır ve asıl odur." der. Altını almaz. Halbuki kimyayı da aslâ tanıyamaz, bulamaz. Altın da yapamaz. Çaresiz müflis ve aç kalır. "Ben derim ki: Kimya, altından daha iyidir" şeklinde söylediği sözün sevincinden bağırır ve coşar.

İşte peygamberin ve evliyanın keşfi kimyaya benzer. Âlimlerin ilmi de altına benzer. Kimyaya sahip olan, altına sahip olandan daha faziletlidir.

Fakat burada bir başka incelik daha vardır: Bir kimsede bulunan kimya yüz altından fazla yapmasa, bu kimse kendisinde bin altın bulunandan faziletli olamaz. Kimya kitapları kimyadan bahseder ve onu arayanlar çok olduğu halde, bunun hakikati uzun zamanda bile herkesin eline geçmez. Onu temin etmek isteyenlerin çoğu kalp para elde eder. Mutasavvıfların işi de böyledir. Çok nâdir bulunur. Olan az olduğuna göre, kemâle gelmesi de pek nâdir olur.

O halde, buradan anlaşılmış oldu ki, sofîlerin hallerinden az bir şeyin kendisinde hasıl olduğu bir kimse bütün âlimlerden üstün olamaz. Çünkü bunların çoğu işin başlangıcında kendilerinde bir şey hasıl olduktan sonra oradan düşerler ve yolu tamamlayamazlar. Bazıları da vardır ki bir hâl ve bir hayâl onları kaplar ve fakat onun hakikati, aslâ olmaz. Onlar bunu kazanç sayarlar. Beğenilmeyip atılan şey böyle olmaz. Bahusus uykuda, rüyâda hakikatlar vardır. Fakat mânâsız, bozuk rüyâlar da vardır. Hatta âlimlerin sınırının üstünlüğü, bir kimse içindir ki o, o halde öyle kâmil olmuştur ki diğerlerine çalışarak verilen din bilgilerini o öğrenmeksizin bilir. Bu söz ise nâdir sözlerdendir. Yani bu sözle, ele geçmesi nâdir olan bir makam anlatıldı.

O halde hakiki tasavvuf yoluna ve onların üstünlüğüne inanmalısın. Boyunlarına halka geçmiş bu zavallıların sözü ile, onlar hakkındaki itikadını bozmamalısın. Onların ilmi ve âlimleri yeren ve ayıplayanların ellerinde bir şey olmadığını kabul etmelisin!

(Kimyây-ı Saâdet. Birinci Ünvan. 15. Fasıl)

ALLAH-U TEÂLÂ'NIN
ÂLEMLERDE TASARRUF ETTİRDİĞİ KİMSELER

Derinleşenler Kimdir?

Allah-u Teâlâ "İlimde derinleşmiş" ve ilimden "Zâhirî" ve "Bâtınî" hakiki nasibini almış âlimlerin vasıflarını beyan buyurarak Âyet-i kerime'sinde onlardan haber vermiştir:

"İlimde derinleşmiş olanlar 'O'na inandık, hepsi Rabb'imizin katındandır.' derler. Bunu ancak akl-ı selim sahipleri düşünüp anlar." (Âl-i imrân: 7)

Ulül-elbab iki türlüdür:

Zâhiri ulül-elbâb: Allah-u Teâlâ'nın ilimde derinleştirdiği âlimler. Bunlan şeriatın zâhirine vâristirler. Bu ilim de bir Allah vergisidir.

Bâtınî ulül-elbâb: Allah-u Teâlâ'nın kendinde derinleştirdiği âlimler. Bunlar Hakk'a vâkıftırlar, mârifetullah ehlidirler.

Ezcümle kimi ilme, kimi de Hakk'a vâkıftır. Kimisini ilimde derinleştirmiştir, kimisini Zât-ı akdesi'nde.

Derinleştiren O'dur, fakat "İlimde derinleşmiş olanlar" buyuruyor.

Allah-u Teâlâ dilediği kulunun gönlünü bu şekilde genişletir, nurunu kalbine döker.

Kitap satırları arasında bulunmayan, ancak Allah'a yakın olanların sadırlarında, kalplerinin derinliklerinde gizli bulunan ilim mârifetullah ilmidir.

Sevdiği ve seçtiği kulunu kendisine çeker, yüzüne yüzü ile tecelli eder, dilediğini lütfeder.

Bir Hadis-i kudsî'de şöyle buyurmaktadır:

"Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?"

(Allah-u Teâlâ devamla şöyle buyurdu:)

"Onlara ilk vereceğim şey, nûru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler." (Hâkim)

İşte onların "Râsih" oluşu buradan geliyor.

O'nun bildirmesiyle,

O'nun duyurması ile,

O'nun nurlandırması ile ilimde derinleşmiş oluyorlar.

Öğretilen İlim:

Allah-u Teâlâ Âdem Aleyhisselâm'ı yaratmadan önce Mele-i a'lâ'da onu anarak yüceltmiş, meleklere haber vererek:

"Ben yeryüzünde bir halife yaratacağım." buyurmuştu. (Bakara: 30)

Melekler Allah-u Teâlâ'nın kendilerine öğrettiği bilgi ile şöyle söylediler:

"Orada bozgunculuk yapacak, kanlar dökecek kimse mi yaratacaksın? Oysa biz seni överek tesbih ediyor, devamlı takdis ediyoruz." (Bakara: 30)

Allah-u Teâlâ onların bu suâllerine cevap olarak:

"Ben sizin bilmediğiniz şeyleri bilirim." buyurdu. (Bakara: 30)

Melekler bir çok şey öğrenmişlerdi. Âdem Aleyhisselâm ise bilgin değildi, bir şey öğrenmemiş, bir öğretici ile de karşılaşmamıştı. Yüzünü Yaratan'a çevirdi, gönlünü her şeyden çevirerek Rabb'ine yöneldi.

"Ve Allah Âdem'e bütün isimleri öğretti." (Bakara: 31)

Âyet-i kerime'sinde beyan buyurulduğuna göre, Allah-u Teâlâ yaratmış olduğu cisimleri ona göstererek, ona eşyanın isimlerini, mahiyetlerini ve hususiyetlerini bir bir öğretti.

Daha sonra meleklere Âdem Aleyhisselâm'ın hepsinden daha bilgili ve anlayışlı olduğunu göstermeyi murad etti ve onları imtihana tâbi tuttu.

Âyet-i kerime'de şöyle buyuruluyor:

"Sonra da o eşyayı meleklere göstererek 'Eğer sâdıklardan iseniz, bunların isimlerini bana söyleyin?' dedi." (Bakara: 31)

Melekler, kendilerine has olan ilim ve mârifetlerinin genişliğine rağmen, bu hususta bilgileri olmadığı için cevap veremediler. Allah-u Teâlâ'nın kendilerine öğretmediği hususlarda ilimlerinin hudutlu olduğunu kabul ettiler.

"Sen münezzehsin, seni tesbih ederiz. Senin bize öğrettiğinden başka hiçbir bilgimiz yok. Şüphesiz ki sen her şeyi hakkıyla bilensin, hüküm ve hikmet sahibisin dediler." (Bakara: 32)

Allah-u Teâlâ meleklerin bu tenzih tesbihinden sonra onun halifeliğe lâyık olduğunu onlara göstermek için Âdem Aleyhisselâm'a şöyle hitap etti:

"Ey Âdem! Eşyanın isimlerini meleklere haber ver!" (Bakara: 33)

Âdem Aleyhisselâm bu emr-i ilâhi'ye imtisal ederek, Allah-u Teâlâ'nın kendisine bahşettiği ilim sayesinde:

"Vaktaki Âdem bunların isimlerini onlara haber verdi." (Bakara: 33)

Âyet-i kerimesinde beyan buyurulduğu üzere, eşyanın isimlerini teker teker sayıp özelliklerini belirtince Allah-u Teâlâ şöyle buyurdu:

"Size demedim mi ki, ben göklerin ve yerin gizliliklerini bilirim. Açıkladığınızı da gizli tuttuğunuzu da bilirim." (Bakara: 33)

İşte bu ilim de tıpkı Allah-u Teâlâ'nın Âdem Aleyhisselâm'a esmâyı öğrettiği gibidir, yani bu ilim şahsa âit değildir. Allah-u Teâlâ'nın öğretmesi ile bilinir, bir mahlûkun bunları bilmesi mümkün değildir.

Bütün velilerin taksimatı bir yerde toplanınca bu öz husule geliyor.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur." buyurmaktadır. (Bakara: 282)

Onların ilmi vehbidir. Okumakla, zâhirî ilimlerin tahsili ile bu halin husule gelmesi imkânsızdır, akla bile gelmesin.

Nitekim İbrahim Hakkı -kuddise sırruh- Hazretleri buyururlar ki:

"Vermek isteyince, vermesine hiç kimsenin mâni olamadığı, vermemek isteyince de, vermemesine hiç kimsenin mâni olamadığı Allah-u Teâlâ her ayıptan münezzehtir." (Mârifetnâme)

Râsih Ulemâ:

Tam bir teslimiyetle Hakk'a boyun eğen râsih âlimler Kur'an-ı kerim'de senâ edilmişlerdir:

"Fakat içlerinde ilimde derinleşmiş olanlar ve müminler, sana indirilene ve senden önce indirilene iman ederler." (Nisâ: 162)

Bu zevat-ı kiram dörde ayrılır:

1. Allah-u Teâlâ'nın ilimde derinleştirdiği,

2. Hilimde derinleştirdiği,

3. Kudsî ruh ile desteklediği,

4. Âlemlerde tasarruf ettirdiği kimseler.

Ebu Derdâ -radiyallahu anh-den, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in şöyle buyurduğu rivayet edilmiştir:

"Allah-u Teâlâ İsa Aleyhisselâm'a hitaben:

'Yâ İsa! Ben senden sonra öyle bir ümmet getireceğim ki, onlar sevdikleri bir şeyle karşılaşırlarsa Allah'a hamd ve şükrederler. Hoşlanmadıkları bir şeye rastlarlarsa sabrederler ve Allah'tan ecir beklerler. Bunların ilimleri ve hilimleri yoktur.' buyurdu.

İsa Aleyhisselâm:

'Yâ Rabb'i! İlimleri, hilimleri olmadığı halde, onlardan bu işler nasıl sadır olabilir?' diye sordu.

Cenab-ı Hakk:

'Onlara kendi ilmim ve hilmimden ihsan ederim.' buyurdu." (Ahmed bin Hanbel)

Bu hilimle desteklediği kimselerden dilediğine dilediği kadar salâhiyet ihsan buyurur. O kerametini izhar edebiliyor ve onlardan harikulâde haller husule gelebiliyor.

Kudsî ruh sahipleri ise; bizzat Hazret-i Allah'ın tasarrufu ile, lütuf desteği ile, hükmü ile hareket eder.

Bu hususta İmam-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"Alsaydı Kudsî ruhtan eğer yardımını,

İsa'dan başkası da yapardı onun yaptığını."

Bu, Allah-u Teâlâ'nın bizzat kudsî ruhla desteklediği kuldur, her velinin işi değildir.

Dünya Mutasarrıfı:

Bir de O'nun tasarruf memurları vardır. Allah-u Teâlâ'nın izniyle tasarruf eder. Bunlar "Dünyada tasarruf memuru"dur, yani "Dünya mutasarrıfı"dır.

Allah-u Teâlâ'nın dünya karnında tekâmül ettirip büyüttüğü kimseler, O'nun veli kullarıdır. Sayıları çoktur ve fakat tasarruf memurları azdır.

Allah-u Teâlâ dilediği kuluna tasarruf salâhiyeti verir. Hem dünyaya, yaratılmış mahlûka tasarruf eder, hem de yakınlarına tasarruf eder. Tâlim ve terbiye için ruhunu yükseltir, tekâmül ettirir. Bu suretle nefis ile mücadelesini kolaylaştırır. Her an ve yönde tasarrufunu yürütür.

Hiç şüphe yok ki bunların hepsi Allah-u Teâlâ'nın iradesiyle, emir ve hükmüyle olur.

O kimse;

Gerçekten bir paçavra olduğunu,

Bir maskeden ibaret olduğunu,

Gerçek mürşidin Hazret-i Allah olduğunu bilir.

Zira onlar:

"Allah göklerin ve yerin nûrudur." (Nûr: 35)

Âyet-i kerime'sinin tecelliyatına mazhardırlar. O'ndan başka bir varlık olmadığını görürler.

Âlemlerin Tasarruf Memuru:

Bir de âlemlerin karnında tekâmül ettirip büyüttüğü kimseler vardır. Onlar "Âlemlerin tasarruf memuru" olup, "Rahmeten lil-âlemîn"nin vekilidirler. Onlarda Hazret-i Allah tasarruf eder. Onlar o mânevi halin içindedirler.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri bunlar hakkında buyurur ki:

"Allah'a ne zorluğu olur,

Âlemi bir şahsa doldurur."

Âlemlerin karnında tekâmül ettirip büyüttüğü kimseler, Allah-u Teâlâ'nın tıpkı anne karnında yaratıp tekâmül ettirdiği çocuğa benzer. Çocuk ana karnında, o ise Hazret-i Allah'ta.

Her şey her şeyi kuşatmış, O ise her şeyi kuşatmıştır.

Zira Âyet-i kerime'sinde:

"Allah her şeyi çepeçevre kuşatandır." buyuruyor. (Nisâ: 126)

Âlemler de karın içindedir.

Herşeyi çepeçevre kuşatan, mülkünde tasarruf eden Allah-u Teâlâ insanları da çepeçevre kuşatmıştır.

"Rabb'in insanları çepeçevre kuşatmıştır." (İsrâ: 60)

O ikinci defa doğmuş oluyor. Herkes bir defa doğar, o ise ikinci defa doğmuş oluyor.

Ana karnındaki çocuğun hükmü ne ise, onların hükmü de budur. Hiç hükmü yoktur.

Buradaki gizli nokta şu ki:

Âlemlerde tasarruf eden Hazret-i Allah'tır, fakat âlemlere onun tasarruf ettiğini gösterir. Onu kukla olarak oraya koymuştur.

O hem bilir, hem görür. Üzerindeki bütün âsârın sahib-i hakiki olan Hazret-i Allah'a âit olduğunu, kendisini tekâmül ettirdiğini ve mânevî olarak beslediğini bilir. Her şeyin O'na muhtaç olduğunu, her şeyin yalnız O'ndan geldiğini bilir, acziyetini itiraf eder, kendisini görmez.

İradesi yoktur ki hareket etsin, arzusu yoktur ki arzu etsin.

O takdir ediyor, O yaratıyor, O donatıyor, O yapıyor. Hep O.

Ana karnındaki çocuktan şu kadar farkı vardır ki; çocuk kimin tekâmül ettirdiğini bilmez, âlemlerin karnında tekâmül ettirdiği kimse ise kimin tekâmül ettirdiğini, yani Allah-u Teâlâ'yı bilir.

Onda Hazret-i Allah tasarruf ettiği için, o âlemlerin mutasarrıfı oluyor.

Bunun ispatı:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir beşer, bir kul idi. Hiçbir şey bilmiyordu. Fakat murad etmiş, onu "Rahmeten lil-âlemîn" kılarak, bütün âlemlere hayat verici yapmış. Kim yaptı bunu? Hazret-i Allah yaptı.

Hep O, fakat perdede dilediğini gösteriyor. Bu diyor. İnsan aslında bir maskedir. Maskeyi takarsan sen varsın, elbiseyi giyersen sen varsın, kaldırırsan O var. Zerreden kürreye kadar bu böyledir. Hazret-i Allah'ı böyle tanıyın.

"Bu böyledir. Çünkü Allah hakkın tâ kendisidir." (Hacc: 62)

•

Bu mevzular çok incedir, bu mevzuya dalmayın, aklınızı ve ilminizi sokmayın. Boşluğa düşersiniz.

Bu hususta aklınız ve ilminiz yetmez. Bu bir zehirdir, helâkinize vesile olur.

Okuyun, geçin. İçine dalarsanız, derin olduğu için boğulursunuz.

Nitekim Musa Aleyhisselâm ulül-azm bir peygamber olduğu halde Hızır Aleyhisselâm'ın sahip olduğu ilim karşısında ilmi ve dimağı yetmedi.

Gün gelecek Allah-u Teâlâ Hazret-i Mehdi'yi gönderecek. Bu ilim ona mahsustur, bu ilmi ondan başka kimse çözemez. Bu hakikatleri o çözecek, o anlayacak, tahsilini burada görecek. Onun kitap yazmaya vakti olmayacağına göre, bu külliyat ona hazır bir program olacak, icraatını yapacak.

Muhatab Hazret-i Mehdi'dir. Bizim bütün vazifemiz Hazret-i Mehdi'ye zemin hazırlamaktır ki geldiğinde zemin hazır olsun.


Kadir Sûre-i Şerif'i (2)

Kadir Gecesi (2)

"Kadir Gecesi" ile ilgili konumuza kaldığımız yerden devam ediyoruz:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"O gece, tan yeri ağarıncaya kadar bir selâmdır, esenliktir." (Kadir: 5)

Hem meleklerin inişi, hem de bu esenlik, güvenlik ve barış gün doğuncaya kadar devam eder. Böyle bir gecenin sabahının da esenlik olacağı şüphesizdir.

Bu gecenin bu kadar kıymetli olması ise, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in, ümmet-i muhteremesi hakkındaki aşırı şefkatinden ve merhametinden ileri gelmektedir.

Şöyle ki, Resulullah -sallallahu aleyhi ve sellem- Efendimiz geçmiş ümmetlerin ömürlerinin çok uzun olduğunu, o uzun ömür içinde çok ibâdet yaptıklarını, fazla sevap kazandıklarını; kendi ümmetinin ise az ömürlü olduğunu, bu kısa ömür içinde sevaplarının onlarınki kadar fazla olamayacağını düşünür ve çok üzülürdü. Allah-u Teâlâ onun mükedder olmasına râzı olmadı. Gönlüne ferahlık vermek için Cebrâil Aleyhisselâm'ı göndererek Kadir sûre-i şerif'ini indirdi ve bu bir gecenin bin aydan daha hayırlı olduğunu müjdeledi. Böylece bu ümmetin ömrü mânen uzatılmış oldu. Çünkü böyle bir gecede yapacakları ibadete, bin gecede yapılmış ibadet gibi sevap verilecektir.

Diğer mübârek gecelerin günü belli olduğu halde Kadir gecesi'nin zamanını Allah-u Teâlâ senenin bütün günlerinde gizlemiştir. Tâ ki; bu kadar kıymetli bir gecenin feyzinden, fazilet ve ulviyetinden mahrum olmamak için, müslümanlar her geceyi ganimet bilip ibâdetle ihyâ etmeye çalışsınlar. Nitekim Cuma günündeki icabet saatini, duânın kabulüne sebep olan İsm-i âzam'ını ve rızâsının hangi taatlerde olduğunu işte bu sebeple hep gizlemiştir.

Ramazan ayının içinde, tek günlerinde ve bilhassa son on günde olabileceğine dâir rivâyetler vardır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "Şu gecede arayalım mı?" diye soranlara: "O gecede de arayın!" buyurmuş, bu suretle gecelerin ihyâ edilmesini teşvik etmiştir.

Ramazan-ı şerif'in son on gününe girildiğinde dünyevî işlerden uzaklaşıp itikâfa çekilir, geceleri daha çok ibadet ve tefekkürle geçirdiği gibi, âilesini de uyanık tutardı.

Zahirî ehli bu geceyi bir gecede arar. Tarikat ehli bir ayda, Hakikat ehli ise senede arar. Hakikat ehlinin işi zaten Hakk iledir. Lütf-u ilâhî ne zaman tecellî ederse Kadir gecesi o olmuş olur. Bunu bilmediği için senede arar.

Abdullah bin Mesud -radiyallahu anh- Hazretleri:

"Kim bütün seneyi ihyâ ederse Kadir gecesi'ne de erer." buyurmuşlardır. (Müslim: 762)

Biz hayatta Kadir gecesi'ni aradığımızı bilmeyiz. Çünkü arasak da, bulsak da; mutâdımızdan fazlasını yapmayız ki!.. Her zamanki mutâdımız ne ise onu yaparız.

Bir müslüman mutâd olarak her gece, bilhassa Ramazan-ı şerif gecelerinde Tesbih namazı kılmaya gayret etmeli. Geceleri uyandığı zaman az veya çok teheccüd namazı kılmalı. Okuyabildiği kadar Kur'an-ı kerim okumalı. Az veya çok Salât-ü selâm getirmeli. Amma az, amma çok zikrullahla, tefekkürle meşgul olmalı. Geçmişte yaptığı günahları bir daha yapmamaya karar vererek istiğfar getirmelidir. Kişi bunları âdet hâline getirdiği zaman, şu veya bu gece diye bir gece aramasına lüzum kalmıyor. Allah için hareket ettiğinden dolayı, tâkati nisbetinde kulluğunu göstermeye çalışıyor.

Sen O'nun rızâ kapısında dur, rızası için çalış. O murad ederse umulmayan bir gecede sana lütfu ile tecelli eder, lütuf kapısını aralar, o geceye tesâdüf ettirir. Senin vazifen O'nun hoşnutluk kapısını gözlemek.

Meselâ bir ahbâbımız var. Bize bir haber gönderse ve: "Ben filân filan günler arasında filân yerden geçeceğim, o mıntıkada size rastlarsam birkaç milyon lira yardım edebileceğim!" dese, acaba o tarif ettiği yerden beş dakika olsun ayrılır mıyız? Belki bu beş dakika zarfında geçiverir diye, elimizden gelse yatağımızı da oraya getiririz değil mi? Halbuki o nâil olacağımız şey, değersiz ve geçici bir dünyalıktır. Hayat-ı ebediyeyi kazanmak, Mevlâ'mızın sonsuz lütuf rahmetine nâil olmak için kapısında beklememiz, O'na gönülden boyun büküp yalvarmamız, el açıp duâ etmemiz gerekmez mi?

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz: "Yâ Resulellah! Kadir gecesi'ne rastlarsam nasıl duâ edeyim?" diye sorduğu zaman, Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah'ım! Şüphesiz ki sen çok affedicisin, affı seversin, beni affet." diye duâ etmesini tavsiye buyurmuşlardır. (Tirmizî - İbn-i Mâce)

Bu gece icabet vakitlerinden birisi olduğu için, bu mübarek gecede duâ etmek Sünnet-i seniye'dir.

Bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Kim ki fâziletine inanarak ve mükâfatını Cenâb-ı Hakk'tan umarak Kadir gecesi'ni ihyâ ederse, geçmiş günahları bağışlanır." (Buhârî)

O Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ki, bizim için bu kadar yıpranmış ve Kadir gecesi gibi bir geceyi bize temin edivermiş. Biz ise onun yolunda yürümez, Sünnet-i seniye'sine ittibâ etmezsek, canımızı malımızı yolunda fedâ etmeye hazır olmazsak, ümmeti olduğumuzu iddiâ edebilir miyiz? Bunlar gönülle olur, icraatla olur, lâfla hiç olmaz...

Değerli insanlar Allah-u Teâlâ'nın değer verdiği şeylere değer verdikleri için değer bulmuşlardır. Değerli olana değer vermeyenler değerden mahrum olurlar.

Beyt:

"Ey hoca!

Kadir gecesi'nin bize niçin bir takım alâmetlerinden bahsediyorsun?

Eğer sen zamanın kadir ve kıymetini bilirsen her gece kadir gecesi'dir."


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

İlk Gazâlar

Cihada Teşvik (2):

Müminleri kâfirlerle savaşmaya teşvik eden bir diğer Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurmaktadır:

"Yeminlerini bozan, Peygamber'i sürgüne göndermeye kalkışan ve ilk önce size karşı savaşa başlamış olan bir kavme karşı savaşmayacak mısınız?" (Tevbe: 13)

Allah-u Teâlâ onları azaba uğratmayacaktı, yurtları huzur ve selâmet yurdu olacaktı. Lâkin onlar kendileri için ve bütün âlemler için rahmet olan bir peygamberi bile aralarında tutmak istemediler. Onu yerinden yurdundan etmekten çekinmediler. Resulullah Aleyhisselâm'ı ve ona inananları öldürmeye kalktılar. Müslümanlarla aralarında harp halini ortaya çıkaran önce onlar oldular.

Savaşı başlatan daha zâlimdir. O halde onlarla savaşmaktan sizi alıkoyan nedir?

"Yoksa onlardan korkuyor musunuz? Eğer siz inanıyorsanız, bilin ki asıl korkmanız gereken Allah'tır." (Tevbe: 13)

İman yalnızca Allah'tan korkmayı gerektirir. Gerçek müminler bütün hadiselerin ancak O'nun dilemesi ve kudretiyle meydana geleceğine inanırlar. Allah-u Teâlâ izin vermezse onlar hiç kimseye ne zarar verebilirler ne de fayda sağlayabilirler. Fakat Allah-u Teâlâ'nın bu beyanlarına muhalefet edip onlarla savaşmaktan kaçınıldığı takdirde başa gelecek ilâhi gazap ve azaptan kimse kurtaramaz.

Allah-u Teâlâ müminleri savaşa teşvik ettikten sonra, onlara açıkça savaş emrini vererek şöyle buyurur:

"Onlarla savaşın ki Allah sizin ellerinizle onlara azap etsin." (Tevbe: 14)

Azaba uğratsın, savaşın acılarını tattırsın, öldürsün, esarete düşürsün, mallarını ellerinden gidersin.

"Onları rezil etsin, sizi onlara galip kılsın ve müminlerin gönüllerini ferahlandırsın, kalplerindeki öfkeyi gidersin." (Tevbe: 14-15)

Çünkü o müminler kâfirlerden çok eziyetler görmüşlerdi. Bu mucize gerçekleşmiş, Allah-u Teâlâ'nın müminlere bu fırsatı vermesi ve hakkın yerini bulması ile aşırı derecede sevinmişlerdir.

"Allah dilediğinin tevbesini kabul eder. Allah en iyi bilendir, hikmet sahibidir." (Tevbe: 15)

Burada bazı müşriklerin tevbe edip İslâm'a girdiği haber verilmektedir.

•

Müşrik olan Mekke halkı, Hicret'ten sonra içlerinde bulunan müminlere zulüm ve eziyetlerini artırdıkça artırıyorlardı.

Allah-u Teâlâ bu hususta Âyet-i kerime'sinde şöyle buyurdu:

"Size ne oluyor ki Allah yolunda savaşmıyorsunuz? Halbuki zayıf (güçsüz) erkekler, kadınlar ve çocuklar: 'Ey Rabb'imiz! Bizi, halkı zâlim olan şu şehirden çıkar, bize kendi katından bir veli ver, bize kendi katından bir yardımcı ver.' diyorlar." (Nisâ: 75)

Allah-u Teâlâ zulme uğrayan mazlumların duâlarını kabul buyurmuş, bunların bir kısmı az sonra Medine-i münevvere'ye hicret edebilmiş, daha sonra da İslâm ordusu Mekke-i mükerreme'yi fethederek zulme uğrayanları zâlimlerin pençesinden kurtarmışlardır.

Hazırlık Emri:

Savaş için hazırlıklı olmak da ilâhî bir emirdir. Müslümanların savaş için kuvvetli olmalarına sebep olabilecek her neye güçleri yetiyorsa onu hazırlamaları gerekmektedir.

Âyet-i kerime'de şöyle buyuruluyor:

"Ey inananlar! Onlara karşı gücünüzün yettiği kadar kuvvet ve cihad için bağlanıp beslenen atlar hazırlayın." (Enfâl: 60)

Bu bir ölçüdür. Her çağın özelliğine göre silâh yapmak ve kullanmak emr-i ilâhî'dir. İmkân elverdiği miktarda hazırlık yapmak cihad farizası gibi bir farizadır.

"Bununla hem Allah'ın düşmanlarını, hem sizin düşmanlarınızı ve bunların dışında sizin bilmediğiniz, Allah'ın bildiği diğer düşmanları korkutup yıldırırsınız." (Enfâl: 60)

Bu hazırlıklar karşısında düşmanlar cephe almaya cesaret edemezler, kalplerine korku ve dehşet salınır.

Devamlı hazırlık yapmak hiç şüphesiz ki maddî imkânları gerektirir. Bunun içindir ki cihada dâvet ile Allah yolunda infaka dâvet eşit tutulmuştur:

"Allah yolunda her ne harcarsanız, size eksiksiz ödenir ve siz aslâ haksızlığa uğratılmazsınız." (Enfâl: 60)

Allah-u Teâlâ cihadın ve infakın her türlü maksat ve menfaatlerden tamamen uzak olarak sadece Allah yolunda yapılmasını şart koşmaktadır.

Allah-u Teâlâ'nın diğer bir emri de şöyledir:

"Allah yolunda cihad edin ki kurtuluşa eresiniz." (Mâide: 35)

Açık ve gizli düşmanlarınızla Kelimetullah'ın yücelmesi için mücâdele edin ki, O'nun ilâhî tecellîlerine kavuşasınız.

Düşmanı korkutmak için savaş âletlerini hazırlamayı emreden Allah-u Teâlâ, barış imkânı bulunduğu takdirde izzet ve şerefi korumak şartıyla barış yapmayı emretmektedir:

"Eğer onlar barışa yanaşırlarsa, sen de yanaş ve Allah'a tevekkül et. Çünkü O çok iyi işiten ve bilendir." (Enfâl: 61)

Onların gizli niyetlerini işitip bilecek olan O olduğu gibi, onların cezalarını verecek olan da yine O'dur.

İlk Gazâlar:

Kureyşliler Mekke'de söndüremedikleri İlâhî nûr'u, akıllarınca Medine'de söndürme çabası içine girmişlerdi. Medine'nin yahudi ve münâfıklarını, hatta Medine civarındaki kabileleri devamlı tahrik etmeye çalışıyorlardı. Medine'ye baskın yapabilmek için her türlü hazırlıkları tamamlamışlardı.

Resulullah Aleyhisselâm bütün bu olanları yakından takip ediyor, uykusuz geçirdiği geceler bile oluyordu. Hatta bir defasında:

"Bu gece birkaç kuvvetli adam nöbet tutsa!" buyurdu.

Sa'd bin Ebi Vakkas -radiyallahu anh- silâhlarını alarak ilk gece nöbetini tuttu.

Bu arada düşman hazırlıkları hakkında bilgi edinmek için etrafa "Seriyye" adıyla keşif kolları çıkardı.

Kendisi de hem Mekke ile Medine arasında bulunan çeşitli kabilelerle görüşüp anlaşmalar yapmak, hem de Kureyşliler'in plânlandığı yağmaları önlemek için bizzat "Gazâ birliği" adı verilen askeri yürüyüş hareketlerine katıldı.

İlk olarak Muhâcirler'den altmış kişilik bir kuvvetle, yerine Ensâr'dan, Sa'd bin Ubâde -radiyallahu anh-ı vekil bırakarak Medine'den yola çıktı.

Medine hududunun son köyü olan ve annesinin kabrinin bulunduğu Ebvâ'ya kadar gidildi.

Peygamber sancağını Hazret-i Hamza -radiyallahu anh- taşıyordu. Resulullah Aleyhisselâm bu seferinde Kureyş müşrikleriyle karşılaşmak ve onlara gözdağı vermek istiyordu, fakat müşriklerle karşılaşılmadı.

Damra oğulları ile yazılı anlaşma yapıldı.

Buna göre Resulullah Aleyhisselâm onlarla çarpışmayacağı gibi, onlar da müslümanlarla çarpışmayacaklar, müslümanlara karşı yığınak yapmayacaklar, herhangi bir düşmana da yardım etmeyeceklerdi.

Bu ilk gazâ on beş gün sürdü, tekrar Medine'ye döndüler.

Resulullah Aleyhisselâm'ın beraberliğinde aynı yıl içinde Uşeyre, Buvat gibi yerlere gidip gelinmiş, fakat düşmanla karşılaşılmamıştı.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (119)

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh-

HAYATI ve ESERLERİ

Aslen Bandırma'lı olan ve Osmanlı Celvetî şeyhlerinin en meşhurları arasında yer alan Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri, bir müddet Üsküdar Tavâşî Hasan Ağa Câmii'nde irşadla meşgul olduktan sonra, Celvetî silsilesi meşâyıhından olan babası Nizâmeddîn Efendi'nin vefâtı üzerine post-nişîn olmuş ve Tasavvuf'ta melâmîlik yolunu tutmuştur.

Tasavvufî mâhiyette manzum ve mensur eserler kaleme alan Hazret, pederi ve mürşidi Nizâmeddîn Celvetî -kuddise sırruh- Hazretleri'nin Üsküdar'da bulunan ve daha çok "Bandırmalı Tekkesi" adıyla anılan asitânesinde irşad faaliyetlerini ömrü boyunca aralıksız olarak sürdürdükten sonra, 1783 (H. 1197) senesinde ebedî âleme göçerek buradaki türbeye defnedildi.

İlâhî ilham ve vâridâta mazhar olmuş büyük Celvetî şeyhlerinden biri olarak tanınan Üsküdârî Mustafa Efendi, gönlüne gelen mânevî hâlleri "Vâridât-ı Mensûre", ya da diğer adıyla "Envârü'l-Melâmiyyûm" ismini verdiği eserinde toplamış, Cifr ilmi hakkında "Ankâ-yı Maşrık" adında bir risâle yazmış ve "Kadem-i Hatm-i Velâyet" adlı risâlesinde de "Hâtemü'l-velâye" mevzusu ile ilgili gizli noktalara parmak basmıştır.

Mensur olarak te'lif ettiği bu üç eseri dışında, ayrıca tasavvufî şiirlerini ihtivâ eden bir de "Dîvân"ı vardır.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

On sekizinci asırda yaşamış Osmanlı mutasavvıflarının önde gelenlerinden olan Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri'nin "Hâtemü'l-evliyâ"nın ilmi ve alâmet-leri hakkında "Vâridât-ı Mensûre"de ve "Kadem-i Hatm-i Velâyet Risâlesi"nde yer alan ifşaatları üzerinde daha önce durulmuştu.

Seyyid Hâşim el-Üsküdârî -kuddise sırruh- Hazretleri'nin bu iki eseri dışında, cifr ilmine göre Kur'an-ı kerim'deki bazı Âyet-i kerime'lerin te'villerine tahsis ettiği "'Ankâ-yı Maşrık" adlı muhtasar eserinde de, "Hâtemü'l-velâye" mertebesinin ulviyetini, yüceliğini ve Hâtemü'l-evliyâ olan zâtın vasıf ve alâmetlerini ortaya koyan mühim ifşaatlarına rastlanmaktadır.

Hatemiyyet Mertebesinde
"Hurûfu'l-Mukâta'a"ya Vâkıf Olan İki Kâmil Mazhar:

Bandırmalı-zâde Mustafa Hâşim Efendi -kuddise sırruh- Hazretleri "'Ankâ-yı Maşrık" adlı eserinde Rûm sûre-i şerîf'inin ilk üç Âyet-i kerime'sindeki ve Kur'an-ı kerim'in diğer sûrelerinin başındaki "Hurûf-ı mukâta'a"nın, Hâtemü'l-enbiyâ olan Muhammed Aleyhisselâm'a ve kâmil vârisi Hâtemü'l-evliyâ'ya ma'lûm kılındığını beyan ederek, bu esrâr-ı İlâhî'nin sırlarına âit mânâları kabul edenlerin yakînî iman ile müşerref olduklarını; onu tam anlamıyla idrâk edemeyen bâzı sapık fırkaların ise, yanlış te'villerle gerçek Tevhîd yolundan saptıklarını haber vermiştir:

"Rûm sûresi'nin başından 'seyağlebûne: gâlip gelecekler'e varıncaya kadarki Rabbânî Âyet'ler (Rûm: 1-3), Sübhânî sırlar ve Kur'ânî harfler ve diğer Kur'an sûrelerinin başlarında olan hurûf-ı mukâta'alar, malûm vakte dek meydana gelecek kâinât hâdiselerinin zuhûrunu ve İlâhî hükümlerin esrârını ayân ve beyân eylerler. Nübüvvet hânedânının Seyyid'lerinin 'Hatm-i nübüvvet' nûrunun ve Hâtem-i velâyet sırrının vârisinin malûmlarıdır ki, işte bu Âyet-i kerime'ye yakîn bir îmân ile îmân edenler, zikrolunan Kur'ân manâlarının sırlarını şüphesiz kabul ederler.

Nitekim Allah-u Teâlâ şöyle buyurmuştur:

'Yaş ve kuru her şey apaçık bir Kitap'ta yazılmıştır.' (En'âm: 59)

Şimdi bu Lâhûtî esrâr ilmini ve Nübüvvet hânedânı ilmini çok kimseler anladım ve idrâk eyledim zannıyle yalnız naklî ve aklî ilimlere istinâd edip ve çok kimseler dahi bir mikdâr anlayıp, yalnız tam bir idrâke kuvvetleri olmadığından Ümmet-i merhûmeyi parçalayıp bölerek; kimi hulûl (birleşme) ve kimisi vücûd yoluna, kimisi dehrîliğe ve kimisi hurûfîliğe tutunup nice nice bâtıl fırkaların îcâd ve izhârına sebep oldular. Lâkin Tevhîd ehli katında Hakk olan yol zâhir ve âşikârdır, bizim bu yolumuz Kitap ve Sünnet ile kayıtlıdır.

Nitekim Muhbir-i Sâdık -sallallahu aleyhi ve sellem-:

'(Yeryüzünde) Allah diyen kimse bulundukça kıyamet kopmaz!' buyurmuştur. (Buhârî)" ("Ankâ-yı Maşrık", Ankara Adnan Ötüken İl Halk Ktp. nr.: 311, vr. 2b-3a)

"Tâ-Hâ" ve "Yâsin" Sûrelerinde
"Hatmü'l-Velâye"nin Zuhûruna İşâret Eden Harflerin Sırrı:

Seyyid Hâşim Baba -kuddise sırruh- Hazretleri "'Ankâ-yı Maşrık"ın bir başka noktasında "Tâ-hâ" ve "Yâsin" Sûre-i şerîf'lerinin fazîletinden sözederken her iki sûredeki bazı harflerin Cifrî mânâlarına göndermelerde bulunmuş ve bu arada "Hâtemü'l-velâye"nin zuhûruna işaret eden harflerin manası üzerinde de durmuştur.

Hazret, zâhirî ilimle çözülmesi mümkün olmayan bu gizli esrârı beşeriyete şöyle duyurmuştur:

"Tâ-hâ ve Yâsin Kur'ânü'l-Azîm'in kalbidir. 'Mîm'in öne geçişine nisbetle, şerlilerle ilgili haberler ağır basar. Bu devirlerde birtakım perdeler devreye girer ki, şimdi bile o kabul görmekte ve o sevilmektedir. Nifak, vifak ve dalâlet ehline gösterilen sevginin çokluğu nedeniyle o sevilmektedir. Sînü'l-mîm ve onun ordusu Mîm'e tâbîdir ve bu keremli sırrın Cim'ine muhâliftir. Hatmü'l-velâye'nin karar bulması ve sülûk etmesiyle mülk sâhiplerinin 'ahdi tâzelenir ve Kur'ân harflerinin tertibine göre insânî 'Hatmu'l-velâye' harflerinin devirlerini başlatır. Bu sırr-ı şerîf ve emr-i latîfi ancak kendini bilmiş olan kimseler bilebilir. Öncekilerin ve zamanımıza kadar gelen sonraki mukallidlerin ise çoğu ayırt edemez ve göremezler." ("Ankâ-yı Maşrık", Ankara Adnan Ötüken İl Halk Ktp. nr.: 311, vr. 4a)

"İlmullâh" ve "İlm-i Resulullâh"
Kimlere Müyesser Kılınmıştır?

Üsküdârî Mustafa Hâşim Baba -kuddise sırruh- Hazretleri "Ankâ-yı Maşrık" adlı eserinde peygamberlerin ve velîlerin İlâhî ve kevnî sırları vahiy ve ilham sayesinde öğrendiklerine işaret etmiş; "İlmullâh" ve "İlm-i Resulullâh"ın ise ancak "Hatm-i velâyet"e mazhar olan seçkin kullara tahsis edildiğini haber vermiştir:

"Hadis-i kudsî'de şöyle buyurulmuştur:

'Yere göğe sığmadım, mümin kulumun kalbine sığdım.' (Keşfü'l-Hafâ)

Bir Hadis-i şerif'te ise Resulullah -sallallahu aleyhi ve sellem-:

'Âlimler peygamberlerin vârisleridir.' buyurmuşlardır. (Buhârî)

Şimdi Hazret-i Âdem'den bu vakte gelinceye dek bütün Enbiyâ-i izâm Hazerâtı vahiy ve mucizeler, Evliyâ-yı kirâm Hazerâtı da ilhâm ve herâmet ile zâhirî ve bâtınî ahkâmdan ve kâinâtla ilgili hadiselerden haber verdikleri Ehl-i sünnet'in yanında ve Kur'ân ehli katında sâbit ve geçerlidir."

"Hazret-i Muhammed -sallallahu aleyhi ve sellem- ve Murtazâ -radiyallahu anh- için Nübüvvet nûru ve Velâyet sırrı ile, bazı İlâhî sırlara vâkıf olmak zor değildir.

Şimdi, daha önce ve hâlâ vasfettiğimiz 'İlmullâh' ve 'İlm-i Resulullâh' umum insanların kitaplar okuma ile, talîm ve muallim ile tahsîl eyledikleri ilim değildir. Yaygın olan resmî ilim ve fen ve nücûm ashâbına, bu ilim müyesser olmaz. Meğer ki onlar Nübüvvet hânedânından, Hatm-i velâyet'e vâris olanlardan elde etmiş olalar!.." ("Ankâ-yı Maşrık", Ankara Adnan Ötüken İl Halk Ktp. nr.: 311, vr. 9a)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (54)

Sadreddîn el-Konevî -kuddise sırruh- (2)

Muhammedî Velâyet'in Verâsetini
Elinde Bulunduran Tâife (2):

Sa'îd bin Cübeyr -radiyallahu anh-den rivâyet edildiğine göre, Resululllah -sallallahu aleyhi ve sellem- Efendimiz'e evliyâullâhın kimler olduğu sorulduğunda şöyle buyurmuştur:

"Onlar o kimselerdir ki görüldüklerinde Allah zikrolunur, onları gören Allah'ı hatırlar." (Suyûtî, "Câmi'u's-Sağîr")

Bu Hadis-i şerif'e göre Allah dostlarının sîret ve halleri Allah-u Teâlâ'yı akla getirir. Çünkü onlarda edep, hayâ, huzur, huşû ve tevâzu alâmetleri dikkati çeker.

Hazret-i Ali -kerremallâhu veçhe- Efendimiz bir beyanlarında şöyle buyurmaktadır:

"Yeryüzü Allah'ın hüccetini kâim kılandan hâlî kalmaz. O ya açıktır, ya da gizlidir." buyuruyor. (Ebû Talîb el-Mekkî, "Kûtu'l-Kulûb")

Hem gizliyiz, hem de açık. Gizliyiz, kimse bilmiyor; açığız, her şey biliniyor. Bizi kenara çekmiş, kapalı olarak hükmünü sürdürüyor; hükm-i İlâhî an be an tecellî ediyor. Amma ne televizyonumuz var, ne radyomuz var, ne de bir yere çıkıyoruz, fakat her şey açık. Bu ilim dünyaya yayılıyor. Hazret-i Ali -radiyallahu anh- Efendimiz'in beyanı aynen çıkıyor; hem açık oluyor, hem de gizli oluyor.

Meselâ buradakiler tanımaz, komşular bile tanımaz; ama dünyanın öteki ucundaki kişi tanır. Çünkü her şey açık olsa durum başka türlü olur. Bizi muhâfaza içine almış, amma her şeyi rahat bir şekilde de yaymış. Allah-u Teâlâ Bayraklılar ashâbı'nı kendi himâyesine almış; görünmüyorlar, fakat irşadları görünüyor. İki kelime ile mânâsı budur.

"Hatmiyyet"in Sırrı:

Sadreddin el-Konevî -kuddise sırruh- Hazretleri "Fusûsu'l-Hikem" deki gizli mânâları beyan etmek maksadıyla yazdığı "Fukûk fî Esrâri Müstedenâti Hikemi'l-Fusûs" isimli eserinde, Hatemiyyet mertebesinde sonun başlangıç ile birleşeceğine işaret ederek şöyle buyurmuştur:

"Bu noktada Hatmiyyet sırrının zikredilmesi şart olmuştur. Çünkü varlık dairesi insânî makamda sona erer ve son başlangıç ile birleşir. Hatmî mertebelerin ihâtâ ve ihtivâsı kemâl derecededir. Çünkü bu mertebelerin sonuncusunun muhtevâsı, mânâ ve sûret, sıfat ve hüküm bakımından tamdır." (Fukûk fî Müstenedâti Hikemi'l-Fusûs, s. 29)

Allâhuâlem Cenâb-ı Hakk onu mükemmil ve mütemmim kılmıştır, başlangıç ile sonun birleşeceğini haber veriyor. Yâni her ne kadar Peygamber -sallallahu aleyhi ve sellem- Efendimiz'den sonra gelmişse de onunla bitiyor, vazîfesi onun vazîfesidir. İşte "Bitişme" buna derler. Vazîfesi odur ve en son derece budur.

Velâyet'in Hatemiyyet'ine
Vâris Olan Kul:

Şeyh Sadreddin el-Konevî -kuddise sırruh- Hazretleri "İ'câzü'l-Beyân fî Te'vîli'l-Ümmi'l-Kur'ân" isimli eserinde ise, hilâfet-i Muhammediyye'nin zâhirinin Mehdi Aleyhisselâm'la, bâtınının İsâ Aleyhisselâm'la sona ermesi gibi; velâyet-i Muhammediyye'nin de Hâtemü'l-evliyâ olan zâtla sona ereceğini haber vermektedir:

"Allah Peygamber Aleyhisselâm'ın bu ümmetin içindeki zâhirî hilâfetini Mehdî ile; umûmî hilâfetini ise İsâ bin Meryem Aleyhisselâm'la hatmedecektir.

Hatmü'n-nübüvve, kulluk mertebesinde efendiliği elinde bulunduran ulûhiyyet mertebesi'ne has kılındığı için; Hatmü'l-velâyeti'l-Muhammediyye'yi ise Allah, Zât ve ulûhiyyet arasında sâbit olan 'Berzah'lık mertebesi'ne hak kazanan kimseye tahsis etmiştir.

Şu hale göre Allah, tahsise mazhar olmuş vâris kullarından kâmilleri de, cem'ü'l-cem mertebesinin mazharı olan kuluyla hatmedecektir. O kul gibi cem edici kimse yoktur ve kendisinden sonra hiç kimse onun vâris olduğu şeyi elde edemeyecektir. Bütün hükümleri ihtivâ eden 'Hir'lik'; yani 'Son'luk kemâli ona âittir. Bu sebepledir ki Mevlâ'sından başkası onu bilemez.

Allah bu kulunun dışındaki diğer kimseler için hâsıl olan tecellîlerini Zâtî tecellîsi ile hatmetmiştir. Bu tecellinin zuhûr etmesiyle, Allah'a sülûk edenlerin seyri de hitâma ermiştir.

Dolayısıyla Allah, küllî makamların hepsine bir bitiş; o makâmın kendisiyle kemâle ulaştığı ve izhâr edilip ortaya çıkarıldığı bir sır tahsis etmiştir. Şâyet meseleyi uzatmış olmasaydım, ana makamları ve bunların kiminle hatme ereceğini de açıklardım. Fakat hatırlatmak ve ikâz etmek için bu noktada tek bir temsil sundum. Bu temsilde dahî, bu ilâhî zevke ortak olan en büyük akıl sâhipleri için yeterli bir bilgi vardır.

Allah'ın gizlemek istediği bir şeyi izhâr etmek mümkün değildir.

Nitekim Allah şöyle buyurmuştur:

'Size ilimden pek az bir şey verilmiştir.' (İsrâ: 85)

Allah hakkı söyleyen ve doğru yola iletendir." ("İ'câzü'l-Beyân fî Te'vîli'l-Ümmi'l-Kur'an"; s. 483-484)

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri, Allah-u Teâlâ'nın yeryüzünde onun irşâdını yayacağını ifşâ ettiği gibi; Şeyh Sadreddîn el-Konevî -kuddise sırruh- Hazretleri de yukarıdaki beyanlarında; "O kul gibi cem edici kimse yoktur ve kendisinden sonra hiç kimse onun vâris olduğu şeyi elde edemeyecektir." buyurarak, ona verdiği ilmi de bir daha kimseye vermeyeceğini ifşâ etmektedir. Ona vereceğini başkasına verecek değil; halkı Hakk'a dâvet edecek onun gibi bir kimse olmayacak, onunla bitiyor. Bu sondur, bu kitaplar kıyâmete kadar kalacak.

Yâni Allah-u Teâlâ ona öyle bir tecellî etmiştir ki; artık bundan sonra o tecelliyâtı kimseye vermeyecek, tecelliyât-ı İlâhî onda sona erecek. Ona ne verdiğini ve onu nasıl kullandığını ancak o bilir. "Muhaddes"in sırrı budur işte!..

Ondan sonra onun gibi bir İrşâd memuru gelmeyecek. Çünkü bu yol devam edecek bi-İznillâh-i Teâlâ, fakat onun gibisi gelmeyecek.

Dikkat ederseniz hep "Allah" deniliyor, "kulluk" deniliyor. Burada gizli bir mânâ var: O kulluk makâmındadır, Allah-u Teâlâ en üstün şerefe onu mazhar etmiştir.

Şeyh Sadreddîn el-Konevî -kuddise sırruh- Hazretleri her ne kadar:

"Şâyet meseleyi uzatmış olmasaydım, ana makamları ve bunların kiminle Hatm'e ereceğini de açıklardım." buyuruyorsa da, aslında yine gerçeği açıklamış oluyor. Yâni hem açıklıyor, hem de bu sözü ile işi kapatıyor; "Sanmayın ki bilmiyorum, Allah-u Teâlâ'nın bildirdiğini size açtım, fakat kapatıyorum." diyor.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Zikrullah'ın Kısımları

Zikrullah beş kısma ayrılır:

1. Umum müslümanların zikri.

2. Tarikat ehlinin zikri.

3. Hakikat ehlinin zikri.

4. Marifetullah ehlinin zikri.

5. Hass'ül-has olanların zikri.

1. UMUM MÜSLÜMANLARIN ZİKRİ

Allah-u Teâlâ mümin kullarına zâtını çokça zikretmelerini bildirerek, mal ve evlâtlara aldanma hususunda münafıklara benzemekten onları sakındırmaktadır:

"Ey iman edenler! Ne mallarınız ne evlâtlarınız sizi zikrullahtan alıkoymasın.

Kim bunu yaparsa işte onlar ziyana uğrayanlardır." (Münâfikûn: 9)

Zikrullahı bırakıp da dünya hayatının geçici zevklerine aldananların, ahirette çok büyük kayba uğrayacakları şüphesizdir.

Allah-u Teâlâ'ya gerçekten iman eden müminler zikrullah ile memurdurlar. Çünkü zikrullah imanın alâmeti, ibadetlerin özüdür, bütün usül ve kaidelerin başıdır.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlar ayakta iken, otururken, yanları üzerinde yatarken Allah'ı zikrederler." (Âl-i imrân: 191)

Kalplerini zikrullahın nuru ile tenvire çalışırlar.

Bu Âyet-i kerime umuma, yani bütün iman edenlere şâmildir.

Her ibadetin belli bir şartı olduğu halde, zikrullah için hiçbir şart yoktur. Ayakta, oturarak, yatarak bile zikretmek câizdir. Abdestli olmak efdal olduğu halde, abdestsiz olarak da yapılabilir.

Namaz da zikrullahın şümulüne girdiği halde, Allah-u Teâlâ Mâide sûre-i şerif'inin 91. Âyet-i kerime'sinde "Zikrullah" ile "Namaz"ı ayrı ayrı beyan etmiştir:

"Şeytan, içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak, sizi zikrullahtan ve namazdan alıkoymak ister." (Mâide: 91)

İnsan zikrullahtan ve namazdan uzaklaşınca, artık her günah işlenir, ne din kalır ne de iman, ne dünya kalır ne de ahiret.

Bir Âyet-i kerime'sinde de şöyle buyuruyor:

"Namazı bitirdiğiniz zaman, ayakta iken, otururken ve yanlarınız üzerinde yatarken de Allah'ı zikredin." (Nisâ: 103)

Bu emre uyan ve gereğini icrâ edenler Hakk'ın sevgisini kazanırlar.

Namaz ibadetlerin büyüğüdür, fakat her zaman kılınmaz.

Zikrullah ise ayakta iken, otururken, yatarken... her zaman yapılabilir.

Namazın zikrullaha vesile olduğuna dâir Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Eğer korkarsanız, yaya yahut binek üzerinde (namazınızı) kılın. Emniyete kavuştuğunuzda, bilmediklerinizi size öğrettiği gibi Allah'ı zikredin." (Bakara: 239)

Allah-u Teâlâ'yı zikretmek; kaleleri olan, yakınlarında da düşmanları olan ve kalenin içine girerek, kapıları kapatıp kendilerini düşmandan koruyan topluluğa benzer.

Hem zikrullah hem de cihad en yüksek mertebedir. Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Ey iman edenler! Düşman topluluğu ile karşılaştığınız zaman sebat edin ve Allah'ı çok zikredin ki umduğunuza kavuşabilesiniz." (Enfâl: 45)

Dünyada da ahirette de muvaffakiyetlere, saâdet ve selâmete eresiniz.

•

Allah-u Teâlâ:

"İman edenlerin zikrullah için kalplerinin saygı ile yumuşaması zamanı hâlâ gelmedi mi?" (Hadîd: 16)

Âyet-i kerime'si ile müminlerin kalplerini Allah'ın zikrine vermelerini emir buyurmaktadır. Kalplerin Hazret-i Allah'tan gafil olma tehlikesinden korunması, ancak zikrullah ile mümkündür.

•

Zikrullah ibâdetlerin en kolayı ve fakat en faziletlisidir. Böylesine faziletli ve yüce olunca, elbetteki zikredenler de insanların en yücesi olur.

Allah-u Teâlâ diğer birçok Âyet-i kerime'lerinde zikrullahı teşvik buyurarak, zikrullahla meşgul olanları meth-ü senâ etmiştir:

"Öyle erler vardır ki, onları ne bir ticaret ne de bir alış-veriş zikrullahtan, namaz kılmaktan, zekât vermekten alıkoymaz.

Onlar gönüllerin ve gözlerin halden hâle döneceği günden korkarlar." (Nur: 37)

Şurası unutulmamalıdır ki, ahiret kazancı ve ahiret zenginliği dünyadan çok daha hayırlıdır. Dünya kazançlarının faydaları ömürle sona erer. Dünyada kazanıp ahirette iflâs etmek akıl kârı değildir.

"Allah'ı çok zikreden erkek ve kadınlara, Allah mağfiret ve büyük bir mükâfat hazırlamıştır." (Ahzâb: 35)

O mükâfatın dünyada iken tasavvuru mümkün değildir.

"Onlar bir kötülük yaptıklarında veya kendilerine zulmettiklerinde Allah'ı zikrederek hemen günahlarının bağışlanmasını dilerler." (Âl-i imrân: 135)

Allah-u Teâlâ'nın azametini ve kendisine isyan edenlere hazırladığı azabı hatırlar, günahtan uzak dururlar.

Yaptıklarına pişman olup, affedilmelerini dilerler, günahlarını kapatacak iyiliklere koşuşurlar.


İSLÂM İLMİHALİ

İSLÂM

İslâm dini ilk insan ve ilk peygamber Hazret-i Âdem Aleyhisselâm ile başlamış, zamanın akışı içerisinde ve her peygamber gelişinde en mükemmele doğru daima bir gelişme kaydetmiştir. Hazret-i Musâ Aleyhisselâm'a indirilen İslâm, Hazret-i Nuh Aleyhisselâm'a indirilen İslâm'dan daha geniş ve daha mükemmeldi. Hazret-i İsâ Aleyhisselâm'a gönderilen İslâm, Hazret-i Musa Aleyhisselâm'a indirilen İslâm'dan daha şümullü ve daha mükemmeldi. Muhammed Aleyhisselâm gelince de kemâlini buldu ve son şeklini aldı.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı beğendim." buyuruyor. (Mâide: 3)

Artık İslâm'dan sonra kıyamete kadar yeni bir din, yeni bir peygamber gelmeyecektir.

Bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Allah katında din İslâm'dır." (Âl-i imrân: 19)

Çağlar boyunca insanlığın maddî mânevî bütün ihtiyaçlarına cevap verebilecek bir özelliğe sahiptir.

İslâm dururken eski dinlere uymak, gündüz gökte yıldız aramak gibidir.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Hakk'a yönelerek kendini Allah'ın insanlara yaratılıştan verdiği dine ver. Zira Allah'ın yaratışında değişme yoktur. Bu, dimdik ayakta duran bir dindir. Fakat insanların çoğu bilmezler." (Rûm: 30)

"Şimdi onlar Allah'ın dininden başkasını mı arıyorlar? Halbuki göklerde ve yerde olanların hepsi ister istemez O'na teslim olmuşlardır, nihayet de O'na döndürüleceklerdir." (Âl-i imrân: 83)

"Kim İslâm'dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır." (Âl-i imrân: 85)

"Aranızda dininden dönüp kâfir olarak ölen olursa, onların bütün yaptıkları dünyada da âhirette de boşa gitmiş olur. İşte cehennemlikler onlardır, orada ebedi kalacaklardır." (Bakara: 217)

Allah-u Teâlâ kendi peygamberine ve dinine yardımını değişik biçimlerde, değişik tezahürlerle sürdürecektir. İslâmiyet kıyamete kadar pâyidar olacaktır.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Onlar Allah'ın nûrunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nûrunu tamamlayacaktır." (Saf: 8)

"Dinini bütün dinlere üstün kılmak için Peygamber'ini hidayet ve hak din ile gönderen Allah'tır. İsterse müşrikler hoşlanmasınlar." (Tevbe: 33)

İslâm dini'nin diğer dinlerden üstün olması sadece Asr-ı saâdet'e mahsus olmayıp, kıyamete kadar bu hüküm bâkidir.

Hâlen de hak dini bütün dinlere üstündür ve bütün dinlere hâkimdir.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Bütün dinlerden üstün kılmak üzere Peygamber'ini hidayet ve hak din ile gönderen O'dur. Şâhid olarak Allah yeter." (Fetih: 28)

Her zaman ve mekânda İslâm'ın geleceği gece değil gündüzdür, sönük değil parlaktır.

Ara sıra basan gece zulmetleri, İslâm'ı dinlendirip tekrar uyandırmak içindir.

Âyet-i kerime'sinde buyuruyor:

"Allah içinizden iman edip de sâlih amel işleyenlere vâdetti ki, kendilerinden evvel gelenleri nasıl yeryüzüne hükümran kıldıysa, onları da yeryüzüne hükümran kılacak.

Ve onlar için seçip beğendiği dinlerini kuvvetlendirecek, korkularını üzerlerinden kaldırdıktan sonra muhakkak emniyete kavuşturacak.

Öyle ki, bana ibâdet etsinler, bana hiçbir şeyi ortak koşmasınlar.

Kim de bundan sonra inkâr eder, nankörlük ederse, işte onlar yoldan çıkmış olanlardır." (Nûr: 55)

KELİME-İ ŞEHÂDET

Kelime-i şehâdet müslümanlığın hem temel esaslarından birincisi hem de kapısıdır.

Müslüman olmanın ilk şartı iman etmektir. İman etmek için de önce Kelime-i şehâdet getirmelidir:

"Şüphesiz şehâdet ederim ki Allah'tan başka ilâh yoktur, yine şehâdet ederim ki Muhammed Aleyhisselâm Allah'ın kulu ve peygamberidir."

Bir kimse Kelime-i şehâdet'i gönülden ve inanarak söylerse bir anda kâfir iken müslüman olur. Allah-u Teâlâ'nın gadabına müstehak iken, rahmet ve merhametine nâil olur. Müslümanlık dairesine bu kapıdan girilir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, çok mühim olduğu için Kelime-i şehâdet'i İslâm'ın birinci şartı olarak bildirmiştir.

Allah-u Teâlâ'nın varlığına, birliğine, O'ndan başka ilâh bulunmadığına şehâdet edildikten sonra; Muhammed Aleyhisselâm'ın Allah'ın kulu ve peygamberi olduğuna şehâdet edilmektedir.

Allah-u Teâlâ ona inanmayı, imanın iki rüknünden birisi yaptı. Adını adı ile beraber andı. Fazilet ve meziyetini, şeref ve haysiyetini, yüceler yücesindeki değerini açık bir şekilde beşeriyete ilân etti. Onu yüceltmek için kendi isminden pay ayırdı. Kendisine mahsus "Aziz", "Rauf", "Rahim" isimlerini ona da atfetti. Âlemlere rahmet olarak gönderdi. O bir hidayet nûrudur, Hazret-i Allah'a varan hedefe onun yolundan gidilir. Allah-u Teâlâ onu, kullarının hidayete ulaşmalarına sebep kılmıştır.

Bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Allah'ı Rabb, İslâm'ı din, Muhammed'i peygamber tanıyan kimse, imanın tadını tatmıştır." (Müslim)

Sahabe-i kiram'dan Ubâde bin Sâmit -radiyallahu anh- Hazretleri ölüm döşeğinde iken ziyarete gelenlere:

"Yemin ederim ki, Resul-i Ekrem -sallallahu aleyhi ve sellem-den ne duymuşsam hepsini size haber verdim. Yalnız bir rivâyetim var, bende çok zaman kaldı. Belki de bende tamamen kalma tehlikesi vardır. Onu da bugün size haber vereyim." buyurduktan sonra şu Hadis-i şerif'i naklettiler:

"Kim ki Kelime-i Şehâdet'i getirirse, Allah-u Teâlâ ona cehennem ateşini haram kılar." (Müslim)

Diğer bir Hadis-i şerif'te:

"Her kim Cenâb-ı Hakk'ın birliğine şehâdet ederse cennete dâhil olur." buyurulmaktadır. (Münavî)

Velev ki günahı nispetinde bir zaman azab görsün.

Enes -radiyallahu anh- şöyle buyururlar:

Muaz İbn-i Cebel deve üstünde Resullullah Aleyhisselâm'ın terkisinde idi. "Yâ Muaz!" buyurdu. "Lebbeyk yâ Resulellah!" diye cevap verdi. Bu durum üç kere tekerrür etti. Devamla buyurdular ki:

"Hiç kimse yoktur ki, kalbinden tasdik ederek Allah'tan başka ilâh olmadığına, Muhammed'in Allah'ın Resul'ü olduğuna şehadet etsin de Allah onu cehenneme haram kılmasın."

Muaz: "Yâ Resulellah! Müjdelenip sevinmeleri için bunu insanlara haber vereyim mi?" dedi. "Hayır, söyleme, sonra buna güvenirler." buyurdu. Fakat Muaz günahtan sıyrılmak için, vefatına yakın haber verdi. (Buhârî. Tecrîd-i sarîh: 105)

"Allah'tan başka ilâh yoktur deyip de kalbinde bir arpa ağırlığınca hayır bulunan kimse cehennemden çıkacaktır.

Allah'tan başka ilâh yoktur deyip de kalbinde bir buğday ağırlığınca hayır bulunan kimse cehennemden çıkacaktır.

Allah'tan başka ilâh yoktur deyip de kalbinde bir zerre ağırlığınca hayır (iman) bulunan kimse cehennemden çıkacaktır." (Buhârî. Tecrîd-i sarîh: 41)

"Bir kimse hulûs-ı kalb ile kelime-i tevhidi söylerse cennete dahil olur." (Tirmizî)

Yani günahı nispetinde azab görse bile, nihayet afv olunur.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Allah-u Teâlâ kıyamet günü bir kimseyi hesaba çekmek için herkesin önünde ayırır ve günahla dolu doksan dokuz defterini ortaya koyar. Her bir defterin büyüklüğü gözün uzanabileceği mesafe kadardır.

Allah-u Teâlâ 'Bu günahlardan kabul etmediğin ve meleklerin sana fazla yazdığı hususunda bir diyeceğin var mı?' diye sorar. Kul 'Hayır yâ Rabb'i!' der. Allah-u Teâlâ 'Bunlara karşı her hangi bir mazeretin var mı?' buyurur. O kimse de 'Hayır yâ Rabb'i!' diye cevap verir.

Bunun üzerine Allah-u Teâlâ 'Senin zannettiğin gibi değil. Bizim nezdimizde senin bir sevabın vardır. Bugün sana haksızlık yapılmayacaktır.' buyurur. Sonra, içinde:

"'Allah'tan başka ilâh olmadığına Muhammed -sallallahu aleyhi ve sellem-in O'nun kulu ve Resul'ü olduğuna şehâdet ederim.' Cümlesi yazılı küçük bir kâğıt parçasını çıkarır ve 'Gel kendi tartında bulun!' buyurur.

Kâğıdı gören kimse 'Yâ Rabb'i! Şu doksandokuz defterin karşısında bu kâğıdın ne kıymeti olur?' der. Allah-u Teâlâ 'Sana hiçbir haksızlık yapılmayacaktır.' buyurur ve defterler terazinin bir kefesine, Kelime-i şehâdet yazılı kâğıt da diğer kefesine konur. Şehâdet-i Celile'yi ihtiva eden kâğıt doksan dokuz defterden ağır gelir.

Hiçbir şey Allah Lâfza-i Celâl'inden daha ağır gelemez." (Tirmizî)


İbtilâ ve İmtihan -3-

PEYGAMBERLERİN İMTİHANI (2)

Resulullah Aleyhisselâm
ve Tâif Yolculuğu:

Kureyşliler Resulullah Aleyhisselâm ve müslümanlar üzerindeki zulüm ve baskılarını kat kat artırdılar. Bunun üzerine yanına evlâtlığı Zeyd bin Hârise -radiyallahu anh-i alarak Mekke devrinin onuncu yılında Şevval ayında, Mekke'ye iki günlük mesafe olan Tâif şehrine gitti. İslâmiyet'i oralarda yaymayı düşünüyordu.

Tâiflilerle Mekke halkının büyük dedeleri Mudar olduğu için bir sülâleden idiler. Fakat aralarında rekabet vardı. Bu rekabet Resulullah Aleyhisselâm'a ümit veriyordu.

Tâif, bağlık bahçelik bir yerdi. Orada bulunan Sakîf kabilesi putlara tapıyorlardı. Onları İslâm'a çağırmak ölüme gitmek demekti. Fakat o tebliğ görevini yerine getirmek istiyordu. Tâif'de on gün kaldı, oranın ileri gelen eşrâfını çağırtarak onlarla konuştu. Kendisinin Allah tarafından gönderilen bir peygamber olduğunu arzederek Allah'a imana dâvet etti. Fakat hiçbiri müslüman olmadıkları gibi, kaba ve ters sözlerle teklifi reddettiler. Gençlerin müslüman olmalarından korktular. "Allah peygamber göndermek için senden başka kimse bulamadı mı?" dediler. "Kavmin senden nefret etti, onlar sözlerini kabul etmeyince bize geldin. Vallahi biz de kavmin gibi senden kaçınır, seni reddederiz!" dediler. "Memleketimizden çık git, nereye gidersen git!" dediler. En çirkin bir red ile ilâhî dâveti reddettiler.

Alay etmekle başladılar, işi çirkin hakaretlere kadar vardırdılar. Onu Tâif'ten çıkarmaya mecbur etmekle kalmadılar, içlerinden bir takım ipsiz, ayak takımından kimseleri kışkırtıp musallat ettiler. Onlar da yolun iki yanına sıralanıp taş ve sopalarla saldırdılar. Bağırıp çağırıyorlar, küfürler yağdırıyorlardı. Resulullah Aleyhisselâm'ın mübarek ayakları ve topukları kan içinde kalmıştı. Dermansız düşüp oturdukça zorla kaldırıp yürüttüler, taşlamaya devam ederek gülüşüp eğlendiler. Evlatlığı Zeyd bin Hârise -radiyallahu anh- de kendisini korumak için çaresizlik içinde vücudunu ona siper ediyordu. Onun da başı yarılmış, ayaklarından kanlar akıyordu.

Resulullah Aleyhisselâm nihayet yorgun ve bitkin bir halde Rebiâ'nın oğulları Utbe ve Şeybe'nin yol üstündeki bağına sığınarak tâkiplerinden kurtuldu. Onlar da çekip gittiler.

Üzgün ve bitkin bir halde bir asmanın gölgesinde biraz dinlenip sükûnet bulduktan sonra ellerini semâya kaldırdı, şöyle ilticâ ve niyazda bulundu:

"Ey Allah'ım! Kuvvetsiz ve çaresiz kaldığımı, halkın nazarında hor ve hakir görüldüğümü ancak sana arz ve şikâyet ederim.

Ey merhametlilerin en merhametlisi! Herkesin hor görüp de dalına bindiği biçârelerin Rabb'i sensin, benim Rabb'im sensin. Sen beni kötü huylu yüzsüz bir düşman eline düşürmeyecek, hatta hayatımın dizginlerini eline verdiğin akrabamdan bir dosta bırakmayacak kadar bana merhametlisin.

Ey Allah'ım! Senin gadabına uğramayayım da, çektiğim belâ ve sıkıntılara hiç aldırmam. Fakat senin af ve merhametin bana bunları göstermeyecek kadar geniştir.

Ey Allah'ım! Senin gadabına uğramaktan, rızândan mahrum kalmaktan, sana senin o karanlıkları aydınlatan dünya ve âhiret işlerini yoluna koyan ilâhî nuruna sığınıyorum.

Ey Allah'ım! Sen hoşnut oluncaya kadar affını dilerim.

Ey Allah'ım! Her kuvvet, her kudret ancak seninle kâimdir."

Rebia'nın oğulları Utbe ve Şeybe, Sakifliler'in yaptıklarını görmüşlerdi, ona revâ görülen bu kötü muameleye üzüldüler. Aradaki akrabalık ilişkisi, kendilerini Resulullah Aleyhisselâm'a karşı gayrete getirdi. Hıristiyan köleleri Addas ile bir salkım üzüm gönderdiler. Resulullah Aleyhisselâm, kendisine üzüm getiren köleye İslâmiyet'i anlatarak müslüman olmasını sağladı.

Daha sonraları buraya bir mescid yapılmıştır.

•

Allah-u Teâlâ Kur'an-ı kerim'de müşriklerin Resulullah Aleyhisselâm'ı kimvurduya getirip ortadan kaldırma plânlarından şu şekilde söz etmektedir:

"Hani o inkâr edenler, bir zamanlar seni bağlayıp bir yere kapamak veya öldürmek ya da sürmek için sana tuzak kuruyorlardı." (Enfâl: 30)

Suikastler tertip ediyorlar, bir takım oyunlara girişiyorlardı. Hicret öncesinde ve Hicret sırasında Mekke'deki durum bu idi.

"Onlar tuzak kurarlarken Allah da tuzaklarını bozuyordu." (Enfâl: 30)

Allah-u Teâlâ tuzak kuranlara önce ümit verir, sonra da tuzaklarını boşa çıkarır, kendi başlarına geçirir. Onlara, tuzak kurmaları ve tertibat almaları için müsaade etti, uğraştırdı, yordu. Bütün çabalarını etkisiz bıraktı. Resul'üne yardım edip, gizlice hicret etmesini sağladı.

Sonra yine onlara ümit verip Bedir'e kadar getirdi, müslümanları gözlerine az gösterdi, onlar da ümitlenip hemen saldırıya geçtiler ve göreceklerini gördüler.

"Allah tuzak kuranlara mukabele edenlerin en hayırlısıdır." (Enfâl: 30)

Resul-i Ekrem -sallallahu aleyhi ve sellem-ine karşı kurulan tuzakları, hile-i desiseleri bertaraf etti, kulunu selâmete çıkardı. Hiçbir kılına halel getirmeden dilediğini lütfetti.

Allah-u Teâlâ hadd-i zâtında hile ve tuzak kurmaktan münezzehdir. O'nun tuzağı Peygamber'ine ve müminlere kurulan tuzağı savuşturmak ve geçersiz kılmak içindir. Tuzak kuranların tuzağını önlemesinde müminlere hayır olduğu gibi, tuzak kuranlara haddini bildirmek, bazılarının tevbe edip o işten vazgeçmesine sebep olmak bakımından o işi yapanlar için hayırdan başka birşey değildir. İşte bundan dolayı Allah-u Teâlâ "Hayrül-mâkirîn"dir.

İfk Hadisesi:

Beni Mustalık seferinden dönüşte Medine'ye yakın bir yerde mola verilmişti. Gecenin bir kısmı orada geçirildi, daha sonra yola devam edildi.

Bu arada Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz def-i hacet için kafileden dışarı çıkıp biraz uzaklaşmıştı. Geri geldiğinde Yemen'in göz boncuğundan dizilmiş gerdanlığının koptuğunu ve düştüğünü farketti. Aramaya çıktığı sırada onun hevdeçte olduğu düşünülerek orduya hareket emri verilmişti. Konak yerine geri dönünce orada kimseyi bulamadı. Nasıl olsa aramak için dönerler diye düşünerek orada bekledi ve uyuyakaldı.

Safvan bin Muattal -radiyallahu anh- isminde bir zât ordunun ardından gelir, yolda bir şey düşmüşse onu alır sahibine iâde ederdi. Sabaha karşı konak yerine geldi. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'i görür görmez tanıdı ve: "İnnâ lillâhi ve innâ ileyhî râciûn." dedi. Başka bir şey söylemedi. Devesini çöktürdü. Bu ses üzerine uyanan Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz elbisesi ile yüzünü örttü, deveye bindi. Hızla oradan uzaklaştılar ve bir yerde konakladıkları bir sırada öğle sıcağında kafileye yetiştiler.

Durumu öğrenen münâfıkların reisi Abdullah bin Ubeyy: "Demek Peygamberinizin âilesi bir adamla gecelemiş." diyerek yaygara koparmaya başladı.

Allah-u Teâlâ onları bu hadise ile büyük bir imtihana tabi tuttu. Bazı müslümanlar münâfıkların çirkin iftiralarına âlet oldular. Bazıları ise hemen kendilerine geldiler, kalplerine danıştılar, bu haberin apaçık bir iftira olduğuna daha ilk anda karar verdiler.

Meselâ Ebu Eyyûb Ensârî -radiyallahu anh- Hazretleri ile hanımının ilk andaki tutumları ne kadar arza şâyandır:

Eve geldi ve hanımına: "Halkın Âişe -radiyallahu anhâ- hakkında söylediklerini duyuyor musun?" buyurdu. O da: "Evet, fakat bu yalandır." dedi ve akabinde: "Sen Safvan'ın yerinde olsaydın Resulullah -sallallahu aleyhi ve sellem-in mahremiyetine sû-i zanda bulunur muydun?" diye sordu. Ebu Eyyûb -radiyallahu anh- Hazretleri "Hayır!" cevabını verince hanımı şu sözü söyledi. "Ben Âişe -radiyallahu anhâ-nın yerinde olsaydım, vallahi Resulullah -sallallahu aleyhi ve sellem-e hiyanet etmezdim. Âişe -radiyallahu anhâ- benden hayırlı, Safvan -radiyallahu anh- ise senden hayırlıdır."

Resulullah Aleyhisselâm ve Hazret-i Âişe -radiyal-lahu anhâ- Vâlidemiz'in ebeveyni dedikodular sebebiyle çok üzüldüler.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz dönüşte bir ay kadar hastalandığı için hadiseden haberi yoktu. Yirmi gün sonra tesadüfen haberi oldu, üzüntüsünden günlerce ağlayıp ıstırap çekti. Ne gözünün yaşı diniyordu, ne de gözüne uyku giriyordu.

Bu ibtilâ ile ilgili olarak der ki:

"Yemin olsun ki ben o zaman suçsuz olduğumu biliyordum ve Allah'ın benim suçsuzluğumu teyit edeceğine inanıyordum. Fakat kesinlikle Allah'ın benim hakkımda bir vahiy indireceğini, bunun (kıyamete kadar) okunacağını hiç aklımdan geçirmezdim. Ben şahsımı ilgilendiren bir iş için Kur'an'da Allah tarafından dile getirilmekten kendimi çok uzak ve aşağı görüyordum. Şu kadar var ki Resulullah Aleyhisselâm'ın bir rüyâ göreceğini ve o rüyâ yoluyla Allah'ın beni isnatlardan uzak tutacağını ümit ediyordum.

Vallahi Resulullah Aleyhisselâm daha oturmuş olduğu yerden kalkmamış ve ev halkından hiç kimse dışarı çıkmamıştı ki ona vahiy geldi. Kendisini vahiy sırasında her zaman gelen hâlet istilâ etti. Vahyin ağırlığı üzerinden kalktığı zaman Resulullah Aleyhisselâm tebessüm içindeydi.

Bana ilk söylediği söz şu oldu:

'Yâ Âişe! Allah'a hamdet. Zira seni yapılan iftiradan uzak kıldı?'

Annem de bana:

'Kalk Resulullah Aleyhisselâm'a teşekkür et!' dedi.

Ben ise:

'Vallahi hayır! Ona teşekkür etmeyeceğim, sadece Allah'ıma hamdediyorum. Benim suçsuzluğumu Rabb'im vahiy buyurdu.' dedim." (Buhârî-Müslim-Tirmizî)

•

Allah-u Teâlâ Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz hakkında indirdiği Âyet-i kerime'lerinde şöyle buyurdu:

"Allah'ın size nimet ve rahmeti bulunmasa ve Allah tevbeleri kabul eden ve Hakîm olmasaydı suçlunun hemen cezâsını verirdi." (Nûr: 10)

"O uydurma haberi getirip ortaya atanlar, içinizden belirli bir zümredir. Siz, onu sizin için bir şer sanmayın. Bilakis o, sizin için hayırdır. Onlardan her kişiye, kazandığı günah(ın cezası) vardır. Onlardan o yalanın en büyüğüne elebaşılık yapana da büyük bir azap vardır." (Nûr: 11)

"Onu işittiğiniz vakit erkek ve kadın müminlerin kendiliklerinden hüsn-ü zanda bulunup: 'Bu apaçık bir iftiradır.' demeleri lâzım değil miydi?" (Nûr: 12)

"Buna karşılık dört şahit getirmeleri gerekmez miydi? Madem ki onlar bu şahitleri getiremediler, öyle ise onlar Allah katında yalancıların tâ kendileridir." (Nûr: 13)

"Eğer dünya ve ahirette size lütuf ve merhameti olmasaydı, içine daldığınız bu yaygaradan dolayı büyük bir azaba uğrardınız." (Nûr: 14)

"O zaman siz o iftirayı dillerinize dolamıştınız, bilmediğiniz şeyleri ağızlarınıza alıyordunuz. Mühim bir şey değil sanıyordunuz, amma Allah katında önemi çok büyüktü." (Nûr: 15)

"Onu duyduğunuz zaman: 'Bunu söylemek bize yakışmaz. Hâşâ bu büyük bir iftiradır.' demeniz gerekmez miydi?" (Nûr: 16)

"Eğer siz mümin kimseler iseniz, böyle bir şeye bir daha dönmemeniz için Allah size öğüt veriyor." (Nûr: 17)

"Ve işte size âyetlerini açık açık bildiriyor. Allah her şeyi hakkıyla bilendir, hüküm ve hikmet sahibidir." (Nûr: 18)

"Müminler arasında hayâsızlığın yayılmasını arzu edenlere, işte onlara dünya ve ahirette can yakıcı azap vardır. Allah bilir siz ise bilmezsiniz." (Nûr: 19)

"Allah'ın size lütuf ve merhameti bulunmasaydı, Allah şefkatli ve merhametli olmasaydı hemen cezânızı verirdi." (Nûr: 20)

Bu Âyet-i kerime'lerin nüzûlünden sonra hakikat ortaya çıktı ve münâfıklara uyup iftirayı tasrih edenlere de hadd-i şer'i tatbik edildi. İftirayı dilleriyle yaymakta en ileri giden Mıstah bin Üsâse -radiyallahu anh-, Hassan bin Sâbit -radiyallahu anh- ve Hamne bint-i Cahş -radiyallahu anhâ-ya seksener kamçı vuruldu. Vurulan bu haddler iftiracıların dünyadaki cezaları idi.

•

Hazret-i Ebu Bekir -radiyallahu anh- fakirliği ve akrabalığından dolayı Mıstah bin Üsâse -radiyallahu anh-e yardım ederdi. Hakkında şer'î ceza tatbik edildikten sonra ona hiçbir şekilde yardım etmemeye yemin etti.

Bunun üzerine Allah-u Teâlâ indirdiği Âyet-i kerime'sinde şöyle buyurdu:

"İçinizden fazilet ve servet sahibi olanlar akrabalarına, yoksullara, Allah yolunda hicret edenlere bir şey vermemeye yemin etmesinler. Kusurlarını affetsinler, aldırmasınlar. Allah'ın sizi bağışlamasını arzulamaz mısınız?

Allah çok bağışlayıcı, çok merhamet edicidir." (Nûr: 22)

Bu ilâhî beyanı duyan Hazret-i Ebu Bekir -radiyallahu anh-:

"Vallahi ben, Allah'ın beni bağışlamasını elbette isterim!" dedi ve Mıstah -radiyallahu anh-e daha önce yapmakta olduğu yardımı tekrar devam ettirdi. "Vallahi bu yardımı artık ondan hiçbir zaman kesmem!" buyurdu. (Buhârî - Müslim)


"İyi Günde Değiliz!"

"Kapitalizm" denilen fâiz düzeninde küresel sermayeyi kontrol eden küresel şebeke, çarka çomak sokan, yahut potansiyel tehlike arzeden her şeyi yutup yok etmek istiyor. Bu uğurda dünyayı ateşe vermek dahil her türlü karanlık icraatı bunlardan beklemek gerekiyor.

Küresel sermaye, Amerika, İsrail, Vatikan, Avrupa....

Bütün dünyaya yayılmış, bütün dünyayı kontrol etmeye çalışan, bütün dünya milletlerinin her birini ayrı kavanoza doldurmaya çalışan küresel bir şebeke ile karşı karşıyayız.

Amerikan halkının kavanozu başka, Avrupa halklarının kavanozu başka, Türkiye halkının kavanozu başka. Bazı kavanozlar kırmızı, bazı kavanozlar turuncu, bazı kavanozlar yeşil renkli.

Bu küresel şebeke büyük harpler tezgâhlıyor. Irak'ta epeyce tökezlemiş olmaları dünyaya, Türkiye'ye büyük bir nefes aldırdı. Ancak bu planlar, bu tezgâhlar hâlâ masanın üzerinde duruyor. Uygun zemini bekliyorlar. Hatta uygun zemini oluşturmaya çalışıyorlar.

Her ülkenin kamuoyunu planlarındaki konumuna göre ayrı ayrı şekillendirmeye çalışıyorlar.

Meselâ Amerika bu tezgâhta saldırgan süper güç rolünde olduğundan, Amerikan halkı da ona göre bir kavanoza konuluyor. Zira harp kararlarına itiraz etmeyecek, savaşmaya gönüllü bir "kamuoyu" oluşturmak icabediyor. Bu sebeple Amerikan halkı "Terör öcüsü" ile terbiye ediliyor. Medya organları neredeyse her dakika terör alarmı veriyor. "11 Eylül psikolojisi" devamlı ayakta tutuluyor.

Biz kendi kavanozumuzda, küresel şebeke tarafından pompalanan kendi sun'i dertlerimizle başbaşa olduğumuz için bunların farkında değiliz.

Dikkat ederseniz yıllarca bizi de benzer bir kavanozun içine koymaya çalıştılar. Bazı tertiplerle, suikastlerle ve medyayı kullanarak "Öcü İran" imajı pompaladılar. Kendi işlerini bize yaptırmak için "Hadi İran'a saldıralım" kıvamında bir kamuoyu oluşturmaya çalıştılar. Ancak o günlerde (yaklaşık 10-15 yıl önce) bunda muvaffak olamadılar. Hazret-i Allah'ın takdir-i ilahi'si 1774 yılından beri İran'la sınır ihtilafımızın olmaması bu senaryoların en büyük handikapı oldu. PKK terörü süreci ile de beraber gözümüz açıldı. Dost bildiklerimizin hiç de dost olmadıklarını görmeye başladık.

Diğer taraftan 12 Eylül öncesinin sağ-sol kamplaşmasının benzerini değişik bir varyasyonda yerleştirmek istediler. O zaman bizi birbirimize düşürmekte muvaffak olamadılar.

Ancak aynı tezgâh bugün daha etkili bir şekilde yürütülüyor.

Halbuki dünya kazanı içten içe kaynıyor. Ortalık sakin görünüyor. Ancak harp ateşinin çıkması bir kıvılcıma bakıyor.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız." (İsrâ: 58)

"Bütün dünya harbe hazırlanıyor. Bu Âyet-i kerime'nin tecelliyatına bakıyor ve bekleniyor. İran tam hazırlık yapıyor, Rusya İran'a arka çıkıyor. Amerika da kuşatmaya çalışıyor. İyi günde değiliz. Dünyanın tutuşması bir emre bakıyor. Emr-i ilâhi olduğu zaman dünya çöp gibi yanar gider..."

"Küresel Şebeke" Nedir? Kimdir?

Bunları devletlerin ötesinde bir yapılanma olarak düşünmek lâzımdır. En büyük idelojileri de "Para"dır. Küresel düzen dedikleri şey de ekonomik değerlerin, sermayenin "Kapital" sahiplerine akmasının garanti altına alındığı düzen demektir. "Para"yı "Put" edinenlerin düzeninde adalet beklemek, halkların iyiliğini düşündüklerini zannetmek, tabir câiz ise ahmaklıktır. Üs edindikleri ülkelerin halklarının ve hatta bu devletlerin bile bunlar için değeri "kullanılabildikleri" kadardır.

Geçtiğimiz ay ekonomi sayfalarında "Yunanistan battı, çıktı" haberleri arasında en borçlu 20 ülke listesi yayınlandı. Dünya Bankası'nın yayımladığı raporlara dayanan haberlere göre bu ülkelerin toplamda 52,5 trilyon dolar borcu olduğunu öğrendik:

İrlanda : 2.39 trilyon dolar

İngiltere : 9.26 trilyon dolar

Hollanda : 2.58 trilyon dolar

İsviçre : 1.23 trilyon dolar

Belçika : 1.32 trilyon dolar

Danimarka : 627.6 milyar dolar

İsveç : 916.42 milyar dolar

Avusturya : 869.13 milyar dolar

Fransa : 5.22 trilyon dolar

Portekiz : 538.1 milyar dolar

Hong Kong : 659.27 milyar dolar

Norveç : 577.80 milyar dolar

Finlandiya : 376.8 milyar dolar

Almanya : 5.33 trilyon dolar

İspanya : 2.53 trilyon dolar

Yunanistan : 594.60 milyar dolar

İtalya : 2.71 trilyon dolar

Macaristan : 231.33 milyar dolar

Avustralya : 891.26 milyar dolar

ABD : 13.67 trilyon dolar

Bu sıralama dış borcun GSYİH'ya oranına göre yapılmış. Bu listede olmayan Japonya'nın bile 1.5 trilyon dolar borcu var. Türkiye 250 milyar dolar borcu ile bu listeye 23. sıradan giriyor. (Döviz borcumuz daha fazla) Borcu yok denebilecek ülke sayısı ise 5-6 rakamları ile ifade ediliyor. Şimdi soru şu: "Herkes borçlu, o halde alacaklı kim?"

Bu tablo küresel sermayenin ve faiz çarkının boyutunu gösteriyor. Ve daha ötesi dizginlerin kimin elinde olduğuna dair mühim bir fikir veriyor.

Devletleri değil, halkları bile borçlandırıyorlar. Türkiye halkının borcu son 5-10 yılda 5 milyar TL'lerden 120 milyar TL'lere çıkmış durumda. Son kriz ise zaten borçlu Amerikan halkının şapa oturması ile başladı.

Bu düzen sahipleri bütün dünyayı bu çarkın içine sokmaya çalışıyor. Çarkın her dişlisinin sorunsuz bir şekilde çalışmasını istiyor. Meselâ Yunanistan'ın acizliği ayyuka çıktığında IMF'den hemen "Yunanistan güven sağlamalıdır." meâlinde bir açıklama geldi. Bizler bu tür konuşmaları, "Adamlar bak iyiliğini düşünüyor." diye algılıyoruz. Halbuki adam demek istiyor ki: "Bak sen bu borçlarını ödeyebilecek bir durumda olmazsan, bu çarkın dişlisi olmaya devam etmezsen halin dumandır."

Bu küresel çarkta çıkıntılık yapan ülkeler var. Hatta bir ülke var: İran! Hem borçları yok. Hem de "Dolar'a düşmanlık yapıyorlar. Dahası İsrail'i tehdit ediyorlar. (Çin, küresel çark içinde bir çıkıntı gibi algılanıyor, ancak kendine has ekonomik düzenine rağmen Çin "Dolar"ın -gönüllü veya gönülsüz- en büyük destekçilerinden birisidir, Amerika'nın tabir caiz ise "Düşman kardeşi"dir.)

Binaenaleyh bu çark için tehlike arzeden, küresel şebekelerin planlarına boyun bükmeyen her devlet hatta her kurum bunların boy hedefidir.

Meselâ Amerika'nın İran'ı hedef alan açıklamaları son zamanlarda özellikle İran içindeki bir kuruma yönelmiş bulunuyor:

"ABD'nin boy hedefi Devrim Muhafızları

ABD Dışişleri Bakanı Hillary Clinton, Devrim Muhafızları'nın siyaset ve ekonomide artan gücünü kastederek, "İran askeri diktatörlük oluyor" dedi. İran'a sert yaptırımlar için lobi yapan ABD'nin en önemli hedefi, petrolden nükleer silahlara, inşaattan iletişime uzanan dev bir holding haline gelen Devrim Muhafızları.

... Clinton, "İran'da hükümet, dini lider, cumhurbaşkanı ve parlamentonun ikinci plana atıldığını düşünüyoruz. Bu da İran'ı askeri diktatörlüğe doğru götürüyor. Bizim görüşümüz bu" diye konuştu. ... Clinton, İran'a uygulanması öngörülen yeni uluslararası yaptırımların bu nedenle Devrim Muhafızları'nı hedef alması gerektiğini kaydetti." (Hürriyet, 16 Şubat 2010)

Buna mümasil bu küresel şebekenin her ülke için ayrı bir planı ayrı bir maksadı var.

İnsanlıktan zerre nasibi olmayan bu yamyam sürülerinin, İslâm'a ve müslümanlara ayrıca hususi bir düşmanlıkları var.

Onların taşeronu olmayı sindirebilenlerin, bu fâiz ve banka çarkının tatlı zehirine büyük bir iştahla dalanların bunlardan ne farkı kalıyor? Hiç!

Binaenaleyh herkes Hazret-i Allah'ın verdiği ruhsat dairesinin içinde, süresi kadar hareket ediyor.

Âyet-i kerime'de şöyle buyuruluyor:

"De ki: Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin. Kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir, sen her şeye kadirsin." (Âl-i imrân: 26)

Kuvvet ne bir milletle, ne bir millettedir, kuvvet ruhsattadır.

Ruhsat ise belli bir süre ile kayıtlıdır. Bu mülkün sahibi var. Dilediğini yapar. Dilerse yıkar!


TARİHTEN SAYFALAR

Murâd Hüdâvendigâr Adına Yazılmış Bir Eser:

"Tuhfetü'l-Guzât fî Fezâ'ilü'l-Cihâd"

Kuruluştan XV. yüzyıl başlarına kadar Osmanlı pâdişahları adına kaleme alınmış müstakil hiçbir kaynağa rastlanmamış olması; bu devirle ilgili bâzı noktaların karanlıkta kalmasına neden olmuş ve bu durumu fırsat olarak gören "târihçi" görünümündeki bâzı "tahrifçi"ler kendilerine, en basit ve kesin târihî gerçekleri bile siyâsî ve ideolojik hesaplar uğruna çarpıtacak uygun bir zemin bulmuştur.

Yaygın olarak XV. yüzyılda yazılan Osmanlı kaynaklarını, hiçbirini istisnâ etmeksizin o sonradan yazılmış birer hikâye kitabı, Osmanlı târih yazarlarını ise işleri güçleri oturduğu yerde masallar uydurmak olan birer yalancı durumuna düşürmeye kalkışan bu "tahrif" memurları, özünü İslâm kültür ve medeniyetinden alan, Türk milletinin ruh dinamizmini ayakta tutan en hassas noktaları kendilerine özellikle hedef seçerek, gerçek "târih"in üzerine eğreti birer "tahrif" kılıfı geçirmeye çalışmışlardır. Her biri farklı bir noktadan saldırsa da, hepsinin ağızlarında geveledikleri şey aslında aynıdır: Onlara göre -devrin en sağlam râvîlerine, hattâ bizzat görgü şâhidlerine dayansa bile- Osmanlı târihçisinin söylediği her şey peşînen yanlıştır; doğru olan, kendilerinin hiçbir delile dayanmadan ortaya attıkları gülünç iddiâlardır.

Neyse ki, "tahrifçi"lerin "yok" zannedip büyük bir iştahla saldırdıkları ve ipe-sapa gelmez kulplar taktıkları Osmanlı medeniyetinin bu döneme âit kaynakları yavaş yavaş gün yüzüne çıkmakta; "tahrifçi"lerin tüm yalanlarını yüzlerine vurarak asılsız iddiâlarını birer birer ortadan kaldırmaktadır.

Murâd Hüdâvendigâr Adına Yazılmış Bir Eser:
"Tuhfetü'l-Guzât fî Fezâ'ilü'l-Cihâd":

Osmanlı te'lif geleneğinde pâdişâha atfen eser yazma geleneğinin kuruluş yıllarına kadar indiğinde şüphe yoktur. Elde somut bir kanıt yokmuş gibi gözükse de, karşımıza çıkan bâzı yeni eser ve tespitler, Osmanlı târihçiliğinin Selçuklu saray târihçiliğinden gelme köklü bir temele dayandığını ve XIV. yüzyılın başlarına kadar uzandığını açıkça ortaya koyar.

Yakın zamâna kadar, pâdişâha atfen eser yazma geleneğinin belki II. Murâd döneminde başladığını söyleyebilirdik. Gerçekten de bu devirde "Murâd-nâme" adını taşıyan çeşitli sahalarda yazılmış çok sayıda esere ve onun adına yazılmış manzum ve mensur iki müstakil "Gazavât-nâme"ye rastlanır. Ancak, bugün rahatlıkla söyleyebiliriz ki, pâdişahlar adına te'lif edilmiş eserlerin târihçesi çok daha eskilere, en geç Orhan Gâzî'nin ilk cülûs yıllarına kadar uzanmaktadır. Kısa bir süre önce müstakil iki nüshasına rastladığımız "Âşık Paşa Târîhi"nin ve yine aynı dönemde yazılmış olması gereken "'Osmân (Otmân) Târihî"nin varlığı bu husustaki tüm şüpheleri ortadan kaldırmaktadır.

Kuruluş devri kaynaklarının, târihle alâkalı olmasa bile, o dönemle ilgili târihî gerçekleri aydınlatmada önemli ölçüde rol oynadığı bir gerçektir. Bâzen hiç umulmayan bir kaynak, beklenmedik bir biçimde içinden çıkılması mümkün gözükmeyen bir meseleyi en ince ayrıntısına kadar aydınlatacak önemli deliller içerebilir. İşte bilinen yegâne nüshası Edirne Selimiye Kütüphânesi'nde bulunan ve Murâd Hüdâvendigâr adına yazılmış yegâne kaynak niteliğindeki "Tuhfetü'l-Guzât fî Fezâ'ilü'l-Cihâd" bunların en önemlilerinden birisidir.(1) "Cihâd'ın üstünlükleri hakkında gâzîlere armağan" mânâsına gelen eserin mukaddimesinde yer alan çarpıcı ifâdeler, bu devir Osmanlı târih kaynaklarında verilen bilgilere birebir uygun düşmekte, onlarda yer alan terminolojik ifâdelerin târihî gerçekliğini gözler önüne sermekte ve bir asrı aşkın süredir gündemden düşmeyen "gazâ" ve "gâzîlik"le ilgili bâzı iddiâları çağdaş bir kaynak olarak kesin bir biçimde çözümlemektedir.

Edirne Selimiye Kütüphanesi'nde bulunan "Tuhfetü'l-Guzât"ın, yukarıda belirttiğimiz üzre, bildiğimiz kadarıyla yurtiçi ve yurtdışı kütüphânelerinde başka bir nüshası yoktur. Elimizdeki yegâne nüshanın ise muhtemelen yarısından sonrası eksiktir, risâle hacmindeki eser mevcut şekliyle toplam 53 varaktan ibârettir. Unvan yaprağında Selçuklu te'lif tarzını yansıtacak bir biçimde, damla figürü içinde: "Bi-resm-i Hızânetü'l-mülk el-Muzafferü'l-Mansûrü'l-Mücâhid Hüzâvendigâr Murâd -sebbete'llâhu lehu'l-mülkü ve demmere a'dâhu bi'n-nevvâr ve's-nasâr" kaydı vardır.(2) Kitap tasnif edilirken buradaki "Muzafferü'l-Mansur" ifâdesinin müellif ismi olduğu zannedilerek, kütüphane kayıtlarına eserin müellifinin adı "Muzaffer el-Mansur" şeklinde kaydedilmiştir.

Mukaddimede kim olduğuna dâir en küçük bir ipucu dahî vermeyen müellif, yalnız eseri nasıl bir zamanda ve hangi gâye ile kaleme aldığına işâret ederek, risâleyi Gâzî Hüdâvendigâr "gazâ ve cihâddan nusret, zafer ve murâd ile mesned-i devletine ve serîr-i saltanatına döndüğü vakit, gazâ ve cihâdın fazîleti hakkında, bu murâdın tahsîli husûsunda kullara yardımcı olmak ve Cenâb-ı 'âlî'si ve meclis-i sâmîsine -belegahu'llâhu ilâ'l-emânî ve muzıllehû 'ale'l-kâsî ve'd-dânî- bir tuhfe (armağan) kılmak için" yazdığını belirtmekle yetinmiştir.(3)

Burada Sultan Murâd'ın hangi gazâdan "nusret, zafer ve murâd ile" döndüğü belli değildir. Ancak bu kısa cümle, Sultan Murâd ve gâzîlerinin gazâya düşkünlüğünü ve düşmanları karşısındaki üstünlüğünü, şiddetli gazâ arzusunun içlerinde vazgeçilmez bir murâda dönüştüğünü Gâzî Hüdâvendigâr'ı yakından tanıyan bir görgü şâhidinin dilinden te'yid etmektedir.

"Tuhfetü'l-Guzât"ın
Târihî Bir Belge Niteliğindeki "Mukaddime"si:

Murâd Hüdâvendigâr adına yazılıp da günümüze ulaşabilmiş yegâne eser olan "Tuhfetü'l-Guzât"ın mukaddimesi, Sultan Murâd henüz hayatta iken, onun emri ve direktifi doğrultusunda tasnif edilmiş bir eser olduğu için, hem devrin gazâ ve şehidlik anlayışını, hem de Sultan Murâd'ın gâzîliğe ve şehidliğe bakış açısını yansıtan önemli bir belge niteliğindedir.

Hamdeleden ve salât-ü selâmdan sonra eserin "Sebeb-i te'lif"ine geçen müellif, risâleyi kaleme alma gâyesini şöyle dile getirmiştir:

"Ve ba'd: O'nun -'aleyhi's-salâtü ve's-selâm-: 'İslâm garip olarak başladı ve tekrar garipliğe avdet edecektir. Öyle ki; yeryüzünün hiçbir zerresinde mü'min için emniyetli, miskin için mesken tutacak bir yer kalmaz.' kavli mûcebince, âhir zamânda İslâm'ın za'if düşeceği bu anlarda Allâh Sübhânehû ve Te'âlâ, kudretü'l-kâmile ve hikmetü'l-bâliğasıyle Hüzâvendigâr Murâd'ı; el-melikü'l-mücâhid, el-muzafferü'l-mansûr, hâmî-yi hümâ-yı ravzatü bezzetü'l-İslam ve's-suğûr, nâsır-ı elviyetü'l-Hakk ve'l-menârihî, kâsir-i şevketü'l-küfr ve muhmed-i nârihî, dârib-i serâdifü'l-emn ve'l-emâni 'alâ ehlü'l-îmân, bâsıtu'l-yedeyn bi'l-cûd ve'l-ihsân, mâlik-i memâlikü'd-dünyâ, mazhar-ı Kelimeti'llâhi'l- 'ulyâ', kâmi'-i farku'l-kefereti'l-fecere, râfi'-i ratbü'l-ittisâ'i'l-berere, mihrabu'l-li'n-nâsi ve'l-bese'e, mes'eletü ehli'l-ahvâ'-i ve'l-bede'a, musta'sıl-ı sâffeti erbâbü'l-mehâfet, nâsıb-ı râyât-ı ehli'r-râfet, meccâ'-i zulm-i zalem ve'l-'inâd, müsebbil-i sınûrü'l-'adl 'ale'l-'ibâd, mutahhar-ı vechi'l-'arz 'an densi'l-küfr ve'l-ilhâd, Sultânü'l-guzât ve'l-mücâhidîn, gıyâsü'l-İslâm ve'l-müslimîn kıldı. …Gazâ ve cihâddan nusret, zafer ve murâd ile mesned-i devletine ve serîr-i saltanatına döndüğü vakit, gazâ ve cihâdın fazîleti hakkında, bu murâdın tahsîli husûsunda kullara yardımcı olmak ve Cenâb-ı 'âlî'si ve meclis-i sâmîsine -belegahu'llâhu ilâ'l-emânî ve muzıllehû 'ale'l-kâsî ve'd-dânî- bir tuhfe (armağan) kılmak için, tefsîri ile berâber 'Azîz Kitâb'ın nassından ve sahîh Nebevî hadîs'lerden kırk Âyet ve kırk Hadîs'i ve Nebî -'aleyhi efdalü's-salavât ve't-tahiyyât-ın ahbârından, hikâyâtından ve gazavâtından münâsib olanını cem' eylemeyi murâd ettim ve onu 'Tuhfetü'l-Guzât fî Fezâ'ilü'l-Cihâd' diye isimlendirdim; lutf-ı 'amîmi ve kerem-i cesîmiyle kabûl etmesi üzerine onu ilkâ eyledim. O istedi, ben yalnız onun arzu ettiklerini bir araya getirdim."(4)

Burada "Hüdâvendigâr" vasfının Farsça söyleniş ve yazılış biçimine uygun olarak "Hüzâvendigâr" şeklinde yazılmış olması, devrin aslî üslûbunun istinsah sırasında muhâfaza edildiğini gösterir. Hüdâvendigâr Gâzî'ye olan yakınlığı üslûbundan ve yukarıdaki cümlelerinden açıkça anlaşılan müellifin bu sözleri, aynı zamanda onun eseri Sultan Murâd'ın direktifi ve yönlendirmesi doğrultusunda tasnif ettiğini bize gösterir ki, bu da bizim, Gâzî Hüdâvendigâr'ın gâzîliğe ve şehidliğe bakış açısını görmemizi ve belirlememizi sağlayacak önemli bir belge niteliğindedir.

"Tuhfetü'l-Guzât"ta yukarıdaki ifâdelerden hemen sonra, ilk konu olarak şehidliğin Allah katındaki değerini vurgulayan Bakarâ sûresi'nin 154. Âyet'inin tefsîrine geçilir. Bu da açıkça gösterir ki; "Gazavât-ı Sultân Murâd bin Orhân"da(5) tüm açıklığı ile tasvir edildiği üzre, gerçekten de Gâzî Hüdâvendigâr'ın gözünde "şehâdet" asıl amaç, "gazâ" ise ona götüren bir araçtan ibârettir ve o "gâzîlere hediye" olarak yazılan bu eserde bu uhrevî gâyeyi ön plâna çıkararak, askerlerini de açıkça şehidliğe özendirmek istemiştir. Bu onun, yalnız "Gazavât-nâme"ye değil, tüm Osmanlı kaynaklarına yansıyan şehâdete yönelik ilgi ve beklentisini çağdaş bir kaynağın diliyle doğrulayan kat'î ve kesin bir delildir.

"Tuhfetü'l-Guzât"ın ışık tuttuğu bir başka önemli nokta ise; Osman Gâzi ve Orhan Gâzî devirlerinde ilk örneklerine Tursun Fakı'nın manzûmelerinde rastladığımız Peygamber Aleyhisselâm'ın ve büyük sahâbelerin gazâ kıssalarını yazma geleneğinin, gâzîleri gazâya teşvik etmek ve mâneviyâtlarını coşturarak iç dünyâlarını harekete geçirmek üzre kaleme alındığına kesin bir kanıt teşkil etmesidir.

"Tuhfetü'l-Guzât fî Fezâ'ilü'l-Cihâd"ın zahriyyesindeki Gâzî Hüdâvendigâr adına yazıldığını gösteren
ve Sultan Murâd'ın saltanatının devâmı için duâ ifâdeleri içeren serlevha.
Edirne Selimiye Ktp. Yzm. nr.: 858, vr. 1a.

"Tuhfetü'l-Guzât"ın mukaddimesinin "Sebeb-i te'lif" bölümünü içeren 3b-4a varakları.
Edirne Selimiye Ktp. Yzm. nr.: 858.

"Tuhfetü'l-Guzât"ın
Günümüzdeki Bâzı Tartışmalı Meselelere
Getirdiği Çözüm:

Sultan Murâd'ın 1385-1389 yılları arasındaki savaşlarını değerlendirirken "Gazavât-ı Sultân Murâd bin Orhân" metnini inceleyen Reinert, "Neşrî Târîhi"nde bir ara metin (ınterpolation) niteliğindeki(6) bu çağdaş kaynakta kuvvetli bir vurgu ile işlenen Sultan Murâd'ın şehâdeti ile ilgili tasvirleri, Neşrî tarafından Sultan Murad'ı büyük ve azîz bir şehid mertebesine çıkarmak, düşmanlarını ise hâin ve işbirlikçi ilân etmek için kurgulanmış hayâl ürünü bir metin gibi göstermek istemiştir.(7)

Reinert, Gâzî Hüdâvendigâr'ın şehâdetiyle ilgili bu betimlemelere, kendi ifâdesiyle "baştan çıkarıcı bir kolaylık"la(8) leke sürmeye çalışırken, kanıtlanması mümkün olmayan basit ve desteksiz bir iddiâ ortaya attığının bilincinde, ancak aksinin de hiçbir zaman kanıtlanamayacağından emin bir tavır içindedir. Ancak, şimdi elimizde Sultan Murâd'ın şehâdetle ilgili hâlet-i rûhiyesini açıkça yansıtacak ve Reinert'in bu yersiz iddiâsını kökünden kazıyacak kesin bir delil, onun sağlığında "Gâzilere armağan" olarak yazılmış olan "Tuhfetü'l-Guzât" var. Eserin içeriğini belirleyenin bizzat Sultan Murâd olması ve onun bu risâleyi konusu gereği "gazâ" ve "gâzîlik"le değil, doğrudan "şehîdlik" ve: "Allah yolunda öldürülenlere ölüler demeyin, bilâkis onlar diridiler."(9) Âyet'inin tefsîriyle başlatması; Gâzî Hünkâr'ın tüm Osmanlı kaynaklarını doğrulayacak biçimde "şehidlik" ülküsünü ulaşılacak yegâne hedef, gazâyı ise ona götüren bir vâsıta olarak gördüğünü ortaya koymaktadır. Bu, Osmanlı gazâ erlerinin tümünün ortak hedefini yansıtan "Ölürsek şehidiz, kalırsak gâzî" anlayışından daha da öteye geçmiş, şehidliği kendi iç dünyâsında ülküselleştirmiş bir gâzînin ona duyduğu ilgi ve iştiyâkın açık bir ifâdesidir ve "Gazavât-nâme"deki bilgilerin doğruluğunu kesin bir dille te'yid etmektedir.

Murâd Hüdâvendigâr'ın "Cihâd'ın üstünlüğünü ön plâna çıkarmayı" amaçlayan, "Gâzîlere armağan" olarak yazılmış bir kitabın konu tasnifini bizzat kendisinin üstlenmek istemesi kadar, onu yakından tanıyan yazarın eserin giriş kısmındaki onunla ilgili ifâde ve betimlemeleri de, Gâzî Hüdâvendigâr'ın gazâya, gâzîliğe ve şehidliğe duyduğu yakın ilgiyi açıkça göstermekte, yine bir görgü şâhidi tarafından yazılan "Gazavât-nâme"de tasvir edildiği üzre; onun gerçekten de gazânın ve gâzîliğin üstünlüğüne inanmış, ömrünü "hasbeten li'llâh" gazâya adamış, şehidliği yürekten arzulayan ve onun özlemini gönlünde yaşatan büyük bir gâzî ve gerçek bir şehîd, yâni "Gazavât" müellifinin ifâdesiyle tam bir "gâzî-yi mutlak" ve "şehîd-i muhakkak" olduğunu netleştirmektedir.(10)

Reinert'in, Kosova Savaşı'nda Lazar, Tvrtko ve Curac'ın plânlı bir ittifak kurmadıkları şeklindeki iddiâsı da tamâmen taraflı bir yaklaşımın eseridir. Çünkü Raguza vesîkaları, Bosna kralı Tvrtko ile Curac'ın bu târihlerde gizli görüşmeler yaptıklarını, hattâ toprak sorunu nedeniyle araları bozuk olan bu ikilinin, ülkelerinin güvenliği adına ısrarla ve âcilen barışmaya çağırıldıklarını kanıtlamaktadır. Hattâ bu vesîkalardan birine yansıyan, senatonun "Tvrtko'dan orduya destek için 1000 asker istediği"ne ve "Türkler sorunu konusunda Curac'la da temas kurulduğu"na ilişkin önemli ayrıntı,(11) "Gazavât-nâme"yi doğrulayacak biçimde, yapılan bu gizli görüşmelerin Türkler'e karşı askerî bir ittifak meydana getirmeyi amaçladığını açıkça ortaya koymaktadır. Araştırmasında sözkonusu vesîkaları da gündeme getiren Reinert, orada tarafların -şüpheye imkân bırakmayacak bir biçimde- ittifak kurmaya çalıştıklarını gösteren tüm bu delilleri görmezden gelerek, Tvrtko ile Curac arasındaki çekişmeyi ön plâna çıkarıp, kendince "Gazavât-nâme"de tasvir edilen işbirliği gerçeğini kurmaca ve asılsız bir iddiâ gibi göstermeye çalışmış; Lazar'ın her iki tarafla ittifak kurduğuna dâir herhangi bir delil bulunmadığını da özellikle gündeme getirerek, belgelere açıkça yansıyan bu târihî gerçeği ortadan kaldırabileceğini sanmıştır.(12)

Meseleye taraflı yaklaşan ve güneşi balçıkla sıvamaya kalkışan Reinert'in bu yersiz iddiâları, tarafların ittifak etmediğini değil, aksine plânlı bir biçimde ittifak kurduklarını gösterdiği gibi; "Gazavât-nâme"nin de orijinal ve gerçekçi bir kaynak olduğunu kuvvetli bir şekilde te'yid etmektedir. Bu vesîkaların ispatladığı tek bir şey varsa, Tvrtko ile Curac arasında başından beri askerî bir ittifak kurma çabasının var olduğudur. Nitekim tarafların sonunda anlaşmaya vardıkları ve Lazar'ın da onlara katıldığı, bu üçlünün Kosova sahrâsında Sultan Murad'ın karşısına dikilmelerinden açıkça anlaşılmaktadır. Bunların üçü de Kosova'da Osmanlı askerine karşı saf tutmuşken, artık başka bir delil aramaya gerek var mıdır?

Bu satırlar, "sözde tarihçi"liğin (pseudo historians) yüksek temsilcilerinden olan Colin Imber'in, gâzîliğin XV. asır başlarında Ahmedî tarafından ortaya atılmış bir görüş olduğu yönündaki gülünç iddiâsını da kökünden çürütmektedir.(13) Çünkü babası Orhan ve dedesi Osman Gâzî'nin hayatlarında iken kendileri ve vârisleri adına tanzim ettirdikleri vakfiyelerde görüldüğü gibi, Gâzî Hüdâvendigâr'ın da burada unvânı: "Sultânü'l-guzât ve'l-mücâhidîn, gıyâsü'l-İslâm ve'l-müslimîn"dir. Ayrıca burada Sultan Murad'a hasredilen "mutahhar-ı vechi'l-'arz 'an densi'l-küfr ve'l-ilhâd" ifâdesi, onun hangi amaçla gazâ ettiğine de açıklık getirmekte; Gâzî Hüdâvendigâr'ın "yeryüzünü küfür ve ilhad pisliğinden temizleme" gâyesi güden gerçek bir İslâm hükümdârı olduğuna şehâdet etmektedir.

XV. yüzyıldan günümüze intikâl etmiş olan bu eski risâlenin, târihî gerçekleri aydınlatma konusunda Türk târihine yaptığı hizmet işte bunlardan ibârettir.

(1) "Tuhfetü'l-Guzât fî Fezâ'ilü'l-Cihâd", Edirne Selimiye Ktp., Yzm. nr.: 858.

(2) Krş. "Tuhfetü'l-Guzât", Edirne Selimiye Ktp., Yzm. nr.: 858, vr. 1a.

(3) Krş. "Tuhfetü'l-Guzât", vr. 4a.

(4) Krş. "Tuhfetü'l-Guzât", vr. 2b-4a.

(5) Onun hakkında, şimdilik bk. Hakan Yılmaz, "Târihten Sayfalar: Murâd Hüdâvendigâr'ın Seferlerine Işık Tutan En Eski 'Gazavât-nâme' Örneği: 'Gazavât-ı Sultân Murâd bin Orhân bin 'Osmân Hân'", Hakikat AİD, sy.: 197 [Şubat/2010], s. 44-46.

(6) Mehmed Neşrî, "Kitâb-ı Cihân-nümâ", c. 1, s. 210-308, haz.: F. R. Unat - M. A. Köymen. TTK, Ankara, 1949.

(7-8) S. W. Reinert, "Niş'ten Kosova'ya: I. Murad'ın Son Yıllarına İlişkin Düşünceler", Osmanlı Beyliği (1300-1389) içinde, s. 226-227, ed. E. Zachariadou, bas.: İstanbul, 1997.

(9) Kur'ân-ı Kerîm, Bakarâ (2): 154.

(10) Neşrî, "Kitâb-ı Cihân-nümâ", c. 1, s. 284-286.

(11) Krş. M. Diniç, "Odluke veça Dubrovaçke republike", II, 437-438. Belgrad, 1964.

(12) Krş. S. W. Reinert, a.g.m., s. 207-212.

(13) C. Imber, "The Ottoman Dynastic Myth", Turcica, 19 (1987), p. 7-13.


"O Nur Hürmetine!"

"Şimdi sırada peygamberler geçidi var" dedi, spiker hanım.

Ağzına kadar dolan salonda sesler bir anda kesildi. Dikkatler tamamen sahneye odaklandı. Anneler, babalar, amcalar, teyzeler, büyükanne ve büyükbabalar hazırlanan tiyatro gösterilerini büyük bir keyifle izliyorlardı. Peygamberler geçidi programın son gösterisi idi.

Perde açıldı. Elma ağacı ile birlikte Ahmet ile Eslem geldi sahneye: "Âdem ile Havva yaratılan ilk insan. Şeytana uyup yediler yasak elmayı. Cennetten çıkarılınca tövbe edip ağladılar. 'Allah'ım bizi bağışla affet!' dediler. Biz öğrendik ki af edilip bağışlandılar, o Nur hürmetine! Selam olsun Hz. Âdem ve Havva'ya!" deyip elma ağaçları ile birlikte sahneden ayrıldılar.

İkinci sırada sahneye gelen Tarık idi. Elinde kocaman bir ip makarası ve iğne ile şöyle seslendi: "Hz. İdris Peygamber denilince iğne ve iplik gelir aklımıza. İlk elbise diken peygamberdir. Biz öğrendik ki 'İdris Nebi hülle biçer' dediler. O Nur hürmetine. Selam olsun İdris Peygambere."

Daha sonra bir gemi yüzdü geldi sahneye. Burak şöyle seslendi: "Hz. Nuh Allah'ın emri ile bir gemi yaptı ve 'Gemiye binin!' diye emretti. Gemiye binenler saadete erdiler, binmeyenler sularda boğuldular. Selam olsun Hz. Nuh Peygambere!"

Burak gemisi ile birlikte sahneden ayrılırken içimizden "Yarabbi bizi de günümüzdeki fitne ve günah bataklarında boğma, imanımızı muhafaza et!" diye niyaz ettik.

Sarı kırmızı ve siyah kâğıtlar ile yapılmış ateşler ve alevler kartonu içinde Ertuğrul geldi sahneye:

"Allah'ın varlığına inanmayan kötü insanlar Hz.İbrahim'i ateşe atmak istediler. Hz. İbrahim Rabb'ine güvendi 'Hasbiyallahû ve ni'mel vekil!' dedi. Rabbi onu unutmadı ve ateşe şöyle emretti: 'Serin ol, İbrahim'i yakma!' dedi. Gül bahçesine çevrilen ateş söndü." diyerek kartonun güllerle dolu olan arka tarafını çevirdi ve "Muhammed hürmetine selam olsun Hz. İbrahim'e" diyerek sahneden ayrıldı. Belli ki günümüzde o teslimiyeti gösteremeyenlerin vicdanları rahatsız oldu.

Elindeki kanlı (kırmızı boyalı) gömlekle Mert girdi sahneye ve şöyle seslendi seyircilere: "Hz. Yakup çok sevdiği evladı Yusuf'u kaybetti. Kenan ili ona dar geldi. 'Yusuf'um gel göresim geldi' deyip kokusunu hissetti. Yusuf'un gömleğine yüz sürünce gözleri görür oldu. Selam olsun Hz. Yakub'a!" diyerek sahneden ayrıldı.

Her gelen çocuk sanki "dünya bir imtihan sahnesi, sabredersen kazanırsın" der gibi gelip geçiyordu sahneden.

Akabinde Yusuf girdi kuyunun içinde sahneye ve şöyle seslendi: "Kalplerine kıskançlık giren kardeşler Yusuf'u kuyuya attı. Kuyuda bulunan Yusuf kurtulup onun hürmetine Mısır'a sultan oldu."

Onun peşinden, asaya sarılmış yılanla Ömer Can girdi sahneye, "Tur dağından inince Hz. Musa 'Bırak ilahlığı Allah'a inan' dedi firavuna. 'Peki öyleyse mucize göster!' dedi firavun. Hz. Musa'nın Asası yılan oldu, bütün sihirbazların iplerini yuttu." dedi. 'Selam olsun Hz. Musa'ya!' deyip sahneden ayrıldı

Furkan kocaman bir balık maketini çekerek sahneye getirdi ve şöyle seslendi: "Yunus Peygamberi denize fırlattılar. Bir balık Yunus Peygamberi yuttu. Yunus Peygamber ağlayıp tövbe etti. Biz öğrendik ki balık Yunus Peygamberi kıyıya bıraktı. O gül hürmetine selam olsun Yunus peygambere!" diyerek sahneden ayrıldı.

Son olarak Meryem girdi elindeki kundakla sahneye. Ve şöyle seslendi:

"Hz. Meryem çok asil bir kadındı. Kötü insanlar ona iftira ettiler. Çok üzülen Meryem ağlayıp Rabb'ine sığındı. Biz öğrendik ki bir mucize oldu. Kucağındaki bebek olan Hz. İsa konuşmaya başladı: 'Ben Allah'ın kuluyum bana kitap verildi ve anneme saygılı olmam emredildi' dedi. O sultan hürmetine selam olsun Hz. Meryem'e, selam olsun Hz. İsa'ya!"

Sözü spiker aldı ve şöyle dedi:

"Onun hürmetine dürüldü arş, sema. Onun hürmetine indirildi kitaplar. Onun hürmetine gönderildi peygamberler, O cennete girecek ilk insan, O şefaat kapısı O makam-ı Mahmud'un sahibi O gönüllerin tek sultanı. Amine'nin yetimi / Hatice'nin goncası / Ayşe'nin gülü / Ümmetinin göz bebeği / Nerde kaldın Ey Resul? / Nerde kaldın Ey Nebi? / Gel artık! 40 yaşındasın ve hala Ümmetinin başındasın."

Spiker sözlerini bitirdiğinde salondaki ışıklar söndü ve çağrı müziği eşliğinde çocuklar sahnede yerlerini aldılar.

Hepsi de karanlık salonda bir arayış içerisindelerdi. Ve: "İşte geliyooor!!" çığırışları arasında parmakları ile salonun kapısını gösteriyorlardı. Spiker salondaki misafirleri ayağa davet etti. İşte geliyordu. Üzerinde ışıklandırılmış Hz. Muhammed yazısı olan deve kafasını sallayarak sanki O'nun ümmetine selam vererek geliyordu.

Yürekler hasretle, özlem ve biraz da ona layık bir ümmet olamamanın mahcubiyeti ve utancı ile sıkıştı. Nefesler durdu, bakışlar Kusva'da dondu ve gözlerden gözyaşı: "Sana hasretiz" diyerek aktı. Kusva sahneye çıkarken Taleal bedru ilahisi çalmaya başladı. Onu coşku ile karşılayan çocukların ortasına oturdu.

Salondaki herkes artık salonda değil de sanki Medine'deydi.

Ve perde kapandı, gösteri bitti. Gözleri yaşlı seyircilerin yüreklerinde bir ümit ve dillerinde tek bir dua kaldı:

"Ne olur bize de şefaat et Ya Resullallah!"


"ÇANAKKALE ŞEHİDLERİNE"

"Allah Yolunda Öldürülenlere Ölüler Demeyin, Bilâkis Onlar Diridirler. Fakat Siz Farkında Değilsiniz." (Bakara: 154)

"Çanakkale Destanı"nı yazan ve tüm dünyaya "Çanakkale Geçilmez!" dedirten şehitlerimizi rahmet ve minnetle anıyoruz.

Şu Boğaz harbi nedir? Var mı ki dünyada eşi?
En kesîf orduların yükleniyor dördü beşi.

-Tepeden yol bularak geçmek için Marmara'ya-
Kaç donanmayla sarılmış ufacık bir karaya.

Ne hayâsızca tehaşşüd ki ufuklar kapalı!
Nerde -gösterdiği vahşetle "Bu: Bir Avrupalı!"

Dedirir- Yırtıcı, his yoksulu, sırtlan kümesi,
Varsa gelmiş, açılıp mahbesi, yâhud kafesi!

Eski Dünya, yeni Dünya, bütün akvâm-ı beşer,
Kaynıyor kum gibi, mahşer mi, hakikat mahşer.

Yedi iklimi cihânın duruyor karşında,
Avusturalya'yla beraber bakıyorsun: Kanada!

Çehreler başka, lisanlar, deriler rengârenk;
Sâde bir hâdise var ortada: Vahşetler denk.

Kimi Hindû, kimi yamyam, kimi bilmem ne belâ...
Hani, tâuna da züldür bu rezil istilâ!

Ah o yirminci asır yok mu, o mahlûk-i asil,
Ne kadar gözdesi mevcûd ise hakkıyle sefîl,

Kustu Mehmedciğin aylarca durup karşısına;
Döktü karnındaki esrârı hayâsızcasına.

Maske yırtılmasa hâlâ bize âfetti o yüz...
Medeniyyet denilen kahbe, hakikat, yüzsüz.

Sonra mel'undaki tahrîbe müvekkel esbâb,
Öyle müdhiş ki: Eder her biri bir mülkü harâb.

Öteden sâikalar parçalıyor âfâkı;
Beriden zelzeleler kaldırıyor a'mâkı;

Bomba şimşekleri beyninden inip her siperin;
Sönüyor göğsünün üstünde o arslan neferin.

Yerin altında cehennem gibi binlerce lağam,
Atılan her lağamın yaktığı: Yüzlerce adam.

Ölüm indirmede gökler, ölü püskürmede yer;
O ne müdhiş tipidir: Savrulur enkâz-ı beşer...

Kafa, göz, gövde, bacak, kol, çene, parmak, el, ayak,
Boşanır sırtlara vâdilere, sağnak sağnak.

Saçıyor zırha bürünmüş de o nâmerd eller,
Yıldırım yaylımı tûfanlar, alevden seller.

Veriyor yangını, durmuş da açık sînelere,
Sürü halinde gezerken sayısız teyyâre.

Top tüfekten daha sık, gülle yağan mermiler...
Kahraman orduyu seyret ki bu tehdide güler!

Ne çelik tabyalar ister, ne siner hasmından;
Alınır kal'â mı göğsündeki kat kat iman?

Hangi kuvvet onu, hâşâ, edecek kahrına râm?
Çünkü te'sis-i İlâhi o metin istihkâm.

Sarılır, indirilir mevki-i müstahkemler,
Beşerin azmini tevkîf edemez sun'-i beşer;

Bu göğüslerse Hudâ'nın ebedî serhaddi;
"O benim sun'-i bedi'im, onu çiğnetme" dedi.

Âsım'ın nesli... diyordum ya... nesilmiş gerçek:
İşte çiğnetmedi nâmusunu, çiğnetmeyecek.

Şühedâ gövdesi, bir baksana, dağlar, taşlar...
O, rükû olmasa, dünyada eğilmez başlar,

Vurulup tertemiz alnından, uzanmış yatıyor,
Bir hilâl uğruna, yâ Rabb, ne güneşler batıyor!

Ey, bu topraklar için toprağa düşmüş asker!
Gökten ecdâd inerek öpse o pâk alnı değer.

Ne büyüksün ki kanın kurtarıyor Tevhid'i...
Bedr'in arslanları ancak, bu kadar şanlı idi.

Sana dar gelmeyecek makberi kimler kazsın?
"Gömelim gel seni tarihe" desem, sığmazsın.

Herc ü merc ettiğin edvâra da yetmez o kitâb...
Seni ancak ebediyyetler eder istiâb.

"Bu, taşındır" diyerek Kâ'be'yi diksem başına;
Rûhumun vahyini duysam da geçirsem taşına;

Sonra gök kubbeyi alsam da, ridâ namıyle,
Kanayan lâhdine çeksem bütün ecrâmıyle;

Mor bulutlarla açık türbene çatsam da tavan,
Yedi kandilli Süreyyâ'yı uzatsam oradan;

Sen bu âvîzenin altında, bürünmüş kanına,
Uzanırken, gece mehtâbı getirsem yanına,

Türbedârın gibi tâ fecre kadar bekletsem;
Gündüzün fecr ile âvîzeni lebrîz etsem;

Tüllenen mağribi, akşamları sarsam yarana...
Yine bir şey yapabildim diyemem hâtırana.

Sen ki, son ehl-i salibin kırarak savletini,
Şarkın en sevgili sultânı Salâhaddîn'i,

Kılıç Arslan gibi iclâline ettin hayran...
Sen ki, İslam'ı kuşatmış, boğuyorken hüsran,

O demir çemberi göğsünde kırıp parçaladın;
Sen ki, rûhunla beraber gezer ecrâmı adın;

Sen ki, a'sâra gömülsen taşacaksın... Heyhât,
Sana gelmez bu ufuklar, seni almaz bu cihât...

Ey şehîd oğlu şehîd, isteme benden makber,
Sana âgûşunu açmış duruyor PEYGAMBER.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html