195. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Allah Alış-Verişi Helâl, Fâizi Haram Kılmıştır." (Bakara: 275)

"Anlaşma Yaptığınız Zaman, Allah'ın Ahdini Yerine Getirin ve Allah'ı Üzerinize Şahit Tuttuğunuz Halde Yeminleri Sağlamlaştırdıktan Sonra Bozmayın. Şüphesiz ki Allah Yaptıklarınızı Bilir." (Nahl: 91)

"Gerçekten Mallarını Birbirine Katan, Ortakların Birçoğu Birbirine Haksızlık Eder. İman Edip Amel-i Sâlih İşleyenler Müstesnâ, Fakat Onlar da Pek Azdır." (Sâd: 24)

Ebu Hüreyre -radiyallahu anh-in rivayet ettiği Kudsî bir Hadis-i şerif'te şöyle buyurulmaktadır:
"İki Ortaktan Biri Arkadaşına Hiyanet Etmedikçe, Onların Üçüncü Ortağı Ben Olurum. Biri Diğerine Hiyanet Edince Ben Aralarından Çıkarım." (Ebu Dâvud)

TİCARETTE YARDIMCI MUAMELELER ve ORTAKLIK

VEKÂLET
REHİN
EMANET
ÖDÜNÇ (ÂRİYET)
HİBE (BAĞIŞ)
KISITLAMA (HACR)
ZORLAMA (İKRAH)
GASB
İTLÂF
SULH
İBRÂ
İFLÂS
ŞÜF’A (ÖNCELİKLİ ALIM HAKKI)
ORTAKLIK (MAL ŞİRKETLERİ)
MUFÂVAZA ORTAKLIĞI
İNAN ORTAKLIĞI
İŞ VE TAAHHÜT ORTAKLIĞI
MUDÂRABE ORTAKLIĞI
MÜZÂRAA (ZİRAAT) ORTAKLIĞI
MÜSÂKÂT (BAĞ-BAHÇE) ORTAKLIĞI

/ İsmail Yavuz

Alâk Sûre-i Şerif'inin Tefsiri (1)

İlk Vahiy

Hazret-i Muhammed Aleyhisselâm

"Harem-i Resul"

Bir Hadis-i şerif'lerinde de şöyle buyururlar:
"Bu ümmet, şu haram yerlere hakkı olduğu hürmeti gösterdiği müddetçe hayır üzere devam eder. Bu hürmete riâyet etmedikleri zaman helâk olurlar."

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (116)

Mevlânâ Celâleddîn-i Rûmî
-kuddise sırruh-
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (51)

Seyyid Abdülkâdir Geylânî -kuddise sırruh- (8)

Yolunu bu ülkeye vardırmayan kurtulamaz. Ammâ Allah başka türlü emretmiş ise bir şey de denemez.
Allah'ın doğru yolu gösterdiği kimselere kimse şaşmaz!.."

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Zikrullah (2)

Abdullah bin Busr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:
"En hayırlı amel, dünyadan ayrılırken dilinin Allah'ın zikriyle meşgul olmasıdır." (Câmiüssağîr: 4025)

İSLÂM İLMİHALİ

Ashâb-ı Kiram Devrinde İctihad

Bu dönemde ictihad; Ashâb-ı kiram'ın ictihadı şeklinde ortaya çıkmış ve kabul edilmiştir. Onlar yeni meseleler karşısında Kitabullah'a ve Resulullah Aleyhisselâm'ın sünnetine başvurarak hükümleri açıkladılar. İhtilaflı meselelerde önce Kur'an-ı kerim'e başvuruyorlar, aradıklarını bulamazlarsa Hadis-i şerif'lere müracaat ediyorlardı. Orada da açık hüküm yoksa kendileri ictihadda bulunuyorlardı.
Bunu da ancak Ashâb-ı kiram Hazeratı'nın seçkinleri yapıyordu. Resulullah Aleyhisselâm'ın tedrisinde bulunmuş, o nûrdan nûr almış, o hâl ile hâllenmiş olan zevât-ı kiram ictihadda bulunuyordu. Çünkü Resulullah Aleyhisselâm Ashâb-ı kiram'ına ictihad etme yetkisi vermişti.

GÜNDEM

-Biyolojik & Genetik- Savaşa Hazır mıyız? / Uğur Kara

Şunu biliyoruz ki; yeni virüsler, yeni hastalıklar üretmek, hayvan geni taşıyan bitkiler türetmek, gıdaların genlerini değiştirerek sinsi silahlar imal etmek teknolojik olarak mümkün hale gelmiştir. Sadece bitkilerde değil, hayvanlar ve insanlar üzerinde de bu tür denemeler yapılıyor.

TARİHTEN SAYFALAR

"Fetret Devri" ile İlgili İhmâl Edilmiş Bir Târih Metni:
'Abdülvâsi' Çelebi'nin "Ceng-i Sultân Muhammed bâ-Mûsâ ve Hezîmet-i Mûsâ" Adlı Manzûmesi / Hakan Yılmaz

Konusu ve içeriği bakımından asıl eserden tamâmen farklı olan bu kısım, "Halîl-nâme"den ayrı bir metin görünümündeki "Ceng-i Sultân Muhammed bâ-Mûsâ ve Hezîmet-i Mûsâ" adlı manzum parçadır. Bu manzûme Fetret devri olaylarının bütününü değil, olayları nihâyete erdiren Çelebi Mehmed-Mûsâ Çelebi mücâdelesinin en son safhasını, yâni 816 (1414)'te meydana gelen Çamurlu-ova savaşı'nı anlatır. Müellifin bizzat kendi ifâdesine göre eser 817 (1415) yılında; olaylar henüz tazeliğini korurken, savaşın izleri hafızalardan silinmeden yazılmıştır.

İbtilâ ve İmtihan (2)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:
"İnsanlar içinde en ziyade mihnet ve meşakkatle imtihan olunan Enbiyâ-i izam, ikinci derecede Evliyâ-i kiram ve üçüncü derecede onlara benzeyen kimselerdir." (Tirmizî)

Muharrem Ayı ve Aşûre Günü

Bir Hadis-i şerif'te şöyle buyuruluyor:
"Bir kimse Aşûre gününde ehl-ü iyâlinin rızkını tevsi ederse Cenâb-ı Allah o kimsenin senesini tamamen rızık bolluğu ile geçirir." (Camius-sağir)


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İslâmiyet bir lokma ve bir hırka ile yetinmeyi emreden bir din değildir. Meskenet ve tembelliği, dilenciliği, başkasına yük olmayı... şiddetle yasaklamıştır.

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere bütün büyükler çalışmayı ihmal etmemişlerdir.

Âdem Aleyhisselâm buğday eker, onu hasat eder, harmanda döver, öğütür, un ve ekmek yapardı. İdris Aleyhisselâm terzi, Nuh Aleyhisselâm ve Zekeriyâ Aleyhisselâm marangoz, Dâvud Aleyhisselâm demirci, Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise tüccar idiler.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın her birisi bir işle meşgul oldular. Çünkü kişinin yediğinin en temiz olanı kendi kazancından olanıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz çalışkan insanları çok sever, tembellikten hoşlanmaz ve dilenciliği sevmezdi.

Bir gün Ashâb-ı kiram'ı ile oturuyorlardı. Gücü kuvveti yerinde bir delikanlının sabahın erken saatinde oradan geçtiğini gördüler.

Ashâb: "Yazık buna! Eğer kuvvet ve gençliğini Allah yolunda sarfetmiş olsaydı, ne iyi olurdu." dediler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bunun üzerine buyurdular ki:

"Öyle söylemeyiniz. Şayet o, küçük çocuklarının rızkını temin için yola çıkmışsa Allah yolundadır. Kendisini helâl yollardan beslemek için yola çıkmışsa yine Allah yolundadır. Amma riyakârlık ve övünmek için yola çıkmışsa işte o zaman şeytan yolundadır." (Taberâni)

Allah-u Teâlâ dünyayı geçim uğrunda çalışma ve gayret, mihnet ve meşakkat, imtihan ve ibtilâ yeri; âhireti ise mükâfat ve mücâzat yeri olarak yaratmıştır.

Âyet-i kerime'lerinde şöyle buyuruyor:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

"Şüphesiz insan için kendi çalışmasından başkası yoktur ve çalışması da ileride görülecektir." (Necm: 39-40)

Her müslümanın kendisine, âilesine ve borçlarını ödemeye yetecek kadar helâlinden kazanması farzdır. Çünkü bir müslüman, görevlerini kazanç sayesinde yerine getirebilir. Niyeti iyi olursa aynı zamanda sevap da kazanır.

Allah-u Teâlâ Âyet-i kerime'lerinde:

"Uykunuzu bir dinlenme yaptık, geceyi bir bürgü yaptık, gündüzü ise geçiminize elverişli kıldık." (Nebe: 9-10-11)

Uyku ve gece; gündüz çalışmak için dinlenme zamanı olduğu gibi, uyanıp gündüz çalışmak da geçim temin etmeye vasıtadır. Allah-u Teâlâ tarafından insana tahsis edilmiştir.

"Yeryüzünde sizin için geçimlikler yarattık." (Hicr: 20)

Yemek, içmek ve ticaret yapmak gibi hususlarda yeryüzünde birçok nimetler ve maişetler halketmiştir.

Çalışırken ve kazanırken kişinin niyeti, âhiret işlerini rahatlıkla ve kolaylıkla yapmak olmalıdır.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Allah-u Teâlâ dünyayı ahiret niyetine göre verir."

"Dünya âhiretin tarlasıdır." (Münâvî)

Eğer insan gönderiliş sebebini lâyık-ı veçhile bilirse, gece-gündüz o tarlayı ekmek için çalışır. Böylece hem dünya saâdetine hem âhiret selâmetine nail olur, hem de kendisini cehennem azabından muhafaza etmiş olur.

Dinimiz; hak ve adâletine uygun bir şekilde yapılan ticareti desteklemiş, müminlere bu hususta titiz davranmalarının gerekliliğini ve yollarını belirterek, halis niyeti bozmadan yapılan bir ticaretin âhiret hayatına destekçi olacağını açıklayarak inananları ticaret konusunda teşvik etmiştir.

İslâm hukukunda ticaretin ayrı bir yeri ve önemi vardır. Ticaret ayrı ayrı bölümlerde çeşitli kısımlara ayrılarak izâhları yapılan ve uzun uzadıya açıklanan bir konudur. Bu ayki sayımızda "Ticarette Yardımcı Muameleler" ve hassas bir konu olan "Ortaklık" ele alınarak ayrıntılı bir şekilde izâhları yapılmaya çalışılmış ve ümmet-i Muhammed'in istifadesine arz edilmiştir.

Bu ay içerisinde idrak edeceğimiz "Hicri Yeni Yılı"nızı tebrik eder, tüm İslâm Âlemi'ne hayırlara vesile olmasını Cenâb-ı Allah'tan niyaz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


"Allah Alış-Verişi Helâl, Fâizi Haram Kılmıştır." (Bakara: 275)

"Anlaşma Yaptığınız Zaman, Allah'ın Ahdini Yerine Getirin ve Allah'ı Üzerinize Şahit Tuttuğunuz Halde Yeminleri Sağlamlaştırdıktan Sonra Bozmayın. Şüphesiz ki Allah Yaptıklarınızı Bilir." (Nahl: 91)

"Gerçekten Mallarını Birbirine Katan, Ortakların Birçoğu Birbirine Haksızlık Eder. İman Edip Amel-i Sâlih İşleyenler Müstesnâ, Fakat Onlar da Pek Azdır." (Sâd: 24)

Ebu Hüreyre -radiyallahu anh-in rivayet ettiği Kudsî bir Hadis-i şerif'te şöyle buyurulmaktadır:
"İki Ortaktan Biri Arkadaşına Hiyanet Etmedikçe, Onların Üçüncü Ortağı Ben Olurum. Biri Diğerine Hiyanet Edince Ben Aralarından Çıkarım." (Ebu Dâvud)

TİCARETTE YARDIMCI MUAMELELER ve ORTAKLIK

Ebu Katade -radiyallahu anh- der ki:
"Resulullah -sallallahu aleyhi ve selem-e namazını kıldırıvermesi için bir cenaze getirilmişti.
'Onun üzerinde borç var, arkadaşınızın namazını siz kıldırın!' buyurdu.
Ben 'Borç benim üzerime olsun ya Resulellah!' dedim.
'Sadâkatle mi?' diye sordu.
'Sadâkatle' dedim.
Bunun üzerine cenaze namazını kıldırdı." (Tirmizî: 1069)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz burada Katade -radiyallahu anh-in ölen bir kimsenin borcunu üstlenmesine karşı çıkmamıştır.

İyi niyetle kefil olma, kefile sevap kazandıran, taat kazandıran bir ameldir. Kefil olan kimse Allah-u Teâlâ'nın yardımını üzerine çeker. Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:
"İyiliğin karşılığı ancak iyilik değil midir?" (Rahman: 60)

Allah-u Teâlâ dünyayı geçim uğrunda çalışma ve gayret, mihnet ve meşakkat, imtihan ve ibtilâ yeri; âhireti ise mükâfat ve mücâzat yeri olarak yaratmıştır.

Âyet-i kerime'lerinde şöyle buyuruyor:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

"İnsanlardan hangisinin daha güzel amel işlediğini imtihan etmek için, yeryüzünde olan şeylere bir ziynet verdik." (Kehf: 7)

"Şüphesiz insan için kendi çalışmasından başkası yoktur ve çalışması da ileride görülecektir." (Necm: 39-40)

Her müslümanın kendisine, âilesine ve borçlarını ödemeye yetecek kadar helâlinden kazanması farzdır. Çünkü bir müslüman, görevlerini kazanç sayesinde yerine getirebilir. Niyeti iyi olursa aynı zamanda sevap da kazanır.

Allah-u Teâlâ Âyet-i kerime'lerinde:

"Uykunuzu bir dinlenme yaptık, geceyi bir bürgü yaptık, gündüzü ise geçiminize elverişli kıldık." (Nebe: 9-10-11)

Uyku ve gece; gündüz çalışmak için dinlenme zamanı olduğu gibi, uyanıp gündüz çalışmak da geçim temin etmeye vasıtadır. Allah-u Teâlâ tarafından insana tahsis edilmiştir.

"Yeryüzünde sizin için geçimlikler yarattık." (Hicr: 20)

Yemek, içmek ve ticaret yapmak gibi hususlarda yeryüzünde birçok nimetler ve maişetler halketmiştir.

"Size yeryüzünü boyun eğdiren O'dur. Öyleyse yeryüzünde dolaşın. O'nun verdiği rızıktan da yiyin.

Nihayet dönüş O'nadır." (Mülk: 15)

İnsanın ondan yararlanmasını elverişli kılmış, onun her bölgesine her tarafına çeşitli kazanç yolları aramak ve ticaret yapmak üzere gidip gelmelerini tavsiye buyurmuş, rızkını elde etmek için gerek duyacağı her şeyi yeryüzünde var etmiştir.

"Yeryüzüne dağılın ve Allah'ın fazlından nasibinizi arayın." (Cuma: 10)

Çünkü rızık O'nun elindedir. Çalışanın çalışmasını zâyi etmez, isteyenin ümidini boşa çıkarmaz.

"Dünyadan da nasibini unutma." buyuruyor. (Kasas: 77)

Allah-u Teâlâ bir Âyet-i kerime'sinde de helâlinden kazanmak için uğraşanları kendi uğrunda cihad edenlerle beraber zikretmiştir:

"Allah'ın lütfundan rızık aramak üzere yeryüzünde dolaşacak olan kimseler ve Allah yolunda savaşacak olanlar..." (Müzzemmil: 20)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyururlar:

"Çalışarak kazanç sağlama yollarını aramak her müslüman üzerine bir farzdır."

"Hiç ölmeyecekmiş gibi dünya için, yarın ölecekmiş gibi âhiret için çalış." (İbn-i Asâkir)

Çalışırken ve kazanırken kişinin niyeti, âhiret işlerini rahatlıkla ve kolaylıkla yapmak olmalıdır.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Allah-u Teâlâ dünyayı ahiret niyetine göre verir."

"Dünya âhiretin tarlasıdır." (Münâvî)

Eğer insan gönderiliş sebebini lâyık-ı veçhile bilirse, gece-gündüz o tarlayı ekmek için çalışır. Böylece hem dünya saâdetine hem âhiret selâmetine nail olur, hem de kendisini cehennem azabından muhafaza etmiş olur.

İslâmiyet bir lokma ve bir hırka ile yetinmeyi emreden bir din değildir. Meskenet ve tembelliği, dilenciliği, başkasına yük olmayı... şiddetle yasaklamıştır.

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere bütün büyükler çalışmayı ihmal etmemişlerdir.

Âdem Aleyhisselâm buğday eker, onu hasat eder, harmanda döver, öğütür, un ve ekmek yapardı. İdris Aleyhisselâm terzi, Nuh Aleyhisselâm ve Zekeriyâ Aleyhisselâm marangoz, Dâvud Aleyhisselâm demirci, Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise tüccar idiler.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın her birisi bir işle meşgul oldular. Çünkü kişinin yediğinin en temiz olanı kendi kazancından olanıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz çalışkan insanları çok sever, tembellikten hoşlanmaz ve dilenciliği sevmezdi.

Bir gün Ashâb-ı kiram'ı ile oturuyorlardı. Gücü kuvveti yerinde bir delikanlının sabahın erken saatinde oradan geçtiğini gördüler.

Ashâb: "Yazık buna! Eğer kuvvet ve gençliğini Allah yolunda sarfetmiş olsaydı, ne iyi olurdu." dediler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bunun üzerine buyurdular ki:

"Öyle söylemeyiniz. Şayet o, küçük çocuklarının rızkını temin için yola çıkmışsa Allah yolundadır. Kendisini helâl yollardan beslemek için yola çıkmışsa yine Allah yolundadır. Amma riyakârlık ve övünmek için yola çıkmışsa işte o zaman şeytan yolundadır." (Taberâni)

Huzur-u saâdetlerine bir gün bir cemaat geldi. Söz sırasında "Yâ Resulellah! Memleketimizde sulehadan bir zat var, gündüzleri oruçla, geceleri namaz ve zikrullahla meşgul oluyor." dediler. Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz onun yiyecek ve içeceğini kimin temin ettiğini sordu. "Biz hepimiz..." cevabını alınca "Öyle ise hepiniz ondan üstünsünüz." buyurdu.

Bir Hadisi şerif'lerinde:

"Sizin hayırlınız dünyası için âhiretini, âhireti için dünyasını terk etmeyip her ikisi için çalışan ve halkın başına yük olmayandır." buyuruyorlar. (Camiüssağir)

Arzettiğimiz farz kazancın yanında, fakirlere yardım etmek, akrabalara ikram etmek için bundan fazlasını kazanmak müstehaptır.

Güzel bir hayat geçirmek ve fazla nimetlenmek için daha fazla kazanç sağlamak mübahtır.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Sâlih bir insan için helâl mal ne güzeldir." (Ahmed bin Hanbel)

"Takvâ ve tâat için mal ve servet, müminlere ne güzel bir yardımcıdır." (Münâvî)

"Bir senelik hayatına yeterli olan azık insanın diyânetine ne güzel bir yardımcıdır." (Münâvî)

"Bir insan bir işte bulunup rızıklanıyorsa, o işe devam etmelidir." (Camiüssağir)

İslâm'a karşı veya İslâm'ın haram kıldığı işler de haramdır. Peygamber -sallallahu aleyhi ve sellem- Efendimiz fâizi ve içkiyi yasaklarken; imal eden, taşıyan, hizmet eden, yazan ve şahidlik eden kimseleri de lânetlemiştir.

Hadis-i şerif'te "Allah-u Teâlâ bir şeyi haram kılınca onun bedelini de haram kılar." buyurulmaktadır. (Ebu Dâvud)

Dinimiz; hak ve adâletine uygun bir şekilde yapılan ticareti desteklemiş, müminlere bu hususta titiz davranmalarının gerekliliğini ve yollarını belirterek, halis niyeti bozmadan yapılan bir ticaretin âhiret hayatına destekçi olacağını açıklayarak inananları ticaret konusunda teşvik etmiştir.

İslâm hukukunda ticaretin ayrı bir yeri ve önemi vardır. Ticaret ayrı ayrı bölümlerde çeşitli kısımlara ayrılarak izâhları yapılan ve uzun uzadıya açıklanan bir konudur. Bu ayki sayımızda "Ticarette Yardımcı Muameleler" ve hassas bir konu olan "Ortaklık" ele alınarak ayrıntılı bir şekilde izâhları yapılmaya çalışılmış ve ümmet-i Muhammed'in istifadesine arz edilmiştir:

KEFÂLET

Mahiyeti:

Kefâlet, bir kimsenin sorumluluğunun başka bir kimsenin sorumluluğuna eklenmesidir.

Bu muamele, borcu veya yüklendiği hususu kefilden isteme hakkı verir, yoksa borç asıl borçludan düşüp de kefil üzerine sabit olmaz.

Meşru Oluşu:

Kefâlet Kur'an-ı kerim, Sünnet-i seniyye ve İcmâ ile meşru kılınmıştır.

Âyet-i kerime'de şöyle buyurulmuştur:

"Onu getirene bir deve yükü mükâfat verilecek. Ben buna kefil oluyorum." (Yusuf: 72)

Ebu Katade -radiyallahu anh- der ki:

"Resulullah -sallallahu aleyhi ve selem-e namazını kıldırıvermesi için bir cenaze getirilmişti. 'Onun üzerinde borç var, arkadaşınızın namazını siz kıldırın!' buyurdu. Ben 'Borç benim üzerime olsun ya Resulellah!' dedim. 'Sadâkatle mi?' diye sordu. 'Sadâkatle' dedim. Bunun üzerine cenaze namazını kıldırdı." (Tirmizî: 1069)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz burada Katade -radiyallahu anh-in ölen bir kimsenin borcunu üstlenmesine karşı çıkmamıştır.

İyi niyetle kefil olma, kefile sevap kazandıran, taat kazandıran bir ameldir. Kefil olan kimse Allah-u Teâlâ'nın yardımını üzerine çeker.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"İyiliğin karşılığı ancak iyilik değil midir?" (Rahman: 60)

Kefilliğin Çeşitleri:

Kefillik şahıs veya mal, yahut nakit para borçları için bahis mevzuudur.

a. Şahsa kefâlet: Bir kimseyi belirli bir tarihte belirli bir yere getirmeyi garanti etmektir.

b. Mala kefâlet: Bir kimsenin vermesi gereken bir malın ödenmesi için kefil olmaktır. Asıl borçlu mal ya da borcunu vâdesinde ödemezse, kefil bunları alacaklıya ödemeyi üstlenmiş olur.

Kefillik mutlak ve mukayyed olmak üzere de ikiye ayrılır:

a. Mutlak kefâlet: Borcun ödenme şekli ve vâdesinden söz etmeksizin yapılan kefillik sözleşmesidir.

b. Mukayyed kefâlet: Kefillik için bir ay veya bir yıl gibi süre sınırlamasına gidilmesidir.

Kefillik Akdinin Şartları:

Bu şartlar; kefil, borçlu ve alacaklı ile ilgili olmak üzere üç kısma ayrılır:

1. Kefille ilgili şartlar:

Kefilin akıllı olması ve büluğ çağına gelmiş bulunması gerekir. Sefihlik sebebiyle kısıtlı bulunanlar da kefâlete ehil değildirler. Kefâlet mâli bir tasarruf olduğu için kefilin reşit olması gerekir.

2. Borçlu ile ilgili şartlar:

Kefilin, kefâlet konusunu ifâ etmeye gücü yetmesi gerekli olduğu gibi, borçlunun kimliğini bilmesi de gerekir.

3. Alacaklı ile ilgili şartlar:

Alacaklının belirli olması, akit meclisinde hazır olması ve akıllı olması lâzımdır.

Kefâletin Hükümleri:

Kefillik, kefil olunan kişinin istemesiyle veya o istemeden de câiz olur. Kefil olunanın isteği ile olunan kefalette kefil, ödediğini kendisinden ister. Fakat kefil olunandan izinsiz kefalette bulunan kimse ise ödediğini isteyemez.

Alacaklı olan kimse, borçludan veya kefilden isteyebildiği gibi, her ikisinden de isteyebilir.

Kefil malı ödemeye zorlanırsa, kendisini bu durumdan kurtarıncaya kadar kefil olunanı sıkıştırır.

Bir kimse henüz müşteriye teslim edilmemiş olan satıcının malına kefil olamaz.

Kefilliği şartlara bağlamak câizdir, fakat kefillikten kurtulmanın bir şarta bağlanması câiz değildir.

Kefil iki kişi olursa, borç onlardan yarı yarıya tahsil edilir. Alacaklı alacağını asıl borçludan veya kefilden dilediğini tercih ederek isteme hakkına sahiptir.

Kefil olan, borcu ödemeden önce, asıl borçludan isteyemez.

Mal İle İlgili Kefâletin Sona Ermesi:

a. İster borçlu ister kefil tarafından ödensin, borç alacaklıya ödendiği zaman kefâlet akdi sona erer. Alacaklı alacağını kefile veya asile hibe ettiği zaman da kefillik biter. Çünkü hibe, edâ yerindedir.

b. Alacaklı olan, kefili veya asili borçtan ibrâ etse (hakkını talep etmese) kefâlet sona erer. Ancak, yalnız kefili veya yalnız asili ibrâ etmesi, diğerini de ibrâ etmesi mânâsına gelmez. Kefilin borçtan ibrâsı, yalnız borcun ondan istenmesi hakkını düşürür. Fakat borcun aslını ortadan kaldırmaz. Ancak alacaklı borcun ödendiğini ikrar ve itiraf ederse, kefil de asil de borçtan kurtulmuş olur.

Şahıs İle İlgili Kefâletin Sona Ermesi:

a. Suçlu, kefil tarafından belirtilen tarihte mahkemede bulundurulunca akit sona erer.

b. Hak sahibi, kefili şahsa kefâletten beri kılınca, kefâlet akdi sona erer.

c. Kefâlet konusu olan kişi ölünce, kefil kefâletten kurtulur. Kefil öldüğü zaman da kefâlet akdi sona erer.

VEKÂLET

Mahiyeti:

Vekâlet; bir kimsenin câiz olan ve bilinen bir tasarruf konusunda kendi yerine başka birisini yetkili kılmasıdır.

Vekâlet sözünde "Kendi işini başkasına hâvale etmek ve ona bu hususta dayanıp güvenmek." mânâsı da vardır.

Bir kimse bütün işlerini bizzat yapma gücüne sahip olmayabilir. Bazen işlerinin çokluğu onu vekâletle iş gördürmeye zorlayabilir.

Meşru Oluşu:

Vekâlet; Kur'an- kerim, Sünnet-i seniyye ve İcmâ ile sabittir.

Allah-u Teâlâ Ashâb-ı Kehf'in mağarada bulundukları sırada kendi aralarında söyledikleri şu sözü Âyet-i kerime'sinde beyan buyurmaktadır:

"Birinizi şu gümüş para ile şehre gönderin de baksın, hangi yiyecek daha temiz ise, ondan size erzak getirsin. Fakat çok dikkatli davransın ve sakın sizi kimseye sezdirmesin." (Kehf: 19)

Burada, mağara arkadaşlarının içlerinden birisini alış-veriş yapmak üzere şehre gördermesi bir "Vekâlet sözleşmesi" niteliğindedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in tatbikatta çeşitli konularda vekâlet yoluyla muameleler yaptığı bilinmektedir.

Meselâ Ümmü Habibe -radiyallahu anhümâ- Vâlidemiz'le kendisini nikâhlaması için Amr bin Ümeyye -radiyallahu anh-i, Meymune -radiyallahu anhümâ- Vâlidemiz'le nikâhlamısı için de Ebu Râfi -radiyallahu anh-i vekil tayin etmiştir.

Diğer yandan Hakîm bin Hizâm -radiyallahu anh-i kurbanlık almak üzere vekil tayin ettiği nakledilmiştir.

Vekâlet Verende Aranan Şartlar:

Vekâlet verenin, vekâlet yoluyla yaptıracağı iş veya tasarrufa mâlik olması ve bu tasarrufun hükümlerinin onu bağlayıcı vasıfta olması gerekir. Buna göre mümeyyiz olmayan (yedi yaşından küçük) çocuğun ve akıl hastasının vekil tayin etmesi geçersizdir. Buna karşılık, yapılacak bağışı kabul etmek gibi, mutlak yararı olan tasarruflarda mümeyyiz küçüğün vekâlet vermesi câizdir.

Vekille İlgili Şartlar:

Vekilin yalnız akıllı olması yeterlidir. Bu da alma ile satmanın niteliğini, kârla zararı, aldanma ve aldatmanın ne olduğunu bilmesiyle gerçekleşir. Buna göre temyiz gücüne sahip olmayan küçüklerle akıl hastaları başkalarına vekil olma ehliyetine sahip değildirler.

Alış-Verişte, Satın Almak İçin Vekil Tayin Etmek:

a. Genel vekâlet: Vekâlet veren kişinin "Benim için istediğin otomobili veya evi satın al." sözleriyle genel vekâlet bahis mevzuu olur. Burada alınacak şeyin çeşidi ve vasıfları belirtilmemekle birlikte vekâlet akdi geçerlidir.

b. Özel vekâlet: "Bana şu vasıfta bir elbise veya bir ev satın al." şeklinde yetki vermesi halinde vekilin hareket alanı sınırlandırılmış olur.

Satış İçin Vekil Tayin Etmek:

Satışa vekâlet ya mutlak veya mukayyet, yani kayıtlara bağlanmış olur. Mukayyet satışta vekilin belirlenen şartlara uyması gerekir. Aksi halde, kabul etmedikçe vekâlet vereni bağlamaz. Ancak vekilin kayıt dışına çıkması vekâlet verenin yararına ise bu durum ayrıdır.

Peşin satış şart koşulduğu halde vekil veresiye satsa, bu satışın geçerli olması mal sahibinin icâzetine bağlıdır.

Vekâlet veren, malın kime satılacağını belirtmişse, vekil malı başkasına satamaz.

Eğer vekâlet mutlak olarak verilmişse vekil aza, çoğa, peşin veya veresiye satış yapabilir.

Mal satım alımına vekil olana gelince; onu rayiç bedelle veya âdet olarak insanların aldanabilecekleri kadar bir fazlalıkla mal alması câizdir.

Vekâletin Sona Ermesi:

a. Vekâlet verenin vekili azletmesi ile vekâlet sona erer. Azlin geçerli olması için de, vekilin azledildiğini öğrenmesi ve vekâletin başkasının hakkı ile bağlantılı olmaması gerekir.

b. Vekâlet konusu olan işi vekâlet veren bizzat kendisi yaparsa, meselâ bir arsa için vekâlet veren kimse vekilden önce arsayı satsa vekâlet sona erer.

c. Ölüm ve akıl hastalığı, vekilin çekilmesi vekâlet ilişkisini sona erdirir.

REHİN

Mahiyeti:

Rehin; değerli olan bir malı, bir borç veya hakkın alınması gayesiyle, hak elde edinceye kadar alıkoymak demektir. Yani bir şahsı zimmet altına almak değil de, bir mal almak sureti ile yapılan akittir. Böylelikle kefâletten ayrılmaktadır.

Rehin teberru gibi bir akittir. Çünkü rehin verenin rehin alana verdiği şey, herhangi bir şey karşılığında değildir.

Meşru Oluşu:

Rehin akdi Kur'an-ı kerim, Sünnet-i seniyye ve İcmâ ile sabittir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Eğer yolculukta olur da yazacak kimse bulamazsanız, alınan rehinler de yeter." (Bakara: 283)

Burada yolculuk esnasında rehin alma işi şart koşulmuş olsa da, yolculuk olmadığı zamanlarda da rehin alınabilir. Bu bir vesikadır, teminat vazifesi görür.

Sünnet-i seniyye'deki deliline gelince, Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivayet edildiğine göre şöyle demiştir:

"Resulullah -sallallahu aleyhi ve sellem- bir yahudiden veresiye zâhire satın aldı da, ona bir zırhını rehin olarak verdi." (Müslim: 1603)

Rehinin meşru kılınmasının hikmeti, borçların belgelendirilmesi ve sağlama alınmasıdır. Nasıl ki kefâlet, borcun şahsi bir yolla belgelendirilmesi ise, rehin de borcun mâli yolla belgelendirilmesidir. Rehin, alacaklı kişiye diğer alacaklılar arasında imtiyaz hakkını vermek suretiyle de fayda sağlar.

Rükünleri:

Rehin akdinin rükünleri icâp ve kabulden ibarettir. Akit, rehin verenle alanın icâp ve kabul iradelerini açıklamaları sonunda meydana gelir. Rehinin teslim alınmasıyla da muâmele tamamlanmış olur. İcâp ve kabul sırasında şahit bulundurmak gerekmediği gibi, bu irade beyanlarının yazı ile tespiti de gerekmez.

Şartları:

a. Rehin akdi, iki veya üç ay süre ile rehin vermek gibi bir süreye bağlanamaz.

b. Rehin akdi bir şarta bağlanamaz. Rehinin mahiyeti ile bağdaşmayacak bir şartın bu akitte ileri sürülmemesi gerekir.

Rehin Edilen Şey İle İlgili Şartlar:

a. Alım-satıma elverişli bir mal olmalıdır.

b. Mütekavvim yani değeri olan bir mal olması gerekir.

c. Ortak bir mülk olmamalıdır. Çünkü ortak mülkün yalnız belli bir parçasını kabzetmek mümkün olmaz. Ancak böyle bir mülkün bütün ortaklarının müşterek borcu için rehin edilmesi durumu ayrıdır.

d. Rehin edilen şeyin teslim alındıktan sonra, rehin hakkı sahibinin eli altında bulunması gerekir. Meselâ ağaçlar istisna edilerek yalnız bu ağaçların üzerindeki meyveleri rehin etmek muteber değildir. Çünkü ağaçlar rehine dahil edilmeyince, mahsul kabzedilmiş ve rehin alanın kontrolüne girmiş olmaz.

Rehin Hükümleri:

Rehin akdi meydana gelip rehin edilen şey karşı tarafa teslim edildikten sonra tarafların aşağıdaki hükümlere göre hak ve sorumlulukları doğar:

a. Rehin hakkı sahibi, alacağı ödeninceye kadar rehini hapsetmek ve elinde alıkoymak hakkına sahiptir. Rehin veren, rehin mal kurtulmadan önce ölürse, rehin alan, diğer alacaklılardan daha üstün hak sahibi olarak öncelikle rehinden alacağını alır. Rehin edilen mal, borca yeterli olmazsa, bu kimse miras malından da hakkını talep edebilir.

b. Rehin, teminata bağladığı borcun istenmesine engel olmaz. Rehini kabzettikten sonra da rehin alanın alacağını isteme hakkı devam eder.

c. Rehin alan, borcun tamamı ödeninceye kadar rehini elinde tutabilir. Borcun bir bölümü ödenince, bu borç karşılığında verilen rehinin de bir kısmını geri vermeyebilir. Ancak ödenen borca, rehinden belli bir kısım karşılık oluyorsa, o kısım geri verilebilir.

d. Rehin veren ölürse, mirasçıları onun yenine geçerek terikeden borcu ödemek suretiyle rehini kurtarmaları gerekir. Rehin alan ölürse, rehin onun mirasçılarının nezdinde rehin olarak devam eder.

e. Rehin edilen şeyden doğan ilâveler, asıl rehin ile birlikte rehin edilmiş sayılır. Meselâ rehin edilen ineğin sütü, ağacın meyvesi gibi nemâlar rehin edene âit olup, bunlar rehin hakkı sahibinin asıl rehine ilâveten rehin olarak kalır. Mahsul zâyi olursa tazminat gerekmez.

f. Rehin alanın rehin verene, rehini satarak bedelinden borcu ödettirme yoluna başvurma hakkı yoktur.

g. Rehin alan rehine ihmalinden dolayı zâyi olursa, bütün kıymetini tazmin eder.

EMANET

Mahiyeti:

Emanet; korunması maksadıyla emniyetli bir kimsenin yanına bırakılan mala denir.

Korumak üzere emanetçiye (vedîa) veya kullanılmak üzere ödünç (âriyet) verilen şeyler emanet sayıldığı gibi, kiracının elinde kiralanan mallar emanet kapsamına girer. Sahibini araştırmak maksadıyla alınan buluntu mal da emanet sayılır.

Emanetçi kendi malını ne şekilde koruyorsa, emaneti de o şekilde korumakla yükümlüdür. Bu koruma ya bizzat kendisi tarafından ya da koruyup gözettiği ve nafakalarını sağlamak durumunda olduğu eş, oğul, kız gibi kimseler aracılığı ile olur.

Emaneti elinde bulunduran kimsenin kasıtı, kusur ve ihmali bulunmadıkça telef ve zâyiinden dolayı tazmin edilmesi gerekmez.

Bir kimse yolda veya başka yerde bir şey bulup da bunu kendisine mâletmek üzere alırsa gaspçı hükmünde olur. Bu malın telef veya kaybolması halinde onun kasıt, kusur veya ihmali olmasa bile tazmin etmesi gerekir. Eğer bunu sahibine vermek üzere alırsa, sahibi biliniyorsa bu sırf emanet olup, sahibine teslim edilmesi gerekir. Eğer sahibi bilinmiyorsa buluntu mal (lukata) hükmünde olup, bulanın yanında emanet sayılır. Bunu ilan ettirir, sahibi çıkmazsa, kendisi muhtaçsa bu şeyi alıkoyar, muhtaç değilse sahibi adına tasadduk eder.

Bir kimsenin yanında başkasına ait bir mal bulunur ve kaza ile telef olursa, bu malı sahibinin izni olmaksızın almışsa tazmin etmesi gerekir. Eğer sahibinin izni ile almışsa emanet sayılır ve tazmin edilmesi gerekmez.

Ücretle emanetçilik yapanlar ise hırsızlığa karşı da tedbir almak zorunda bulunduğu için, gözetleyerek hırsızlığı önlemesi mümkün iken bu yapılmamışsa, malın çalınmasından ötürü de tazmin sorumluluğu bulunur.

Meşru Oluşu:

Bir malı korunması için başkasının yanına bırakmanın meşru oluşu Kur'an-ı kerim, Sünnet-i seniyye ve İcmâ ile sabittir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah size emanetleri (millet işlerini) ehil (yani iktidarlı ve emniyetli) olanlara vermenizi emreder." (Nisâ: 58)

"Eğer birbirinize güvenirseniz, kendisine güvenilen kimse emaneti ödesin ve Rabb'i olan Allah'tan korksun." (Bakara: 283)

Sünnet-i seniyye'den delili ise Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Münafıklığın alâmeti üçtür: Söylerse yalan söyler, söz verirse sözünde durmaz. Kendisine bir şey emanet edilirse hıyanet eder." (Müslim: 59)

Başkasının yanına emanet bırakmanın caîz oluşu hakkında icmâ vardır. Çünkü bu insanlar için bir ihtiyaç ve zarurettir.

Rükünleri:

Emanetçiye mal bırakmanın rüknü icâp ve kabulden ibarettir. Bu suretle emanet bırakanın "Ben bunu sana emanet bırakıyorum." demesine karşılık, emanetçinin "Kabul ediyorum." diye cevap vermesi veya konuşmaksızın emaneti alması ile gerçekleşir.

Şartları:

Temyiz gücüne sahip olmayan küçüklerle, akıl hastalarının emanet bırakması veya başkasının bırakacağı emaneti teslim alması geçerli değildir.

Bu akitte tarafların ergin olması şart değildir. Ticaret yapmasına izin verilmiş olan küçüğün emanet bırakması veya bırakılan emaneti kabul etmesi geçerlidir.

Emanet sözleşmesi bağlayıcı akitlerden değildir. Bunun içindir ki emanet bırakanla, emanetçiden birisi akdi dilediği zaman feshedebilir. Ancak emanetçi korumayı üstlenince emanet malı dinin belirlediği şartlara ve örfe göre muhafaza etmek zorunda olur.

Emanetin Tazmin Edilmesini Gerektiren Durumlar:

a. Emanetçi malı korumayı üstüne aldıktan sonra, korumayı terketme sonucunda mal telef olursa, kefâlet yoluyla onu tazmin etmeyi de üstüne almış sayılır. Meselâ malın çalındığını gördüğü halde, mâni olması mümkün iken müdahale etmese malı tazmin eder.

b. Emanetçi, emanet malı özürsüz olarak elinden çıkarıp başkasına emanet bıraksa, tazmin yükümlülüğü doğar. Emanet mal bu ikinci kişinin yanında zâyi olsa, emaneti ilk alanın tazmin etmesi gerekir.

c. Emanetçi yalnız korumayı üstlendiği için, onun emanet maldan faydalanma hakkı bulunmaz. Bunun içindir ki, o emanet maldan binmek veya giyinmek gibi bir yolla yararlanmaya kalkışır ve bu sırada mal hasara uğrarsa tazmin yükümlülüğü doğar. Ancak yararlanma sırasında değil de daha sonra koruma sırasında meydana gelecek teleften yine sorumlu olmaz.

d. Emanet veren, emaneti geri istediği zaman, emanetçi inkâr eder veya onu teslim edecek durumda olduğu halde, teslimden kaçınırsa gaspçı sayılır ve bundan sonra her türlü teleften dolayı tazmin yükümlülüğü olur.

e. Emanet mal aynı veya başka cins bir malla karışmışsa, bunları ayırmak mümkün ise ayrılır, değilse emanetçinin emanetin mislini tazmin etmesi gerekir.

f. Emanetçiye mal veren, bunun çelik kasa gibi hususu bir yerde korunmasını şart koşmuşsa, emanetçinin bu şarta uyması gerekir. Emanetçi bu şarta uymaz, malı daha az korumalı bir yerde korumaya kalkışır ve mal zarar görürse tazmin etmesi gerekir.

ÖDÜNÇ (ÂRİYET)

Mahiyeti:

Âriyet; bir maldan karşılıksız olarak faydalanmayı ve dinimizin müslümanlar arasında yardımlaşmayı sağlamak için meşru kıldığı bir akittir.

Bir malın menfaatinden geçici olarak istifade etmek için sahibinden istenebilir. Sahibi bu malı herhangi bir menfaat beklemeden vermişse buna iâre denir, verilen mal âriyettir.

Meşru Oluşu:

Âriyetin meşru oluşu Kur'an-ı kerim, Sünnet-i seniyye ve İcmâ delillerine dayanır.

Kur'an-ı kerim'de doğrudan doğruya âriyet akdinden bahseden bir Âyet-i kerime olmamasına rağmen, karşılıklı yardımlaşmayı teşvik eden, yardımlaşmayı engelleyenleri kınayan Âyet-i kerime'ler vardır.

Ezcümle bir Âyet-i kerime'de şöyle buyurulmaktadır:

"İyilik ve takvâ üzerine yardımlaşınız, kötülük ve düşmanlık üzerine yardımlaşmayınız." (Mâide: 2)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Ebu Talha -radiyallahu anh-den âriyet olarak bir at almış ve ona binmiştir.

Safvân bin Ümeyye -radiyallahu anh- der ki:

"Resulullah -sallallahu aleyhi ve sellem- Huneyn savaşı sırasında benden bir miktar zırhı âriyet olarak istedi. Ben de "Bunları zorla mı almak istiyorsun?" dedim.

Şöyle buyurdu:

"Hayır! Gerekirse tazminatı ödenecek âriyet (ödünç) olarak alıyorum." (Ebu Dâvud: 3562)

Safvân -radiyallahu anh- o günlerde yeni müslüman olmuştu.

Ebu Ümâme -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Âriyet sahibine ödenir, minha (yararlanılması bağışlanan mal) sahibine iâde edilir." (İbn-i Mâce: 2398)

Şartları:

a. Âriyet verenin akıllı olması gerekir. Delinin ve aklı ermeyen küçüğün âriyet vermesi geçerli değildir. Büluğ şart değildir.

b. Âriyet isteyen, malı teslim almalıdır. Hibede olduğu gibi, kabz olmaksızın âriyetin hükmü sabit olmaz.

c. Âriyet olarak verilen şey telef edilmeksizin, kendisinden yararlanılabilecek türden olmalıdır.

Ev, arazi, elbise, hayvan, nakil aracı gibi, devam etmesiyle birlikte kendisinden yararlanmak mümkün olan her şeyde âriyet akdi geçerlidir.

Hükümleri:

Âriyet akdi her zaman feshi mümkün olan akittir. Âriyet veren kimse dilediği zaman verdiği şeyi geri isteyebilir. Şu kadar var ki, vaktin bitmesinden önce rücû mekruhtur. Çünkü böyle bir davranış, verilen sözde durmamaktır.

Âriyet malı belirlenen şartlara göre kullanmak, bu hususta sınırı aşmamak gereklidir. Âriyet verilen şeyin koruma ve bakım masrafları âriyet alanın karşılaması asıldır. Bu malı kendi mülkü gibi korumalıdır. Kişinin ödünç aldığı şeyi kiraya vermesi, rehin vermesi câiz değildir.

Âriyet, alan kişinin elinde emanettir. Malı aşırı bir şekilde kullanması ve bu yüzden telef olması halinde bedelini ödemesi gerekir. Mal sahibi emaneti geri istediği halde âriyet alan vermez ve bu anda telef olursa yine bedelini öder.

Nitekim Semure bin Cündüb -radiyallahu anh- den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"El, aldığı şeyden onu geri verinceye kadar sorumludur." (İbn-i Mâce: 2400)

Âriyet şeyin izinsiz olarak üçüncü kişiye verilip zâyi olması da bedelin ödenmesini gerektirir.

Âriyet, âriyet olarak alanın elinde emanet hükümlerine tâbidir. Normal olarak kullanırken zâyi olan âriyet, kasıt ve ihmal olmadıkça tazmin edilmez. Kullanmakla zâyi olursa da tazmini gerekmez.

Âriyet akdi, âriyet verenin malı geri istemesi veya taraflardan birisinin ölmesi, yahut da kullanma süresinin bitmesi ile son bulur.

HİBE (BAĞIŞ)

Mahiyeti:

Hibe; bir kimsenin başka bir şahsa, faydalanacağı bir şeyi karşılıksız mülk olarak vermesidir.

Hibe, hediyeyi ve sadakayı da içine almaktadır. Çünkü hibe, sadaka, hediye ve atıyyenin mânâları birbirine yakındır. Bedelsiz yapılan başka tasarruflar da vardır. Meselâ teberru kelimesi, bedelsiz yapılan hukukî tasarrufların hepsini içine alan geniş bir terim olup, hibeyi de içine alır. Ayrıca vasiyet, vakıf, ibrâ, ibâha, sadaka ve âriyet de teberru çeşidine giren başlıca tasarruflardır.

Meşru Oluşu:

Hibenin meşruiyeti Kur'an-ı kerim, Sünnet-i seniyye ve İcmâ delillerine dayanır.

Kur'an-ı kerim'de açık olarak hukukî mânâda hibeden söz eden bir Âyet-i kerime olmamakla birlikte sık sık geçen sadaka ve infâk terimleri teberru ve hibeyi de içine almaktadır. Verme ve lütfetme mânâlarında kullanılan hibe yerine, daha çok bu kökten türetilmiş olan fiil ve sıfatlar kullanılmaktadır:

"Mallarını Allah yolunda harcayanların durumu, her başağında yüz danesi olan ve yedi başak bitiren bir tohuma benzer. Allah dilediğine kat kat artırır, Allah'ın lütfu geniştir ve O her şeyi bilendir." (Bakara: 261)

Hibe kişiyi cimrilikten korur.

"Kim nefsinin mala olan hırs ve cimriliğinden korunursa, işte onlar kurtuluşa erenlerdir." (Teğabün: 16 - Haşr: 9)

Bağışlamada orta yolun takip edilmesi de tavsiye edilir.

"Rahman'ın o kulları ki, harcadıkları zaman ne israf ederler, ne de cimrilik ederler. Harcamaları bu ikisinin arasında dengeli olur." buyuruluyor. (Furkan: 67)

Resulullah -sallallahu aleyhi ve sellem- Efendimizden hibe hususunda bir çok Hadis-i şerif'ler rivayet edilmiştir.

Hediyeyi kabul ettiği gibi hediye de gönderirdi. Onun hediyesi ya gelen hediyeye mukabele şeklinde, ya da doğrudan bir hediye şeklinde tezahür ederdi. Hanımlarına, yakınlarına, vazife verdiklerine, kendisine gelen heyet mensuplarına hediyeler verirdi. Bilhassa heyet olarak gelen temsilcilerin hediyelerine ayrı önem verir, onlardan hiç birinin hediyesiz kalmamasına dikkat ederdi. Hatta âhirete intikal etmeden önce yaptığı son vasiyetlerden biri de gelen elçilerin hediyelerinin ihmal edilmemesi ile ilgili idi.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- hediyeyi kabul eder ve ona karşılıkta bulunurdu." (Buhârî. Hibe 11)

Hediye olarak verdikleri şeyler arasında giyecek, yiyecek, koku, at, deve, ev ve arazi... gibi şeyler vardı.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Hediyeleşiniz. Zira hediye kalpteki kini ve kırgınlığı giderir. Hiçbir kadın komşu kadından gelen hediyeyi, bir koyun paçası olsa bile hakir görmesin." (Tirmizî: 2131)

Rükünleri:

Hibenin rüknü icâp ve kabuldür. Çünkü hibe de alış-veriş gibi bir akittir. Bağışta bulunan kimsenin "Bu şeyi sana hibe ettim." sözü ve karşı tarafın eline geçmesiyle hibe gerçekleşmiş olur.

Şartları:

a. Bağışlananın, bağışlama sırasında mevcut olması şarttır. Buna göre hayvanın doğacak yavrusunu, bağın meydana gelecek üzümünü hibe etmek geçerli değildir.

b. Bağışlanan malın, bağışlayanın kendi mülkü olması gereklidir. Buna göre kiracı kiraladığı malı, âriyet alan elindeki emanet şeyleri hibe edemez.

c. Taraflar arasında bir anlaşmazlığa yol açmaması için hibe edilenin belirlenmiş ve bilinir olması şarttır.

d. Bağışlayanın teberru ehliyetine sahip yani akıllı ve büluğa ermiş olması gereklidir.

e. Taraflar arasında rızâ bulunmaksızın cebir ve ikrah ile yapılan hibe geçerli değildir.

f. Bölünebilen hisseli bir mal, bölünüp ayrılmadan bağışlanamaz. Bölünmeyi kabul etmeyen hisseli bir malın hibe edilmesi ise câizdir.

Rücû Şartıyla Hibe:

İslâm hukukunda bağışlanan şeyin belirli şartlar altında tekrar bağışlayana dönmesi şartıyla yapılacak hibeler "Umrâ", "Rukbâ" ve "Süknâ" terimleriyle ifade edilir.

a. Umrâ:

Bir evi veya bir yeri birisine ömür boyu yararlanmak üzere vermektir. "Evimi sana ömrüm boyunca verdim." gibi sözlerle yapılır.

Câhiliye devrinde Araplar bir yeri ömür boyunca birisine verir, o kimse öldükten sonra geri alırlardı. İslâmiyet bunu gerçek hibe sayarak, tasarrufun sürekli meydana geldiğini ve lehine umrâ yapılanın mirasçılarına intikal edeceği esasını getirdi.

Câbir bin Abdulah -radiyallahu anh-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Herhangi bir adam bir kimseye, kendisine ve çocuklarına ömürlük bir mülk verir de 'Bunu sana ve sizden bir kişi kaldığı müddetçe çocuklarına verdim.' dese, artık o mülk, verilen kimsenin olur, sahibine dönmez. Çünkü o öyle bir şey vermiştir ki, onda miras cereyan etmiştir." (Müslim: 1625)

Umrâ yoluyla bağışlanan mal, lehine umrâ yapılanın ölümü halinde onun mirasçılarına geçer, bağışlayana veya onun mirasçılarına dönmez.

b. Rukbâ:

Bir kimsenin "Şu evimi sana rukbâ yoluyla verdim. Ben senden önce ölürsem ev senin, sen benden önce ölürsen benim olacak." sözleriyle yaptığı bir bağış şeklidir.

Bu şekilde yapılan hibe bâtıldır. Bu şekilde verilecek mal, alan kimsenin yanında âriyet olarak kalır. Yani mal sahibi malını dilediği zaman geri alabilir.

c. Süknâ:

Bir kimsenin, evini bir başkasına yaşadığı sürece oturmak üzere mesken olarak bağışlamasıdır. Bu çeşit bağışta mesken mülkiyet sahibine âit olup, mesken bağışlayanın elinde âriyet olarak kalır.

Hibe Yapacak Kimsenin Ehliyeti:

Hibe yapacak kimsenin teberru yapmaya mâlik olan kimselerden olması gerekir. Çünkü hibe bir teberrudur. Teberru yapamayan hibe de yapamaz. Bu yüzden küçüklerin ve akıl hastalarının hibesi geçerli değildir. Buna göre, akıllı ve bâliğ kimsenin, sağlığında malının tamamını veya bir bölümünü dilediği kimselere hibe etmesi câizdir.

Ölümle sonuçlanan ağır bir hastalığa yakalanan kimsenin vakıf, borç ikrarı ve hibe gibi yükümlülük doğuran sözlü tasarrufları ancak mallarının üçte birinden geçerli olur. Fazlası, vasiyette olduğu gibi tenkise tabi tutulur.

Hibeyi Kabul Ehliyeti:

Hibe tasarrufu kabul ile tamam olur. Bunun için lehine hibe yapılanın; hibe sırasında hayatta bulunması, akıllı, bâliğ, mümeyyiz küçük veya mümeyyiz bunak durumunda olması gerekir. Bu durumda olanlar hibeyi bizzat kabul ve kabz edebilirler.

Gayr-i mümeyyiz küçük, akıl hastası veya bu hükümde olan bunak adına hibeyi veli ve vârisleri kabul ederler.

Hibeden Vazgeçme:

Hibenin karşılıksız ve geri almamak üzere yapılması asıldır. Ancak karşılıksız yapılan hibede mal henüz bağışlayanın elinde duruyorsa, yabancıya yapılmamış olsa bile dönmek mümkündür, fakat mekruhtur.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Verdiği hibeyi geri alan kimsenin durumu köpeğin durumu gibidir. Köpek yer, iyice doyunca kusar, sonra kustuğuna tekrar dönüp onu yer." (İbn-i Mâce: 2384)

Hibeden Dönmeye Engel Teşkil Eden Durumlar:

a. Usûl, fürû, kardeşler, kardeş çocukları, amca, dayı, hala, teyze gibi nesep hısımı olanlara yapılan hibeden dönülmez.

b. Eşler, biri diğerine hibede bulunsa artık dönemez.

c. İvaz (bedel) verilmesi halinde hibeden dönülmez.

d. Hibe edilen malda, tarla üzerine ev yapılması gibi, ayrılmaz bir artış meydana gelmesi.

e. Satmak, hibe etmek, telef olma gibi sebeplerle malın, bağışlanan kimsenin elinden çıkması.

f. Taraflardan birinin ölümü. Bağışlanan öldüğü takdirde, bağışlayan hibesinden dönemeyeceği gibi, bağışlayan öldüğü takdirde de mirasçıları, bağışlanmış olan malı geri alamazlar.

Çocuklara Hibe:

Sağlık halinde iken çocuklara yapılan atıyye, bağış ve verilen hediyelerde eşitliğe riâyet etmek müstehaptır. Aynı hususlarda aralarında fark gözetmek ise mekruhtur.

İslâm vârise vasiyeti menettiği gibi, ana veya babasının hibe yoluyla çocuklarına farklı şeyler vermelerini de men etmiştir.

Numan bin Beşir -radiyallahu anh- der ki:

"Babam malının bir kısmını bana tasadduk etmişti. Bunun üzerine annem Amra binti Revâha 'Resulullah -sallallahu aleyhi ve sellem-i şahid göstermedikçe ben râzı olmam.' dedi. Babam da sadakama şahid yapmak için beni Resulullah -sallallahu aleyhi ve sellem-e götürdü.

Resulullah -sallallahu aleyhi ve sellem- Ona 'Bunu bütün çocuklarına yaptın mı?' diye sordu. Babam 'Hayır!' diye cevap verince:

'Allah'tan korkun ve çocuklarınız arasında adalet gösterin.' buyurdu.

Bunun üzerine babam döndü ve o sadakayı geri aldı." (Müslim: 1623)

Çocukları, ana-babalarına isyan ettirecek şeylerden kaçınmak gerekmektedir.

KISITLAMA (HACR)

Mahiyeti:

"Menetmek, daraltmak ve alıkoymak." mânâlarına gelen hacr; bir kimsenin kendisine âit bir malı devlet tarafından istediği gibi kullanmaktan alıkonulmasına denir.

Hacr altında bulunan kimseye kısıtlı mânâsına gelen "Mahcur", kısıtlılık hali kaldırılan kimseye ise "Me'zun" denir.

Kısıtlı bir kimse alım-satım veya hibe gibi bir akdi bizzat yapsa, kısıtlı yönünden bağlayıcı olmaz. Kısıtlının yapacağı bir akit velisinin veya vârisinin icazetine bağlı olarak meydana gelir. Bunlar izin verirse akit geçerli olur, aksi halde ortadan kalkar.

Meşru Oluşu:

Kişiyi hacr altına almanın meşruiyeti Kur'an-ı kerim ve Sünnet-i seniyye'ye dayanır.

Allah-u Teâlâ Âyet-i kerime'sinde velilere, mallarını sefihlere vermelerini yasaklamakta ve şöyle buyurmaktadır:

"Allah'ın sizin için geçim kaynağı yaptığı (koruyucusu kılmış olduğu) mallarınızı sefihlere (aklı ermezlere) vermeyin. O mallarla onları rızıklandırıp giydirin ve onlara güzel söz söyleyin." (Nisâ: 5)

Bu hüküm, onları mallarında tasarruftan alıkoymak mânâsına gelmektedir.

Diğer bir Âyet-i kerime'de ise şöyle buyuruyor:

"Yetimleri evlenme çağına gelinceye kadar tecrübe edip deneyin. Eğer onlarda bir olgunlaşma görürseniz mallarını derhal kendilerine teslim edin." (Nisâ: 6)

Allah-u Teâlâ bu beyanı ile yetimlerin, mallarını koruyup koruyamayacaklarının anlaşılması için onların denenmesini istemektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Muaz -radiyallahu anh-i mal hususunda hacr etmiştir. Hazret-i Osman -radiyallahu anh- de malını saçıp savurduğu için Abdullah bin Câfer -radiyallahu anh-i tasarrufunda kısıtlamıştır.

Kısıtlama Sebepleri:

Kişi iki sebepten dolayı hacr altına alınır: Ya kişi kendisi veya malı bakımından korunur, yahut da başkalarının menfaati gözetilir. Akıl hastası, küçük, sefih ve malını saçıp savuran kişinin kısıtlanması kendi yararı içindir.

İflâs eden borçlunun kısıtlanması, alacaklıların menfaatini korumak için yapılır. Ölüm hastasının kısıtlamasının sebebi de, terikenin üçte birinden fazlasında vârislerin haklarını korumaya yöneliktir.

Kısıtlama gerektiren sebebler ortadan kalkınca kısıtlama da kalkar.

1. Küçüklük:

Rüşt çağına ulaşmadıkça çocuğa malı teslim edilmez. Çünkü ona malı teslim etmek için büluğ ve rüştü şarttır. Küçük büluğa erip reşit olursa malı kendisine verilir ve üzerinden hacr kalkar.

Aralarında çıkabilecek anlaşmazlıkları önlemek için mal teslim edilirken şahit bulundurmak gerekir.

Nitekim Âyet-i kerime'de şöyle buyurulmaktadır:

"Mallarını kendilerine teslim ederken yanlarında şahit bulundurun." (Nisâ: 6)

2. Akıl Hastalığı:

Akıl ve temyiz kabiliyeti bozulunca edâ ehliyeti ortadan kalkar. Sürekli akıl hastaları küçük çocuklar gibi tam olarak ehliyetsizdirler. Akıl hastalığı sürekli olmayıp ara sıra iyileşen hastalar ise, aklı başında iken yaptığı tasarruflarından sorumludur. Çünkü o işi yaparken temyiz gücüne sahip bulunmaktadır.

3. Bunaklık:

Akıl ve şuuru bozulmuş, anlayışı kıt ve konuşması karışık olan kimsedir. Bu hal doğuştan veya sonradan meydana gelebilir. İleri derecede bunaklık, akıl hastalığı gibidir ve bütün tasarrufları geçersizdir.

Bunama hafif olur ve bunayan kimse temyiz gücüne sahipse; zararlı tasarrufları bâtıl, faydalı olanları ise sahihtir. Bu ikisi arasındaki durumlarda ise velisinin iznine bağlıdır. Bu, mümeyyiz küçük gibi olur.

4. Ölümle Sonuçlanan Hastalık:

Mirasçıların haklarını korumak için ölüm hastası hacr altına alınır. Hastanın borcu servetine denk veya servetinden daha fazla ise her çeşit teberru ve vakıf tasarruflarında kısıtlanır. Ne teberru yapabilir, ne de bir şeyi vakfedebilir.

Borcu malından az ise, kalan malın üçte birisini geçmediği takdirde muteber olur. Geçerse mirasçıların rızâsına bağlıdır.

Borcu yoksa yine malının üçte birinden fazlasını teberru edemez, ayrıca mirasçılara hibe yapamaz.

5. Sefihlik:

Sefih, aklı başında veya temyiz gücü olmasına rağmen, malı üzerinde akıl ve mantık dışı tasarruflarda bulunan kimsedir. Çünkü sefih malını yerli yersiz saçıp savurur. Bundan dolayı mallarının telef edilmesini önlemek için hacr edilir.

ZORLAMA (İKRAH)

Mahiyeti:

İkrah; bir kimseyi, istemediği ve çirkin gördüğü bir sözü söylemeye veya kötü bir işi yapmaya mecbur etmek, zorlamak demektir.

Terim olarak ikrah ise; bir kimsenin başkasına yaptığı ondaki rızâyı kaldıran veya ehliyeti yok etmediği halde onun seçme hürriyetini bozan yahut da kişinin şer'î yükümlülüğünü kaldıran zorlama halidir.

Ölüm tehlikesi ve bir uzvun koparılması bahis mevzuu ise, kendisine baskı uygulanan kimsenin inkâr kelimesini söylemesinde bir mahzur yoktur. Bu hususta en büyük delil Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Ammar bin Yâsir -radiyallahu anh-e verdiği müsaadedir.

Gördüğü işkencelere dayanamayan Hazret-i Ammar -radiyallahu anh- müşriklerin istedikleri sözleri söylemek mecburiyetinde kalmıştı. Durum Resulullah Aleyhisselâm'a bildirilince "Ammar başından ayağına kadar imanla doludur. İman onun etine, kanına karışmıştır." diyerek o anda orada bulunan Ammar -radiyallahu anh-in gözlerininin yaşını sildi ve "Seni yine zorlarlarsa istediklerini söyle!" buyurdu.

Allah-u Teâlâ Âyet-i kerime'sini indirerek bu gibi hallerde müslümanlara ruhsat verdi:

"Gönlü imanla mutmain olduğu halde, zorlanan kimse hariç, kim iman ettikten sonra Allah'ı inkâr eder ve gönlünü küfre açarsa; onların üzerine Allah'tan bir gazap iner ve onlar için büyük bir azap vardır." (Nahl: 106)

Zorlama olmadığı halde, kendi isteğiyle küfrü gerektiren kelimeyi söyleyen veya zorlama olduğu zaman kalbini bozup da küfre inanan kimseler, dünya hayatını âhirete tercih etmiş olurlar. Bunun için Allah-u Teâlâ'nın gazabı onların üzerinedir. Dinden dönenlerin cezası bu kadar ağır olmaktadır.

İkrahın Kısımları:

a. Tam ikrah: Zorlananın mal, can veya herhangi bir uzvunun telef olmasına yol açabilecek ağırlıktaki ikrah.

b. Eksik ikrah: Malın bir kısmını telef etmekle tehdit, uzuvların telefine yol açmayacak şekilde dövme, hapis, tehdit etmek ve bağlamakla tehdit de bu kısma girer.

c. Yakınlara verilecek zararla ikrah: Ana, baba, çocuklar ve eş gibi yakınlardan birisine eziyetle tehdit bu kısma girer.

Zorlamanın Hükmü:

Zorlama, söz ve fiillerin sonuçlarına etki eder, fakat ehliyetin aslını ortadan kaldırmaz. Geçerli olan ikrah, sözleri hükümden düşürür. Bundan dolayı zorlama altında yapılan ikrahlar geçerli değildir. Fakat zorlama kalktıktan sonra rızâ gösterilmesi ise ayrıdır. Tam ve eksik zorlamadan her ikisi de rızâyı yok eder. Bağlayıcı akit ve sözleşmelerde ise karşılıklı rızâ esastır.

Zorlamanın fiilleri, zorlamanın tam ve eksik olmasına göre değişik hükme tabi olur. Eksik ikrah, zorlananı fiilin sonucu bakımından mutlak olarak serbest bırakmaz. Meselâ bir kimse hapisle tehdit edilerek içki içmeye zorlansa, teklifi yerine getirirse, bunu yaptığından dolayı sorumlu olur. Çünkü bu eziyete katlanarak istenilen şeyi yapmayabilir. Yapmadığı takdirde uğrayacağı eziyet, tahammül edilebilir cinstendir.

Tam ikrahta ise zorlanan, işlediği fiilden sorumlu değildir, zorlayan sorumludur.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Eğer câriyeleriniz namuslu kalmak istiyorlarsa, dünya hayatının geçici menfaatlerini elde etmek için fuhşa zorlamayın. Kim onları zorlarsa bilinmelidir ki, zorlanmalarından sonra Allah çok bağışlayıcı ve merhametlidir." (Nûr: 33)

GASB

Mahiyeti:

Gasb; bir şeyi zorla ve haksız yollarla sahibinin elinden almak, mal sahibinin izni olmadan, o maldan el çektirecek şekilde almak demektir.

İslâm'a göre alım-satımı meşru olan mala "Mütekavvim mal" denir. Gaspta mala el koyma işi hırsızlık yoluyla olmamıştır. Mal sahibinden gasbedileceği gibi, kiracıdan, rehin veya emanet olarak yanında bulunduran kimseden de gasbedilmiş olabilir.

Meşru Olmayışı:

Başkasının malını gasbetmek Kur'an-ı kerim, Sünnet-i seniyye ve İcmâ delilleri ile yasaklanmıştır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Aranızda birbirinizin mallarını haksız sebeplerle yemeyin." (Bakara: 188)

Amr bin Nüfeyl -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Her kim bir karış toprağı zulüm yoluyla gasbederse, Allah kıyamet günü yedi kat yerin dibinden itibaren onun boynuna dolar." (Müslim: 1610)

Gasbedilerek zorla ele geçirilen mal haramdır ve büyük günahtır.

Hükümler:

Gasbedilen bir mal mevcut ise, gasbedildiği şekliyle sahibine gasbedildiği yerde iâde edilir. Gasbedilmiş mal harcanmış ve yok edilmiş olursa, gasbeden tarafından ödenmesi gerekir. Eğer mal değeri verilebilecek cinsten ise bu değer takdir edilerek verilir. Misli verilecek cinsten ise misli verilir.

Gasbedilen mal helâk olmuşsa tazmin edilmesi gerekir.

İTLÂF

Mahiyeti:

İtlâf; öldürme, gereksiz yere harcama veya yok etme demektir.

Terim olarak ise; bir malı faydalanabilir olmaktan çıkaracak şekilde telef etmek mânâsına gelir. İtlâf, tazmini gerekli kılan bir sebeptir. Çünkü burada başkasının hakkına tecavüz etmek, ona zarar vermek vardır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Haram ay haram aya karşılıktır. Hürmet edilmesi gerekli şeyler de karşılıklıdır. Size saldırana, onun size saldırdığı gibi siz de saldırın." (Bakara: 194)

Gasbta bile malı tazmin gerekince, malı telefte öncelikle gerekir. Çünkü bu, sırf hakka tecavüz ve zarar vermedir.

Hatta başkasının malına zarar vermenin kasten veya hata yoluyla olması, telef edenin büluğ çağına ulaşıp ulaşmamasında fark yoktur. Hatta uyuyan veya akıl hastası olan bile mala verdiği zarardan sorumludur.

İhlâfta Tazmini Gerektiren Şartlar:

a. Telef olan şeyin mal olması gerekir.

b. Mal sahibine göre alınan-satılan cinsten olmalıdır.

c. Telefin devamlı bir zarar meydana getirmesi gerekir. Mal eski haline getirilebilirse tazmin gerekmez.

d. Bir malın zaruret halinde tahribi veya tüketilmesi tazmine engel değildir.

SULH

Mahiyeti:

Anlaşmazlığı gidermek için iki kişi veya iki taraf arasında yapılan anlaşmaya sulh akdi denir.

Sulh akdi, insanların arasındaki muamelelerde yapılır. Müslümanla kâfir, şiddetli geçimsizlik halinde eşler arasında yapılacak sulh anlaşması bu akdin alanını genişletmektedir.

İnsanlar arasındaki anlaşmazlıkların sulh yoluyla giderilmesi menduptur. Hâkim tarafları sulha zorlayamazsa da onları buna teşvik eder. Ancak taraflardan herhangi birinin haklı olduğu ortaya çıkarsa, hâkimin hükmü uygulaması gerekir.

Meşru Oluşu:

Sulh akdi Kur'an-ı kerim, Sünnet-i seniyye ve İcmâ delillerine dayanır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Sulh ise daha hayırlıdır." (Nisâ: 128)

Amr bin Avn -radiyallahu anh-dan rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Müslümanlar arasında haramı helâl, helâli haram kılmayan sulh akdi câizdir." (İbn-i Mâce: 2353)

Buradaki sulhtan maksat hak ve hukuklar, alım-satımla ilgili mülklerle ilgili olarak taraflar arasında çıkan ihtilâfı, anlaşma ve uzlaşma yoluyla halletmektir.

Bu Hadis-i şerif'te ayrıca sulh yapmanın câiz olmadığı hususlar beyan edilmiştir. Bunlardan birisi helâl bir şeyi haram eden, diğeri ise haramı helâl kılan sulh çeşididir.

Bu akit, insanların arasındaki ihtilâfları kaldırdığı için faydalı olmaktadır.

Sulh Çeşitleri:

a. Dâvâlının ikrarda bulunduğu anlaşmazlığı sulh yolu ile çözme.

Bir kimse başkasında bir alacağı olduğunu iddia etse, dâvâlı da böyle bir borcu bulunduğunu ikrarda bulunsa, sonra dâvâcı onunla asıl borcundan başka bir bedel üzerinde anlaşsa, ikrara dayalı sulh bahis mevzuu olur.

İkrara dayalı sulh anlaşması bir mal yerine başka mal üzerinde yapılmışsa satım akdi gibi sayılır. Bu, tarafların rızâsı ile bir malın başka malla değiştirilmesi niteliğindedir.

Bir mal yerine evde oturma gibi bir yararlanma üzerinde anlaşma yapılmışsa, bu takdirde kira hükümleri uygulanır.

b. Dâvâlının inkârına dayalı sulh:

Dâvâlının dâvâ konusunu inkâr etmesi üzerine yapılan sulhtur. Meselâ bir kimse başka birisinin üzerinde bir hakkı olduğunu iddiâ etse, dâvâlı da onu inkâr etse, sonra da taraflar dâvâ konusunun bir bölümü üzerinde anlaşma yapsalar böyle bir anlaşma câizdir. Ancak bunun için dâvâcının dâvâ konusu şeyin kendisine âit bir hak olduğuna inanması, dâvâlının ise aksi görüşte olması, fakat düşmanlığı ortadan kaldırmak üzere dâvâlının dâvâcıya üzerinde anlaştıkları bir bedeli ödemesi şarttır.

c. Dâvâlının susması ile yapılan sulh:

Dâvâcının dâvâ konusu olan bir şeyi ikrar veya inkâr etmeyip susması üzerine yapılan sulhtur. Bir kimse başkası üzerinde bir hakkı bulunduğunu iddia etse, dâvâlı ise bunu ikrar veya inkâr etmeden sussa, sonra da bu konuda onunla anlaşsa, bu anlaşma geçerlidir.

Sulh Akdinin Tarafları İle İlgili Şartlar:

a. Akıllı olmak. Çünkü delinin veya temyiz gücüne sahip olmayan küçüğün yapacağı sulh akdi geçerli değildir.

Ergenlik ise şart değildir. Açık bir yararı olunca, tasarrufa izinli küçük çocuğun yapacağı sulh geçerlidir.

b. Küçük aleyhine yapılan sulh anlaşmasında, sulhun çocuğa açık bir zarar vermemesi gerekir.

c. Küçük yerine sulh yapacak kimsenin baba, dede veya vâsi gibi kendi malında tasarrufta ehil kimselerden olması gerekir.

Sulh Akdinin Konusu İle İlgili Şartlar:

a. Konusu Allah-u Teâlâ'ya âit bir hak olmayıp insana âit bir hak olması gerekir. Bu hakkın mal, zimmet borcu veya kısas veya tâzir cezası gibi mal sayılmayan bir hak olması mümkündür. Allah hakkı olan bir hak üzerinde sulh akdi yapmak geçerli değildir.

b. Akdin konusunun sulh yapana âit bir hak olması gerekir. Eğer hak ona âit değilse sulh anlaşması bâtıl olur.

c. Sulh akdi konusunun, sulh yapana âit sabit bir hak olması gerekir.

Sulh Akdinin Hükümleri:

a. Sulh akdi dâvâcı ve dâvâlı arasındaki husumeti ve anlaşmazlığı sona erdirir. Artık aynı konuda bunların dâvâsı dinlenmez.

b. Şüf'a (öncelikli alım) hakkı sahibi için bu hak sabit olur.

c. Ayıp sebebiyle geri verme hakkı doğar. Sulh akdi, ikrara dayalı ise, geri verme hakkı her iki taraf için de bahis mevzuu olur. Çünkü bu takdirde satım akdi niteliği bulunur.

d. Görme muhayyerliği sebebiyle geri verme hakkı doğar. Bu hak sulhün her iki çeşidinde de bahis mevzuudur.

İBRÂ

Mahiyeti:

"Temize çıkarma, bir şeyden uzaklaşma ve kurtarma" mânâsına gelen ibrâ, terim olarak; bir kimsenin başkasının zimmetinde veya onun tarafında olan kendisine âit bir hak veya alacağı düşürmesi demektir.

Meselâ; alacaklının, borçlunun zimmetinde bulunan alacağını düşürmesi ve onu borçtan kurtarması ibrâdır.

Hak, bir kimsenin zimmetinde olmadığı zaman bunu düşürmek ve bırakmak, ibrâ değil yalnız borcu düşürmektir. Her ibrâ bir borcu düşürmektir, fakat her düşürme bir ibrâ değildir.

Meşru Oluşu:

İbrânın hükmü menduptur. Müslümanlar buna teşvik edilmiştir. Çünkü ibrâ Allah-u Teâlâ'nın rızâsını kazandıran bir amel olup Âyet-i kerime'de şöyle buyurulmaktadır:

"Eğer borçlu darlık içinde bulunuyorsa, eli genişleyinceye kadar ona mühlet verin. Eğer bilirseniz sadaka olarak bağışlamanız sizin için daha hayırlıdır." (Bakara: 280)

Bir müminin ihtiyaçlı din kardeşine karşılıksız borç vermesi, borcunu zamanında ödeyememesi halinde ona yeni süre tanıması, hatta ödeyemeyeceğini hissettiği zaman ona bağışlaması imanın kemâlindendir.

Rüknü:

İbrâ hakkı sahibinin hakkını terkettiğini ve düşürdüğünü açık bir şekilde ifade eden teklifinden ibarettir. Bu akdin meydana gelmesi için kabul şart değildir.

İbrâ "Senden alacağımı düşürdüm." gibi sözlerle gerçekleşir.

İbrâ Edende Bulunması Gereken Şartlar:

a. İbrâ edenin teberru yapma ehliyetine sahip olması gerekir. Bu da onun akıllı, bâliğ ve reşit olmasını, sefih veya borç sebebiyle hacr altında bulunmamasını gerektirir.

b. İbrâ edeceği hak üzerinde; mâlik, vekil veya vâsi gibi bir tasarruf velâyetine sahip olması gerekir.

c. İbrâ edenin rızâsının bulunması gerekir. Zorlananın ibrâsı geçerli değildir.

Hükümleri:

Ölüm hastası bir kimse bir vârisini borçtan ibrâ etse, borç malının üçte birinden az olsa bile, ibrâ mirasçıların izinlerine bağlıdır.

İbrâ edenin belirli bir kimse olması, meçhul bulunmaması gerekir.

İbrânın bir şarta veya gelecek zamana bağlanması gerekir, şarta uygun olması geçerlidir. "Eğer ben ölürsem, sen borcundan berisin." demek gibi.

İbrâ mal, eşya, borçlar ve diğer haklar üzerinde gerçekleşir. Zimmette bulunan borçlardan ibrâ geçerlidir. Çünkü ibrânın esası zimmetteki şeyi düşürmektir.

Haklardaki İbrâ:

a. Kefâret, havâle gibi kul haklarından ibrâ geçerlidir.

b. Had gibi Allah haklarından ibrâ geçerli değildir.

c. Tâzir, kısas, diyet... gibi kul hakkı üstün olan haklarda ibrâ geçerlidir.

İFLÂS

Mahiyeti:

Bir kimsenin yanında veya tasarrufu altında kendisine âit hiçbir malı kalmayacak şekilde borçlanmasına veya mal varlığının borçları karşılayamamasına iflâs denir. İflâs edene de müflis denir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir çok Hadis-i şerif'lerinde iflâsın ne olduğunu ve uygulama şartlarını göstermiştir.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bir kimse iflâs eden bir adamın (veya iflâs eden bir insanın) elinde iken malına olduğu gibi yetişirse, o mal için o kimse başkalarından daha haklıdır." (Müslim: 1559)

Bir kimsenin malı borcuna denk veya borcu malından fazla ise, vâdesi gelen borçları ödeyemiyor ve elindeki malı borcunu karşılayamıyorsa iflâs durumu ortaya çıkar.

Hâkim, borcunu ödemeyen borçlunun mallarını satıp, bedelini alacaklılara bölüştürür. Ancak borçlunun ve bakmakla yükümlü olduğu kimselerin yiyecek, giyecek ve mesken gibi zaruri ihtiyaçlarına âit şeyleri satmaz.

ŞÜF'A

(ÖNCELİKLİ ALIM HAKKI)

Mahiyeti:

Satılan bir malı, ortak veya bitişik komşusunun satış bedelini ödeyerek müşteriden geri almada üstün hakka sahip olmasıdır.

Şüf'a yalnız gayr-i menkullere âittir.

Küçük paylara ayrılan gayr-i menkulleri birleştirme, birbirleriyle anlaşabilecek komşuları bir araya getirme, bir apartmanda uyumsuz olabilecek kişiye satışı önleme gibi pek çok faydaları olan hususlar şüf'a içinde yer alır.

Meşru Oluşu:

Şüf'a Sünnet-i seniyye ve İcmâ delillerine dayanır.

Câbir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Şüf'a hakkı yere, yurda veya bahçeye âit her ortaklıkta vardır. Ortağın, ortağına arzedip o da ya alıp ya da terketmedikçe satışı muteber değildir. Bunu yapmazsa kendisine haber verinceye kadar ortağı o mala en lâyık kimsedir." (Müslim: 1608)

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edilen bir başka Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Bir kimsenin arazisi olur da satmak isterse, önce komşusuna teklif etsin." (İbn-i Mâce: 2493)

Ortak bir malın birlikte kullanımı, ortakların güzel geçinmeleri ile yakından ilgilidir. Aralarında anlaşmazlık çıkarsa ortakların, ortak mülkten faydalanması zorlaşır. Anlaşmazlık uzayınca mal ya taksim edilir, ya da bu mümkün olmazsa toptan satışa sunulur. Bir ortak payını satmak isteyince, alıcının, diğer ortağa zarar vermemesi için İslâm hukuku ona bazı öncelik hakları tanımıştır. Payını satmaya karar veren bir ortağın, bunu diğer ortağına teklif etmesi gerekir. O satın almadığı takdirde payını bir yabancıya satabilir. Ondan habersiz satmışsa, diğer ortak şüf'a hakkını kullanarak satılan hisseyi geri alabilir.

Şüf'a Hakkını Doğuran Durumlar:

a. Akarda ortaklık:

Bir gayr-i menkul iki veya daha çok kişi arasında hisseli olur ve ortaklardan birisi müşterek hissesini bir yabancıya satarsa, diğer ortakların satılan bu akarda şüf'a hakları doğar. Bu haktan yararlanma hisse oranlarına göre değil, ortak sayısına göre belirlenir.

Meselâ; üç kişi arasında yüzde yirmi, yüzde kırk ve yine yüzde kırk oranında hisseli olan bir gayr-i menkulde, yüzde yirmi payı olan bir ortak kendi payını bir başkasına satsa, diğer iki ortak eşit olarak şüf'a hakkına sahip olurlar. Alıcıya satış bedelini ödeyerek bu yüzde yirmilik payı zorla geri alma hakları doğar.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre şöyle söylemiştir:

"Resulullah -sallallahu aleyhi ve sellem- (ortaklar arasında) taksim edilmemiş mal hakkında şüf'a ile hükmetti: Sınırlar belli olunca artık şüf'a olmaz." (İbn-i Mâce: 2497)

Ortak akarın, ortaklardan birisine satılması halinde de diğer ortakların şüf'a hakkı bulunur.

Akarın bölünebilir nitelikte olup olmaması şüf'a hakkını etkilemez. Taksimi mümkün olmayan akarda da şüf'a hükümleri uygulanır. Çünkü şüf'anın sebebi ortaklığın doğurduğu zararı kaldırmaktır. Bu da taksime elverişli olmayan şeylerde gerçekleşir.

b. İrtifak haklarında ortaklık:

Mülk sahiplerine su alma, su geçirme, geçit veya kanalizasyon geçirme gibi haklara irtifak hakları denir. Bu hakları kullanacak kimselerin değişmesi de, diğer hak sahiplerini yakından ilgilendirdiği için bu haklara sahip olanlara da şüf'a hakkı sağlar. Yalnız irtifak hakları şüf'a konusunda sınırlı tutulmuştur. Su alma, artık suları geçirme hakkı şüf'a sebebi sayılmıştır.

c. Bitişik komşuluk:

Satılan bir gayr-i menkule bütün sınırlarında veya sınırın bir bölümünde bitişik olan bütün komşular için şüf'a hakkı vardır.

Semure -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Evin komşusu, komşusunun evine veya tarlaya daha ziyade hak sahibidir." (Tirmizî)

Şüf'a Hakkı Sahiplerinin Dereceleri:

Şüf'a hakkı doğuran sebepler güç bakımından farklı olduğu için, bunlardan yararlanacak olanlar da derece bakımından farklı olur.

a. Satılan akarda ortak olanlar: Bir gayr-i menkule ortak olan kimse, diğer ortağı payını satınca şüf'a hakkına sahip olur. Bu gayr-i menkulün birden fazla ortağı varsa, payları eşit olmasa bile, şüf'a hakkını eşit olarak kullanırlar. Çünkü bu hak, akarın gelirine göre değil, ortaklık nedenine bağlı olarak doğmuştur.

Şüf'a hakkını bazı ortaklar kullanmak istemezse, isteyenler birlikte kullanıp, bu yolla geri alınan paya ortak olarak sahip olabilirler.

b. Satılan akarda irtifak hakkı sahibi olanlar: Satılan malın ortağı yoksa, sıra irtifak hakkı sahibine gelir. Bu haklara sahip olanlar ise kendi aralarında; su alma veya ortak su akıtma hakkı olma sırasına göre öncelikli olarak şüf'a hakkını kullanırlar.

c. Bitişik komşu olanlar: Gayr-i menkule veya irtifak hakkına ortak bulunsa veya bulunup da şüf'a hakkını kullanmak istemezse bitişik komşuya sıra gelir.

Evin duvarına ortak olan, evin kendisine ortak gibidir. Duvara kiriş uzatan bitişik komşu sayılır. Apartmanlarda alt ve üst katlar bitişik komşu hükmündedir.

Şüf'a Hakkını Kullanma Usulü:

a. İstemenin geciktirmeden yapılması:

Şüf'a hakkı sahibi şüf'alı yerin satıldığını duyduğu mecliste şüf'a hakkını kullanmayacağını ve şüf'alı yeri almak istemediğini açıklamalıdır. Satışı öğrendiği halde başka işte uğraşır veya meclisi terkederse şüf'a hakkı düşer.

b. Şüf'a hakkını kullanacağına dair şahit tutması:

İlk öğrenme meclisindeki açıklamadan sonra şüf'a hakkı sahibi satıcı veya alıcının yanına gelerek isteğini tekrar etmesi ve buna şahit tutması gerekir.

c. Anlaşmazlık çıkarsa hâkime başvurmak gerekir.

Şüf'a Hakkını Düşüren Durumlar:

Şüf'a hakkı zayıf bir hak olduğu için çeşitli davranışlar ve tasarruflar onu düşürür.

a. Şüf'a hakkı sahibinin kendi yerini, hâkimin şüf'a hükmünden önce satması halinde şüf'a hakkı düşer. Çünkü şüf'anın dayanağı olan zarar görme ihtimali ortadan kalkmış olur.

b. Şüf'alı yer satıldıktan sonra şüf'a hakkı sahibinin, açıkça veya dolaylı olarak satışa rızâ göstermesi şüf'a hakkını düşürür. Ayrıca satışı veya şüf'a hakkının bulunduğunu öğrendiği halde özürsüz olarak susması ve şüf'a muamelesine başvurmaması da şüf'ayı düşürür.

c. Şüf'a hakkını, şüf'alı yerin bir bölümü için kullanma isteği bütün üzerindeki şüf'ayı düşürür. Çünkü şüf'a parçalanma kabul etmez.

d. Şüf'a hakkı sahibinin karşılıklı rızâ ile şüf'a'lı yeri teslim almadan önce ölürse, şüf'a hakkı düşer. Çünkü şüf'a hakkı mirasla geçmez.

ORTAKLIK

(MAL ŞİRKETLERİ)

Şirket Nedir?

"İki malı birbirinden ayırdedemeyecek şekilde karıştırmak." mânâsına gelen şirket; iki ve daha çok kimsenin ortak iş veya ticaret yaparak elde edecekleri kârı paylaşmaları ve ortaya çıkabilecek zarara da katlanmaları şartıyla kurdukları ortaklık demektir.

Bir veya bir kaç kişi ile bir araya gelerek bir malda, biri işte, bir kârda ortaklaşa iş yapmak mübahtır.

Meşru Oluşu:

Ortaklığın meşru oluşu Kur'an-ı kerim, Sünnet-i seniyye ve İcmâ delillerine dayanır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Gerçekten mallarını birbirine katan, ortakların bir çoğu birbirine haksızlık eder. İman edip amel-i salih işleyenler müstesnâ, fakat onlar da pek azdır." (Sâd: 24)

Yani ortak olanların çoğu ortaklık hakkını gözetmeksizin ortaklık haklarına tecavüz ederler. Ancak iman kalbine yerleşen, salih amellerle imanını kuvvetlendiren kimselerdir ki ortaklık haklarına riâyet ederler. Onlar ise pek azdır.

Hile ve haksızlık, zulüm ve aldatma olmadığı müddetçe Allah-u Teâlâ ortaklığı teşvik etmiştir.

Ebu Hüreyre -radiyallahu anh- in rivayet ettiği Kudsî bir Hadis-i şerif'te şöyle buyurulmaktadır:

"İki ortaktan biri arkadaşına hiyanet etmedikçe, onların üçüncü ortağı ben olurum. Biri diğerine hiyanet edince ben aralarından çıkarım." (Ebu Dâvud)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de ortaklık yapmış, zamân-ı saâdetlerinde ve Hulefâ-i râşidîn devirlerinde müslümanlar arasında ortaklık yapılmıştır.

Ortaklığın Kısımları:

İslâm hukukuna göre şirketler genel olarak "Mülk" ve "Akit" ortaklığı olmak üzere ikiye ayrılır.

1. Mülk Ortaklığı:

İki ve daha çok kişinin şirket akdi olmaksızın bir ayn'ı (malı) müştereken mülk edinmeleri sonucunda meydana gelen bir ortaklık çeşididir.

Bu ortaklık ya ihtiyâri olur ya da tarafların iradesi dışında zorunlu olarak meydana gelir.

a. İhtiyâri şirket: Bu, ortakların kendi fiilleri sonucu meydana gelen ortaklıktır.

Meselâ; iki kişi bir şeyi birlikte satın alır veya ikisine birlikte bir şey hibe edilir veya bir vasiyet yapılır, onlar da bunu kabul ederlerse, o mal bu ikisi arasında mülk şirketi olarak ortak olur.

b. Zorunlu şirket: Tarafların kendi fiilleri olmaksızın, iki ve daha çok kişi arasında sabit olan ortaklıktır.

Meselâ; iki kişi bir mala mirasçı olurlarsa, miras malı ikisi arasında miras payları oranında mülk ortaklığı ile müşterek olur.

Mülk ortaklığının hükmü: Ortaklardan her biri diğer ortağın payında yabancı hükmündedir. Bunun içindir ki, onun payında ortağın izni olmadıkça tasarrufta bulunması câiz olmaz.

Ortaklardan birinin hissesini diğerine satması câiz olduğu gibi, karışık olmayan malını ortağından habersiz başkasına satması da câizdir.

2. Akit (Sözleşme) Ortaklığı:

İki ve daha çok kişinin bir malda ve kârında ortak olmak üzere yaptıkları sözleşmedir. Mufâvaza (eşitlik) ortaklığı ve İnân (sınırlı yetki) ortaklığı gibi. Bir taraf sermayeyi, öbür taraf emeği ortaya koyarak ortaklık meydana getirmişlerse buna da Mudarabe denir.

Akit ortaklığı; sermaye, sanat ve kredi ortaklığı olmak üzere üçe ayrılır.

• Sermaye ortaklığı:

Ortaklar belli miktarda sermaye koyarak, bununla yapacakları ticaretten elde edecekleri kârı paylaşmak üzere sermaye ortaklığı kurulabilir.

• Sanat (iş) ortaklığı:

Ortaklar mal yerine sanat ve mesleklerini ortaya koyarak, birlikte iş alabilir, ortak taahhütlerde bulunabilir. Elde edecekleri kârı da anlaşma esaslarına göre paylaşırlar.

• Kredi (itibar) ortaklığı:

Sermayesi olmayan iki veya daha çok kişi halk arasındaki itibarlarına dayanarak kredi ile (ödünç parayla) veya veresiye mal alıp satmak suretiyle kâr elde etmek ve bunu aralarında paylaşmak üzere ortaklık kurabilirler.

•

Bu şirket çeşitleri "Mufâvaza", "İnan" ve "Mudarabe" tarzında olur.

Bunlardan başka "Müzâraa" ve "Müsâkat" gibi ortaklıklar da vardır.

MUFÂVAZA ORTAKLIĞI

Mahiyeti:

Eşitlik esasına dayanan bir ortaklık çeşididir. Sermaye miktarları olduğu gibi, kâr ve zararın paylaşılması da eşitlik esasına dayanır. Bu ortaklık ancak gümüş, altın veya tedavüldeki geçerli para ile kurulur. Eğer bir tarafın malı varsa, bu hisse satılarak paraya çevrilir ve ortaklığa dahil edilir. Ortaklardan herbiri diğerinin hem vekili hem de kefili durumundadırlar. Ortakların şirket sermayesi olabilecek hususi mülkleri bulunmaz.

Hususiyetle bütün harcamalarını şirketten yapan âile şirketleri, kardeşler veya baba ile çocukları arasındaki ortaklıklar bu gruba girebilir.

Süheyb -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Üç şey vardır ki bereket onlardadır: Vâdeli satış, mufâvaza ortaklığı ve satmak için değil de yemek için arpa ile buğdayı karıştırmak." (İbn-i Mâce: 2289)

Ortaklar arasında sermaye eşitliği bozulursa bu ortaklık "İnan şirketi" ne dönüşür.

Bu şirkete mal satan bir alacaklı, alacağını dilediği ortaktan alabilir.

Şartları:

1. Her ortağın vekâlet ve kefâlet ehliyetine sahip olması gerekir. Bu da onların akıllı, ergin ve reşit olmalarını gerektirir.

2. Başta ve sonda miktar ve değer olarak sermayelerin eşit olması gerekir. Bu eşitlik bozulursa ortaklık şekli değişir ve inana dönüşür.

3. Ortaklardan her birinin sahip olduğu ve şirket malı olmaya elverişli bulunan malların ortaklığa dahil edilmesi gerekir. Altın, gümüş, nakit para gibi.

4. Kârda eşitlik prensibi gözetilmelidir. Eğer bir ortak için eşitliği bozan kâr konuşulmuşsa mufâvaza bozulur.

5. Bütün ticaret işlerinde eşitlik olmalıdır. Bunun içindir ki, bir ortak diğerinden ayrı olarak kendisine âit bir ticaret yapamaz.

İNAN ORTAKLIĞI

Mahiyeti:

İki veya daha çok kişinin sermaye koyarak ticaret yapmak ve elde edilecek kârı aralarında paylaşmak üzere ortaklık kurmalarıdır.

Burada sermayelerin eşit olması gerekmediği gibi, kârın da sermaye oranlarına göre paylaştırılması şart değildir. Ancak ortaklar zarara sermaye oranlarına göre katlanırlar.

Bu ortaklıkta ortaklar birbirine vekildir, fakat kefil değildir. Ortaklardan biri şirket için bir şey alırsa bedeli kendisinden istenir, diğer ortaklardan istenemez.

Ortaklardan her birinin bütün paralarını ve sermaye olabilecek mallarını sermayeye katma mecburiyeti yoktur.

Ortaklığın Esasları:

1. Kâr prensip olarak yüzdesini almak gibi yaygın bir cüz şeklinde belirlenir. Kâr az olursa oranların miktarı azalır, çok olursa yükselir.

Hiç kâr olmazsa bir şey olmaz.

İki ortak aynı değerdeki para ile bir işyeri açsalar, ortaklardan birisi vasıflı işçi olarak işyerini idare etse ve işin başına geçse, diğer ortak vasıfsız olarak çalışsa, sermayeler eşit olmakla birlikte, vasıflı olan yüzde on fazla kâr istese, bu fazlalık onun çalışması karşılığı olur.

2. Ortaklardan herbiri şirkete âit ticaret malını peşin veya veresiye satma hakkına sahiptir. Çünkü mutlak satış yetkisi bu çeşit satışları kapsamına alır.

Elinde peşin para bulunan bir ortak peşin veya vâdeli olarak şirket adına mal satın alabilir.

3. Bir ortak, şirkete âit bir borç için rehin veya ipotek işlemleri yapabilir. Yine şirket alacakları için ipotek kabul edebilir.

4. Bir ortak şirket adına yapmış olduğu bir alış-verişte kabz, satılan malın teslimi, gerektiğinde dâvâlaşmak gibi akitle ilgili hakları yerine getirmekle yükümlüdür.

5. Bir ortak, diğer ortakların izni olmadıkça şirket malından tasadduk edemez ve başkasına ödünç olarak da veremez.

6. İnan şirketlerde meydana gelecek zarara ortaklar sermaye oranlarına göre katlanırlar.

Şirket Sermayesinden Bidâa Veya Vediâ Yoluyla Vermek:

Bidâa; kârdan pay almaksızın, şirket sermayesini çalıştırıp dönem sonunda anaparayı ve bütün kârı şirkete vermektir.

Bir ortak şirket sermayesinden bir bölümünü başkasına bidâa yoluyla verebildiği gibi, şirket malını emanet (vediâ) olarak da bırakabilir.

Bidaâ muamelesi hususiyetle vakıf bünyesindeki nakit paraları işletip, elde edilecek kârın vakfın gayesine uygun olarak kullanılması gayesiyle başvurulan bir yoldur.

Vakıfların büyük hayır hizmetleri üstlendiği dönemlerde esnaf ve tüccar vakıf bünyesindeki vakfedilmiş parayı kendi sermayesi yanında Allah rızâsı için çalıştırır ve bu sermayenin bütün gelirini vakfa tahsis ederdi. Böylece daha fazla hayır işlenmesine vesile olmaya çalışırdı.

İŞ VE TAAHHÜT ORTAKLIĞI

Mahiyeti:

İki kişinin bir işi yapmayı taahhüt etmesi ve elde edilecek kazancı aralarında paylaştırmak üzere anlaşmasıyla meydana gelen ortaklıktır.

İki terzi veya iki ayakkabıcı, yahut bir marangoz ile bir demirci kendi çalışmalarına sermaye edinip, başkalarından da sipariş alarak kazancı aralarında paylaştırmak üzere yaptıkları ortaklık bunun gibidir. Aynı meslekte olanların böyle bir ortaklık kurmaları daha kolay olur.

Ortaklar kazanacakları kârı aralarında anlaştıkları şekilde paylaştırırlar. Ortaklardan yalnız biri çalışsa bile kazanç müşterek olur.

Ortaklardan biri tarafından kabul edilen iş, hem kendisini hem de ortağını bağlayıcıdır, çünkü birbirinin vekilidirler.

Kendi evinde barındırıp masraflarını karşıladığı oğlu ile iş yapan kimse, kazancın tamamının sahibidir. Sanatın icrasına yardım eden âile fertleri yardımcı hükmündedir. Fakat babasından ayrı evde yaşayan veya babasından ayrı sanatı olup babası ile iş yapan oğul, kendi kazancının sahibi olur. Babasının ona müdahale hakkı yoktur.

Hükümleri:

1. İş ortaklığında, her bir ortağın taahhüt ettiği iş diğer ortağı da bağlar.

2. İş ortaklığında kârın paylaşılması yapılan işe göre değil, taahhüdü tazmin yükümlülüğüne göre olur. Meselâ ortaklardan birisi bir mazeretinden dolayı çalışamasa, işi diğer ortak yapsa bile kazancın paylaşılması ortaklık akdine göre yapılır.

3. İş ortaklığında zarara katlanma, ortakların üstlendikleri tazminat oranına göre belirlenir. Meselâ bir inşaat şirketinde bir ortak işin üçte ikisini, diğer ortak üçte birisini üstlense, kârı da bu oranda paylaşmaları gerekir.

MUDÂRABE ORTAKLIĞI

Mahiyeti:

Sermaye sahibinin belli miktar sermayeyi işletmeciye ticaret yapmak üzere vermesi ve elde edilecek kâra, belirledikleri şartlara göre ortak olmalarıdır. Zarar ise yalnız sermaye sahibine âittir. İşletmeci zarara katlanmaz, yanlız emeği boşa gitmiş olur. Burada sermaye sahibi kâra sermaye sebebiyle, işletmeci ise emeği karşılığında hak kazanır.

Mudârebe ortaklığı uzun veya kısa vâdeli her çeşit krediyi temin etmek için elverişli bir ortaklıktır. Elinde büyük meblâğlara ulaşan nakit parası olan bir çok kimseler bunu işletmek, ticarî bir işte kullanmak ister. Ancak bilgisi, tecrübesi veya sağlığı elverişli olmadığı için bu arzusunu gerçekleştiremez. Yine halk arasında bilgili, kabiliyetli ve ticaret işine yatkın bir çok kimseler de sermaye yokluğundan dolayı ticarete atılamaz. İşte mudârabe ortaklığı birbirine muhtaç olan bu iki unsuru karşı karşıya getirir ve iki taraf da bundan kârlı çıkar. Toplumda muattal kalan sermayeler ve iş bulamayan kabiliyetler değerlenmiş olur.

Bu çeşit ortaklık tamamen güvene dayanır.

Meşru Oluşu:

Mudârabenin meşru oluşu Kur'an-ı kerim, Sünnet-i seniyye ve İcmâ'ya dayanır.

Kur'an-ı kerim'de mudârebeden bahseden Âyet-i kerime olmamakla birlikte, yeryüzünde dolaşarak ticaret yapmanın meşru olduğunu bildiren Âyet-i kerime ile, ticaretin genel olarak meşru bir kazanç yolu olduğunu ifade eden bazı Âyet-i kerime'ler mudârebeyi de şümulüne alır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah bildi ki içinizden hastalar olacaktır. Diğerleri Allah'ın lütfunu arayarak yeryüzünde seyahat edecekler, diğer bir kısmı da Allah yolunda savaşacaklar." (Müzzemmil: 20)

Bu ifade Allah-u Teâlâ'nın lütfundan kazanç elde etmek ve ticaret yapmak için yolculuğa çıkanlarla, Allah yolunda çarpışacak mücahitlerin yan yana zikredilmiş olmalarında, bunların ikisinin de mükâfatta birbirine yakın olmalarına işaret vardır.

Hazret-i Ömer -radiyallahu anh- der ki:

"Bana ölümün geleceği haller içinde Allah yolunda cihattan sonra en sevgili hâl, ben bir dağın iki bölüntüsü arasında Allah'ın lütfundan birşey aradığım sırada ölümün bana gelmesidir."

Sünnet-i seniyye'den delil ise; Abdullah bin Abbas -radiyallahu anhümâ- şöyle demiştir:

"Abbas -radiyallahu anh- mudârabe yoluyla sermaye verdiği zaman, ortağına bu sermaye ile deniz yolculuğuna çıkmasını, bir vâdide konaklamasını ve canlı hayvan satın almamasını şart koşardı. Eğer bunları yapar ve zarar ederse anaparayı tazmin edecekti. Onun mudârabede öne sürdüğü bu şartlar Resulullah Âleyhisselâm'a ulaştığında bu duruma izin vermiştir."

Bu hususta bir başka uygulama da Hazret-i Ömer -radiyallahu anh-in halifeliği zamanında olmuştur.

Şöyle ki:

Hazret-i Ömer -radiyallahu anh-in iki oğlu Abdullah -radiyallahu anh- ile Ubeydullah -radiyallahu anh- Irak ordusuna katılmışlardı. Dönüş paraları kalmayınca Ebu Musa el-Eş'arî -radiyallahu anh-e başvurdular. O da onlara "Size beytülmâl'dan kredi vereyim. Buradan mal alıp Medine'de satarsınız. Anaparayı müminlerin emirine verirsiniz, kârı da aranızda paylaşırsınız." dedi.

Bunun üzerine Irak'tan aldıklarını Medine'de sattılar ve kâr elde ettiler. Anaparayı halifeye getirince "Ebu Musa sizin gibi bütün orduya kredi dağıttı mı?" diye sordu. "Hayır!" cevabını alınca da "Anaparayı ve elde ettiğiniz kârı beytülmâle teslim ediniz!" buyurdu.

Ubeydullah -radiyallahu anh- "Amma mal yolda helâk olsaydı, biz onu tazmin edecektik!" dedi. Bu anda bir başka sahabi söz aldı ve şöyle dedi:

"Yâ Ömer! Bu sermayeyi mudârabe ortaklığı olarak kabul etseniz?"

Buna göre anapara ve kârın yarısı beytülmâle, kârın diğer yarısı da Hazret-i Ömer -radiyallahu anh-in iki oğluna verilecekti. Hazret-i Ömer -radiyallahu anh- buna râzı oldu ve hüküm uygulandı.

Mudârabe Çeşitleri:

1. Mutlak Mudârabe: Sermaye sahibinin herhangi bir kayıt koymaksızın, işletmeciyi ticaret işinde serbest bırakmasıdır. Yalnız kârın paylaşılma şeklini ve zamanını belirler.

2. Mukayyet Mudârabe: Sermaye sahibi, anaparayı işletmeciye verirken bazı şartlar öne sürer.

Meselâ; sermaye ile belirli bir beldede ticaret yapmayı, belirli cins ve çeşit ticaret eşyasını alıp-satmasını, belirli kimselerden mal almayı ve belirli kimselere satmayı şart koşabilir. Ortaklığın süresini belirleyebilir.

Hukukî Vasfı:

Taraflardan her biri dilediği zaman akdi feshedebilir. Bu, mirasçılara da geçmez. Ancak fesih sırasında anaparanın nakit halinde olması gerekir.

Taraflar ayrıldıkları zaman sermayede borç varsa ve çalışan da kazanç elde etmişse borçları ödemeye mecburdur. Kazanç elde etmemişse ödemek zorunda değildir.

MÜZÂRAA (ZİRAAT) ORTAKLIĞI

Mahiyeti:

Bir taraftan arazi diğer taraftan çalışma olmak üzere, elde edilecek mahsulün belirli oranlarda paylaşılması şartı ile yapılan bir ortaklık sözleşmesidir.

Meşru Oluşu:

Bir kimsenin toprağını çıkacak mahsulün belli bir yüzdesi karşılığında ziraat ortakçılığı yolu ile vermesinde bir mahzur yoktur. Delili ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hayber toprakları üzerindeki uygulamasıdır.

Abdullah bir Ömer -radiyallahu anhümâ- der ki:

"Resulullah -sallallahu aleyhi ve sellem-, meyve ve ekinden çıkacak olan bütün mahsulün yarısı karşılığında Hayber'i (yahudilere) verdi.

Zevcelerine her sene kuru hurmadan seksen, arpadan yirmi vesk olmak üzere yüz vesk (yirmi ton) veriyordu.

Ömer -radiyallahu anh- hilâfete geçince Resulullah -sallallahu aleyhi ve sellem-in zevcelerini ya kendilerine arazi ve su bölmek yahut her yıl onlara veskları ödemek şartıyla muhayyer bıraktı. Onlar bu teklifi benimsemede farklı kararlara vardılar. Bir kısmı arazi ile suyu tercih etti, bir kısmı da her yıl veskların verilmesini tercih ettiler. Âişe -radiyallahu anhümâ- ile Hafsa -radiyallahu anhümâ- arazi ve suyu tercih edenlerdendi." (Müslim: 1551)

Ashab-ı kiram'ın önde gelenleri topraklarını ziraat ortaklığı yoluyla vermişler ve karşı çıkan olmadığı için İcmâ meydana gelmiştir.

Şartları:

Ziraat ortaklığının geçerli olması ve tarafları anlaşmazlığa düşürmemesi için aşağıdaki şartlara uyulması gerekir:

1. Ziraat ortakçılığı yapacak kimselerin temyiz gücüne sahip olmaları gerekir. Ancak büluğ çağından önce ayrıca velinin icazeti de gereklidir.

2. Tohumun cinsinin ve kimin tarafından verileceğinin belirlenmesi gerekir.

3. Toprağın ziraate elverişli olması, sınırlarının belirlenmesi ve ortakçıya tamamen teslim edilmesi gerekir.

4. Çıkacak mahsulün taraflar arasında hangi oranda paylaşılacağının belirlenmesi gerekir. Paylaşma ikide bir, üçte bir veya dörtte bir gibi yaygın olan bir oranla belirlenir.

5. Ortakçılık süresinin belirlenmesi gerekir.

Hükümleri:

Ziraat ortakçılığı usulüne uygun olarak meydana gelince tarafların bir takım hak ve mesuliyetleri ortaya çıkar.

1. Sözleşme yapıldıktan sonra ortakçının tarlayı serbestçe işleme ve ondan yararlanma hakkı doğar.

2. Mahsulün yetişmesine yönelik bütün iş ve masraflar ortakçıya âittir.

3. Arazinin işlenmesi, mahsulün yetişip büyümesi tamamlandıktan sonraki hasat, harman yerine taşıma gibi masraflar ortakların payları nispetinde karşılanır.

4. Topraktan elde edilen mahsul, sözleşme şartlarına uygun biçimde paylaşılır.

5. Toprak mahsul vermezse, taraflardan hiç birisi diğerinden tazminat talebinde bulunamaz.

6. Ortaklık bozulacak olursa çıkan mahsul tohum sahibinin olur. Tohum arazi sahibinin ise normal işçilik ücretini alır. Tohum çiftçinin ise arazi sahibi arazinin normal kirasını alır.

7. Taraflar akitten sonra, alacakları payı karşılıklı rızâ ile azaltıp çoğaltabilirler.

MÜSÂKÂT (BAĞ-BAHÇE) ORTAKLIĞI

Mahiyeti:

Bir tarafın ağaç veya üzüm bağı, diğer tarafın bunların bakım işçiliği ile elde ettikleri meyveleri yarı yarıya, üçte bir, üçte iki gibi bir oranla paylaşmak üzere yaptıkları ortaklık şeklidir.

Meşru Oluşu:

Bu ortaklığın delili Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hayber toprakları üzerindeki uygulamasıdır.

Bağ-bahçe ortaklığının rüknü icâp ve kabuldür. Teklifi bahçe sahibi yapar, işletmeci kabul eden durumundadır.

Meyve veren her türlü ağaç üzerinde müsâkât sözleşmesi yapılabilir.

Şartları:

1. Tarafların akıllı olması gerekir. Ergin olmak şart değildir.

2. Ağaçlar meyve veren türden olmalıdır. Müsâkât ortaklığı sebzelerde ve patlıcangillerde de câizdir.

3. Ağaçların işletmeciye teslim edilmesi gerekir. İki tarafın da çalışması şart koşulursa akit fâsit olur.

4. Çıkacak mahsul, taraflar arasında yüzde üzerinden ortak olmalıdır.

Hükümleri:

1. Çıkacak mahsulün taraflar arasında belirlenen esaslara göre paylaşılması gerekir. Hiç mahsul alınmadığı takdirde, ortakların birbirine bir şey vermesi gerekmez, işletmeci bir hak iddia edemez.

2. Meyvelerin büyümesi tamamlanmadan önce, mahsulü paylaşma oranında değişiklik yapılabilir. Büyüme tamamlanınca ise yalnız işletmeci toprak sahibinin payını arttırabilir. Çünkü işletmecinin arttırması ücretten indirim, toprak sahibinin arttırması ise ücreti arttırma sayılır.

3. İşletmeci, yeni bir sözleşme ile müsâkât akdini başkasına devredemez. Ancak toprak sahibi izin verirse mümkün olur.

4. Bu akit iki taraf için de bağlayıcı olduğundan, bir taraf tek yanlı iradesiyle akdi feshedemez.

5. Ortaklık bozulacak olursa meyvelerin hepsi ağaç sahibinin olur, işletmeci normal işçilik ücretini alır.

6. İşletmecinin çalışamayacak derecede hasta olması veya hırsızlık yapması gibi sebepler ortaklığı bozar.


Alâk Sûre-i Şerif'i (1)

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminde nâzil olmuştur. On dokuz Âyet-i kerime, doksan iki kelime ve iki yüz seksen harften müteşekkildir.

İkinci Âyet-i kerime'de geçen ve "Kan pıhtısı" mânâsına gelen "Alâk" kelimesi bu Sûre-i şerif'e isim olmuştur. "Oku!" mânâsına gelen "İkra'" kelimesin-den dolayı "İkra' sûresi" diye de anılır.

Bu Sûre-i şerif'in ilk beş Âyet-i kerime'si Kur'an-ı kerim'in ilk inen Âyet-i kerime'leridir.

Muhtevâsı:

Bu mübârek Sûre-i celîle'de Allah-u Teâlâ'nın insan üzerindeki kudretinin tezahürleri açıklanmakta, Resulullah Aleyhisselâm'a ilk emr-i şerif'inin "Oku!" olduğu belirtilmekte; inananlara imanlarından dolayı baskı yapan azgınların yaptıklarının yanlarına kâr kalmayacağı haber verilmektedir.

İlk beş Âyet-i kerime'de Resulullah Aleyhisselâm'a gelen ilâhî vahyin başlangıcı mevzu edilmektedir.

Mütebâki Âyet-i kerime'lerde ise; insanoğlunun biraz mal ve makam elde edince Yaratan'ına muhtaç olmadığı zannına kapılarak taşkınlık yaptığı, azgınlıkta ileri giderek müminleri Allah yolundan alıkoymaya çalıştığı, fakat er veya geç bu yaptığının cezâsız kalmayacağı, müminlerin ise onların tehditlerine aldırmamalarının gerektiği beyan edilmektedir.

İlk Vahiy:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kırk yaşına ulaştığı zaman, ilk peygamberlik başlangıcı sâdık rüyâlar görmekle olmuştur.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem-e vahiy olarak ilk başlayan şey, uykuda gördüğü sâdık rüyâlar idi." (Müslim: 160)

Sâdık rüyâ, içerisine şeytanın iğvası karışmayan doğru rüyâdır.

Her rüyâyı sanki gün ışığında görüyormuş gibi görüyor, kendisine bazı talimat veya bilgiler veriliyordu.

Bu rüyâlar vahyin başlangıcı olup, Muhammed Aleyhisselâm'ı uyanıklık hâlinde görülecek şeylere ve gelecek olan vahye hazırlıyordu. Nitekim daha sonraları sâdık rüyâyı, vahyin kırk altıda bir parçası olarak vasıflandırmışlardır.

Gün gibi ortaya çıkan bu rüyâları peygamberliğin-den altı ay önce görmeye başlamıştı. Hikmet-i İlâhî bu altı aylık süre, yirmi üç yıl süren peygamberliğinin kırk altıda biri olmuş oluyor. Peygamberlerin rüyâsı vahiydir.

Daha sonra kendisine yalnızlık sevdirildi. Bu ise yalnız kaldığı zaman kalbi her türlü dünyevî kayıtlardan uzak kalacağı içindir. Bazı zamanlar evlerden uzaklaşır, Mekke'nin dağ aralarında vâdilerin içlerine doğru dalar giderdi. Onun bu hâlini gören Kureyşliler: "Muhammed Rabb'ine âşık oldu." diyorlardı.

Nihayet Allah-u Teâlâ'nın Muhammed Aleyhisselâm'ı peygamber olarak göndereceği gün gelmiş bulunuyordu. 610 yılının Ramazan ayında daha önce olduğu gibi yine, Mekke-i mükerreme ile Mina arasında bulunan Hira'daki mağarada inzivaya çekilmişti. Kadir gecesinde ve gece yarısından sonra idi. Ridâsına bürünüp murakabaya dalmış olduğu bir sırada kendisine birden bire ilk açık ve bâriz vahiy geldi.

Vahiy meleği Cebrâil Aleyhisselâm görünerek: "Oku!" dedi. Resulullah Aleyhisselâm okuma bilmediği için:

"Ben okumayı bilmem!" diye cevap verdi.

Çünkü o gerçekten ümmî idi. Bunun üzerine melek onu tutup, takatı kesilinceye kadar sıktı ve bıraktı. Sonra yine: "Oku!" dedi, Resulullah Aleyhisselâm aynı cevabı verdi:

"Ben okumayı bilmem!" buyurdu. Melek yine kolları arasına alıp baştan ayağa takati kesilinceye kadar sıktı ve: "Oku!" dedi. Aynı şekilde:

"Ben okumayı bilmem!" diye cevap verince yine tuttu, her defasındakinden daha kuvvetli sıktıktan sonra bıraktı ve şu meâldeki Âyet-i kerime'leri okudu:

"Yaratan Rabb'inin adıyla oku! O, insanı kan pıhtısından yarattı. Oku! Rabb'in nihayetsiz kerem sahibidir. O ki, kalemle (yazı yazmayı) öğretti, insana bilmediğini O öğretti." (Alâk: 1-5)

Resulullah Aleyhisselâm da vahyolunan bu Âyet-i kerime'leri tekrarladı ve kalbine nakşolunduğunu hissetti. Cebrâil Aleyhisselâm o sırada gözden kayboluverdi. İlk vahiy bu suretle başlamış oldu. (Buhârî - Müslim)

Bu emir ilk inmesinde Resulullah Aleyhisselâm'ı okumazken okur yapmış, ilk vazifesinin "Allah-u Teâlâ'yı tanıtmak ve O'nun ism-i şerif'iyle okumaya başlamak" olduğunu belirtmiş, onu henüz tebliğ ile vazifelendirmemişti.

İslâm'ın İlk Emri; "Oku!"

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ilk ilâhî hitap şöyle gelmiştir:

"Yaratan Rabb'inin adıyla oku!" (Alâk: 1)

Sana vahyedilenleri O'nun yüce adıyla, Allah ismi ile başlayarak oku! Daha önce okuma-yazma bilmediğin için, okumanın imkânsız olduğunu düşünme! Sana da bilmediğini bildirir.

Resulullah Aleyhisselâm ümmî idi. Eğer okuma-yazma bilmiş olsaydı, müşrikler kuşku duyarlardı, bu ilâhî bilgilerin kendisine âit olduğunu iddiâ ederlerdi.

"O, insanı kan pıhtısından yarattı." (Alâk: 2)

Nutfe kendi vasıfları ile birlikte bir kan pıhtısı hâlinde bulunur. Bu ise, nutfenin tekâmül ettikten sonraki merhalesidir. Allah-u Teâlâ pıhtılaşmış kanı zikrederek, insanın ilk hâliyle son durumu arasındaki açık farkı göstermektedir. Kan pıhtısından mükemmel bir insan vücuda getirdi.

"Oku! Rabb'in nihayetsiz kerem sahibidir." (Alâk: 3)

Bu Âyet-i kerime'nin ikinci defa tekrar edilmesi okumanın önemine işaret etmektedir. Öğrenme, insanı mükerrem kılan özelliklerden birisidir.

Her kerem sahibinden daha çok kerem sahibi olan Allah-u Teâlâ'nın adıyla ve O'ndan yardım dileyerek kâinatın sırlarını okuyanlar, şüphesiz ki hiç kimsenin elde edemeyeceği bir ilme sahip olurlar.

"O ki, kalemle (yazı yazmayı) öğretti." (Alâk: 4)

Allah-u Teâlâ kalemle öğrettiği gibi, öğrettiğini okumaksızın vasıtasız da öğretir. Bu da O'nun kudretinin tezahürlerindendir. O öğretmeseydi insanoğlu kalem de bilmezdi yazı da bilmezdi. Her iş O'nun adıyla ve ve O'nun adına yapılır, O'nun adıyla neticelenir.

"İnsana bilmediğini O öğretti." (Alâk: 5)

Bu ilâhî beyandan anlaşılıyor ki, bu hakikatler ve bu esrâr ancak Allah-u Teâlâ'nın öğretmesi ve göstermesi ile bilinir, O'nun duyurması ile kaimdir. Hem bildirir, hem gösterir. İlmin kaynağı O'dur, kesbî olarak öğreten de O'dur, vehbî olarak öğreten de O'dur. İnsanları cehâletin karanlığından ilmin aydınlığına çıkaran O'dur.

Bir insanın bütün kalbi gerçekten ihlâsla, kalb-i selim ile Allah-u Teâlâ'ya yöneldiği zaman, O dilerse birçok esrârını ona duyurur.

Bu gibi kimselerin gerçek velisi Allah-u Teâlâ'dır, bu hususi bir beraberliğin ifadesidir. Sevdiği ve seçtiği bu kullarına dilediği şekilde tecellî eder.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

Harem-i Resul

Medine, İslâmiyet ve müslümanlar için mühim bir merkez olmuştu. Resulullah Aleyhisselâm:

"Ey Allah'ım! İbrahim senin halilindir, peygamberindir. Sen Mekke'yi İbrahim'in dileği üzerine harem kıldın.

Ey Allah'ım! Ben de senin kulun ve peygamberinim, ben de Medine'yi iki kayalığı arasında kalan kısmıyla harem kılıyorum." buyurdu. (İbn-i Mâce: 3113)

"Taarruzdan korunmuş yasak bölge" mânâsına gelen harem bölgesini taşlar diktirerek toprak üzerinde tespit etti. Bu bakımdan Medine'ye "Harem-i Resul" de denilmiştir.

Mekkeliler İbrahim Aleyhisselâm'dan beri Mekke'nin haremine riâyet etmekte idiler. Resulullah Aleyhisselâm bunu Medine için de aynı şekilde ilân etmiş, maddî ve mânevî müeyyideler koymuştur.

Hazret-i Ali -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif'lerinde şöyle buyururlar:

"Medine Âir dağından filân yere kadar haremdir, muhteremdir. Kim ki Medine'nin bu haremi içinde dine aykırı bir bidat çıkarır, Kitap ve Sünnet'e muhalif bir iş işlerse, veya çıkaranı korursa Allah'ın, meleklerin ve bütün insanların lâneti üzerine olsun. Bunların ne tevbesi ne de fidyesi kabul olunmaz." (Buhârî. Tecrîd-i sarîh: 882)

Medine-i münevvere bir nur beldesidir. Gerçekten çok büyük hürmet ve tâzim lâzımdır.

Bir Hadis-i şerif'lerinde de şöyle buyururlar:

"Bu ümmet, şu haram yerlere hakkı olduğu hürmeti gösterdiği müddetçe hayır üzere devam eder. Bu hürmete riâyet etmedikleri zaman helâk olurlar."

İlk Nüfus Sayımı:

Resulullah Aleyhisselâm Medine'deki müslümanların sayısını öğrenmek istedi. Bir tehlike karşısında müslümanların sayısını bilmeye lüzum görülüyordu. "Müslümanım diyenlerin isimlerini yazıp bana getiriniz!" buyurdu.

Sayım sonunda müslümanların sayısının bin beş yüz olduğu anlaşıldı.

İlk Bebek:

Hicretin birinci yılında Zübeyr bin Avvam -radiyallahu anh-in, Ebu Bekir -radiyallahu anh-in kızı Esmâ -radiyallahu anhâ-dan, henüz Kuba'da iken bir oğlu dünyaya geldi. Muhâcir âileler içinde ilk çocuk bu idi.

Esmâ -radiyallahu anhâ- buyurur ki:

"Çocuğu getirip Resulullah Aleyhisselâm'ın kucağına koydum. Bir hurma istedi. Onu çiğneyip çocuğun ağzına verdi. Oğlumun midesine ilk giren şifâlı şey bu oldu. Çiğnediği hurmayı çocuğun damağına sürdükten sonra ona bereket duâsı yaptı. Eliyle sığadıktan sonra da adını Abdullah koydu."

Abdullah'ın doğumu ile müslümanlar son derece ferahlandılar. Çünkü yahudi ve münafıklar tarafından çıkarılan bir şayianın huzursuz edici tesiri bertaraf olmuş oldu. "Yahudiler sihir yapmıştır, artık çocukları olmayacak!" deniliyordu. Medine'de herkes bu sihri konuşmakta idi. Abdullah'ın doğumunu işitir işitmez: "Allahu Ekber!" diyerek tekbir getirdiler.

İlk Cenaze Namazı:

İkinci Akabe biatında bulunup da on iki Nakip'ten birisi seçilen Berâ bin Mârur -radiyallahu anh- Resulullah Aleyhisselâm'ın Medine'ye hicretinden bir ay kadar önce vefat etmiş, ölüm döşeğine düştüğünde: "Kabrimde beni Kâbe'ye doğru çeviriniz!" diye de vasiyet etmişti. Resulullah Aleyhisselâm Medine'ye geldikten sonra Ashâb'ı ile birlikte kabrine kadar gidip cenaze namazını kılmış: "Allah'ım! Onu mağfiret et, ona rahmet et ve ondan râzı ol!" diye duâ etmişti.

İki Mühim Vefat:

Mescid-i nebevî'nin yapıldığı günlerde Kuba'da Külsûm bin Hidm -radiyallahu anh- vefat etti. Resulullah Aleyhisselâm hicret esnasında Kuba'da onun evinde on dört gün misafir olmuştu. Medine-i münevvere'ye geldikten sonra Ensâr'dan ilk vefat eden odur.

Ondan kısa bir zaman sonra da, yakalandığı hastalıktan kurtulamayan Es'ad bin Zürâre -radiyallahu anh- vefat etti. Akabe biatında Resulullah Aleyhisselâm'la görüşen altı kişiden biri idi. İslâm dinini ilk olarak Medine'ye getiren ve yayan odur. On iki Nakip'ten birisi de yine odur. Resulullah Aleyhisselâm vefatında yanında idi. Cenazeyi yıkadı, namazını kıldı ve onu Bâki kabristanına defnetti. Bâki kabristanına Ensâr'dan ilk defa o gömülmüştür.

Resulullah Aleyhisselâm Medine'ye geldikten sonra, müslümanlardan herhangi birisi ölüm döşeğine düşünce, gelip haber verirlerdi. O da gider, vefat edinceye kadar hastanın yanında bulunur, mağfiret diler, defnedilinceye kadar orada kalırdı. Bu durumun Resulullah Aleyhisselâm'a zahmet ve meşakkat vereceğinden korktukları için, hasta vefat etmedikçe haber vermemeyi aralarında kararlaştırdılar. Bunun üzerine hasta vefat edince haber verirler, Resulullah Aleyhisselâm da gelip onun cenaze namazını kılar, isterse defin işi bitinceye kadar kalır, isterse dönerdi. Daha sonra, cenazeyi Hâne-i saâdet'in yanına kadar getirip haber vermeyi ve cenaze namazını orada kıldırmayı uygun gördüler.

Hava Değişimi:

Medine'nin havası Mekke'ninkinden çok farklı olduğu için, bilhassa Muhâcirler'e dokunuyordu. Hatta içlerinde Ebu Bekir -radiyallahu anh- ve Bilâl-i Habeşi -radiyallahu anh- gibi sahabenin de bulunduğu birçok müslüman Hummâ'ya tutuldular, zayıfladıkça zayıfladılar ve namazda ayakta duramayacak hale geldiler. O kadar bunaldılar ki, Mekke'ye olan özleyişlerini dile getiren şiirler söylüyorlar, Mekke'den çıkmalarına sebep olanlara lânet ediyorlardı.

Müşrikler ve münâfıklar: "Yesrib'in humması onları perişan etti!" demeye başladılar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onların bu halini görünce:

"Allah'ım! Bize Medine'yi, Mekke'yi sevdiğimiz gibi hattâ daha fazlası ile sevdir.

Rızık ve azıklarımıza bereket ihsan et. Medine'yi bize sıhhatli kıl, sıtmasını Cuhfe'ye defet!" (Buhârî. Tecrîd-i sarîh: 896)

Diye duâ etti, Allah-u Teâlâ Resul-i Ekrem'inin duâsını kabul buyurdu ve Medine'yi Muhâcirler'e sevdirdi. Hatta Hazret-i Ömer -radiyallahu anh-: "Yâ Rabb'i! Bana senin yolunda şehâdet nasip et, ruhumu Resul'ünün beldesinde al!" diye duâ ederdi.

Resulullah Aleyhisselâm'ın duâsı bereketine; Medine'nin suyu, havası, verimi değişmiş ve Muhâcirler için sevimli bir şehir haline gelmişti.

Bu duâdan sonra gördükleri bir rüyâsını şöyle anlatmışlardır:

"Rüyâmda gördüm ki, siyah ve başının saçı dağınık bir kadın Medine'den çıkarak Cuhfe'ye varıp orada kaldı.

Ben bunu Medine vebâsının Cuhfe'ye naklonulmasına yordum." (Buhârî. Tecrîd-i sarîh: 2108)

Müslüman olup Medine'de göçmen olarak kalacağına dair Resulullah Aleyhisselâm'a biat eden bir bedevî ertesi günü Hummâ'ya (sıtmaya) yakalanınca, tekrar eski yerine dönmek için biattan muaf tutulmasını istemiş, ancak her defasında reddeden Resulullah Aleyhisselâm şöyle buyurmuştur:

"Medine demircilerin körüğü gibidir, demirin pasını giderir. İyisini, madenini parlatır." (Buhârî)

Medine Pazarı:

Resulullah Aleyhisselâm müslümanlara, yahudilerinkinden ayrı olarak bir çarşı ve pazar yeri kurmalarını söyledi. Onları yahudilerin istismarından kurtarmak istiyordu. Birkaç yere baktılar, elverişli olmadığını gördüler. Nihayet bir yerde karar kıldılar. Resulullah Aleyhisselâm gidip baktı ve orasını beğendi. "Sizin çarşınız burasıdır." buyurdu. Çarşı ile yakından ilgileniyor, alıcı ve satıcıları, alınan ve satılan şeyleri yeri geldikçe bizzat kontrol ediyordu.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün pazarı dolaşırken buğday satan birisinin yanına geldi. Hoşuna giden bu buğdayı eliyle yoklayınca altının yaş olduğunu gördü. "Bu nedir?" diye sordu. "Yâ Resulellah! Yağmur altında kaldı da ıslandı." diye cevap verince buyurdu ki:

"Niçin ıslak kısmını üste çıkartmadın? Herkes görür de ona göre alırdı. Beni aldatan benden değildir." (Müslim: 102)

Ebu Hüreyre -radiyallahu anh- buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- şehirde bulunanların köylü mallarına simsarlık edip satmalarını (pahalılık yapacağı için) yasak etmiştir. Bir de pazarlık yapılırken dışarıdan birinin alıcı olmadığı halde müşteri kızıştırmasını yasak etmiştir. İki müslüman pazarlık yaparken başka bir müslümanın araya girmesini de yasaklamıştır." (Buhârî. Tecrîd-i sarîh: 94)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (116)

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh-

HAYATI ve ESERLERİ

20 Eylül 1207 tarihinde Afganistan'ın Belh şehrinde dünyaya gelen Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri, Tasavvuf tarihinde eşine ender rastlanan mümtaz ve müstenâ âriflerdendir.

Mevlâna -kuddise sırruh- Hazretleri'nin babası Bahâüddîn Veled, derin bir ilme sahip olduğu için Belh şehri çevresinde "Sultânü'l-'ulemâ" diye anılır ve halk tarafından büyük bir sevgiyle karşılanırdı. Bu durum zamanın hükümdârı Muhammed Harzemşâh'ın kulağına kadar gidince, kendisine şehrin anahtarlarını göndermiş ve üstü kapalı bir biçimde şehri terketmesini istemişti. Hükümdârın bu tavrından son derece rahatsız olan Sultan Veled, büyük bir gönül kırgınlığı ile oğlu Celâleddîn'i yanına alarak Belh şehrinden göç etti ve Nişabur'a yerleşti. Muhammed Harzemşâh, yaptığı yersiz davranıştan dolayı pişman olmuş; ancak Bahâüddîn Veled'in oğluyla birlikte hicretinden altı ay sonra, Tatar hükümdârı Cengiz Han tarafından ülkesi yağmalanarak, saltanatı yerle bir olmuştu.

İlk tahsilini Nişabur'da gören ve burada büyüyerek gençlik devresine erişen Celâleddîn, büyük sûfî Ferîdüddîn Attâr -kuddise sırruh- Hazretleri ile tanışmış ve genç yaşta onun sevgi ve teveccühünü kazanmıştı. Bu görüşme, Nişabur'dan Bağdat'a hicret edinceye kadar devam etmiş, daha sonraki yıllarda bu derin sevgi ve muhabbet bağı, Bağdat'ta karşılaştıkları Şihâbüddîn Sühreverdî -kuddise sırruh- Hazretleri ve Şam'da ziyaretine vardıkları Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin desteğiyle daha da güçlenmiştir.

Şam'dan sonra Karaman'a gelerek, burada yedi yıl ikâmet eden Mevlânâ -kuddise sırruh- Hazretleri, Selçuklu sultanı Alâeddîn Keykûbâd'ın dâveti üzerine Konya'ya gelerek buraya yerleşti. Hayatının önemli bir kısmını Konya'da geçiren ve gizli gönül erlerinden Şems-i Tebrizî -kuddise sırruh- Hazretleri ile uzun müddet başbaşa kalıp sohbet eden Mevlânâ -kuddise sırruh- Hazretleri, burada büyük bir mânevî kemâlâta erişti.

Konya'da kurduğu âsitânede uzun yıllar zikir ve semâ törenleri düzenleyerek, müslümanların gönlüne Allah sevgisini ve tasavvuf aşkını yerleştiren Mevlânâ -kuddise sırruh- Hazretleri, Osman Gâzî'nin babası Ertuğrul Gâzî'yi zaman zaman huzuruna kabul etmiş; hatta bir defasında ona, küçük oğlu Osman'ın ileride büyük bir devlet kuracağını müjdelemiştir. Saâdetle dolu mübarek ömrünü Konya'da tamamlayan büyük velî, 1273 milâdî yılında ebedî âleme göçerek, âsitânesinin yanıbaşında inşâ edilen türbesine defnedilmiştir.

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri'nin en meşhur eseri "Mesnevî" olup, aşk ve vecd hâlindeyken söylemiş olduğu Farsça beyitlerden meydana gelmektedir. Eserin ortaya çıkmasında, çok sevdiği halifelerinden Hüsâmeddîn Çelebi'nin çok büyük emeği olmuştur. Sabah-akşam her yerde sünûhât gelip coştuğunda o söyler, Hüsâmeddîn Çelebi yazardı. Aşk ve vecd ile bu işe öylesine girmişlerdi ki, bâzı geceler sabahladıkları bile olurdu. Çelebi Hüsâmeddîn yazılan beytleri yüksek sesle, vecd içinde Hazret'e tekrar tekrar okur, birlikte yeniden tetkik ederlerdi. Mevlânâ -kuddise sırruh- Hazretleri ile Hüsâmeddîn Çelebi'nin beş yıllık berâberliklerinin en büyük yâdigârı olan "Mesnevî", altı cilde varan büyük bir hazîne olarak Tasavvuf şâheserleri arasındaki yerini almıştı.

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri "Mesnevî"nin dışında, "Fîhi mâ Fîh", "Mevâ'izu Mecâlisü's-Seb'a" ve "Mektûbât" gibi söz ve sohbetlerini ihtivâ eden eserlerinin yanında, "Dîvân-ı Kebîr" adını taşıyan manzum bir eseri daha vardır ki; üslûp, nükte ve heyecan bakımından "Mesnevî"den farkı yoktur.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ BEYAN ve İFŞAATLARI

Tasavvuf târihinin yetiştirdiği mümtaz ve müstesnâ simâlardan Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri'nin, en meşhur eseri olan "Mesnevî"sinde yer alan dört önemli ifşaatı size daha önce arzedilmişti.

Bunlardan birinde Hazret, Hâtemü'l-velâye nûrlarının yeniden zuhûrunu Hazret-i Muhammed Mustafa Aleyhisselâm'ın yeniden gelişine benzeterek, herkesin ona iman etmesi gerektiğini bildirmiş; diğerinde derecesi peygamberlerden sonra gelen, ancak halktan gizlenen bir tâifenin bayraklarını her tarafa dikip, halkı "Gel!" diye O'nun yoluna çağıracağına işaret etmiş; bir başka ifşaatında Hâtemü'l-enbiyâ'yı "Can mumu"na benzeterek, o mumlardan yüzlerce mum yakılsa bile, Hâtemü'l-evliyâ'yı temsil eden "Son mum"u görenin, "İlk mum"u ve geçmişteki bütün mumları görmüş sayılacağını ifâde etmiş; nihâyet son ifşaatlarında ise kötülük tûfânının dünyayı saracağı âhir zamanda ancak, Ömer'in nûruna ulaşan ve onun Nûh Aleyhisselâm'ın gemisine benzeyen yoluna uyanların kurtulacağını haber vermiştir.

Şimdi de onun, yine bir sır ve esrâr hazînesi olan "Mesnevî"sinden; "Hâtemü'l-evliyâ"nın Hakk tarafından teyid gören vazifesini ve bu vazifesini icrâ etmede gösterdiği şecâat ve cesâreti ortaya koyan, hakikatleri söylerken hiç kimsenin kınamasından korkmadan ve çekinmeden konuşacağını vurgulayan başka bir ifşaatlarını arzedeceğiz.

Çekinmeden, Korkmadan Konuşmasına Devam Eden
"Kâmil İnsan"

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ'nın âhir zamandaki vazifesine ve muhteşem fiillerine asırlar öncesinden nazar ederek; yalnız Allah nâmına hareket eden bu zâtın hiç kimsenin tehdit ve kınamasından korkmadan, hakikatleri büyük bir cesâretle, açık bir dille halka telkin ve tebliğ edeceğini "Mesnevî"sinin 3613-3615. beyitlerinde açıkça ifşâ etmiştir:

"Ne mutlu o Türk'e, yani kâmil insana ki; çekinmeden, korkmadan konuşmasına devam eder ve atını ateşle dolu hendekten sıçratıverir. Yani ölümü (bile) göze alarak, çok tehlikeli bir iş olan hakikatleri söylemeyi başarır.

O, heyecanla, İlâhî aşkla atını öyle bir hızlı sürer, öyle şahlandırır ki, onu ötelere, göklerin üstüne çıkarmayı düşünür!

O yalnız Allah'ı düşünür. Ne kimseyi görür, ne kimsenin hasedine bakar. Her şeyden gözünü yummuştur; ateş gibi kuruyu da yakmıştır, yaşı da…" ("Mesnevî Tercümesi", s. 286, trc.: Şefik Can)

Çünkü onu O göndermiş ve vazifesini ona O ilham etmiştir.

O'nun desteği ile hareket ettiği için artık onun gözü hiçbir şeyi görmez. Hakikatleri söylerken Allah ve Resul'ünün hoşnutluğunu ve rızâsını gözetir, yalnız onlar için hareket eder; bu hakikatleri halkın beğenip beğenmemesi onun umrunda bile değildir. Çünkü onun işi Hakk iledir, halk ile değil!..


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (51)

Seyyid Abdülkâdir Geylânî -kuddise sırruh- (8)

Velîlerin "Azîm"inin Göz Kamaştırıcı Vasıfları:

Seyyid Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri "Gaybî fetihler" mânâsına gelen "Fütûhü'l-Gayb" adlı eserinin "33. Makâle"sinde velîlerin dört kısma ayrıldığına işâret etmiş; en yüksek derecenin dördüncüsüne verildiğini söyleyerek, melekût âleminde ismi "Azîm" olan Hâtemü'l-evliyâ'nın vasıflarını bir bir zikretmiştir:

"Dördüncüsü; en yüksek derece buna verilmiş ve melekût âleminde kendisine 'Azîm' adı verilmiştir.

İşte Peygamber -sallallahu aleyhi ve sellem- bu büyük zâtın şânını târif ederken şöyle buyurmuştur:

'Bir kimse öğrenir ve öğretirse; ayrıca bildiği, öğrettiği ile amel ederse melekût âleminde ona 'Azîm' ismi verilir.'

Bu zât âlim-i billâh'tır, mertebeler ölçülürse, en yüksek derecede onun olduğu ortaya çıkar.

Dinin hikmet yönü tarafını en iyi bilen odur. Allah-u Teâlâ birçok bilinmeyen ilimleri onun kalbine yerleştirmiştir, hiç kimsenin erişemeyeceği sırları ona sezdirmiştir. Bu saf ve temiz kul, Allah tarafından seçilmiş, sevilmiş ve Hakk'a cezbedilmiştir.

İlâhî hikmetlerin çözüldüğü kapıya yalnız bu insan yetişmiştir. Hidâyet yolları buna açıktır. İstidat bunda çok büyüktür ve bütün sırları anlamak kâbiliyeti vardır. Bunda bilgi sonsuz, hikmet ölçüsüzdür.

Bu zât, Allah yolunda bir şâhtır. Kulları, Hakk yola çağırır, kötülükleri onlara o gösterir. Kıyâmet günü şefaatçidir. Dünyada temizdir, Allah indinde her şeyi makbûl ve mergûptur. Doğrudur, doğruluğu tasdiklidir. Resul ve nebilerin Vekîl'idir, işte peygamberler bunu vekil etmişlerdir.

İşte son hadd buraya kadardır, insanoğlunun son durağı bu makama varır. Buradan öte peygamberlik başlar.

Sana bu insan lâzım, bunu ara!.. Bulunca muhalefet etme, sözlerine darılma, uzak kalmaktan hoşlanma!.. Onu sev ve sözlerine bağlan; her nereye varsan böyle birini ara ve zihninde onu gezdir. Şunu bil ki, o ne söylerse selâmet ondadır; helâk, bataklık başkadadır. Allah'tan onu iste; yol bundan başkaya varmaz. Himmet başkalarında yoktur. Yolunu bu ülkeye vardırmayan kurtulamaz. Ammâ Allah başka türlü emretmiş ise bir şey de denemez.

Allah'ın doğru yolu gösterdiği kimselere kimse şaşmaz!.." ("Fütûhü'l-Gayb", 33. Makâle)

Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri'nin bu ifşaatlarının açıklaması şöyledir:

"Dördüncüsü; en yüksek derece buna verilmiş ve melekût âleminde kendisine 'Azîm' adı verilmiştir.

İşte Peygamber -sallallahu aleyhi ve sellem- bu büyük zâtın şânını târif ederken şöyle buyurmuştur:

'Bir kimse öğrenir ve öğretirse; ayrıca bildiği, öğrettiği ile amel ederse melekût âleminde ona 'Azîm' ismi verilir.'

Bu zât âlim-i billâh'tır."

O Hakk'ın talebesidir. Bu nokta çok gizlidir!..

"Mertebeler ölçülürse en yüksek derecede onun olduğu ortaya çıkar."

Niçin? Hakk'ın talebesi olduğu için…

"Dînin hikmet yönü tarafını en iyi bilen odur."

Niçin? O öğrettiği için...

"Allah-u Teâlâ birçok bilinmeyen ilimleri onun kalbine yerleştirmiştir."

O duyurduğu için…

"Hiç kimsenin erişemeyeceği sırları ona sezdirmiştir."

O gösterdiği için...

"Bu saf ve temiz kul, Allah tarafından seçilmiş, sevilmiş ve Hakk'a cezbedilmiştir."

O murad ettiği için...

"İlâhî hikmetlerin çözüldüğü kapıya yalnız bu insan yetişmiştir."

Dilediği kadar bildiriyor, o bildirdiği ile o kul hareket ediyor.

"Hidâyet yolları buna açıktır."

O açmış çünkü…

"İstidat bunda çok büyüktür ve bütün sırları anlamak kâbiliyeti vardır."

Onu yaratırken o istidat üzere yaratmış, onu öyle yetiştirmiş.

"Bunda bilgi sonsuz, hikmet ölçüsüzdür."

Hep O'ndan geldiği için...

"Bu zât, Allah yolunda bir şâhtır."

O öyle murâd etmiş, öyle olmuş...

"Kulları Hakk yola çağırır, kötülükleri onlara o gösterir."

Allah-u Teâlâ'nın emir ve nehiylerini, gizli ve kapalı noktaları izâh eder.

"Kıyâmet günü şefaatçidir."

O öyle murâd etmiş…

"Dünyâda temizdir."

Allah'ım temizlesin!

"Allah indinde her şeyi makbûl ve mergûptur."

O onu o şekilde hâllendirmiş.

"Doğrudur, doğruluğu tasdiklidir."

O öyle dilemiş, öyle yetiştirmiş.

"Resûl ve nebîlerin Vekîl'idir, işte peygamberler bunu vekil etmişlerdir."

Onlar vazîfeyi ona bırakmışlar. Öyle bir Vekil ki, onun nûrundan, onun ilminden yetişmiş bir peygamber vekîli. Onu târif ediyor.

"İşte son hadd buraya kadardır, insanoğlunun son durağı bu makâma varır. Buradan öte peygamberlik başlar."

O öyle yapmış, onu o makâma koymuş…

"Sana bu insan lâzım, bunu ara! Bulunca muhâlefet etme, sözlerine darılma, uzak kalmaktan hoşlanma!.. Onu sev ve sözlerine bağlan, her nereye varsan böyle birini ara ve zihninde onu gezdir."

Selmân-ı Fârisî -radiyallâhu anh- Hazretleri aramakla buldu ve ebedî saâdete erdi.

"Şunu bil ki, o ne söylerse selâmet ondadır; helâk, bataklık başkadadır."

O Hakk'ın emriyle hareket ettiği için selâmettedir.

"Allah'tan onu iste; yol bundan başkaya varmaz. Himmet başkalarında yoktur."

Niçin yoktur? Allah-u Teâlâ ona vermiş, başkasına vermemiş. Başka tarafta aramak boşuna harekettir.

"Mü'min-i kâmil'in kalbi, Rahmân olan Allah'ın arşıdır."

Hadîs-i şerîf'inde beyân edilen Arşu'r-Rahmân'a koydu, kişi ondan alacak. Başkasına koymadığı için bütün çabalar boşa gider.

"Yolunu bu ülkeye vardırmayan kurtulamaz. Ammâ Allah başka türlü emretmiş ise bir şey de denemez.

Allah'ın doğru yolu gösterdiği kimselere kimse şaşmaz!.."


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Zikrullah (2)

Allah-u Teâlâ'nın Kulunu Anması:

Zikrullah taatlerin efdalidir. Çünkü zikrin sevabı Allah-u Teâlâ'nın kulunu zikretmesidir.

Âyet-i kerime'sinde:

"Siz beni zikredin ki ben de sizi zikredeyim." buyuruyor. (Bakara: 152)

Bu Âyet-i kerime'ye birçok mânâlar verilmiştir.

Şöyle ki;

Bana itaat ederek siz beni zikrediniz, ben de sizi rahmetimle mağfiretimle zikredeyim.

Siz beni duâ ile zikrediniz, ben de isteklerinizi size vererek sizi zikredeyim.

Siz beni övgü ile zikrediniz, ben de sizi övgü ile nimetlerle zikredeyim.

Siz beni ihlâs ile zikrediniz, ben de sizi halâsla, kurtuluşla zikredeyim.

Siz beni dünyâda zikrediniz, ben de sizi ahirette zikredeyim.

Siz beni refahınız rahatınız zamanında zikrediniz, ben de sizi belâ ve musibete uğradığınız zaman zikredeyim.

Siz beni ibadetle zikrediniz, ben de sizi yardımımla, inayetimle zikredeyim.

Siz beni yolumda cihadla zikrediniz, ben de sizi hidayetimle zikredeyim.

Siz benim ulûhiyetimi kabul ederek zikrediniz, ben de sizi kulluğa kabul ile zikredeyim.

Her ibadetin belli bir şartı olduğu halde, zikrullah için hiçbir şart yoktur. Ayakta, oturarak, yatarak bile zikretmek câizdir. Abdestli olmak efdal olduğu halde, abdestsiz olarak da yapılabilir.

En Büyük Kalkan Zikrullah:

Şeytanın nüfuzundan ve vesvesesinden korunmak için zikrullah en büyük kalkandır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Takvâya erenler, şeytan tarafından bir vesveseye uğrayınca Allah'ı zikrederler. Bir de bakarsın ki onlar gerçeği görüp bilmişlerdir bile." (A'raf: 201)

Kendi hatalarının nerede olduğunu ve şeytanın hilesinin nereden geldiğini görürler ve hemen yanlıştan sakınırlar. Böylece Allah-u Teâlâ tarafından kendisine ihsan edilen basiretleri daha da artmış olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Şeytan insanoğlunun kalbine nüfuz etmek için istilâ eder. Lâkin kalp Cenâb-ı Allah'ı zikredince ümitsiz olarak geri çekilir. Unutursa istilâ eder." (Nevâdir-ül Usûl)

Zikrullah şeytanı uzaklaştırır, Allah-u Teâlâ'nın hoşnutluğunu kazandırır.

Allah-u Teâlâ zikrullaha devam eden kimseden şeytanı nasıl uzaklaştırırsa, zikrullahtan gafil olan kimseye de şeytanı arkadaş yapar:

"Kim Rahman olan Allah'ın zikrinden göz yumarsa, biz ona şeytanı musallat ederiz. Artık o onun ayrılmaz bir arkadaşıdır." (Zuhruf: 36)

Dünyada da ahirette de onunla birlikte olur. Dünyada onu masiyete iter, kıyamet gününde onunla birlikte cehenneme girer.

HADİS-İ ŞERİF'LER (1)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz insan hayatının her safhası için müstesnâ bir numunedir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Andolsun ki Resulullah sizin için, Allah'a ve âhiret gününe kavuşmayı arzu edenler ve Allah'ı çok zikredenler için güzel bir numunedir." buyuruyor. (Ahzâb: 21)

Allah-u Teâlâ'yı çok çok zikreden müminler, böyle bir zikr-i kesirle Resulullah Aleyhisselâm'a uymuş ve onu kendilerine numune edinmiş olurlar.

O Resulullah Aleyhisselâm ki zikrullahın fazilet ve meziyetini Hadis-i şerif'lerinde şöyle beyan buyurmaktadır:

"-Amellerinizin en hayırlısını, Melik'inizin katında en temizini, derecelerinizde en yükseğini, altın ve gümüş infâk etmenizden daha hayırlı, düşmanlarınızla karşılaşıp boyunlarını vurmanız ve onların da sizin boynunuzu vurup şehit etmelerinden daha hayırlı olan bir işi haber vereyim mi?"

"-Evet yâ Resulellah!"

"-Allah-u Teâlâ'yı zikretmektir." (Tirmizî)

•

Bir kimse: "Yâ Resulellah! Hangi cihadın ecri daha büyüktür?" diye sordu, Peygamber -sallallahu aleyhi ve sellem- Efendimiz:

"Allah-u Teâlâ'yı en çok zikredenlerinki." buyurdu.

Bundan sonra namaz kılanlar, zekât verenler, hacca gidenler ve sadaka verenler için de aynı soruyu sordu. Peygamber -sallallahu aleyhi ve sellem- Efendimiz de hepsine aynı cevabı verdi.

Bunun üzerine Hazret-i Ebu Bekir -radiyallahu anh-, Hazret-i Ömer -radiyallahu anh-e:

"Hayırların hepsini Allah-u Teâlâ'yı zikredenler alıp gitti." dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de: "Evet" buyurdu. (Ahmed bin Hanbel)

•

Abdullah bin Busr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"En hayırlı amel, dünyadan ayrılırken dilinin Allah'ın zikriyle meşgul olmasıdır." (Câmiüssağîr: 4025)

•

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Allah'ı zikreden bir cemaatle sabah namazı vaktinden güneş doğuncaya kadar birlikte oturmam, bana İsmail oğullarından dört tanesini azat etmemden daha sevgili gelir.

Allah'ı zikreden bir cemaatle ikindi namazı vaktinden güneş batımına kadar oturmam dört kişi azat etmemden daha sevgili gelir." (Ebu Dâvud: 3667)

•

"Şüphesiz ki her şeye cilâ verecek bir âlet var, kalbin cilâsı ise zikrullahtır.

Azaptan kurtulmak için zikrullah gibi birşey olamaz. Meğer ki kılıcın kırılıncaya kadar Allah yolunda muharebe etsen dahi." (Câmiüssağir)

Savaşta ölen şehit olur, Allah katında büyük bir mertebeye erer. Nefsine mağlup olan bir kimse ise ahirette büyük azaplarla karşılaşır. Bunun içindir ki nefis terbiyesinde büyük bir âmil olan zikrullahın fazileti bu kadar büyüktür.


İSLÂM İLMİHALİ

Ashâb-ı Kiram Devrinde İctihad

Bu dönemde ictihad; Ashâb-ı kiram'ın ictihadı şeklinde ortaya çıkmış ve kabul edilmiştir. Onlar yeni meseleler karşısında Kitabullah'a ve Resulullah Aleyhisselâm'ın sünnetine başvurarak hükümleri açıkladılar. İhtilaflı meselelerde önce Kur'an-ı kerim'e başvuruyorlar, aradıklarını bulamazlarsa Hadis-i şerif'lere müracaat ediyorlardı. Orada da açık hüküm yoksa kendileri ictihadda bulunuyorlardı.

Bunu da ancak Ashâb-ı kiram Hazeratı'nın seçkinleri yapıyordu. Resulullah Aleyhisselâm'ın tedrisinde bulunmuş, o nûrdan nûr almış, o hâl ile hâllenmiş olan zevât-ı kiram ictihadda bulunuyordu. Çünkü Resulullah Aleyhisselâm Ashâb-ı kiram'ına ictihad etme yetkisi vermişti.

İçlerinde en meşhurları şunlardır:

Hazret-i Ebu Bekir, Hazret-i Ömer, Hazret-i Osman, Hazret-i Ali, Abdurrahman bin Avf, Abdullah bin Mes'ud, Zeyd bin Sâbit, Muâz bin Cebel, Ebu Musa el-Eş'ârî, Ebu Derdâ, Ubâde bin Sâbit, Ammar bin Yâsir, Huzeyfe el-Yemânî, Ebu Zerr el-Gıfârî, Selmân-ı Fârisî, Ebu Ubeyde bin Cerrah, Ebu Said-i Hudrî, Abdullah bin Abbas, hanımlardan ise Hazret-i Âişe ve Hazret-i Ümmü Seleme -radiyallahu anhüm ecmaîn-.

•

Kur'an-ı kerim ve Sünnet-i seniyye'de açık hüküm bulamadıkları zaman ictihad yaptıklarını pek çok misalde görmekteyiz.

Muâz bin Cebel -radiyallahu anh-i Yemen'e vali olarak gönderirken ona "Ey Muâz! Ne ile hükmedeceksin?" diye sordu. O da "Allah'ın Kitab'ı ile." diye cevap verdi. "Orada bulamazsan?" buyurdu. Muâz bin Cebel -radiyallahu anh- "Peygamber'in sünneti ile." dedi. "Orada da bulamazsan?" diye sorduğunda "Kendi reyimle ictihad yaparım." dedi.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Allah'a hamdolsun ki Peygamber'inin elçisini O'nun râzı olduğu şekilde muvaffak kıldı." buyurmuştur. (Ebu Dâvud)

Özellikle Hazret-i Ömer -radiyallahu anh-in hilâfeti döneminde çok mühim ictihadlarda bulunulmuştur. Çoğu meselelerde de Ashâb-ı kiram'ın icmaı sağlanmıştır. İctihadını yapmakla beraber Ashâb-ı kiram'ın da reyini alıyordu. O ki böyle yapıyordu, bugünkü ifsatçılar nereden çıkıyor.

Hiçbir sahabe kendi görüşüne uyarak veya ihtiyacı göz önüne alarak herhangi bir "Nass"ı terketmemiştir. İhtiyaçlara uygun olarak verdikleri fetvâlar kesinlikle "Nass"lara aykırı değildir.

Hazret-i Ömer -radiyallahu anh- buyurur ki:

"Ey insanlar! Doğru görüş Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın görüşüdür. Allah-u Teâlâ ona gerçeği gösteriyordu. Bizim görüşümüz ise zandan ve tekliften ibarettir. Sünnet, Allah ve Resul'ünün koyduğu yoldur. Yanlış bir görüşü ümmet için sünnet hâline getirmeyin."

•

Ashâb-ı kiram devrinde İslâm hukukuna "Kitap", "Sünnet" ve "Kıyas" kaynaklık yapıyordu.

Ashâb-ı kiram'dan bazıları Kitap ve Sünnet'in sınırları içinde ictihad yapıyor, bazıları da "Nass" bulamadıklarında rey ile yani kendi görüşleriyle ictihad yapıyorlardı. Kıyasla ictihad yapıldığı gibi, ihtiyaca göre de ictihad yapılıyordu.

Meselâ Resulullah Aleyhisselâm içki içenlere ceza olarak kırk değnek vurdurduğu halde Hazret-i Ömer -radiyallahu anh- hilâfeti döneminde ihtiyacı göz önüne alarak bu cezayı seksen değneğe çıkarmış ve uygulatmıştır.

Ashâb-ı kiram arasında bazı konularda ihtilâflar olmuştur. Bunlar bir "Nass"ın iki veya daha çok mânâya gelmesi ihtimali üzerine doğan ihtilaflardır.

Onlar yaptıkları ictihadları ihlâsla yaptılar. Onların seçkinleri, üstün ilim sahipleri fetvâlarını verirken dini yüceltmek, yaymak ve sevdirmek için çabalıyor, doğru çözüme kavuşturmak için çalışıyorlardı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bir hakim (müctehid) hükmederken ictihad eder ve ictihadında isabet ederse iki, hata ederse bir sevap vardır." (Ebu Dâvud)

Onlar sağlam metodlar ortaya koymuşlar, mezheplerin çıkışına rehberlik ederek pek değerli ölçülerle gelecek nesillere önderlik yapmışlardır. İhlitâflarında ve ittifaklarında kendilerinden sonra gelenlere bu hususta öncülük yapmışlardır.

Ömer bin Abdülaziz -rahmetullahi aleyh- Hazretleri der ki:

"Ashâb-ı kiram'ın ihtilâfı beni çok sevindiriyor.

Çünkü onlar tek bir görüşe sahip olsalardı insanlar sıkıntıya düşerlerdi. Zira onlar, kendilerine uyulan imam mevkiindedirler. Dolayısıyla herhangi bir kimse, onlardan birinin sözüyle amel ederse Sünnet'e uymuş olur."

•

Dört mezhebin müctehidleri Ashâb-ı kiram'ın sözleri ve fetvâları ile amel etmek üzere ittifak etmişlerdir.

Bu husustaki görüşleri şöyledir:

İmâm-ı Âzam

-rahmetullahi aleyh- der ki:

"Ben Allah'ın Kitab'ı ile hüküm ve fetvâ veriyorum. Kitap'ta bulamazsam, Resulullah Aleyhisselâm'ın sünnetine sarılıyorum. Allah'ın Kitab'ında ve Resulullah Aleyhisselâm'ın sünnet'inde bir hüküm bulamadığım zaman Sahabe'lerin sözlerine bakıyorum. Yalnız Sahabe'lerden istediğim kimselerin fetvâsını alıyor, istemediğimi almıyorum. Ancak, Sahabe'lerin sözlerinin dışına da çıkmıyorum."

İmâm-ı Mâlik

-rahmetullahi aleyh- der ki:

"Sahabe'lerin sözünü sünnet olarak kabul ederim. Çünkü onlar ilimlerini doğrudan doğruya Resulullah Aleyhisselâm'dan almışlardır."

İmâm-ı Ahmed bin Hanbel

-rahmetullahi aleyh- der ki:

"Sahabe'lere ait bir fikir bulamazsam tâbiîn'in sözü ile amel ederim. Onların herhangi bir hüküm üzerindeki fikirleri değerlidir. Sahabe'lerin sözleri arasında mukayese yapma gücüne sahip değilim. Bunu yaparsam Sahabe'lere saygısızlık yapmış olurum."

İmâm-ı Şâfiî

-rahmetullahi aleyh- ise şöyle demiştir:

"Kitap ve Sünnet'te bulunan şeyleri işitenler için özür söz konusu değildir. Onlara mutlaka uymak gerekir. Kitap ve Sünnet'te yoksa, Sahabe'lerin veya onlardan birinin sözlerine başvururuz. Eğer ihtilâf edilen meselede Kitap ve Sünnet'e daha yakın olan söze bir delâlet bulamazsak; Ebu Bekir, Ömer ve Osman'ın -radiyallahu anhüm- sözüne uymamız daha iyi olur.

Eğer bir sözün Kitap ve Sünnet'e daha yakın olduğuna dair harhangi bir delâlet bulunursa, o söze uyarız."

Tabiin Devrinde İctihad:

İlimde derinleşmiş Tabiin büyükleri Resulullah Aleyhisselâm'ın Hadis-i şerif'lerini, Ashâb-ı kiram'ın ictihadlarını ve sözlerini toplamışlardır.

Bu uygulamayı bir veya birkaç Sahabe'den alarak yapıyorlardı. Bu seçkin Tabiin'ler bir çok ictihadlarda bulunmuş ve katiyetle Resulullah Aleyhisselâm'ın ve Ashâb-ı kiram'ın yolundan ayrılmamışlardır.

Onlar Ashâb-ı kiram'ın ittifak halinde kabul ettikleri görüşleri delil olarak almışlar, tatbik etmişlerdir. Sahabe görüşünü sünnet olarak kabul ederlerdi. Hatta içlerinden bazıları ictihad yapmaktan çekinmişlerdir. Aynı hâl Ashâb-ı kiram arasında da mevcuttu.

Hiçbir kimse Resulullah Aleyhisselâm'ın emirlerine muhalefet ederek ictihad yapamaz.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Dillerinizin yalan yere vasfettiği şeyler hakkında 'Bu helâldır, bu haramdır.' demeyin.

Çünkü Allah'a karşı yalan uydurmuş olursunuz.

Allah'a karşı yalan uyduranlar ise iflâh olmazlar." buyurmuştur. (Nahl: 116)


- Biyolojik & Genetik -
Savaşa Hazır mıyız?

Domuz gribi ile yatıp kalktığımız, "Aşı yaptıralım mı, yaptırmayalım mı?" tartışmaları arasında iki arada bir derede kaldığımız bir kış mevsimi yaşıyoruz.

Bu tartışmaların yaşandığı günlerde "GDO"lu ürün konusunun da gündeme gelmesi ilginç bir tesadüf oldu.

"Grip ile GDO'lu ürünlerin ne alakası var?" sorusu sorulabilir. Şöyle:

Her iki konu da "Biyogüvenlik" kavramını gündemimize taşıması gereken şeyler. "Biyogüvenlik" yani "Hayat-sağlık güvenliği"...

"Biyogüvenlik meselesi" sadece; "İşte gripten şu kadar insan öldü, GDO'lu ürünlerden şu kadar insan kanser oldu." meselesi değil. Bu mesele ulusal güvenlik akademilerinde, askerî mahfillerde ders konusu olarak okutulan "Asimetrik Tehdit" kavramı bünyesinde ele alınması gereken ciddi tehdit potansiyeli olan bir mesele. Şöyle izah edelim:

Nükleer silah üretmek bilimsel noktada bazı ülkeler için çocuk oyuncağı üretmek kadar kolay bir şey. BM raporlarına göre aralarında Türkiye'nin de olduğu 36 ülke bilimsel yeterlilik noktasında nükleer silah üretme kapasitesine sahip.

Bunun gibi melez virüsler üretmek de birçok ülke için çocuk oyuncağı yapmak gibi bir şey.

Genetik teknoloji öyle bir hal aldı ki GDO'lu denilen frankeştayn ürünleri üretmek yine bazı ülkeler için basit bir şey.

Grip virüsü zaten hemen her sene melezleşerek kendisini yenileyen bir virüs. Bu melezleşme özelliği kullanılarak bazı laboratuvarlarda kolaylıkla insan eliyle üretilmiş virüsler ortaya çıkartılabilir.

Domuz gribi denilen virüs laboratuvarlarda insan eliyle üretildi diyebileceğimiz net bilgilerimiz yok.

Ancak şöyle bir gerçek var: "Böyle bir imkân var."

İşte bu bilimsel imkânın olduğu bir dünyada yaşıyoruz. Hayvanın yapmadığını yapan; insan hayatını, sağlığını zerre kadar düşünmeyen; bilimi ihtirasları için kullanan; insan kanı üzerinden para kazanmaktan çekinmeyen yaratıkların cirit attığı bir dünyada yaşıyoruz.

Binaenaleyh hazırlığımızı, tedbirimizi bu gerçekler üzerinden, adeta bir savaş içindeymişiz gibi yapmamız lâzım. Unutmayalım, yeni yüzyıldaki düşman tehditleri sadece yakan yıkan bombalardan ibaret değil.

Ancak Türkiye olarak bu alanda özellikle kamusal bilinç noktasında çok büyük bir eksiklik var.

SARS, Kuş Gribi, Domuz Gribi
(Sağlıkta Biyogüvenlik):

Dikkat ederseniz son senelerde her bir-iki yılda bir değişik bir hastalık ortaya çıkıyor. Hastalığın ortaya çıkmasından ziyade yaygarası daha büyük oluyor. Bu yaygarada Dünya Sağlık Örgütü'nün ısrarlı salgın hastalık uyarılarının da etkisi bulunuyor.

Yaygarası zararından büyük ilk hastalık 2002-2003 kışında yaklaşık 800 kişinin ölümüne sebep olan SARS hastalığı oldu.

SARS hastalığının neredeyse sadece Çin ve Çinli nüfusun yaşadığı ülkelerde (Çin, Hong Kong, Tayvan, Singapur vs.) görülmesi hastalığa sebep olan virüsün "Genetik silah" olma ihtimalini her zaman gündemde tuttu. Ölümlerin tamamına yakını bu ülkelerde oldu. Hemen bütün dünyada Kuzey Amerika hariç SARS vakasına neredeyse hiç rastlanmadı. Kuzey Amerika'da görülmekle beraber hiçbir beyazın bu hastalığa yakalanmadığı söylendi.

Fakat dikkat ederseniz bu virüs genetik-biyolojik bir silah olarak üretilmiş olsa da bu tür psikolojik çökertme hedefli muhtemel asimetrik tehditlerin medya gücü ile desteklenmesi zarureti bulunmaktadır.

Nitekim o günleri hatırlarsanız insanlar bırakın Çin'e gitmeyi Çin malına dokunmaktan bile korkar olmuşlardı. Halbuki 1.5 milyarlık Çin'de ölü sayısı 1000'i bile bulmamıştı. Oysa her yıl binlerce, hatta milyonlarca insanın ölümüne sebep olan hastalıklar var. Meselâ sıtma Afrika'da her yıl birkaç milyon cana mal oluyor.

Burada şimdi bazı sorular soralım: "Domuz gribi" ilk nerede görüldü? Meksika'da mı? O sıralarda Amerika'da görüldü mü? Bu güne kadar domuz gribinden kaç kişi öldü? En çok ölüm hangi ülkede gerçekleşti?

Bu sorulara bir cevap teşkil etmesi açısından BBC Türkçe servisinin 13 Kasım tarihli şu haberini okuyalım:

"ABD'de domuz gribinden ölenlerin sayısının 4 bine yaklaştığı açıklandı. Bunlardan 540'ının çocuk olduğu bildiriliyor. Hastalık Kontrol ve Önlem Merkezi'nden yapılan son açıklama, ... Yeni verilere göre son altı ayda 22 milyon Amerikalı bu virüsü kaptı, 98 bini hastaneye kaldırıldı. 3.900 kişi ise yaşamını yitirdi."

Öyle görünüyor ki virüs bütün dünyaya Amerika'dan yayıldı.

Birileri Amerika'yı hedef almış olabilir. Ancak eğer böyle bir ihtimal varsa bile bu taarruz "Medya-haber taarruzu" ile desteklenmediği için Amerika'nın imajına pek zararı olmadı. Amerikan halkı da durumdan pek haberdar değil. Zira ne hükümet panik havası pompalıyor, ne de basın panik oluşmasına sebep olacak tarzda yayın yapıyor. Halbuki bilirsiniz "Gâvurun canı tatlıdır." Bizdeki yayınların onda biri Amerika'da yapılsa insanlar "İkiz kulelerin yıkılması"ndan daha büyük dumura uğrarlardı.

Bu arada karşı cenahtan bir haber aktaralım: Çin kendi aşısını kendi üretti. Kasım ortası itibari ile 13 milyon kişiyi aşıladıklarını ilan ettiler.

Bu virüs biyolojik bir silah mıdır bilinmez ancak, Çin'in böyle asimetrik bir tehdide karşı iyi bir hazırlık içinde olduğu da ortaya çıkmış oldu.

Bu "Domuz gribi" salgınından önce de bir "Kuş gribi" yaygarası yaşandı. Milyonlarca kümes hayvanını telef ettik. Türkiye'de bir iki kişinin kuş gribinden ölmesi üzerine bütün Avrupa basını "Türkiye'de kuş gribinden ölüm var." haberleriyle doldu. Ölümlerin ve salgının Doğu Anadolu'da olduğu yönündeki tesbitleri ise İngiliz ve Alman basınından okuduk.

Alman Die Welt gazetesinin Türkiye'deki ölüm haberini "Türkiye'nin Doğusunda Kuş Gribine İlk Kurbanların Verildiği Kesinleşti" diye duyurdu.

İngiliz Daily Telegraph, İngiltere'nin en önde gelen tıp uzmanı olarak ifade etttiği Tıbbi Araştırmalar Konseyi başkanı Profesör Colin Blakemore'un "Ben olsam şimdilik Ankara'nın doğusuna gitmezdim" dediğini yazdı.

İngiliz Times için bir makale kaleme alan Koç Üniversitesi öğretim üyelerinden Norman Stone'un Türkiye'yi müdafa eden yazısında bir cümlesi şöyle:, "Bu kriz Türkiye'nin iki farklı yüzünü ortaya çıkarıyor. Bir yanda ücra köylerde hayvanlarını var güçleriyle savunmaya çalışan Kürt köylüler, bir yanda batı normlarını yakalamaya çalışan devlet ve bazen saçma şeyler dese de sonunda doğru şeyleri yapan bir hükümet... Burada yaşayanlar bilir. Türkler eninde sonunda, sonuca varırlar."

İngiliz Financial Times gazetesi'nde yayınlanan haberde Gıda ve Tarım Örgütü'nün bulaşıcı hastalıklar sorumlusu Juan Lubroth'un şu sözü dikkati çekiyordu: ""Türkiye'nin doğusunda bulunan virüs genetik olarak batıda tespit edilenden farklı. Doğudaki virüs daha çok Ukrayna ve Çin'dekilere benziyor."

Çok fazla komploculuğa kaymak istemiyoruz ancak, adamlar hastalık Türkleri niye daha az etkiliyor onun derdinde olunca insanın aklına ister istemez sorular geliyor.

Bunlar "Biyogüvenlik" meselesinin "Sağlık" boyutu.

"Biyogüvenlik" sorununu müthiş bir ilerleme kaydeden "Genetik teknoloji" ile birlikte değerlendirdiğimizde meselenin gıda, teknoloji, askerî boyutları olduğunu görürüz.

Gıda ve Tarımsal Üretim'de Biyogüvenlik:

GDO'lu ürünlerin zararı üç boyutlu düşünülmelidir:

Birinci olarak; adamlar bitkisel üretimde tohum kaynağı olarak tamamen tekel olmak istiyorlar. Yani bütün insanlığın boğazını avuçlarına almak istiyorlar. Bu konuda Türkiye çok büyük bir tehlike altında. Şuursuzluk sebebiyle birçok üründe ithal tohumlara bağlı hale geldik. Her yıl İsrail'den milyonlarca dolara tohum ithal ediyoruz. Çiftçilerimiz tohumları taneyle satın alıyor. Tohumlar kısırlaştırılmış olduğu için çiftçilerimiz her yıl yeniden tohum almak zorunda kalıyor. Bu işin şakası yok. Yarın bir harp durumu olsa, adamlar bu sene tohum vermiyoruz demiş olsa durumumuzu düşünebiliyor musunuz?

İkinci olarak; genetik teknolojideki muazzam gelişmeler ve bu teknolojinin sınır tanımaz ihtiras sahibi devletlerin ve küresel tekellerin elinde bulunması, haliyle insan sağlığının zerre kadar düşünülmediği bir sektör doğurmuş bulunuyor.

Meselâ kısırlaştırılmış tohumları yıllardır kullanıyoruz. Bu tohumlardan elde edilen bitkisel besinlerin insan sağlığına etkilerini biliyor muyuz? Bilmiyoruz.

"Yaklaşık 50 - 60 yıl önceki sayımlara göre kısırlıkta ciddi bir artış var. 100 kişinin 15'i 18'i çocuğu olamaz hale geldi. Yani 6 çiftten biri kısırlık problemi yaşıyor! .... Son yıllarda erkek kısırlığının kadına göre daha çok arttığını da görüyoruz. Erkek kısırlığının oranı bundan 30 yıl önceki kitaplara bakıldığında yüzde 20 - 25 iken şimdi yüzde 40'a çıkmış durumda." (Prof. Dr. Teksen Çamlıbel)

"Gıdalar Ambalajlar Silahlar ve Açlar" kitabının yazarı, "GDO'ya Hayır platformu" kurucularından Mebruke Bayram'la yapılan bir röportaj:

"- Türkiye'deki sebze ve meyveler GDO'lu mu?

- Türkiye'de ağırlıklı olarak genetiği değiştirilmiş gıdaları; mısır, soya, patates, pamuk, ayçiçeği ve ithal pirinç olarak sıralayabiliriz. Yerli pirinçte GDO yok ama ithal pirinçler GDO'lu pirinç üreten ülkelerden geliyor. .... Türkiye'de kuşku uyandıran çok ilginç bir olay yaşandı, ben bu olayı anlatayım, GDO'lu domates var mıdır, yok mudur kararı siz verin. GDO'ya Hayır Platformu Türkiye'de GDO'lu ürünler var demeye başladığında yetkililer ve bir takım uzmanlar böyle bir şey yok, olması mümkün değil diyorlardı. Çünkü o zamanki yönetmeliğe göre Türkiye'de GDO'lu ürün ekilmesi yasaktı, .... Bu konuda çalışan sivil toplum örgütleri Türkiye'de GDO'lu ürünün hem dışarıdan ithal gelebileceğini, hem de ülkemizde denetim ve kontrol olmadığı için rahatlıkla üretim olabileceğini iddia ediyordu. Tam o sırada ... 2004 yılında ODTÜ'den ... Doç. Dr. Candan Gürakan'nın doktora tezi idi. ... örnek olarak toplanan mısırların hepsinin genetiği değiştirilmiş olduğu ortaya çıktı. Domateste de örneklerin üçte ikisi GDO'lu idi. ... bir takım uzmanlar alay etmeye başladılar ve "dünyada yok ki burada nasıl ekeceksiniz" dediler, ama sonuçta bu bir doktora tezi! Sonra bakıldı ve anlaşıldı ki Türkiye'de GDO'lu ürün olabiliyormuş.

-Dünyada GDO'lu domates yokken Türkiye'de ortaya çıkıyorsa bu Türkiye'nin denek olarak seçilmiş olabileceğini akla getiriyor! Böyle bir şey olabilir mi?

- Olabilir ya da olmayabilir, bunu net olarak söylemek zor. Nasıl oldu bilmiyorum ama sonuç dünya piyasasında GDO'lu domates yokken Türkiye'deki bir araştırmada ülkemizde var olduğunu gösteriyor. Yorum sizin...

... bu ürünlerin besleyicilik açısından geleneksel türlere göre son derece eksik olduğu bilimsel olarak kanıtlanmış durumda. ... Çünkü bu türler çabuk yetiştirilmesi ve daha çok ürün vermesi için programlanmış türlerdir. .... Bu ürünlerin şekli güzel, alımlı, rengi parlak, hepsi bir boyda ama içi boş!" (www.iyilikguzellik.com)

Üçüncü olarak; ve tabii en tehlikelisi, genetik değişikliklerin art niyetle, saldırı maksatlı olarak yapılma ihtimalidir. Yani ithal edilmiş bir tarımsal ürüne direkt sağlığımızı bozmak, neslimizi kurutmak maksadıyla kasıtlı maksatlarla zararlı genler eklenmesi teknolojik olarak mümkün hale gelmiştir. Şu ortamda böyle bir şey beklenmeyebilir. Ancak bir gıda krizinde, bir harp ortamında can kurtarıcı diye sarıldığımız bir ithal ürün aslında bizi yoketmek için tasarlanmış bir frankeştayn ürünü olabilir.

Teknoloji ve Askerî Alanda Biyogüvenlik:

Genetik teknoloji ve biyo teknoloji öyle bir noktaya geldi ki artık bilgisayar gibi teknoloji aletlerini bile organik ürünlerle imal etmeyi tasarlıyorlar. Ya da Amerika'da olduğu gibi askerlerine korkusuzluk, dayanıklılık gibi özellikler kazandırabilmek için genetik araştırmalar yapılıyor. Bu gibi araştırmalar bazı Amerikan filimlerine de konu oluyor.

Hastalık ve Gıda Sorununun Dünya Tarihi'ne Etkisi:

Bizler dünya tarihini okurken şu kadar askerle, şu kadar silahla şu savaş kazanıldı, şu savaş kaybedildi diyoruz. Halbuki dünya tarihini değiştiren etkenler sadece savaşlardan ibaret değil. Bazı doğal afetlerin ve büyük kuraklıkların sebep olduğu gıda krizleri dünya tarihini köklü şekilde değiştirmiştir. Meselâ yanardağ patlamaları bazen o kadar büyük toz ve kül bulutları meydana getiriyor ki aylarca güneş ışığı yeryüzüne düşmüyor, tarımsal üretim yapılamıyor. Endonezya'nın Sumbava adasında 1815 yılında püsküren Tambora yanardağı dünya genelindeki hava sıcaklığını 2,5 derece düşürmüş, Avrupa'da temmuz ayında don yaşanmıştı. Soğuklar 1819 yılına dek tarımı vurduğu için de Avrupa'dan birçok insan Amerika'ya göçtü. Yine bazı tahminlere göre bundan 3600 yıl önce Ege denizinde benzer bir yanardağ patlaması ve depremler bölgedeki büyük medeniyetleri vurmuş, toz bulutları sebebiyle düşen tarımsal üretim bölge medeniyetlerinin sonu olmuştu. (ABD'nin kuzeydoğusunda Wyoming eyaletindeki Yellowstone Milli Parkı'nın altında saklı yanardağ da benzer bir korku ile gündemde. 2004 yılının ortalarından bu yana rekor hızda kabarmış olan yanardağı inceleyen bilim adamları, "Patlarsa, dünyada yıllarca volkanik kış yaşanabilir" uyarısında bulunuyor.)

Büyük salgın hastalıkların da dünya tarihine etkileri araştırılmayı hak ediyor. Birinci Dünya Savaşı'ndan hemen sonra yaşanan İspanyol gribinde milyonlarca kişi ölmüştü. Büyük devletlerin Kurtuluş Savaşı'nda ikinci defa harbi göze alamayışının arkasında belki de harp yorgunu Avrupa'yı vuran grip virüsünün de etkisi vardı.

Sonuç:

Şüphesiz bütün bunlar Hazret-i Allah'ın verdiği ruhsat dairesinde cereyan ediyor:

"(Şeytan dedi ki:) 'Onlara emredeceğim, benim emrimle hayvanların kulaklarını yaracaklar. Onlara emredeceğim, Allah'ın yaratışını değiştirecekler.'" (Nisâ: 119)

Nitekim ilk ikinci nesil hayvan kopyalama deneylerinde kulaktan alınan hücrelerin kullanıldığı söylenmektedir.

Binaenaleyh, yukarıda bahsedilen tehlikelerin ne kadarı ile yüzyüzeyiz bunu bilmek ve ispatlamak zor.

Ancak şunu biliyoruz ki; yeni virüsler, yeni hastalıklar üretmek, hayvan geni taşıyan bitkiler türetmek, gıdaların genlerini değiştirerek sinsi silahlar imal etmek teknolojik olarak mümkün hale gelmiştir. Sadece bitkilerde değil, hayvanlar ve insanlar üzerinde de bu tür denemeler yapılıyor.

Vatandaş olarak bizim bu tehditlere karşı yapabileceğimiz çok bir şey yok. Bu tehditlere karşı devlet düzeyinde, savaşa hazırlık ciddiyeti içinde tedbirler alınması gerekiyor.

Kendi aşımızı kendimiz yapabilelim, dünyanın en gelişmiş laboratuvarlarını kuralım, bu tür taarruzlara cevap verebilecek yetkinliğe kavuşalım. Gıda kontrolünü en etkin biçimde yerine getirelim, üç kuruş kâr için sağlığımızla oynayanlara en ağır cezaları verelim.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


TARİHTEN SAYFALAR

"Fetret Devri" ile İlgili İhmâl Edilmiş Bir Târih Metni:

'Abdülvâsi' Çelebi'nin
"Ceng-i Sultân Muhammed bâ-Mûsâ ve Hezîmet-i Mûsâ"
Adlı Manzûmesi

Osmanlı Devleti'nin ilk 150 yıllık geçmişinin tespitiyle ilgili en büyük problem olan kaynak yetersizliği sorunu günümüzde hâlâ etkisini ciddî ölçüde hissettirmektedir. Özellikle son yüz yıldır, yapılan tüm araştırmalara rağmen bu konuda maalesef ciddî hiçbir gelişme kaydedilememiştir.

Bu yönde akademik çevrelerdeki çalışmalar o kadar büyük bir bağlantı kopukluğu içinde yürütülmektedir ki, Edebiyat câmiâsınca tanınan, hattâ üzerinde birkaç defâ tez hazırlanan târihsel içerikli çok eski bâzı kaynaklar bile, târihçiler tarafından ya hiç bilinmemekte, ya da keşfinden çok uzun zaman sonra farkedilmektedir.(1)

Fetret Devri Kaynaklarına Genel Bir Bakış:

Müstakil anlamda ilk Osmanlı târihinin yazarı olan Âşık Paşa-zâde'nin fetret devri hakkında verdiği bilgiler, kimi araştırmacıların zannettiği gibi 1422'ye kadar devâm eden bir "Yahşi Fakih zeyli"nin özetini değil, onun bizzat kendi izlenimlerini ve bâzı sözlü rivâyetlerin izlerini yansıtır. Oruç Beg ve Anonim târihler onun bu rivâyetlerinden kimi zaman aynen, kimi zaman da kısmen alıntılar yapmışlardır.

Fetret devri hakkında günümüze ulaşamamış önemli bir kaynağın varlığını, 17. yüzyıl müverrihlerinden Bostan-zâde Yahyâ Efendi'nin "Tuhfetü'l-Ahbâb" adlı eserine aldığı bir rivâyetten öğreniyoruz.(2) Bir "Menâkıb-nâme" niteliğindeki bu kaynak, Bostan-zâde'nin Tire medresesi müderrisi olan dedesi Kalemşâh Beg'in derlediği, büyük atası Molla Pîr Ali'nin Çelebi Mehmed'le ilgili hâtırâlarından meydana geliyordu.(3)

Anonim "Tevârîh-i Âl-i 'Osmân"ların Çelebi Mehmed-Mûsâ Çelebi mücâdelesini anlatan kısmı, Mûsâ Çelebi'nin taraftarlarından olup ona çok yakın bir noktada savaşan ismi meçhul bir yeniçerinin hâtırâlarını içerir.(4) Mûsâ Çelebi'nin ordusunun dağılışını, yeniçeri ağasının çuhadârının şehzâdenin omzuna şiddetle vurup karşı safa geçişini, kaçmaya çalışırken atı çamura saplanan Mûsâ Çelebi'nin uğradığı hazin âkıbeti ayrıntılı bir biçimde tasvir eden bu rivâyetler, bugün mevcut olmayan, "hâtırât" niteliğindeki kısa bir orijinal kaynağın varlığına delâlet etmektedir.

Osmanlı târihinin en belirsiz ve karmaşık dönemlerinden biri olan Fetret devriyle ilgili kaynaklar, mevcut Osmanlı târihlerine yansıyan bu bilgilerle sınırlı kalmış; bu konuda yeni bir kaynağın mevcut olmadığı zannı son devirlerde yerli ve yabancı araştırmacıları, en azından bu kaynaklardaki bağımsız metinleri (interpolation) ana metinden ayrıştırma ve özgün birer metin hâlinde ortaya çıkarma çalışmalarına odaklandırmıştır. D. J. Kastritsis, iki yıl önce Rûhî ve Neşrî'deki "Menâkıb-nâme" metnini neşrederek bu konuda ilk adımı atmıştır.(5)

Abdülvâsi' Çelebi ve "Halîl-nâme"si:

Abdülvâsi' Çelebi'nin hayâtı ile ilgili kısa fakat en esaslı bilgiler, günümüze ulaşabilmiş yegâne mesnevîsi olan "Halîl-nâme"sindeki bâzı atıflarından ibârettir. Ancak bunlar da; herhangi bir ayrıntı içermeyen, son derece yüzeysel ve belirsiz birkaç bilgi kırıntısından öteye geçmemektedir.

Çelebi Sultan Mehmed dönemi şâir ve müelliflerinin önde gelenlerinden olduğu eserinden ve hakkındaki arşiv belgelerinden açıkça anlaşılan Abdülvâsi' Çelebi'nin aslen nereli olduğu belli değildir. Amasya'lı olan Bâyezîd Paşa'nın küçüklük yıllarını bildiğini ve yetişmesinde emeği geçtiğini söylediğine göre uzun bir süre Amasya'da ikâmet etmiştir.(6) Öte yandan kesin olmamakla birlikte, "Halîl-nâme"sinin içinde Hazar bölgesinin mâmur ve ferahlık içinde oluşunu anlatırken, özellikle Çorum'un İskilip ilçesine atıfta bulunması, onun buralı olduğuna bir delil sayılabilir.(7) Müellif, eserinde babasının bir "Kâdî-oğlı" olduğunu ve "Muhammed" adında bir kardeşi bulunduğunu belirtmiş; dizelerinde kendisinden kimi zaman "Kâdî-oğlu", kimi zaman "Kâdî" ve bâzen de "İmam" diye sözetmiştir.(8)

Abdülvâsi' Çelebi'nin Edirne'deki vakıfları, yaşadığı döneme kadar inen tahrir kayıtlarından tespit edilebilir. Başbakanlık Osmanlı Arşivi'nde kayıtlı 1070 no.'lu Tapu Tahrîr Defteri'nde; Simavna kadısı-oğlu Şeyh Bedreddîn'in 815-816 (m. 1412-13) yılları arasında Edirne'deki zâviyesi adına tasarruf ettiği vakıflar arasında, Tunca nehri üzerindeki köprünün bitişiğindeki Hacı Ivâz Paşa vakfının yanında, pâdişah tarafından müellifimize tahsis edilen "'Abdü'l-vâsi' Çelebî vakfı" dikkati çeker.(9) Bu, yaşadığı devirde onun, asrının meşhur şahsiyetleri arasında yer aldığına kesin bir delil teşkil eder.

Şiir konusunda hayli yetenekli olduğu anlaşılan Abdülvâsi' Çelebi'nin, günümüze ulaşan ve vaktiyle devrinin şâirleri arasında şöhret kazanmasını sağlayan yegâne eseri, Hazret-i İbrâhîm Aleyhisselâm kıssasının manzum bir derlemesi olan "Halîl-nâme" adlı mesnevîsidir.

"Halîl-nâme"nin te'lif hikâyesi ilginçtir: İlme ve ilim ehline büyük değer veren, devrindeki âlim ve şâirlere ihsânını eksik etmeyen Bâyezîd Paşa, bir gün ünlü İran'lı şâir Fahreddîn Cürcânî'nin "Veys-ü Râmîn" adlı Farsça mesnevîsini okurken, bu eserin Türkçe'ye tercüme edilmesi gerektiğini düşünür ve hemen ünlü şâir Ahmedî'yi huzûruna dâvet eder; ondan eseri tercüme etmesini, bunu yaptığı taktirde yazacağı her beyte karşılık kendisine bir altın vereceğini söyler. Ahmedî hemen emri yerine getirmek için kolları sıvar, ancak eserin dîbâcesinin müsvettelerini bile hazırlayamadan, 815 (m. 1417)'de ânîden vefât eder. Bunun üzerine Bâyezîd Paşa bu işi, katında çok değerli ve hürmete şâyân bir kimse olan Abdülvâsi' Çelebi'ye tevdî ederek, ondan Ahmedî'nin yarım bıraktığı işi tamamlamasını ister. Ancak Abdülvâsi' Çelebi, kendi ifâdesiyle; "Sözi pür-'ıyş-u fısk-u mekr-ü tezvîr; İçi pür-fikr-ü hîle kendü teshîr" olan, içinde "Ne va'z-u ne hikâyet ne 'acâyib; Ne pend-ü ne nasîhat ne garâyib" bulunmayan bu eseri tercüme etmeyi bir türlü içine sindiremez; yerine İlâhî hakîkatlere dayanan bir peygamber kıssasını, Hazret-i İbrâhim Aleyhisselâm'ın hayâtını anlatan bir manzûme nazmetmeyi yeğler.(10)

Müellif eserini çeşitli edebî sanatlarla süslemiş, kuvvetli vurgular ve nükteli ifâdelerle çekici hâle getirmiş ve olayları aktarırken tasvirleri canlı tutmaya özen göstermiştir. Onun manzum bir siyer niteliğindeki bu eseri, yalnız edebî maksatla te'lif edilmiş, destânî unsurların araya sokulmasıyla gerçekliğini yitirmiş manzûmelerden olmayıp; Keşşâf ve benzeri tefsirlerden ve Hadis rivâyetlerinden derlenerek yazılmış, sağlam ve güvenilir bilgiler içeren, peygamberler târihi kapsamında değerlendilmesi gereken biyografik bir eser niteliğindedir.

Bâzı araştırmacılar "Halîl-nâme"nin sonunda yer alan "Mi'râc-nâme"nin(11) ayrı bir eser olduğunu iddiâ etmişlerse de, Abdülvâsi' Çelebi'nin bu kısmı düzgün bir tertip sırası içinde İsmâil Aleyhisselâm'dan Muhammed Aleyhisselâm'a ulaşan neseb silsilesinden sonra getirmesi ve onu tâkip eden tetimmenin iki yerinde "Mi'râc-nâme"nin değil, açıkça "Halîl-nâme"nin tamamlandığını söylemesi;(12) metnin sanıldığı gibi müstakil bir eser olmayıp "Hâlîl-nâme"nin bölümlerinden biri olduğunu gösterir.

"Halîl-nâme"nin Osmanlı Târihi Kısmı:
"Ceng-i Sultân Muhammed bâ-Mûsâ ve Hezîmet-i Mûsâ":

Bâyezîd Paşa'nın teşvikiyle bir "Halîl-nâme" kıssası kaleme alan Abdülvâsi' Çelebi, mesnevîsinin içinde Nemrut'un küçük bir sinekle helâk oluşunu nakledip, insanların İbrâhîm Aleyhisselâm'ın risâletine uymakla adâlete kavuştuklarını anlattıktan sonra sözü Çelebi-Mehmed-Mûsâ Çelebi arasındaki Çamurlu-ova savaşı'na getirerek, tıpkı Ahmedî gibi Osmanlı târihiyle ilgili bambaşka bir manzûmeye geçiş yapmıştır. Konusu ve içeriği bakımından asıl eserden tamâmen farklı olan bu kısım, "Halîl-nâme"den ayrı bir metin görünümündeki "Ceng-i Sultân Muhammed bâ-Mûsâ ve Hezîmet-i Mûsâ" adlı manzum parçadır. Bu manzûme Fetret devri olaylarının bütününü değil, olayları nihâyete erdiren Çelebi Mehmed-Mûsâ Çelebi mücâdelesinin en son safhasını, yâni 816 (1414)'te meydana gelen Çamurlu-ova savaşı'nı anlatır. Müellifin bizzat kendi ifâdesine göre eser 817 (1415) yılında; olaylar henüz tazeliğini korurken, savaşın izleri hafızalardan silinmeden yazılmıştır.(13)

Abdülvâsi‘ Çelebi’nin “Halîl-nâme”sinde
"Ceng-i Sultân Muhammed bâ-Mûsâ ve Hezîmet-i Mûsâ" adlı manzûmesine giriş yaptığı varak.
Kâhire Dârü'l-Kütübi'l-Kavmiyye, Edeb Türkî, nr.: M/82, vr. 59a.

Ahmedî'nin manzum târihinden sonra, Fetret devrinde yazılmış ikinci orijinal târih kaynağı olan "Ceng-nâme", Abdülvâsi Çelebi'nin Çelebi Mehmed'e yazdığı övgü ve medhiyelerle başlar. Burada müellif, uzun fetret dönemini sona erdiren genç pâdişâhı, "bu 'âlem onmağ içün" Allah tarafından gönderilmiş bir kurtarıcı olarak görür ve adının "Muhammed" olmasından hareketle onu, âlemin ıslahı için gönderilecek olan Hazret-i Mehdî'ye benzetir. Sonra, şehzâdeler arasında vukû bulan başlangıçtaki olayları birkaç beyit hâlinde özetleyerek konuya giriş yapar; Çelebi Mehmed'in "ni'metiyle büyimiş" olan Mûsâ Çelebi'nin, Rumeli'ye geçtikten sonra "ata tahtın" isteyip "ulu devletine" kastetmesini iki tarafı konuşturmak sûretiyle kuvvetli bir biçimde vurgular. Sonra bilinen Osmanlı rivâyetlerinden farklı olarak Sultan Mehmed'in, Mûsâ'nın 80 bin kişilik bir orduyla üzerine geldiğini işitince, kendi askerinin azlığını umursamayıp: "Ol geçince biz geçelüm; Çeriye bakmayalum tîz göçelüm…" diyerek Rumeli'ye yürüdüğünü aktarır.(14) O sırada Çelebi Mehmed'in etrâfında yalnız sekiz bin kişilik bir kuvvet vardır. Bu nedenle paşalar genç Sultân'ı, uzaktan gelen birlikleri beklemeden Rumeli'ye geçmemesi konusunda önemle uyarır:

"Vezîrler didi: "İy Sultân-ı 'âlem!

Deñiz geçmege çok gerekdür âdem

Anuñ seksen biñ artuk leşkeri var

Müsellah hâzır-u cengî eri var

Bizüm leşker dahı cem' olmamışdur

Irakdan ulu begler gelmemişdür

Sekiz biñ kişi seksen biñ kişiye

Varursa ne belüre ne ışıya…"(15)

Vezirlerin ısrârına rağmen "şecâ'at ıssı Sultân" bu teklifi kabul etmez; Allah'ın yardım ve desteğinin, kendilerine iyilikte bulunduğu "yohsûl-u bây"ın duâ askerlerinin arkasında olmasını yeterli görür. İstanbul tekfurunun "hidmet"i sâyesinde "bir-iki günde" Rumeli yakasına geçer ve Edirne'ye çıkıp "biş-on gün il içinde" yürürler; ardından "varuban Lâz'a, İflâk'a" girip düşmanın "seksen biñden artuk" olduğunu görürler. O esnâda uzak diyarlardan "Yigirmi biñ kadar cem'" olup gelen takviye birliklerle, Sultân'ın asker sayısı da 28 bine ulaşır. Savaştan önce Mûsâ Çelebi'nin asker ve teçhizat seçiminde gösterdiği titizliğe manzûmede özel bir yer ayrılmıştır. Kardeşiyle savaşma konusunda zâten isteksiz olan Çelebi Mehmed, kardeşinin 80 bin erle karşısında saf bağladığını görünce: "Gelmese yig-idi bu kardaş; N'idelüm geldi Tangrı bize yoldaş…" demekten kendini alamaz. Nihâyet savaş boruları çalınır, davullara şiddetle vurulur ve iki ordu kopan büyük bir hengâmenin ardından birbirine girer. Şâirin buradaki tasvirleri çok canlı ve ayrıntılıdır; o savaşta binilen atları ve kullanılan silâhları, yapılan şiddetli çarpışmaları; Çelebi Sultan Mehmed, Bâyezîd Paşa, Hacı Ivaz Paşa ve Çandarlı İbrâhîm Paşa'nın birbiri ardınca gösterdikleri atılganlıkları dizelerine ustalıkla yansıtır. Manzûme savaştan sonra Mûsâ Çelebi'nin yakalanıp ortadan kaldırılışı, ganîmetlerin ve çevre devletlerden gelen armağanların vasfı ve kâtiplerce deftere zaptı, Çelebi Mehmed'in tek başına tahta geçerek halkı fitneden kurtarması ve onları özledikleri günlere kavuşturması gibi tasvir ve motiflerle sona erer.(16)

Doğrudan doğruya Fetret devrinde yaşamış bir görgü şâhidinin izlenimlerini içeren "Ceng-nâme"de, klâsik Osmanlı rivâyetlerinde rastlanmayan bâzı önemli ayrıntılar da yer alır. Meselâ yukarıda belirtildiği üzre, "Ceng-nâme"ye göre savaşı ilk başlatan Çelebi Mehmed değil, kardeşi Mûsâ'dır. Mûsâ Çelebi'yi yakalayan kişi de, Osmanlı kaynaklarındaki gibi Balta-oğlu veyâ Terzi Saruca değil, bizzat ikinci vezir Hacı Ivâz Paşa'dır.

Müellifin Çelebi Mehmed devri ile ilgili târihî tasvirleri yalnız "Ceng-nâme" dekilerle sınırlı değildir. O yeri geldikçe eserinde Sultan Mehmed'in Bursa'da "atası cânıyçün" verdiği büyük ziyâfet(17) ve büyük oğlu "Murâd Hân adlu Sultân-ı zamânı" Rum diyârına sancak beyi tâyin etmesi(18) gibi diğer kaynaklara çok az yansıyan zamânındaki ilginç gelişmelerden de sözeder.

Abdülvâsi' Çelebi'nin "Halîl-nâme"si, içerdiği "Ceng-nâme" metni kadar, Fetret devri kaynakları hakkında ortaya atılan gündemdeki bâzı yeni iddiâları da kontrol etmemize yarayacak önemli deliller içermektedir. Bunlardan en önemlisi, Süleyman Çelebi'nin musâhibi ve ilk manzum Osmanlı târih metninin sâhibi olan Ahmedî'nin, ölümünden önce Fetret devri olaylarını anlatan bir "Menâkıb-nâme" yazıp yazmadığı meselesidir.

Prof. Dr. Halil İnalcık, Rûhî Çelebi ve Neşrî'nin eserlerine hiç değiştirmeden aldıkları, "Ahvâl-i Sultân Muhammed bin Bâyezîd Hân" başlıklı bâbdan başlayıp Mûsâ Çelebi'nin ölümüne kadar devâm eden özgün bir târih metnini (interpolation), ölümünden kısa bir süre önce Çelebi Mehmed'in yanına gelen Ahmedî'nin yazdığını iddiâ etmiş,(19) ancak bu iddiâsının doğruluğunu kanıtlayacak tek bir delil bile gösterememiştir.

Mevcut tüm kaynakların, ölümünü ittifakla 815 (1412-1413)'te gösterdiği Ahmedî'nin, ölümünden 1 yıl sonra, 816'da gerçekleşen bir savaşı ve onda hezîmete uğrayan bir şehzâdenin ölüm kıssasını içine alacak bir "Menâkıb-nâme" yazması imkân dâhilinde olmadığı gibi; onun ölümünden altı ay önce bütün çaba ve gayretini Bâyezîd Paşa'nın emriyle "Veys-ü Râmîn"in tercümesine sarfetmiş olduğunu da Abdülvâsi' Çelebi, olayların içinde yer alan bir görgü şâhidi olarak Paşa'ya yazdığı medhiyelerden birinde haber vermiştir.(20)

(1) Üzerinde durduğumuz manzûme daha önce Doç. Dr. Ayhan Güldaş tarafından "Halîl-nâme"nin içinde yayınlanmıştı: Abdülvasi Çelebi, "Halilname", Kültür Bak. Yay. 1000 Temel Eser serisi, Ankara, 1996.

(2-3) Krş. Bostan-zâde Yahyâ Efendi, "Tuhfetü'l-Ahbâb", Beyazıt Devlet Ktp., Genel, nr.: 5005, vr. 18a-18b. Bu meçhul kaynağın yukarıda adı geçen çalışmamızda geniş birak yapılmıştır.

(4) F.Giese, "F. Giese, "Die Altosmanischen Anonymen Chroniken", s. 50-51, Breslau, 1922.

(5) D. J. Kastritsis, "The Tales of Sultan Mehmed, Son of Bayezid Khan [Ahvâl-i Sultân Mehemmed bin Bâyezîd Hân]", Annotated English Translation, Turkish Edition, and Facsimilies, Harvard University, 2007.

(6-7) Abdülvâsi' Çelebi, "Ceng-i Sultân Muhammed bâ-Mûsâ ve Hezîmet-i Mûsâ: İnceleme-Tenkidli Transkripsiyon-Tıpkıbasım", s. 31, 33, 38, haz.: H. Yılmaz.

(8) Meselâ, bk. "Halilname", A.Güldaş neşri, s. 66, 277-278, 395, 410.

(9) BOA, Tapu Tahrîr Defteri, nr.: 1070, s. 140.

(10) Abdülvâsi' Çelebi, "Ceng-i Sultân Muhammed bâ-Mûsâ…", s. 38-44.

(11) Krş. "Halilname", A. Güldaş neşri, s. 418-489.

(12) Krş. a.g.e., s. 497-498.

(13) Krş. a.g.e., s. 489.

(14) Krş. a.g.e., s. 254-259.

(15) Krş. a.g.e., s. 259-260.

(16) Krş. a.g.e., s. 260-278.

(17) Krş. a.g.e., s. 411-413.

(18) Krş. a.g.e., s. 342-343.

(19) Krş. Halil İnalcık, "Klasik Edebiyat Menşei: İranî Gelenek, Saray İşret Meclisleri ve Musâhib şâirler", Türk Edebiyatı Tarihi, c. 2, s. 276-279. Kültür Bak. yay., Ankara, 2007.

(20) Krş. Abdülvâsi' Çelebi, "Ceng-i Sultân Muhammed bâ-Mûsâ…", s. 38-44.


“Kosova Bağımsız!”

-Balkanlar’da Kaos Devam Edecek-

Eskinin Yugoslavya’sından bir halka daha koptu. Kardeş müslüman Arnavutların çoğunlukta olduğu Kosova bağımsızlığını ilan etti. Bu bağımsızlıkta Avrupa ve Amerika’nın katkısı büyük oldu. Özerk yapısından dolayı Rusya gibi bazı ülkeler hukuki gerekçeleri ön plana çıkartarak bu bağımsızlık kararına karşı çıkıyorlar. Ancak Hırvatlar, Makedonlar, Slovenler, Bosnalılar, Karadağlılar Yugoslavya’dan ayrıldıkları halde dilleri, dinleri ve kültürleri farklı olan Kosovalılar neden böyle bir hakkı kendilerinde görmesinler? Nitekim Kosova ikinci bir Arnavutluk olarak gelmiş bulunuyor. Kosova’nın bağımsızlığının en büyük hukuki gerekçesi Sırpların akıl almaz vahşet ve terörüdür. Bu kardeş ülkenin bağımsızlığını desteklemekte hiç tereddüt etmiş değiliz.

Ancak Amerika ve Batı’nın Rusya ile olan didişmesine de dikkat etmek lazımdır. Rusya ile Sırbistan birlikte hareket ediyorlar. Sırbistan Devlet Başkanı Boris Tadiç ile Rusya lideri Viladimir Putin “Sırbistan’ın toprak bütünlüğünü korumak için ne gerekirse yapılacağı” tezini ileri sürüyorlar.

Kosovalılar bağımsızlık kutlamalarında ellerinde ABD ve NATO bayrakları da taşıyorlar. Kosova’nın bağımsızlık kararına İspanya ve Yunanistan da endişe ile bakıyor. Yunanistan’da hakları ellerinden alınan Türkler ve Makedonlar, Arnavutlar bulunuyor. İspanya ise Bask bölgesi ile başı devamlı dertte, mücadele ediyor. ETA Örgütü, İspanya’nın “ yumuşak karnı” olarak AB’ni de sıkıntıya sokuyor. Yakın zamanda İspanya ETA örgütünün bütün haklarını yasakladı.

Kosova, bağımsızlık isteğinin ardından karışmaya başladı. Balkanlar da yeni korku, endişe, kırgınlar artacaktır. Sırp azınlık, Sırbistan’ın desteği ile ayaklanabilir, Arnavut-Sırp, Müslüman-Hıristiyan çatışmaları başlaması ve diğer Balkan ülkelerine de sıçrama tehlikesi var. Sırbistan Başbakan Yardımcısı Aleksandar Simiç:”Kosova’nın sorununun diğer yöntemlerle çözülememesi halinde savaşın meşru bir araç olacağı” sözleri nelerin olabileceğini gözler önüne sermektedir.

NATO ve AB’nin 32 bakanı ortak tavır için uzlaşmaya varmışlardır. Ortak karar NATO gücünün Kosova’da varlığını sürdürmesidir. Kosova’da KFOR’un 17 bin askeri bulunmakta ve bizimde bir Türk Birliğimiz görev yapmaktadır.

Balkanlar diken üstünde kaos ortamına sürüklenirken Rusya Abhazya, Osetya, Çeçenistan’ı düşünüyor. Kosova’nın bağımsızlığı Romanya, Yunanistan, Rusya, İspanya, Kıbrıs Rum kesimini tedirgin ediyor. Makedonya’da, Bosna-Hersek’te de sıkıntıların içine girecektir. Çünkü Müslüman Arnavutlar ve Türkler yeni bir savaşın ızdırabını yaşamak istememektedir. Bilindiği gibi Balkanlarda Osmanlı İmparatorluğu’na karşı ilk başkaldırı ve isyan hareketlerini Sırplar başlatmışlardı. Irkçı Sırplar geçen yüzyılın sonlarında Avrupa’nın göz yumması ile büyük soykırımlar yapmışlardı. Müslüman oldukları için Boşnakları kıyımdan geçirdiler. Aynı şeyi Kosova’da Arnavutlara karşı yapmaya başlayınca da ABD müdahale ederek, olası bir kıyımın önüne geçildi. Belgrad’ı bombalandı, Sırpların da hoşlanmadıkları! Bir barış anlaşması imzalandı.

Sırbistan’da yeni Miloseviç’ ler çıkabilir ve bu da Balkanların daha fazla kırılmasına sebep olabilir.

Sırbistan Cumhurbaşkanı Boris Tadiç Türkiye’yi ziyaret ederek Kosova’nın tanınmamasını, destek verilmemesini talep etmişti. Kosova’nın bağımsızlığının engellenmesine çalışılması gerektiği üzerinde durmuştu. Tarihçi Yılmaz Öztuna’nın değerlendirmesine bakalım:

“-Yüzde 5 Sırp azınlıkla bir otonom eyaletin bağımsızlığına karşı çıkmak Sırbistan’a zaten fayda sağlamaz, sürekli başını ağrıtır. Kosova’ya en geniş otonomiyi tanıyıp ayrılmasın demek mantık dışıdır. Sayın Tadiç, en eski tarihi Sırp Kilisesi’nin Kosova’da bulunması faktörünü beyan etti. Arnavutlar elbette o kiliseleri koruyacaklardır. Dokunurlarsa karşı çıkarız. Sırpların, Avrupa Medeniyeti’nin parlak külliyelerinden Gazi Hüsrev Bey’in( Ki Kanuni’nin halasının oğludur) muhteşem kompleksini, 16. asırdan kalma kütüphanesi ve arşivi ile bombardımana tabi tutup yakmalarının müeyyidesi olmak gerekir. Avrupa’nın göbeğinde kendi dillerini konuşan Müslüman Boşnaklara “ Siz Türkler” diyerek Hitler’den sonraki en büyük soykırımını uygulamanın utancı, yalnız Sırplara ait değildir. Hollanda ve Fransa’da sorumludur.

Sırbistan halkı gibi Ortodoks Sırp olan Karadağ bile, Belgrad emperyalizminden yakasını kurtarmaya can attı. Müslümanlar yaşadığı için Tito’nun cumhuriyet statüsü vermeyip eyaletle kandırdığı Kosova’da Sırplar, Bosna soykırımını Boşnaklardan sonra Arnavutlara da tekrarlamaya girişince NATO; BM, ABD ve AB müdahale etti. Birinci Cihan Savaşı’nı bir Sırp teröristinin tabanca mermileri çıkardı. Sırplar, savaştan sonra, boylarından büyük işe kalkıştılar. Güney Slav (Yugoslavya) minyatür imparatorluğu kurdular. Kendilerinden nefret eden bir çok kavmi boyunduruklarına aldılar. Rusya, İngiltere, Fransa desteği gördüler. Almanya-Avusturyalılarla Macarlar ve Bulgarlar ise Sırplardan hiç mi hiç hoşlanmazlar. Hırvatlar, Slovenler, Arnavutlar, Boşnaklar keza. Sırbistan bundan böyle dış politikasında dikkatli olmalıdır…” (Sırbistan Ne İstiyor? Türkiye: 03.12.2007)

Bölgede bütün unsurlar bağımsızlıklarını kazandıkları halde sıra Kosova’ya gelince neden denge unsuru aranıyor?Kosova’da atılacak bir kıvılcım etrafı ateşin içine sokacaktır. Bosna-Hersek, Makedonya etkilenecek bölgelerin başında gelmektedir. Kosova’nın kendi içinde de sancılar vardır. Kosovalı Arnavutlar, Kosovalı Türkleri kucaklamak yerine yıllardır aşağılamakta ve dışlamaktadırlar. Bundan vazgeçmeleri gerekmektedir. Bağımsızlık sonrası rahatın yolu Türklerle ortaklıktan, onları kucaklamaktan ve başta Türkiye’nin desteğini almaktan geçmektedir. Kosovalılar dönülmez bir yola girmiştir. Kriz devam edecek ve geleceğin neler getireceğini bilmemiz de mümkün değildir. Yugoslavya bölündü, parçalandı, bir daha yerine inşa edilmesi mümkün değildir.

Balkanlardaki çalkantıyı ve endişeyi “ Balkanlar’da Endişeli Bekleyiş” adlı makalesi ile Gazeteci-Yazar Mustafa Necati Özfatura şöyle analiz ediyor:

“-…Kosova’nın bağımsızlığı Bosna-Hersek’te de siyasi sarsıntı meydana getirebilir. Bosna-Hersek Cumhuriyeti’ne dahil olan Sırp Cumhuriyeti’nin Sırbistan’a ve Hırvatistan çoğunluk bölgenin Hırvatistan’a ilhakı gündeme gelebilir. Dayton Anlaşması üzerinden 12 yıl geçmesine rağmen Bosna-Hersek’te dram bitmiş değildir. 1 milyon kişi ülke ve evlerini terk etmiş ve henüz dönmüş değildir. 300 bin kişi kamptadır. Yurt dışında olan 400 bin kişi geri dönmeye niyetli değildir. Fakat 300 bin kişi evlerine dönmeyi beklemektedir. 1995 yılında evlerine dönen Bosnalılar her an Sırp ve Hırvatların döşediği mayınların tehditi altındadır. Zaten her yıl yüzlerce kişi mayınlar sebebiyle ölmekte ve yaralanmaktadır. Yahudi asıllı Hırvat Josep Broz Tito, Bosnalı Müslümanları İslamiyetten koparmak için her zulmü yapmıştı. Bosnalılar 1992-1995 Savaşı ile aslına, manevi ve milli değerlerine dönmüşlerdir…

Bu kriz bitecek gibi değildir. Kosovalı Arnavutlar tek taraflı bağımsızlık ilan etmiş olsalar bile, ufukta bir çözüm görünmüyor.” (29. 01. 2008-Türkiye)

Sırplar ile Arnavutlar birbirlerinden tamamen ayrı birer millettirler. Dil, din, gelenek, görenek ve tarihleri ayrıdır. Yüzyıllardır aynı topraklar üzerinde yaşıyorlar ve hakimiyet mücadelesi veriyorlar. İki topluluk arasında hiçbir bağ yoktur. En küçük bir kaynaşma söz konusu değildir.

Yugoslavya toprakları üzerinde yedi ayrı devletin kurulmasına izin veren ve her türlü desteği esirgemeyen Küresel Emperyalizmin Oyuncuları iş Kıbrıs’a gelince “ Mikro Devletlerin Doğacağı” gerekçesiyle Kosova’nın emsal teşkil edeceği komplosunu ileri sürüyorlar. Yani Batı yine “ iki yüzlü, Kahpe ve komplocu” vasıflarını sergiliyor. Kıbrıs’tan Türkiye çıkarılmalıdır, TSK Türkiye’ye dönmelidir. diyorlar. Dini, dili, tarihi, kültürü, soyu, sopu ayrı Kıbrıs Türk’ünün bağımsızlığı neden engelleniyor, kabul görmüyor?

Haçlı-Siyonist İttifakı her yeri yakıp yıkacak çalışmaları devam ettiriyor.

Dünya daha çok şeyler görecek ve daha korkunç acılar yaşayacaktır. Rusya’nın, ABD’nin ve AB’nin bu denli korkunç emperyalist baskılarının devam ettiği müddetçe dünyaya rahat yoktur.

“ABD'nin Ortadoğu Projesi, ABD'nin Balkan projesiyle başlıyor. Kafkaslar ve Güney Asya ile devam ediyor bu. Birinci Dünya Savaşı'ndan bu yana bu bölgelerde hiçbir güçlü ülkeye izin vermediler. Şimdi de vermiyorlar. Ortadoğu da onların, Akdeniz de onların.... 10 Ocak tarihli bir haberle bitireyim: İsviçre merkezli Manas petrol şirketi, Arnavutluk'un Kosova sınırında dev petrol ve doğal gaz kaynakları bulunduğunu açıkladı. Şu ana kadar tespit edilen rezerv 2, 987 milyar varil petrol, 3,014 trilyon metreküp doğal gaz! Doğal gaz miktarının 15 trilyon metreküpe çıkabileceği söyleniyor. Bu zenginlik kaç Kosova eder!” (İbrahim Karagül, Yenişafak, 22.02.2008)


İbtilâ ve İmtihan -2-

PEYGAMBERLERİN İMTİHANI (1)

Hiçbir peygamber yoktur ki imtihandan geçmemiş olsun. Allah-u Teâlâ o sevdiği seçtiği peygamber kullarından her birini çeşitli şekillerde imtihanlara tâbi tutmuştur. Kimisi kavmi tarafından hüsn-ü kabul görmeyip yalanlanmış, alay edilmiş, hakaret ve işkencelere mâruz kalmış; Dâvud ve Süleyman peygamberler gibi kimisine bol nimetler verilmiş; Eyyub Aleyhisselâm gibi kimisini de sıkıntı ve ıstıraplarla imtihan etmiştir.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Yoksa siz, sizden önce gelip geçenlerin başına gelenler, sizin başınıza gelmeden cennete girivereceğinizi mi sandınız?

Başlarına öyle yoksulluk ve sıkıntı geldi, öyle sarsıldılar ki, nihayet peygamber ve beraberindeki müminler: 'Allah'ın yardımı ne zaman?' demişlerdi. Biliniz ki Allah'ın yardımı çok yakındır." (Bakara: 214)

Onlara verdiği bu ibtilâ ve mihnetleri onlara gazap ettiği için değil, bir iyilik ve bir mükâfat olarak bahşetmiştir. Onlar ise o ibtilânın içine ne gibi bir cevher yerleştirildiğini çok iyi bildikleri için, bir ibtilâ ile karşılaştıklarında hiç şikâyet etmemişler, son derece haz duymuşlardır.

Allah-u Teâlâ bir peygamberi gönderirken birçok hediye-i ilâhî ile gönderir. Havsalanın dahi alamayacağı nimetlerle, rızıklarla, feyiz ve bereketlerle gönderir. Bütün insanların rızıklanmasına vesile olurlar. Fakat insanlar bunu bilmez.

O emanet-i ilâhî'yi taşıyan her peygamber, o yükün altında inler, ibtilâların her çeşidine maruz kalır, her türlü hakarete uğrar.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Senden önceki peygamberler de yalanlanmıştı. Onlar yalanlanmalarına ve eziyet edilmelerine rağmen sabrettiler. Nihayet yardımımız onlara yetişti." (En'âm: 34)

Ona bütün bunlar revâ görülmesine rağmen, o ise ilâhi hediyeleri ile geldiği için hediye-i ilâhi'yi nasipdar olanlara ulaştırmayı arzu eder. Bütün güçlüklere, ezâ ve cefalara katlanır.

Âyet-i kerime'de şöyle söyledikleri beyan buyurulmaktadır:

"Bize yollarımızı gösteren Allah'a niçin güvenmeyelim? Sizin bize ettiğiniz eziyete elbette katlanacağız." (İbrahim: 12)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar içinde en ziyade mihnet ve meşakkatle imtihan olunan Enbiyâ-i izam, ikinci derecede Evliyâ-i kiram ve üçüncü derecede onlara benzeyen kimselerdir." (Tirmizî)

Bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Mükâfatın büyüklüğü, ibtilânın büyüklüğü nispetindedir." (Tirmizî)

Ashâb-ı kiram'dan Ebu Saîd-i Hudrî -radiyallahu anh- der ki:

"Peygamber -sallallahu aleyhi ve sellem- humma hastalığından yatakta iken yanına girdim. Elimi onun üzerine koyunca, hararetini örtünün üstünde ellerimle hissettim ve:

'Yâ Resulellah! Ateşinin hararetine hayret ederim.' deyince:

'Biz (peygamberler) böyleyiz. Bizim için ibtilâ kat kat fazla olur ve sevabı da bizim için (bu derecede) kat kat fazla olur.' buyurdu.

'Yâ Resulellah! Hangi insanlar en şiddetli ibtilâya uğrarlar?' diye sordum.

'Peygamberler.' buyurdu.

'Onlardan sonra kimlerdir?' diye sordum.

'Sonra sâlih insanlardır. Onlardan herhangi biri fakirliğe cidden öyle mübtelâ olur ki, büründüğü abadan başka hiçbir şey bulamaz ve biriniz mutlulukla sevindiği gibi onlardan herhangi birisi ibtilâya uğramakla cidden sevinir.' buyurdu." (İbn-i Mâce: 4024)


MUHARREM AYI ve AŞÛRE GÜNÜ

Hicrî takvime göre senenin ilk ayı olan "Muharrem" ayı, dört haram aydan birisidir.

Bu dört muhterem ayın üçü sıra ile Zilkade, Zilhicce, Muharrem olup dördüncü de Receb'dir.

Bu aylar hürmete lâyık olup, savaş yapmak yasak olduğu için "Haram aylar" olarak vasıflandırılmıştır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Muharrem ayı hakkında Hadis-i şerif'lerinde:

"Ramazan ayı dışındaki oruçların en üstünü Allah'ın ayı olan Muharrem'de tutulan oruçlardır." buyuruyorlar. (Müslim)

İlâhi ay Muharrem'in "AŞÛRE" adı verilen onuncu günü de pek kıymetlidir.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Bir kimse Aşûre gününde ehl-ü iyâlinin rızkını tevsi ederse Cenâb-ı Allah o kimsenin senesini tamamen rızık bolluğu ile geçirir." (Camius-sağir)

İbn-i Abbas -radiyallahu anh- Hazretleri:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz Aşûre günü oruç tutar ve o günün orucunu emir ve tavsiye ederdi." buyurmuştur. (Müslim)

Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e Aşûre gününün orucundan sorulduğunda:

"Geçmiş senenin günahına kefâret olur." buyurdular. (Müslim)

Yalnız Aşûre günü oruç tutmak mekruhtur. Yahudilere muhalefet olsun diye dokuz ve onuncu veya on ve on birinci günü oruç tutulur. Bu şekilde oruç tutmak sünnettir.

Ey kardeş!

İşte senin yılbaşın bu ayda başlıyor.

Müslümanlar yılbaşını ibadet, taat ve takvâ ile geçirirler. Hıristiyanların yılbaşısı ayrıdır, onların ki bir Ocak'tadır.

Onlar yılbaşında hindi keserler, noel babasını kutlarlar, içki içer, kumar oynarlar, danslara iştirak ederler. Bütün bunlar İslâm'da tamamen yasak ve haramdır.

Her müslümanın kendi ayını, kendi yılını, yılbaşısını, Cuma'sını bilmesi lâzımdır.

Bu Ay İçinde İdrak Edeceğimiz "HİCRİ YENİ YILI"nızı Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını
Cenâb-ı Allah'tan Niyaz Ederiz.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html