182. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Yarattıklarımızdan Öyle Bir Topluluk da Vardır ki, Onlar Hakk'a İletirler ve Hakk İle Hüküm Verirler." (A'râf: 181)

"İnsan Sınıflarından Her Birini Biz O Gün İmamlarıyla Beraber Çağıracağız." (İsrâ: 71)

"Her Bölük, Her Parti Kendi Tuttuğu Yoldan Memnundur, Yanında Bulunan (Din veya Kitapla) Sevinmektedir." (Müminûn: 53)

"Kim Allah'a ve Peygamber'ine İsyan Ederse, Ona İçinde Sonsuz ve Temelli Kalacakları Cehennem Ateşi Vardır." (Cin: 23)

HİDAYET REHBERLERİ ve YOL KESİCİLER

Hidayet Rehberleri
Vâris-i Enbiya
Mürşid-i Kâmil
Hakk’ın Robotu
“Sâdıklar” Kimlerdir?
Mürşid’in Ahlâkı ve Vasıfları
Evvelkiler mi, Sonrakiler mi?
Küfür Aynı Küfür

EN AĞIR MESULİYET
Nefsini İlâh Edinenler
Yol Kesici Mukallidler
Şeytanın Robotları
Körle Görenin Kıyası
Kıyas
Ölçüler:
Şeytan Şeyhleri
Nur Fırkası, Nâr Fırkası
İblis’in Askerleri
Karun Gibi
Ahiretteki Mesuliyet
Kim Kime Tâbi Olduysa!
“Allah Yolunda Yürüyorum.” Diyenlerin Ayırım Noktası
Tasavvuf Taassubun Ötesindedir

/ İsmail Yavuz

BELED SÛRE-İ ŞERİF'İNİN TEFSİRİ (1)

Sarp Geçit

HAZRET-İ MUHAMMED ALEYHİSSELÂM

"Yahudiler" (1)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in âlemlere rahmet olarak gönderildiği yıllarda Arabistan'ın her tarafında yahudi bulunmasına rağmen, Mekke'de hemen hemen hiç yoktu. Mekke devrinde iken müslümanların düşmanı yalnız müşriklerdi. Medine'ye hicret ettikten sonra Medineli yahudilerle müslümanların içindeki münâfıklar da bu düşmanlığa katıldılar.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (104)

Karabaş Velî -kuddise sırruh- (3)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (39)

Muhyiddîn İbnü'l-Arâbî -Kuddise Sırruh- (28)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in: "Benim huzûrumda ona kayın ağacından bir minber kur!" buyurmasının mânâsı; çünkü o onun emir subayıdır. Diğerleri de orada bulunduğu hâlde bütün emirleri ona veriyor, ona yaptırıyor.
Bir orduda birçok subaylar bulunur amma, emirleri ancak emir subayı alır.

TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ

"Veliler de Üç Kısımdır"

Mürşid-i kâmiller ulül-azm peygamberin hâlâtını üzerinde taşırlar. Hangi peygamber olduğunu ancak Allah-u Teâlâ bilir. Kimi veliye Musa Aleyhisselâm'ın hâlâtını, kimi veliye İsa Aleyhisselâm'ın hâlâtını vermiştir. O peygamberin ibtilâsı da aynen ona geçer. Bu gizlidir, kimse bilmez, kimse görmez. Bunlar Allah-u Teâlâ'nın has kullarıdır.

İSLÂM İLMİHALİ

Ahiret Gününe İnanmak (3)

"Sizin için en korktuğum Deccâl'den başkalarıdır. Şayet Deccâl ben sizin aranızdayken zuhur ederse, yalnız başıma onu mağlup edebilirim. Eğer ben aranızda değil iken çıkarsa, artık herkes kendi nefsini müdafaa edip şerrinden korunmalıdır. Zaten Allah-u Teâlâ her müslümanı onun şerrinden himaye edecektir."

GÜNDEM

Kürt Sorunu, Terör Belası, Ermeni Meselesi, Eğitim Meselesi! / Uğur Kara

Osmanlı devrinde önce Anadolu’da Merzifon’a kadar yaklaşık 150 tane Amerikan koleji açıldı. Buralarda yetişen Ermeni’ler Ermeni fitnesinin önderleri oldular.
Şimdi aynı oyunu Kürt kardeşlerimiz üzerinde yapıyorlar. O zamanın kolejlerinin yerini şimdiki medya aldı. Çok yol aldılar. Haberleşme teknolojilerinde yaşanan muazzam gelişme fitnenin üremesini hızlandırıyor. 100-150 yılda ortaya çıkan Ermeni fitnesinin benzerini 20 yılda başımıza peydahladılar.

GÜNDEM

Türkiye’nin Toprak Bütünlüğü Kerkük’ün Korunmasından Geçer! / Şinasi Çapa

Gerçekten Türkiye topraklarının korunması ve bütünlüğü Kerkük’ten geçmektedir. Oradaki soydaşlarımızla ilgilenmemiz hem imanı hem de jeopolitik gereklilik açısından çok önemlidir. Emperyalizm boş durmadı, bu toprakları değişik hile ve tuzaklarla Anadolu coğrafyasından sun’i çizgilerle ayırdılar, yeniden birleşmenin zeminini oluşturmak elimizdedir.

TARİHTEN SAYFALAR

Gelibolu Subaşısı "Hâs Ahmed Beg"le İlgili Tespitler (2) / Hakan Yılmaz

Rûhî Çelebi’nin, 1456 (h. 860) yılında cereyân eden Belgrad kuşatmasında Hâs Ahmed’i deniz birliklerinin başında gösteren kaydı; Rumeli beylerbeyi Dayı Karaca Beg, yeniçeri ağası Hasan Ağa gibi pek çok mühim şahsiyetin düştüğü bu kuşatmada Has Ahmed Beg’in de şehîd düşmüş olabileceği ihtimâlini akla getirse de, meseleyi aydınlatacak yeni deliller ortaya çıkmadığı sürece, bu hususta yine de kesin bir şey söylemek mümkün değildir.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sâdıklarla beraber olunuz!" buyuruyor. (Tevbe: 119)

Sâdıklar, Allah-u Teâlâ'nın veli kulu olan mürşid-i kâmillerdir.

Bu sâdıklar üç merhaleden geçer.

Birincisi, dünyaya gelir. Fakat şu bir gerçektir ki dünyaya gönderilmeden evvel o sâdıklardandır, o sâdık olarak gelir.

İkincisi, bir rehber-i sâdık ile geldiği makamlara tekrar çıkar, Hakk'a ulaşır.

Üçüncüsü Allah-u Teâlâ onu vazifelendirmeyi murad etmişse onu o makamdan aşağıya indirir ve vazifedar yapar. Bir veli ikinci turda ne kadar çok yükselirse, üçüncü turda o kadar çok aşağıya iner, irşad ve terbiyesi de o kadar çok tesirli olur.

Allah-u Teâlâ onlarla olmayı emir buyuruyor. Çünkü o kulunun varlığını boşaltmış, kendi lütfu ile doldurmuştur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ümmetimin âlimleri benî İsrail'in peygamberleri gibidir." (K. Hafâ)

Onların peygamber gibi olması, vazife itibariyle, irşad itibariyledir. Bir taraftan en efdal ümmet, diğer taraftan da en seçkinleri olduğu için Peygamber Aleyhimüsselâm Efendilerimiz'e verilen vazifenin onlara verildiği belirtiliyor. Onlar o zaman o vazife ile vazifeli idi, bunlar da bu zaman bu vazife ile vazifelidirler.

"Allah-u Teâlâ bu ümmete, her yüz yıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

Bunlar yüz senede bir, vazifeli olarak gönderilmiş olanlardır.

"Âlimler peygamberlerin varisleridir." (Buharî)

Nübüvvetin üstünde hiçbir rütbe olamayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Hadis-i kudsî'de geçen:

"Böylelerinin sözleri peygamberlerin sözleri gibidir." beyanını bu üç Hadis-i şerif'le izah etmiş olduk.

Bu Hadis-i şerif'ler şu hakikati bildiriyor ki; hakiki kıldığı âlimleri, Allah-u Teâlâ bizzat kendisi destekliyor.

Bir Âyet-i kerime'de:

"Ona kendi ruhumdan üfledim." buyuruluyor. (Sâd: 72)

Bunlar bizzat Allah-u Teâlâ'nın kendi lütfundan kudsî ruhla desteklediği kullardır.

İşte fazilet buradan geliyor.

Allah-u Teâlâ dilediği kulunun rûhâniyetinden lâtifeler halkeder. Ne kadar halkettiğini O bilir ve o lâtifeleri O çalıştırır, bazen kişinin haberi bile olmaz. Bu gizli bir ilimdir.

Bunlar Allah-u Teâlâ'nın rûhâniyetle, kudsî ruhla desteklediği kullardır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruhla takviye edip desteklemiştir." (Mücâdele: 22)

"Biz onu kudsî ruhla destekledik." (Bakara: 87)

"Allah dilediğini yardımıyla destekler." (Âl-i imrân: 13)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashab-ı kiram'dan Hassan bin Sâbit -radiyallahu anh- hakkında:

"Allah'ım! Onu kudsî ruhla destekle!" diye duâ buyurmuştur. (Buhâri)

Bu gibi kulların rûhâniyetleri daima uyanıktır.

Cismâniyetin uyuması veya uyanık olması rûhâniyeti etkilemez. O daima uyanık olduğu için Hazret-i Allah o rûhâniyetten lâtifeler halkeder ve onları hareket ettirir.

Allah-u Teâlâ'nın lütuf izniyle kendisinden mânen istimdat edenlerin yardımına yetişir, ister yakın ister uzak olsun...

Bir de ikinci noktayı arzedelim:

Rahman'ın idare ettiği bunlar olup, bunlara yapışan kimselerin Hakk'a yapışmış olduğu gibi; Hakk'ın öne sürmediklerini de şeytan idare eder ve onlara yapışan şeytana yapışmış olur.

Hülâsa-i kelâm:

Bu gibi kimseleri Rahman seçmediği ve ileriye sürmediği için; annesi, babası, kardeşi seçtiği için, halk ileriye sürdüğü için, onlar şeytanın robotlarıdırlar.

Nefsini ilâh edinenlerin, Allah-u Teâlâ'nın yolunu kesenlerin durumu budur.

Ha sahte peygamber, ha sahte mürşid. Sahte peygamber de yol kesicidir, sahte mürşid de yol kesicidir, eşkiyadır. Ona tutunan şeytana tutunmuştur. Bunların âhirette kurtulmaları da mümkün değildir. Kat'iyetle bunun böyle olduğunu bilin.

Bâki esselamü aleyküm ve rahmetullah...


"Yarattıklarımızdan Öyle Bir Topluluk da Vardır ki, Onlar Hakk'a İletirler ve Hakk İle Hüküm Verirler." (A'râf: 181)

"İnsan Sınıflarından Her Birini Biz O Gün İmamlarıyla Beraber Çağıracağız." (İsrâ: 71)

"Her Bölük, Her Parti Kendi Tuttuğu Yoldan Memnundur, Yanında Bulunan (Din veya Kitapla) Sevinmektedir." (Müminûn: 53)

"Kim Allah'a ve Peygamber'ine İsyan Ederse, Ona İçinde Sonsuz ve Temelli Kalacakları Cehennem Ateşi Vardır." (Cin: 23)

HİDAYET REHBERLERİ ve YOL KESİCİLER

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:
"Ümmetimin âlimleri benî İsrail'in peygamberleri gibidir." (K. Hafâ)

Onların peygamber gibi olması, vazife itibariyle, irşad itibariyledir.
Bir taraftan en efdal ümmet, diğer taraftan da en seçkinleri olduğu için Peygamber Aleyhimüsselâm fendilerimiz'e verilen vazifenin onlara verildiği belirtiliyor.
Onlar o zaman o vazife ile vazifeli idi, bunlar da bu zaman bu vazife ile vazifelidirler.

"Allah-u Teâlâ bu ümmete, her yüz yıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)
Bunlar yüz senede bir, vazifeli olarak gönderilmiş olanlardır. "Âlimler peygamberlerin varisleridir." (Buhârî)

Nübüvvetin üstünde hiçbir rütbe olamayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Hidayet Rehberleri:

İnsana hakikati bildirecek olan, her şeyden kemâliyle haberdar olan Zât-ı kibriya'dır.

Nitekim bir Âyet-i kerime'sinde:

"Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez." buyurmaktadır. (Fâtır: 14)

"Hâbîr"; işin inceliklerini, gizliliklerini çok iyi bilen demektir. Bu incelikleri, gizlilikleri bildirme ve haber verme olmadan başkasının bilmesi mümkün değildir.

Diğer bir Âyet-i kerime'sinde şöyle buyuruyor:

"O Lâtif'tir, Hâbîr'dir." (Mülk: 14)

Allah-u Teâlâ "Peygamber"e vahiy vasıtasıyla, "Veli"ye ise ilham vasıtasıyla bildirir. Muallimi Allah-u Teâlâ olduğu için ona O öğretiyor.

Kudsî bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Kulun benimle meşgul olması, en fazla önem verdiği şey olursa, onun arzu ve lezzetini zikrimde kılarım. Arzu ve lezzetini zikrimde kılarsam da o bana âşık olur, ben de ona âşık olurum. O bana, ben ona âşık olunca da, onunla aramdaki perdeyi kaldırırım. Bu hâli onun umumî hâli kılarım. İnsanlar yanıldığı zaman o yanılmaz.

Böylelerinin sözleri peygamberlerin sözleri gibidir. Gerçek kahramanlar onlardır.

Onlar öyle kimselerdir ki yer ehline bir cezâ ve azab vermek istediğim zaman onları hatırlarım da azabdan vazgeçerim." (Ebû Nuaym, Hilye)

Bu hususu daha güzel kavrayabilmeniz için üç Hadis-i şerif arzedeceğiz ve bir noktada birleştireceğiz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ümmetimin âlimleri benî İsrail'in peygamberleri gibidir." (K. Hafâ)

Onların peygamber gibi olması, vazife itibariyle, irşad itibariyledir. Bir taraftan en efdal ümmet, diğer taraftan da en seçkinleri olduğu için Peygamber Aleyhimüsselâm Efendilerimiz'e verilen vazifenin onlara verildiği belirtiliyor. Onlar o zaman o vazife ile vazifeli idi, bunlar da bu zaman bu vazife ile vazifelidirler.

"Allah-u Teâlâ bu ümmete, her yüz yıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

Bunlar yüz senede bir, vazifeli olarak gönderilmiş olanlardır.

"Âlimler peygamberlerin varisleridir." (Buharî)

Nübüvvetin üstünde hiçbir rütbe olamayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Hadis-i kudsî'de geçen:

"Böylelerinin sözleri peygamberlerin sözleri gibidir." beyanını bu üç Hadis-i şerif'le izah etmiş olduk.

Bu Hadis-i şerif'ler şu hakikati bildiriyor ki; hakiki kıldığı âlimleri, Allah-u Teâlâ bizzat kendisi destekliyor.

Ben size perdenin içinden bahsediyorum.

Allah-u Teâlâ peygamberlere verdiğini hiç kimseye vermemiştir. Bir kimse her ne kadar peygamber durumuna gelemese de, bu noktanın iç mânâsı; "Enbiyâya verdim, onlara da verdim." demektir. Onlara duyurduğunu bunlara da duyurmuştur, onlara öğrettiğini bunlara da öğretmiştir. Niçin? Resulullah Aleyhisselâm'ın ümmetinin âlimleri olduğu için.

•

Şu kadar var ki bu âlimler onun bizzat vekili olan âlimlerdir. Çünkü Allah-u Teâlâ onlara onun nurunu takmış ve Kudsî ruh'la da desteklemiştir. Yoksa zâhirde kalmış bir ilim sahibinin hiçbir zaman bu tabakaya çıkması mümkün değildir.

Burada görülüyor ki bâtınî ilim nokta-i nazarında Allah-u Teâlâ onları birleştirmektedir.

Bu gibi hususi kullar Allah-u Teâlâ'nın desteklemesiyle bu duruma geldiği için onları da o seviyeye getirmiştir.

Vâris-i Enbiya:

Vâris-i enbiyâ kimdir?

1. Allah-u Teâlâ kimi sevip seçmişse,

2. Kimi kendisine çekmişse,

3. Emanetini kime vermişse,

4. Resulullah Aleyhisselâm'ın nûrunu kime takmışsa,

5. Kimi Kudsî ruh ile desteklemişse, işte onlar Peygamber vârisidirler.

Onların alâmeti budur ve muallimleri bizzat Hazret-i Allah'tır.

Âyet-i kerime'de:

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur." buyuruluyor. (Bakara: 282)

Onların vâris-i nebi oldukları nasıl bilinir?

Hiç kimseden hiçbir tahsil görmediği halde en doğrusunu bilirler.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Eğer bilmiyorsanız dini müşküllerinizi ehl-i zikirden sual ediniz." (Nahl: 43)

Onların bu bilgisi Allah-u Teâlâ'nın tâliminden ileri geliyor.

Nitekim bir Âyet-i kerime'de de şöyle buyuruluyor:

"İnsana bilmediklerini O talim eyledi." (Alâk: 5)

Hiç kimseden çekinmeden hakikati söyler. Niçin? Vazifedar olduğu için. Mühim olan emr-i ilâhîdir, mahlûkun hiç hükmü yoktur.

Kendilerine ihsan ve ikram edilen o lütuf ve o nur sebebiyledir ki, Allah-u Teâlâ'nın bildirdiği kadar bütün hakikatleri bilirler, hiç kimseden çekinmeden hakikati söylerler.

•

Allah-u Teâlâ Âyet-i kerime'sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitâp ederek, şöyle buyurmaktadır:

"Ey Resul! Rabb'inden sana indirileni tebliğ et." (Mâide: 67)

Hiç kimseden çekinme, kimseden sana herhangi bir kötülük gelmesinden korkma.

"Eğer bunu yapmazsan O'nun elçiliğini yapmamış olursun." (Mâide: 67)

O'nun vârisi de aynı vazife ile vazifelidir. Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın hükümlerini duyurmak mecburiyetindedir. Bu vazifesini yaparken de hiç kimseden çekinmez. Çünkü Allah-u Teâlâ'nın Resul-i Ekrem -sallallahu aleyhi ve sellem-ine sorduğunu ona da soracağını katiyetle bildiği için Allah'tan korkar, halktan korkmaz.

Bizim bütün gayemiz hakikati tebliğ etmek, hem de mesuliyetten kurtulmaktır.

Bütün bu hakikatleri önünüze seriyorum, Allah-u Teâlâ dilediğine hidayet eder.

Nitekim Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Resul'e düşen sadece apaçık bir tebliğdir." (Nûr: 54)

"Resul'üm! Sen sevdiğini hidayete erdiremezsin, lâkin Allah dilediğine hidayet eder. Ve hidayete erecek olanları en iyi O bilir." (Kasas: 56)

Allah-u Teâlâ onlara öğüt ve nasihatta bulunmasını Resul-i Ekrem -sallallahu aleyhi ve sellem-ine emir buyurdu:

"Öğüt ver, hatırlat! Çünkü sen ancak öğüt vericisin." (Ğâşiye: 21)

Senin vazifen ancak bir tebliğdir. Sen hakikatleri onlara duyurmaya ve hatırlatmaya memursun.

"Onların üzerinde zorlayıcı değilsin." (Ğâşiye: 22)

Sen tebliğ ettiğin şeyleri onlara zorla kabul ettirmekle yükümlü değilsin. Tebliğ ve ikaz vazifeni hakkıyla yerine getirdikten sonra artık müsterih ol, onların kabul etmemelerinden dolayı üzülme. Vazifene sabırla ve azimle devam et.

"Ancak kim yüz çevirir, inkâr ederse, Allah onu en büyük azap ile cezalandırır." (Ğâşiye: 23-24)

Ki en büyük azap cehennem azabıdır. Çünkü küfrün cezası bütün cezaların üstündedir. Bununla beraber böyle bir kâfir, daha dünyada iken de nice azaplara maruz kalabilir. O ise âhiret azabına nispetle küçük kalır.

"Doğrusu onların dönüşü bizedir. Sonra onların hesabını görmek de bize âittir." (Ğâşiye: 25-26)

Onların, hükmünü her şeye geçiren ve intikam almaya gücü yeten Allah'tan başka dönecekleri kimse yoktur. Ne kadar yüz çevirseler, ne kadar kaçmaya çalışsalar, sonunda ilâhî huzura varacaklardır. Dolayısıyla o en büyük azaptan kurtulmalarına imkân ve ihtimal yoktur.

Bu korkutmadan sonra diğer bir Âyet-i kerime'de muhalefet edenlerin omuzlarına yüklenen mesuliyete işaret edilerek şöyle buyurulmaktadır:

"Resul'ün görevi sadece tebliğ etmektir. Allah neyi açıklayıp neyi gizlediğinizi bilir." (Mâide: 99)

Hiçbir kimsenin hiçbir hâli O'na gizli değildir. Tasdik edeni de, tekzib edeni de, münafık olanı da, muvâfık olanı da en iyi şekilde bilir.

Mürşid-i Kâmil:

Fenâfillah'a ermiş bir mürşid-i kâmil'in vasıfları:

Onlar kalplerinde Allah'tan başkasına hiçbir yer vermezler.

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

Âyet-i kerime'sinin sırrına mazhardırlar.

Sırrı Allah ile, ruhu insanlarladır. Yani bâtında Hakk ile, zâhirde halk iledirler.

Onlar kendilerinin bir resimden ibaret olduğunu hem görür hem bilir.

Bir maskeden ibaret olduğunu hem görür hem bilir.

Bir paçavradan ibaret olduğunu hem görür hem bilir.

Nasıl görür?

Hakk'ı gördüğü için görür. Hüküm yalnız ve yalnız Allah-u Zülcelâl vel-kemal Hazretleri'ne mahsustur, mahlûkun hiçbir hükmü yoktur.

Gerçek mürşid-i kâmil kendisinin bir maskeden ibaret olduğunu bilir.

Bunun izahı şimdiye kadar yapılmamıştı.

Meselâ sen bir maske taksan, taktığın şeyin maske olduğunu bilirsin. Amma Allah-u Teâlâ'ya karşı kendinin bir maske olduğunu bilemezsin.

Bunu ancak Allah-u Teâlâ'nın içinde olduğunu bilen ve gören, O'nu gördüğü için, kendisinin bir maskeden ibaret olduğunu hem bilir hem görür. Ondan başka hiç kimsenin bunu bilmesi ve görmesi mümkün değildir.

Gerçek mürşid-i kâmil ise kendisinin bir paçavradan ibaret olduğunu bilir.

Şu kadar var ki o Hakk'ın paçavrasıdır, Allah-u Teâlâ murad ettiği zaman o paçavrayı kullanır, dilediklerinin gönüllerini o paçavra ile siler ve temizler. Daha doğrusu Cenâb-ı Hakk temizler, kişi temizlemez, paçavra paçavradır.

İşte gerçek mürşid-i kâmiller bunlardır. Onlar kendilerinin değersiz ve hükümsüz olduğunu bilirler. Onlara değer veren O'dur.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ'nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin. Çünkü Cenâb-ı Hakk onlara o ilmi verirken tahkir etmemişti." (Erbain. Ebu Hüreyre -radiyallahu anh-den)

Binaenaleyh bu hakikati görmeyen tahkir eder. Halbuki onları tahkir eden Hazret-i Allah'ı ve Resul'ünü tahkir ettiğini bilmez, kendisinin de ne kadar zelil bir duruma düştüğünü de bilmez ve görmez.

Bunun içindir ki Hakk'a vâsıl olmak için Fenâfillah'a ermiş bir mürşid-i kâmil'i bulmak lâzımdır ki, tahsiline fenâdan başlasın.

Hakk'ın Robotu:

Bir Allah-u Teâlâ'nın halkettiği robotlar vardır. Onlar kendisi için sevdiği, seçtiği has kullardır. Onlar Fenâfillah'a ermiş, insân-ı kâmil olanlardır. Allah-u Teâlâ onların iradelerini ellerinden almıştır, kendisi idare eder. Hıfz-u himaye'sinde ve tasarruf-u ilâhi'sindedirler.

Mahlûkun yaptığı robot ayrıdır.

•

Bu noktada size mühim bir sır açacağız:

Hakk Celle ve Alâ Hazretleri İhlâs sûre-i şerif'inde buyurur ki:

"De ki: O Allah bir tektir." (İhlâs: 1)

O'nun tek oluşu, ulûhiyeti, azameti Zât-ı akdes'ine mahsustur ve bu ayrıdır.

"Allah Samed'dir, (Herşey O'na muhtaç, O hiçbir şeye muhtaç değildir)." buyuruyor. (İhlâs: 2)

Bu da ayrıdır. O yaratıcıdır, yarattıkları O'na muhtaçtır. Bu iki noktayı çok iyi ayırmak lâzımdır.

Allah-u Teâlâ'nın Fenâfillah'a erdirdiği kimseler tıpkı robota benzer. Bir Hakk'ın yaptığı robot vardır, bir de halkın yaptığı robot vardır. Hakk'ın yaptığı robotu O kendisi çalıştırır. O robot da kendisinin bir robottan ibaret olduğunu bilir. "Allahüs-samed" Âyet-i kerime'sinin sırrına mazhar olanlar robot olduğunu bilir. Allah-u Teâlâ'ya o nispette muhtaç olduğunu ve O'nun lütfu ile idare edildiğini yalnız onlar bilir, başka kimse bilmez. Çünkü bu Âyet-i kerime'nin sırrına mazhar değil. Bu bilgi yalnız onlara mahsustur.

Halkın yaptığı robot çalıştırıldığı zaman çalışır, durdurulduğu zaman durur. Allah-u Teâlâ'nın robotu da böyledir. Allah-u Teâlâ murad ettiği zaman onu çalıştırır, durdurduğu zaman durur. Onun kendisi ile ilgisi yok o zaman. Eğer hareketi varsa nefsanîdir.

Bu noktada birçok incelikler vardır. Abdulkadir Geylânî -kuddise sırruh- Hazretleri: "Köşkünü buraya kuran." buyuruyor. (5. Meclis)

Bunun mânâsı, Allah-u Teâlâ'nın ileriye sürdüğü kimse robot olduğunu bilir, dolayısıyla O'na muhtaç olduğunu da bilir. Fakat O onu ileriye sürdüğü için ona tutunan Allah-u Teâlâ'ya tutunmuş olmaktadır. Çünkü o robot hükümsüzdür. Herhangi bir hayrı kendisine bile çekmeye kâdir değildir ki, başkasına hayrı olsun.

Bunun böyle olduğuna delil;

Allah-u Teâlâ Âyet-i kerime'de buyurur ki:

"O'nun izni olmadan, katında kim şefaat edebilir?" (Bakara: 255)

Şu hususu çok iyi bilin ki, Allah-u Teâlâ'nın izni olmadan kimse kimseye şefaat edemez, hidayet de veremez.

Nasibi olan Hakk'a yapışır, nasibi olmayan şeytana yapışır.

Allah-u Teâlâ diğer Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Resul'üm! De ki: Ben ancak Rabb'ime duâ ederim ve O'na hiçbirini ortak koşmam." (Cin: 20)

Benim durumum bu, sizin durumunuz da böyle olsun.

"De ki: Şüphesiz ki ben size zarar vermeye de iyilik yapmaya da kâdir değilim." (Cin: 21)

Eğer siz benim bir zarar vermemden korkararak veya bir fayda bekleyerek etrafımda toplanıyorsanız, haberiniz olsun ki ben size kendiliğimden bunların hiçbirini yapamam. Onu ancak Rabb'im yapar. Bu benim elimde değil, Allah'ın elinde. Ben sizi ancak irşada çalışıyorum.

"De ki: "Doğrusu hiç kimse beni Allah'tan kurtaramaz ve ben O'ndan başka sığınak da bulamam." (Cin: 22)

Ben böyle olduğum gibi siz de böylesiniz.

"Benim yaptığım sadece Allah katından olanı, O'nun gönderdiklerini tebliğ etmektir." (Cin: 23)

Ben bu tebliğ vazifemi ifâ edince mesuliyetten kurtulmuş, hıfz-u himayesine nâil olmuş olurum.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ'nın öyle bir elçisidir ki, o kendiliğinden bir şey yapamaz. Fakat onu gönderen Rabb'i her şeyi yapabilir. Elçisine düşmanlık eden Rabb'ine düşmanlık etmiş, onu seven ve itaat eden de yine Rabb'ini sevmiş ve itaat etmiş olur.

Bunun içindir ki elçiye isyan etmenin Allah'a isyan etmek demek olduğunu açıkça anlatmak ve isyan edenleri de uyarmak üzere Âyet-i kerime'nin devamında şöyle buyurulmaktadır:

"Kim Allah'a ve Peygamber'ine isyan ederse, ona içinde sonsuz ve temelli kalacakları cehennem ateşi vardır." (Cin: 23)

Onlar buradan kaçıp kurtulamazlar ve dışarı da çıkamazlar.

•

Bu noktada şu hususu belirtmek istiyoruz ki, bilici ve bildirici yalnız Allah-u Teâlâ'dır. Gaflet perdelerini aralayıp O'nu meydana çıkarmaya çalışıyoruz.

Binaenaleyh Allah-u Teâlâ'nın öne sürdüğü ve idare ettiği robota yapışan, Allah-u Teâlâ'ya yapışmış oluyor. "Köşkünü kuran" Hakk'ta kuruyor. O zât bunu görerek söylüyor. Fakat insanlar bu hakikatı bilmiyor, kişide olduğunu zannediyor. Aldanma noktası burasıdır. Zaten bilinmemesi gerekir, çünkü bilmek mümkün değildir. Bunu ancak bu erbab bilir, başka hiç kimse bilmez.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"O'nun dilediğinden başka, insanlar O'nun ilminden hiçbir şeyi kavrayamazlar." (Bakara: 255)

"Sâdıklar" Kimlerdir?

Âyet-i kerime'de:

"Sâdıklarla beraber olunuz!" buyuruluyor. (Tevbe: 119)

Sâdıklar, Allah-u Teâlâ'nın veli kulu olan mürşid-i kâmillerdir.

Bu sâdıklar üç merhaleden geçer.

Birincisi, dünyaya gelir. Fakat şu bir gerçektir ki dünyaya gönderilmeden evvel o sâdıklardandır, o sâdık olarak gelir.

İkincisi, bir rehber-i sâdık ile geldiği makamlara tekrar çıkar, Hakk'a ulaşır.

Üçüncüsü Allah-u Teâlâ onu vazifelendirmeyi murad etmişse onu o makamdan aşağıya indirir ve vazifedar yapar. Bir veli ikinci turda ne kadar çok yükselirse, üçüncü turda o kadar çok aşağıya iner, irşad ve terbiyesi de o kadar çok tesirli olur.

Allah-u Teâlâ onlarla olmayı emir buyuruyor. Çünkü o kulunun varlığını boşaltmış, kendi lütfu ile doldurmuştur.

Ona kendini bildirmiş, mahlûka âit hiçbir şey olmadığını, her şeyin O'nun ve O'ndan olduğunu ona duyurmuştur.

Sonra onu irşad için vazifelendirerek mânevî makamından indirmiştir. "Ben seni gönderiyorum, bildirdiklerimi bildir." diye. Bunların muallimi Allah-u Teâlâ'dır. Başkasına o sermayeyi vermediği için, hiç kimse O'nu bilip öğretemez. Vermediği için kimse bilemez. Dolambaçlı yollardan gider. İşte bu hakikati öğrenmek için Allah-u Teâlâ sâdıklarla beraber olmayı emrediyor. Bu sebepledir ki, onu bulamamak Hakk'ı bulamamak kadar mühim oluyor. Bu mühimliği kavrayabilmek de mühimdir.

Mürşid'in Ahlâkı ve Vasıfları:

İstikamet:

Şeriat-ı mutahhara'nın iktizası ile, istikamet üzere amel etmek demektir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Emrolunduğun gibi dosdoğru ol!" buyuruyor. (Hûd: 112)

Bu Âyet-i kerime mucibince emir doğrultusunda istikamette yürürler. Beşeriyete güzel birer numune olurlar. Nasipdar olanlar onlardan numune alır, Hakk'ı ve hakikati bilir ve bulur.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz:

"Peygamber -sallallahu aleyhi ve sellem-in ahlâkı Kur'an'dı." buyurmuşlardır. (Müslim)

Yani Kur'an-ı kerim'deki bütün hükümlerin tatbiki onun yaşayışında görülmektedir. Bu bakımdan o Hazret-i Kur'an'dır.

Mürşidin bu vasıfta olması gerekir. Bu olmazsa, bir tek vasfı noksan olursa o mürşid-i kâmil değildir. İşte ölçü, işte tartı.

Nasihat:

İnsanları ahkâma uymaya dâvet ve Allah-u Teâlâ'nın yoluna irşad etmektir.

Kişiyi müşkül durumdan kurtarmak, en öz sözle en kestirme yolla en doğruyu tarif etmek ve onu Hakk'a yöneltmek, Hakk'a ulaştırmak.

Âyet-i kerime'de şöyle buyuruluyor:

"Rabb'inin yoluna hikmetle, güzel öğüt ve nasihatla dâvet et." (Nahl: 125)

Allah-u Teâlâ hikmeti lütfedecek ki kişi hikmetle konuşsun. O'nun hikmet vermediği kimse hikmetle konuşamaz. Hikmet peygamberlere, sıddıklara ve sâdık âlimlere verdiği bir sırdır.

Şefkat:

Bütün mahlûkata şefkat ve merhamet nazarı ile bakmaktır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"İyilik yapın, çünkü Allah iyilik yapanları sever." (Bakara: 195)

Tanıdığına tanımadığına sırf Allah rızâsı için elinden gelen yardımı esirgememek onların şiârıdır. Bu insana olduğu gibi hayvana da şâmildir.

Diğer bir Âyet-i kerime'sinde buyurur ki:

"Müminlerden sana tâbi olanlara şefkat kanadını indir." (Şuarâ: 215)

Nitekim İbrahim Hakkı Erzurumî -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

"Allah-u Teâlâ'nın emir ve yasaklarına tam uyar ve bunları gayet yumuşak ve güzel bir dille halka telkin eder, öğretir.

Muhabbet ehlini sever, sevilmeyeceklere sevgisizlik gösterir. Gerek sevgisi gerekse kızması kendi nefsi için değil, sırf Allah içindir. Kalbinde kimseye kötülük beslemez. Kınayanların kınamasından korkmaz.

Bunun kahrı lütfu ile, kızması hilmi ile, celâli cemâli ile karışık olduğundan; kızma halinde râzı olup, rızâ halinde kızma gösterir. Fakat her şeyi yerli yerinde yapar. Her halinde adalet üzere hareket eder." (Mârifetnâme)

Merhamet:

Kişinin ulaşamadığı nimeti gönül hoşluğu ile, elinde bu mevcutsa, ona o nimeti ulaştırmak. Bunun mânâsı çok derindir.

Tasavvur buyurun ki Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ne kadar merhametliydi, ne kadar şefkatliydi. Bu hususiyet, kuvve-i beşeriyenin haricindedir. Onun vekiline de bu husus intikal etmiştir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Siz yeryüzündekilere merhamet edin ki, gökyüzündekiler de size merhamet etsin." (C. Sağir)

Binaenaleyh bu vasıflar tecelli etmedikçe o kimse Mürşid-i kâmil değildir.

Bu ölçüler kişinin elinde oldukça hayatta yolunu şaşırmaz, istikametten ayrılmaz.

Evvelkiler mi, Sonrakiler mi?

Cenâb-ı Hakk'ın lütuf ve ihsanı, sadece ilk devirlerde bulunan müslümanlara mahsus değildir. Her devirde ilâhî ahkâma tâbi olan bütün müslümanların bu gibi inayetlerden istifade edecekleri açık bir gerçektir. Allah-u Teâlâ dilediği zaman dilediğini gönderir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyurur ki:

"Ümmetim yağmur gibidir. Evvelkiler mi daha hayırlıdır, yoksa sonrakiler mi daha hayırlıdır bilinmez." (Tirmizî)

Bu Hadis-i şerif'e iki mânâ vereceğim. Zâhirî mânâsı; evvelki gelen ümmet mi hayırlıdır, âhir zamanda gelecek olan ümmet mi hayırlıdır belli değil. Bâtınî mânâsı ise; evvelki gelen veliler mi daha hayırlıdır, sonraki gelecek veliler mi daha hayırlıdır bilinmez.

Onun için, artık o Resulullah ki "Bilinmez!" buyuruyor, burada insan şahsî fikrini yürütüp dimağını çalıştırmamalı.

İşte bu ilimden bir kısmı size açılıyor. Siz de bu ilim karşısında şaşırıyorsunuz. Ve fakat hep Âyet-i kerime ve Hadis-i şerif'le arzettiğimizden kimse de itiraz edemiyor.

Nitekim Allah-u Teâlâ bir Hadis-i kudsî'de buyurur ki:

"Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?

(Allah-u Teâlâ devamla şöyle buyurdu.)

Onlara ilk vereceğim şey, nûru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler." (Hâkim)

İşte ancak Vahdet-i vücud'dan bunlar bahseder, başka kimse bilemez.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir." (Cum'a: 4)

•

Vâris-i enbiyâ olan bir veli Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in hem nübüvvet hem velâyet hâline de sahiptir. Ki biz buna "Sehm-i nübüvvet ve sehm-i velâyet" diyoruz. Çünkü üzerindeki hâl nübüvvetin bir cüzü, iç âlemi Hâtem'ül enbiyâ'nın -sallallahu aleyhi ve sellem- bir emânetidir. Bütün fazilet o emanette.

Okumakla, zâhirî ilimlerin tahsili ile bu hâlin husule gelmesi imkânsızdır, akla bile gelmesin.

Peygamber Aleyhisselâm'ın tam vârisleri bir evlât derecesinde olup, zâhirî nesep itibârı ile ona yakın olanlardan da ileridirler. Mânevî nesep itibarı ile en yakınları onlardır.

Neden anlamadığınızı şimdi size Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'te cevap verecek:

"Öyle ilim vardır ki, gizlenmiş mücevherat gibidir. Onu ancak ârif-i billah olanlar bilirler. Bu ilimden konuştukları vakit, Allah'tan gafil olan kimseler anlamazlar.

Binaenaleyh Allah-u Teâlâ'nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin. Çünkü Cenâb-ı Hakk onlara o ilmi verirken tahkir etmemişti." (Erbaîn. Ebu Hüreyre -radiyallahu anh-den)

Bir Âyet-i kerime'de:

"Ona kendi ruhumdan üfledim." buyuruluyor. (Sâd: 72)

Bunlar bizzat Allah-u Teâlâ'nın kendi lütfundan kudsî ruhla desteklediği kullardır.

İşte fazilet buradan geliyor.

Allah-u Teâlâ dilediği kulunun rûhâniyetinden lâtifeler halkeder. Ne kadar halkettiğini O bilir ve o lâtifeleri O çalıştırır, bazen kişinin haberi bile olmaz. Bu gizli bir ilimdir.

Bunlar Allah-u Teâlâ'nın rûhâniyetle, kudsî ruhla desteklediği kullardır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruhla takviye edip desteklemiştir." (Mücâdele: 22)

"Biz onu kudsî ruhla destekledik." (Bakara: 87)

"Allah dilediğini yardımıyla destekler." (Âl-i imrân: 13)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashab-ı kiram'dan Hassan bin Sâbit -radiyallahu anh- hakkında:

"Allah'ım! Onu kudsî ruhla destekle!" diye duâ buyurmuştur. (Buhâri)

Bu gibi kulların rûhâniyetleri daima uyanıktır.

Cismâniyetin uyuması veya uyanık olması rûhâniyeti etkilemez. O daima uyanık olduğu için Hazret-i Allah o rûhâniyetten lâtifeler halkeder ve onları hareket ettirir.

Allah-u Teâlâ'nın lütuf izniyle kendisinden mânen istimdat edenlerin yardımına yetişir, ister yakın ister uzak olsun...

Gerek ziyaretine gelen meleklerle, veyahut gayb âlemindeki insanlarla görüşür ve konuşur. Tıpkı insanın yanında başka bir insan bulunuyormuş gibi, rûhâniyet onlara mukabele eder. O kulun bundan haberi bile olmaz. Allah-u Teâlâ ona isterse bildirir isterse bildirmez.

"Gözlerim uyur kalbim uyumaz." (Buhârî)

Hadis-i şerif'inden rûhâniyet ile cismâniyet arasındaki farklılığı gayet güzel öğrenmiş oluyoruz.

Hayatta da olsa, âhirete intikal ettikten sonra da olsa izn-i ilâhi ile kendisinden istimdat edenlerin imdâdına yetişir.

Bunun da delili şu Hadis-i şerif'tir:

"İşlerinizde sıkıştığınız zaman kabir ehlinden yardım isteyiniz." (Keşfül-hafâ)

Bu da ancak Allah-u Teâlâ'nın rûhâniyetle, kudsî ruhla desteklediği kullarda olur, başkasında tecelli etmez.

•

Küfür Aynı Küfür:

Allah-u Teâlâ bahçe sahiplerinin hikâyesini beyandan sonra, ahiret yurdunu gözetip Allah'tan korkanlara lütfedeceği bitmez tükenmez nimetleri müjdelemektedir:

"Şu da muhakkak ki, takva sahipleri için Rabb'leri katında Naîm cennetleri vardır." (Kalem: 34)

Her türlü korku ve endişeden, belâ ve musibetlerden uzak bir şekilde bağlara, bahçelere, bostanlara nâil ve dahil olacaklardır.

Müşriklerin ileri gelenleri dünyada kendi kısmetlerinin bolluğunu, müslümanların ise geçim darlığı çektiklerini görüyorlardı. Allah-u Teâlâ'nın müslümanlara ahiret ile ilgili vaadlerini duyduklarında: "Öldükten sonra herşey biter. Eğer Muhammed'in ve beraberindekilerin zannettikleri gibi ölümden sonra gerçekten diriltilecek olursak, o zaman bizim de onların da durumlarımız dünyadaki gibidir. Bizden üstün olmaları mümkün değildir. Orada da biz yine refah içinde olacağız." dediler.

Allah-u Teâlâ onların bu sapık fikirlerini reddetmek ve kınamak için şöyle buyurdu:

"Teslimiyet gösterenleri biz suçlular gibi tutar mıyız hiç?" (Kalem: 35)

Elbette ki suç işleyenin âkıbeti azap, itaatkârların karşılığı da Nâim cennetidir.

Allah-u Teâlâ mütebâki Âyet-i kerime'lerinde Mekke müşriklerine hitap ederek, kıyamete kadar gelecek bu tıynetteki kişileri uyarmaktadır:

"Ne oluyor size? Nasıl hükmediyorsunuz?" (Kalem: 36)

Sizi bu pek yanlış fikir ve kanaatlere sevk eden nedir? Nasıl oluyor da kâfirleri hoş gören bir hüküm veriyorsunuz? Hiç akıllı bir kimse böyle yapar mı?

"Yoksa size mahsus bir kitap var da ondan mı okuyorsunuz?" (Kalem: 37)

Size âit olmak üzere böyle ders veren bir kitap mı var? Var da ondaki emirlere dayanarak mı böyle hükmediyorsunuz?

Her şeyin nefsinizin hevâ ve hevesine, süfli arzusuna göre olacağını o kitaptan mı okuyup inceliyorsunuz?

"O kitapta: 'Beğendiğiniz her şey sizindir.' diye mi yazılı?" (Kalem: 38)

"Her yaptığınız yanınıza kâr kalır, sizin her yaptığınız icraat, her söylediğiniz söz doğrudur." diye yalnız size âit bir delil mi var?

"Yoksa: 'Ne hükmederseniz mutlaka sizindir!' diye sizin lehinize olarak tarafımızdan verilmiş, kıyamet gününe kadar geçerli kesin sözler mi var?" (Kalem: 39)

Halbuki ellerinde hiçbir delil, hiçbir istinat yok. Hevâ ve heveslerine göre konuşuyorlar. Kendi kendilerine hüküm ve hakikati değiştirmeye kalkıyorlar.

"Sor bakalım onlara, hangisi bunu üzerine alıyor?" (Kalem: 40)

İçlerinden hangisi böyle bir şeyi garanti edebilir?

"Yoksa onların ortakları mı var? Sözlerinde doğru iseler, hadi ortaklarını da getirsinler!" (Kalem: 41)

Bütün insanlar ve cinler bir araya gelseler, Allah-u Teâlâ'nın bir hükmünü değiştiremezler. Hepsi de Hakk'ın karşısında kahrolmaya mahkûmdurlar.

EN AĞIR MESULİYET

Nefsini İlâh Edinenler:

Allah-u Teâlâ'nın sevdiği, seçtiği ve kendisine çektiği kullar ancak halka rehberlik yaparlar, anasının babasının seçtiği kimseler değil. Niçin Hazret-i Allah tayin etmediği için.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Çok iyi bilin ki, o kendi nefsini ilâh edinmiş, ona tapıyor, o bir puttur. O putuna taptığı gibi, ona iltihak ve ittibâ edenler puthaneye girmiş ve o puthanede tapınmış oluyorlar. Çünkü o kendisi puta tapıyor, ona bağlı olanlar da o puthanede tapınıp duruyorlar.

Mesrûk -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Bir kimseye ilim olarak Allah'tan korkar olması yeterlidir. Bir kimseye cehâlet olarak da kendini beğenmesi, nefsine mağrur olması yeterlidir." (Câmiüs-sağîr: 6240)

Bu en büyük tehlikeyi hiç kimse bilmiyor ve görmüyor.

Diğer bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Bir insanın kendini beğenmesi yetmiş senelik ibadetini mahveder." (Camiüs-sağîr)

Kibriya ve azamet Allah-u Teâlâ'ya mahsustur. Büyüklük ve ululuk ancak O'na yakışır. Kula yakışan tevâzudur, alçak gönüllülüktür.

Kendi nefsini beğenip değer verenlerden nefret ettiğim zaman şöyle düşünüyorum:

"Ben kendimi beğenip nefsime değer verirsem, ya Rabb'im ne kadar nefret eder!"

Yol Kesici Mukallidler:

Bu varlık taslayanlar var ya, tasladıkları varlıkların çoğu şirktir, bunu yapanlar müşriktir. Çünkü var olan yalnız Hazret-i Allah'tır.

Mânevî vazife, miras dışarıya gitmesin diye kızını çok yakınına verdiği gibi verilmez. Bu ancak emirle olur.

Allah yolunun yolcusunu Hazret-i Allah tayin eder. Hakk'ın tayini olmadan halkın tayini ile irşada kalkanlara gelince; bu çok büyük bir dalâlettir, çok büyük cehâlettir, büyük bir yol kesiciliktir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Mümin kulun kalbi, Rahman olan Allah'ın arşıdır." buyurmuşlardır. (K. Hafâ)

Bütün kâinata taksimat "Maddî Arş"tan gelir. Mânevî bütün taksimat da "Mânevî Arş"tan gelir.

Allah-u Teâlâ o Arş'a kimin ne kadar nasibini indirdiyse, nasibini o Arş'tan alır ve terbiyesini görür.

Kişinin o Arş'ta nasibi varsa, bu nasip Hakk'ın mirasıdır, nasibini oradan alır. Amma halkın vereceği nasip ile, mânevî mirastan kişinin mahrum kalacağını da kesinlikle bilin.

Bu gibi kimseler her ne kadar Hakk yolunda bulunduklarını iddiâ ediyorlarsa da, yol kesicidirler. Hakk ehli gibi görünseler de aslâ hakikatle ilgileri olmaz. Hakk yolunun yolcusunu Hazret-i Allah tayin eder. Binaenaleyh bu tayinler hakiki Mürşid-i kâmil'e ulaşmak isteyen birisinin yolunu kestiği için onun mânevî katline vesile olur. Kendilerini yaktıkları gibi etraflarını da yakarlar.

Bütün bu yollar halk yoludur, Hakk yolu değildir. Hakk yolu ayrıdır, halk yolu ayrıdır. Hakk yolunun yolcusunu Hakk seçer, halk yolunun yolcusunu halk seçer. Katiyetle bunun böyle olduğu bilinsin, kişiler de nerede olduğunu bilsinler. Ahirette nasıl olsa ayılacaklar, nasibi olan şimdi ayılsın.

Bütün bu ikazlarımızı halkın ayılması için yapıyoruz, fakat herkes baygın, ayılmayı hiç düşünmüyor. Nereye baygın? Yoluna baygın.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir." (Müminûn: 53)

Fakat ahirete varınca uykudan uyanacak, bulunduğu yeri görecek, nedameti çok olacak, faydası da hiç olmayacak.

Şeytanın Robotları:

Bir de ikinci noktayı arzedelim:

Rahman'ın idare ettiği robotlar bunlar olup, bunlara yapışan kimselerin Hakk'a yapışmış olduğu gibi; Hakk'ın öne sürmediği robotları da şeytan idare eder ve onlara yapışan şeytana yapışmış olur.

Hülâsa-i kelâm:

Bu gibi kimseleri Rahman seçmediği ve ileriye sürmediği için; annesi, babası, kardeşi seçtiği için, halk ileriye sürdüğü için, onlar şeytanın robotlarıdırlar.

Nefsini ilâh edinenlerin, Allah-u Teâlâ'nın yolunu kesenlerin durumu budur.

Ha sahte peygamber, ha sahte mürşid. Sahte peygamber de yol kesicidir, sahte mürşid de yol kesicidir, eşkiyadır. Ona tutunan şeytana tutunmuştur. Bunların âhirette kurtulmaları da mümkün değildir. Kat'iyetle bunun böyle olduğunu bilin.

•

Mühim olan Ahkâm-ı ilâhî'dir, Kur'an-ı kerim'i ve Sünnet-i seniyye'yi esas tutmaktır. Hokkabazlıkla bu işler olmaz.

Allah-u Teâlâ kimi destekliyorsa hakikat ehli odur, diğerleri hareket ehlidir, bunu bilmiş olun.

Şeyhim diye geçinen nice kimseler mevcuttur. Bunların ruhları ölmüştür, yapma süs çiçeğine benzerler. Bunlar postunu, dostunu düşünürler. Allah-u Teâlâ ile hiçbir dostlukları yoktur. Zira nasipsizdirler.

Sen onun önder olduğunu zannediyorsun, fakat İslâm dininde bir bozguncu olduğunu görmüyorsun.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Sizin için Deccal'den daha çok Deccal olmayandan korkarım."

-"Onlar kimlerdir?"

"Saptırıcı imamlardır." (Ahmed bin Hanbel)

Dünyada iken kendilerine tâbi olanları yoldan çıkarıp saptıran liderler; kendilerine uymalarından gurur duydukları kimselerle beraber o gün cehenneme atılacaklardır.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"O zaman küfür öncüleri azabı görünce kendilerine uyanlardan hızla uzaklaşıp giderler ve aralarındaki bütün bağlar kopar." (Bakara: 166)

Herkes kendi derdine düşer. Hepsi de aynı girdabın içindeler. Ektiklerini biçip ettiklerini buluyorlar.

Körü körüne uydukları sapık liderler onları yüzüstü bırakır giderler. Dünyadaki gibi baş olmak iddiasında bulunamazlar. Her şeyden vazgeçerler. Aralarındaki bütün ülfet ve muhabbet sebepleri ortadan kalkar. İttifak etmek üzere yaptıkları yeminleri ve anlaşmaları bozulur.

"Onlara uyup arkalarından gidenler: 'Ah ne olurdu, bir daha dünyaya gitmemiz mümkün olsaydı da, şimdi onların bizden uzaklaştıkları gibi, biz de onlardan uzaklaşmış olsaydık!' derler.

Böylece Allah onlara bütün yaptıklarını hasretler ve pişmanlıklar halinde gösterecektir.

Onlar cehennemden çıkmayacaklardır." (Bakara: 167)

İslâm'mış gibi görünüp, şeyh kisvesine bürünerek din-i İslâm'a en büyük darbeyi vuranlar bunlardır. Müslüman bunların yaptığını yapar mı hiç?

Bunun içindir ki mürşid aramak çok mühimdir. Bir mürşid-i kâmil vardır irşad eder, bir mürşid vardır ifsad eder.

Bu sebepledir ki Allah-u Teâlâ Âyet-i kerime'sinde:

"Ey iman edenler! Allah'tan korkunuz ve sâdıklarla beraber olunuz!" buyuruyor. (Tevbe: 119)

Şeytanla, şeytanlaşmış şeyhlerle değil.

Âyet-i kerime'de geçen sâdıklardan murad, Fenâfillah'a ermiş mürşid-i kâmillerdir. Gerçek vâris-i enbiya onlardır.

Körle Görenin Kıyası:

Gerçekten de size birçok hakikatler açıklanıyor. Tabii ki bu hakikatlerin hepsini anlamanız mümkün değil.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Körle gören, karanlıkla aydınlık bir değildir." (Fâtır: 19-20)

Adı geçen bu kör, bakar kördür. Bakıyor, fakat hakikati göremiyor.

Birisi iman nuruyla münevver olmuş, diğeri dalâlette kalmış. Bunlar da bir değildir.

"Gölge ile hararet bir değildir." (Fâtır: 21)

Hak ile bâtıl, hakikat ile dalâlet eşit olamaz.

"Dirilerle ölüler de bir değildir." (Fâtır: 22)

Kalpleri iman ve marifetullah ile ebedî bir hayata nâil olmuş bulunan müminlerle, kalpleri küfür ve isyan zulmetleri içinde kalmış, mânen ölmüş, böyle bir hayattan mahrum kalmış kimseler eşit bulunamazlar.

"Allah dilediği kimseye işittirir." (Fâtır: 22)

O, dilediğine hidayet verir. Hidayet verdiği kimseler, o hidayet nuru sayesinde Allah-u Teâlâ'nın emir ve yasaklarını kabul eder.

"Sen kabirlerde olanlara işittiremezsin." (Fâtır: 22)

Kabirde bulunanlar nasıl ki hidayet ve dalâletten faydalanamıyor iseler, ruhu ölü olan kimseler de işittiklerinden faydalanamazlar ve Hakk'ı kabul edemezler.

Cesedi var amma ruhu ölmüş, onun cesedi kabri olmuş, dünyada iken kabre girmiş, canlı cenaze.

"Resul'üm! Sen ancak bir uyarıcısın." (Fâtır: 23)

İlâhî hükümleri bildirmek için gönderildin. Senin vazifen sadece tebliğ etmek, onları gerçeklerden haberdar etmek ve uyarmaktır. Eğer uyarılan kimse, uyarıya kulak veren kimselerden olursa, bundan istifade eder. Şayet sapıklık üzerinde ısrar edenlerden olursa, bundan dolayı da kendini üzme.

"Biz seni hak ile müjdeleyici ve uyarıcı olarak gönderdik." (Fâtır: 24)

Sen müminleri cennetlere, ilâhi âtıfetlere kavuşmalarını tebşir etmeye; küfür ve isyan girdabından çıkmak isteyenleri de cehennem ile korkutmaya memur bulunmaktasın.

"Geçmiş her ümmet için mutlaka bir uyarıcı peygamber gelip geçmiştir." (Fâtır: 24)

Daha önce geçmiş ne kadar ümmet varsa, Allah-u Teâlâ onların hepsine uyarıcı peygamber göndermiş ve onların ileri sürecekleri bütün iftiraları tek tek çürütmüştür.

Köklerini kazıyan bir azapla helâk olmuş her ümmetin helâkı, ancak kendilerini uyarmak ve dikkatlerini çekmek üzere peygamber gönderilmesiyle aleyhlerine delilin sabit olmasından sonra olmuştur.

"Şayet seni yalanlarlarsa, onlardan öncekiler de yalanlamışlardı." (Fâtır: 25)

Her asırda hakikat yalanlanmış, yalanlama inkârcılardan birbirlerine miras kalmıştır.

"Peygamberleri onlara açık delillerle, sayfalarla ve nurlu bir kitap ile gelmişlerdi." (Fâtır: 25)

Böyle olmasına rağmen onlar uyarıcıları yalanladılar. Kendilerine gelen hakikatleri reddettiler, kâfirliklerini bırakmadılar.

"Sonra ben o kâfirleri yakaladım. Benim intikamım nasıl oldu?" (Fâtır: 26)

Onları güçlü bir kimsenin yakalayıp kavradığı gibi yakalamadım mı? Nimetlerini azaba, mutluluklarını mutsuzluğa, mamurluklarını harabeye çevirmedim mi?

Onlardan sonra gelen ümmetlerin bu durumları güzelce düşünerek uyanmaları gerekmez mi? İnkâr ve isyanları devam ettiği takdirde onların da başlarına böyle müthiş felâketlerin gelmesi mukadderdir.

•

Allah-u Teâlâ yalanlayanlara yaptıklarını anlatırken, kendisinden korkmaya dikkati çektikten sonra, azametini tanıtmak suretiyle kâinattaki kudretinin tecellilerine dikkatleri çekmek üzere mütebâki Âyet-i kerime'lerde şöyle buyurmaktadır:

"Görmez misin ki, Allah gökten su indirdi." (Fâtır: 27)

Allah-u Teâlâ bu ilâhî beyanı ile mahlûkatı üzerindeki Ulûhiyet ve Samediyet'ini göstermekte, su gibi bir tek sebep altında çeşitli görüntülerle kudretinin azametini hatırlatmakta, kullarını tefekkür etmeye dâvet etmektedir.

"Biz o su ile renkleri çeşit çeşit meyveler çıkardık." (Fâtır: 27)

Onları çıkaran, suyun yapısı değil, Allah-u Teâlâ'nın ilâhî iradesidir.

Toprak, su, hava ve mevsim unsurları münasip bir şekilde bir araya geldiği zaman, bitkiler büyümeye ve gelişmeye başlarlar. Binlerce çeşidi olan bitkiler, insanlar ve hayvanlar için gıda, elbise, ilâç ve daha birçok ihtiyaçları karşılamaktadırlar.

Akıl sahibi bir insan, böyle muazzam bir nizamın bir tesadüf eseri olduğunu düşünemez.

"Dağlardan (geçen) beyaz, kırmızı, çeşit çeşit renklerde ve simsiyah yollar yaptık." (Fâtır: 27)

Allah-u Teâlâ burada kudretini açıklamaktadır. Renk farklılığı sadece meyvelere mahsus değildir, yerin tabakalarında ve sert dağlarda da aynı şekilde renkleri farklı şeyler vardır. Dağlarda, rengi dağ renginden farklı bir takım yollar da mevcuttur.

Dağların taşlarında ve topraklarında değişik değişik alacalıklar, bir tesadüf eserinden ibaret değil, hep O'nun kudretinin görüntüleridir.

"İnsanlardan, hayvanlardan ve davarlardan da yine böyle türlü renkte olanlar var." (Fâtır: 28)

Tek bir sudan birçok türdeki canlıları yaratan Allah-u Teâlâ her şeye kâdirdir. Her birine ayrı ayrı şekiller, renkler ve özellikler verilmiş olması, hiç şüphesiz ki güçlü bir Hükümdar'ın kudretini göstermektedir.

•

Allah-u Teâlâ varlığının delillerini, ilâhî sanatının eserlerini gözler önüne serdikten sonra, akabinde şöyle buyurmaktadır:

"Kulları içinde Allah'tan en çok korkanlar âlimlerdir." (Fâtır: 28)

Çünkü korkunun dayanağı, korkulan şeyi tanımak ve durumunu bilmektir. Bir kulun da Allah-u Teâlâ'ya dair bilgi ve mârifeti ne kadar mükemmel ise, korkusu da o nispette mükemmel olur. En çok bilen, en çok korkar.

Nitekim Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vallahi ben hepinizden çok Allah'ı bilirim ve hepinizden çok O'ndan korkarım." (Buhârî)

Allah-u Teâlâ'yı en iyi bilenler O'nun kudret ve azametini tefekkür ettikleri zaman, kalplerinde ilâhi haşyet tecelli eder.

Allah-u Teâlâ'yı bilmek niçin korkmaya sebep oluyor?

"Çünkü Allah Aziz'dir, çok bağışlayıcıdır." (Fâtır: 28)

O sadece bağışlayan, merhamet eden değil, Aziz'dir; hiçbir sebebe boyun eğmeyen, hiçbir kanun altına alınma ihtimali bulunmayan, dilediği anda kahredip yerle bir eden, çok kuvvetli, çok azametli, gâlip ve kahredici bir bağışlayıcıdır. Mağfireti çok olduğu gibi cezası, intikamı da çok şiddetlidir.

•

Ebu Musa el-Eşâri -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Aziz ve Celil olan Allah'ın benimle göndermiş olduğu hidayet ve ilmin misali, yere isabet eden yağmur gibidir.

Bu yerin bir kısmı güzeldir. Suyu kabul eder, ot ve bir çok çimen bitirir.

Bir kısmı da çoraktır, suyu tutar, Allah onunla da insanları faydalandırır. Ondan su içerler, hayvan sularlar, hayvan otlatırlar.

Yerin başka bir kısmına da yağmur isabet eder. Orası düz ve kaygan bir yer olup, suyu tutmaz, ot da bitirmez.

İşte Allah'ın dininde fakih olan ve Allah'ın benimle göndermiş olduğu şeyle faydalandırdığı, öğrenip öğreten kimsenin misâli ile; bu hususta kibirinden baş kaldırmayanın ve benimle gönderilen Allah'ın hidayetini kabul etmeyenin misali budur." (Müslim: 2282)

Bu Hadis-i şerif'ten anlaşıldığı üzere; yeryüzü üç çeşittir, insanlar da öyledir.

Bir kısmı yağmurdan faydalanır, kuru iken dirilir ve çimen bitirir. İnsanlar, hayvanlar ve ekinler ondan istifade eder. Bir kısım insanlara da hidayet ve ilim yetişir. Onu alınca kalpler dirilir. Onunla amel ederler ve başkasına öğretirler. Bu suretle hem kendileri faydalanırlar hem de başkalarını faydalandırırlar.

Yerin ikinci kısmı kendisi için faydalanmayı kabul etmez. Suyu tuttuğu için, insanlar ve hayvanlar ondan faydalanırlar. Bir kısım insanlar da böyledir. Kendilerine ulaşan ilimle başkalarına fayda verirler.

Üçüncü kısmı ne yağmur suyundan istifade eder, ne de başkası istifade etsin diye suyu tutar. Öyle insanlar da vardır ki ne belleyişli kalpleri vardır, ne de anlayışlı akılları. İlmi işittikleri vakit ondan faydalanmazlar, başkaları istifade etsin diye de bellemezler.

Kıyas:

Allah-u Teâlâ kendi lütfundan kime sermaye koymuşsa, o kimse hizmeti minnet bilir. Fakat kime ki o sermayeyi vermemişse, o kimse mihnetle hizmet eder.

Hizmeti minnet bilenler Rahman'ın yolundadır, mihnetle hizmet edenler şeytanın yolundadır. Birisi Hakk'a hizmet ediyor, diğeri şeytana hizmet ediyor. Görünüşte ikisi de Hakk yolunda.

Hizmeti minnet bilenler Allah-u Teâlâ'nın rızâ-i Bari'sini kazanır, mihnetle hizmet edenler gadabını kazanır.

Birisi: "Yolunda hizmet ettiren Sahibime şükürler olsun." diye şükrünü ortaya koyuyor, diğeri ise: "Hizmet ediyorum." demekle eneliğini ortaya koyuyor. Yaptıklarını nefsine malediyor, karşılığını da behemehal bekliyor.

Hakk yolunda hizmet edenler, bütün lütuf ve ikramların Allah-u Teâlâ'ya ait olduğunu, kendisinin ise hükümsüz ve değersiz bir mahlûkçuk olduğunu hem görüyor, hem biliyor.

•

Hakiki mürşidlerle sahte mürşidlerin temsili:

Bal arısı hep bal yapar. Can tehlikesi olmadıkça iğnesini sokmaz. Bir de eşek arısı vardır, o hep sokar. Kendisini sıksan bir damla balı yoktur.

Kamış da iki çeşittir. Birisi şeker kamışı, diğeri süpürge kamışı. Birinden hep tad akar, diğeri ne kadar sıkılsa hiçbir şey akmaz.

Şeyh Halil Fevzi -kuddise sırruh- Hazretleri, kendilerini mürşid olarak tanıyan ve tanıtan mukallidlerin şu şekilde misalini vermişlerdir:

Sarmaşık ilkbaharda kavağa çıkar ve: "Benim de senin kadar boyum var!" der. Kavak ise: "Sonbaharda görüşürüz." cevabını verir.

Bunlar halk tarafından büyütülmüş, kabartılmış kişilerdir ve şişirilmiş balon gibidirler. Onları halk şişirdiği için, kendilerini büyük zannederler. Patladığı zaman kendisi de havası da berhava olur.

Büyüklük odur ki, Hakk'ta fânî olmuş, Hakk onu kudret elinde tutmuş. Onu O büyütmüş. Fakat onu da kimse istemez, ötekisini ister. Bilemez ki istesin. Ne bilir ne de ister. Hakk ehli de diğerini bilmek istemez. Hakk ehliyle halk ehli arasında bu kadar büyük fark vardır.

Ölçüler:

Mukallidle mükemmeli ayırt etmek için ölçüler vardır.

Şöyle ki:

O yaptıkları işte maksat, menfaat, gaye varsa; o yol, yol değildir. Allah yolunda yalnız rızâ vardır. Maksat, menfaat olmadığı gibi, rütbe ve makam da yoktur.

Lokması helâl mi? Çalışıp mı yiyor, el sırtından mı geçiniyor?

O toplulukta riyâ hâli mi var, ihlâs hâli mi galip? Eğer ihlâs varsa rahmet melekleri o meclisin üzerindedir, rahmet-i ilâhî'yi saçarlar. Riyâkârlık varsa şeytanlar mevcuttur.

İçindekiler kendini mi methediyor, yoksa kendi âcizliğini mi ortaya koyuyor? Bu ölçülere hep dikkat etmek gerekmektedir.

Daha doğrusu "Kâl", "Hâl", "Fiil" ahkâma uygun olacak. Eğer birisi noksan olursa, Kur'an-ı kerim'den zerre kadar ayrılırsa; o yol, yol değildir. O yol hemen o yetmiş iki yolun içerisine girer ve kaybolur.

Yâni gökte uçtuğunu dahi görseniz, ahkâmdan bir lâhza ayrıldığını gördüğünüz zaman, kim olursa olsun, olduğu yerde bırakın. İsim bahis mevzuu değildir.

Bugün sahanın çoğunu onlar istilâ etmişlerdir, ortalığı kasıp kavuruyorlar.

Şeytan Şeyhleri:

Şeytan namına çalışanlar, şeytanın hizmetçileridirler. Şeytan namına çalışırlar, şeytanın yapamayacağını şeyh kisvesi altında bunlar yapar.

Halk bunları görüyor ve irkiliyor, nefret edip tiksiniyor. "Tarikat bu mudur?" diyor. Tasavvuf'un nezafetini kaybettirenler, tasavvuftan soğutanlar, İslâm'dan uzaklaştıranlar işte bu şeytan şeyhleridir.

Çünkü onlar Allah yolunun eşkiyalarıdır, yol kesicidirler. Allah yolunu ve Allah ehlini arayanların yollarını kestiler. Hem kendileri kesildiler, hem de yol kestiler. Ruhlarını öldürdüler, ebedî hayatlarını katlettiler.

Ağına düşürdüklerini çalıştırıyorlar, soyuyorlar ve kendileri yiyorlar. Bütün maddi ihtiyaçlarını bu şekilde temin ediyorlar. Her türlü nam, menfaat, şan, şöhret ve şehvetlerini bu yolla tatmin ediyorlar. Bunların hepsi şeytanın askeridir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Direk olmuş keresteler." buyuruyor. (Münâfikûn: 4)

Mevkileri güzel, saltanatları yerinde, kisveleri herkesi imrendirir, fakat hepsi de cehennem direğidir.

•

O nefsini ilâh edinmiş ona tapınıyor. Gelenler de onun putuna taptığı için puthane oluyor, onları puthaneye sokmuş oluyor.

Hep onu överler, hep onu methederler. Hiçbir hakikati görmezler ve görmek de istemezler. Yalnız ve yalnız kendilerinin hakikat ehli olduğunu zannederler.

Onlar niçin bu hataya düştüler?

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sâdıklarla beraber olunuz!" diye emir buyuruyor. (Tevbe: 119)

Mürşid-i kâmil'i bulmayanlar gerçek mürid olamazlar. Her ne kadar çalışsa da, bir gayret içinde bulunsa da faydası pek azdır, niyetine göre, ihlâsına göre istifade eder. Çünkü onlar bu emr-i ilâhî'yi dinlemediler, hakikati aramadılar ve hakikati bulamadılar.

Mürşid-i kâmil hükümsüz ve değersiz olduğunu bilir, hüküm ve değerin yalnız Allah-u Teâlâ ve Resul'de olduğunu görür. Kendisinin bir resimden, bir maskeden ibaret olduğunu, bir paçavradan ibaret olduğunu hem bilir, hem görür.

Fakat nefsine tapınanlar bunu görmek şöyle dursun; ilâhlık dâvâsına halel getirir diye, işitmek bile istemez.

Âyet-i kerime'de şöyle buyuruluyor:

"Hiç şüphesiz ki şeytanlar o insanları yoldan çıkarırlar. Onlar da kendilerinin hidayete erdirilmiş olduklarını zannederler." (Zuhruf: 37)

Ve dolayısıyla hiçbir söze ve hiçbir hakikate de yanaşmazlar.

Nitekim insanların pek çoğunun durumu böyledir. Hakikati aramadıkları için zandan kurtulamazlar.

Nur Fırkası, Nâr Fırkası:

Allah-u Teâlâ'nın tayin ettiği Mürşid-i kâmil'ler ile sahtelerinin berzahı böyle olduğu gibi, müridlerin de terakki edenleriyle düşenlerinin iç durumu şöyledir:

Mürid "Seyr minellah"da tarikata girer, altı mektepten birincisi burada tamamlanır. Sonra "Seyr ilâllah", "Seyr fillâh", "Seyr billâh", "Seyr anillah" gibi Hakk'a tekarrübiyet seyrleri başlar.

Ezelî taksimât-ı ilâhi'ye mazhar olan müridanın hâli, kâli, fiili ayrıdır. Onların nasipleri ezelden ihsan edilmiştir. Kalbi "Arşurahman" olan Mürşid-i pâk'ın terbiyesinde nasibi kadar sülûk görüp, nefis derecelerini geçtikten; kalp, ruh, sır, hafâ, ahfâ'dan sonra nefs-i kül'ü de geçtikten sonra ruh ancak vücuda hâkim olur. Letâif ampulleri nurlanır. Her birinin kendine mahsus rengi vardır. Bu noktada Tarikat-ı aliye'nin zâhiri kısmı geçilmiş olur. Bu da ancak Mürşid-i kâmil'in yardımı, müridin gayreti ile olur. Mürşid müridin merdivenidir, müridin yürümesi lâzımdır. İhlâs, taat ve takvâ şarttır.

Bu yolda Râbıta'nın çok büyük ehemmiyeti vardır. Terakkiyat bununla kaimdir.

Şu üç husustan da sakınmak gerekiyor:

1- Hilâf-ı şeriat.

2- İsraf-ı kalbiye.

3- Gaflet ve kasvette olanlarla ünsiyet etmek.

Ve fakat Tarikat-ı aliye'nin bâtınî kısmı bundan sonra başlar.

Sâdıklarla beraber olmayı emreden Âyet-i kerime'ye ittibâ eden bir mürid, o dâirenin içine girmiş ve saâdete nâil olmuş oluyor. O dâire Fenâfillah dâiresidir.

Allah-u Teâlâ'nın ezelden bahşettiği feyz-i ilâhî'yi oradan alır. Başkasından alması imkânsızdır. Sâdık olmayana intisab etmek, boşa vakit geçirmektir.

Eğer bir de puthaneye girdiyse bütün yaptıkları boştur. O zikir yapıyor, fakat hayvan da zikir yapıyor.

Çünkü Âyet-i kerime'de:

"Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız." buyuruluyor. (İsrâ: 44)

•

Bir kimse Tarikat-ı aliye'ye intisab ettikten sonra epey yol alır. Mürşid-i kâmil müridin ruhunu yükseltir, birinci tepeyi geçirir. Orada yol ikiye ayrılır.

Allah-u Teâlâ lütfu ile tecelli ettiği zaman mürid yukarıdan aşağıya doğru kendisini küçültmeye, varlığını yok etmeye çalışır, mahviyet haline bürünür, varlığını yitirir, hiçliğe iner. Yapıcılık, bilicilik, öncülük gibi sıfatlar bir bir zail olmaya başlar. Kendilerine şevk, teslimiyet, muhabbet, murakaba, tevekkül, vahdet ve hâl gibi lütuflar ihsan olunur. Bunlar "Nûriye" fırkası'na ayrılmış olanlardır.

İhlâslı kimsenin yürüyüşü böyledir. Nasibini aldıkça terakki eder. Nasibi varsa bir gün Fenâfişşeyh ve Fenâfirresul'den sonra Fenâfillâh'a da erer.

Gerçekten de Mürşid-i kâmil'in terbiyesi olmadan, nefis ve şeytanın kurduğu tuzaklardan kurtulmak mümkün değildir. Onun o terbiyesi bittikten sonra, onu alır Resulullah Aleyhisselâm'ın terbiyesine verir. Resulullah Aleyhisselâm'ın muhabbeti ondan sonra kazanılır. O muhabbet onun sermayesidir, o sermaye ile iş görür. Mürid bu noktada hem mürşidinin hem de Resulullah Aleyhisselâm'ın taht-ı terbiyesinde bulunur.

Zâhirî ulemâ bunların hepsinden mahrumdur, Fenâfirresul'e varmayan mürid de bundan mahrumdur. İlk tahsili bitirmeden üniversiteye geçmek mümkün olmadığı gibi, Fenâfişşeyh tahsilini bitirmeden Fenâfirresul'e geçmek mümkün değildir. "Geçtim" demek sözden ibarettir.

Sâdıkları bulmakla Resulullah Aleyhisselâm bulunur, Resulullah Aleyhisselâm'ı bulmakla Allah-u Teâlâ bulunur.

•

Bir de şeytana tutunanlar vardır. Tepede olduğu için herkese tepeden bakmaya başlar, çok yükseldiğini zanneder. "Ben herkesten daha üstünüm." der, herkesi küçük kendisini büyük görür. Kendisine paye verdiği anda olduğu yere çakılır. Hem düşer, hem helâk olur. Başkasını da helâk eder. Allah-u Teâlâ onun kalbini çevirdiği anda mukallid sınıfına düşer. Artık o bir yıkıcıdır. Çürük bir meyve, yanındaki meyveleri çürüttüğü gibi, o da o anda başkalarını hemen çürütür. Bunlar da "Nâr" fırkasıdır. Onlarda şekavet, gadap, harislik, tûl-i emel, gönlü boş şeylere bağlamak gibi haller vardır.

•

Hülâsa-i kelâm:

Ha sahte peygamber, ha sahte mürşid. Sahte peygamber de yol kesicidir, sahte mürşid de yol kesicidir, eşkiyadır. Sahte peygamber: "Ben de peygamber'im. Allah-u Teâlâ'nın hükmünü tebliğ ediyorum." der amma, aslında şeytanın tayin ettiğidir. Kendisi tayin etmediği için onun Allah-u Teâlâ ile hiçbir ilgisi yoktur. Ona tutunan şeytana tutunmuştur. Bunların âhirette kurtulmaları da mümkün değildir. Kesinlikle bunun böyle olduğunu bilin.

Bunlar ölü ile diri arası gibidir. Mürşid-i kâmil, Allah-u Teâlâ'nın bahşettiğini verir. Diğerinin zaten ruhu ölmüştür, o ne verebilir?

Zira Allah-u Teâlâ onu lâyık görseydi, onu tayin ederdi. Allah-u Teâlâ onu lâyık görmemiş. Şu yada bu lâyık görmüş. Şöhreti, nâmı gitmesin diye.

İblis'in Askerleri:

Ahmed Yesevî -kuddise sırruh- Hazretleri "Fakr-Nâme" adlı eserinde bu sahte şeyhler hakkında buyururlar ki:

"Bizden sonra âhir zaman yakın olduğunda öyle şeyhler ortaya çıkacak ki; İblis aleyhillâne onlardan ders alacak ve bütün halk onlara dost olacak ve fakat müridlerini idare edemeyecekler.

O şeyhler ki müridlerinden açgözlülükle birşeyler dilerler ve canlarını küfür ve dalâletten ayırmazlar ve bid'at ehlini iyi görürler ve ehl-i sünneti kötü görürler ve şeriat ilmi ile amel etmezler ve nâmahremlere bakarlar ve kötülüğü âdet edip Allah-u Teâlâ'nın rahmetinden ümitli olurlar ve şeyhlik işlerini değersiz görürler. Onların müridleri de dinden çıkmış olur, kendileri de dinden çıkmış olur.

Ve yine değersiz bir şekilde ve inleyerek müridlerinin kapısında dolaşırlar, o halde müridlerinden yardım alırlar. Eğer müridleri bağış ve yardımda bulunmasa, döğüşürler ve 'Benim küskünlüğüm Allah'ın küskünlüğüdür.' derler.

Şeyh odur ki, yardım alsa ihtiyacı olanlara verir. Eğer alıp kendisi yese murdar et yemiş gibi olur. Eğer elbise yapıp giyse o elbise eskiyinceye kadar Hakk Teâlâ onun namaz ve orucunu kabul etmez.

Ve eğer aldığı yardımdan ekmek yapıp yese, Hakk Teâlâ onu cehennemde türlü azaba uğratır.

Ve eğer öyle şeyhe bir kişi itikat etse kâfir olur. Öyle şeyhler mel'undurlar. Onların fitnesi Deccal'den beterdir. Şeriatte, tarikatte, hakikatte, marifette mürteddirler."

"Mir'atül-Kulûb" adlı eserinde ise şöyle buyuruyor:

"Âhir zamanda bizden sonra öyle şeyhler zuhur edecek ki, Şeytan aleyhillâne onlardan ders alacak ve onlar şeytanın işini yapacaklar. Halka dost olup halk ne isterse onu yapacaklar. Müridlerine yol gösterip onları maksada ulaştırmayacaklar. Dış görünüşlerini süsleyip müridden çok hırs sahibi olacaklar ve içleri (bâtınları) harap olacak. Küfür ile imanı farklı görmeyecekler. Âlimleri sevmeyecek ve onlara iltifat etmeyecekler. Ehl-i sünnet ve cemaatı düşman görüp ehl-i bid'at ve dalâleti sevecekler. Kötülüklerini öne çıkarıp Hakk Teâlâ'dan iyilik umacak ve şeyhlik iddiasında bulunacaklar."

Karun Gibi:

Nutfeden yaratıldıkları halde Yaratan'ı unuttular. Bu saltanat içinde Yaratan'a hasım kesildiler.

Karun da böyleydi, varlık içinde saltanat sürüyordu. Kavminin sâlih kişileri:

"Gururlanıp şımarma, şüphesiz ki Allah şımarıkları sevmez. Allah'ın sana verdiği mal ile ahiret yolunu gözet. Dünyadan da nasibini unutma.

Allah'ın sana ihsan ettiği gibi sen de ihsanda bulun.

Yeryüzünde bozgunculuk isteme. Doğrusu Allah bozguncuları sevmez." (Kasas: 76-77)

Diyerek içinde bulunduğu durum hakkında ona nasihatte bulunmuşlardı. Göz kamaştırıcı bir saltanat süren Karun ise bu sözlere hiç kulak asmamıştı.

Dünyanın geçici güzelliğine meyletmiş, imanı zayıf kimseler, onun büyük bir saltanata ve şerefe sahip olduğunu sanıyorlar, imreniyorlardı.

"Keşke Karun'a verilenin benzeri bizim de olsaydı! Doğrusu o çok büyük nasip sahibidir." demişlerdi. (Kasas: 79)

Doğru yolda bulunan ilim ve anlayış sahibi akıllı kimseler ise Karun'u ikaz ettikleri gibi ona meyledenleri de ikaz ettiler:

"Yazıklar olsun size! Allah'ın mükâfatı, iman edip salih amel işleyenler için daha hayırlıdır. Ona da ancak sabredenler kavuşabilir." (Kasas: 80)

Ahirette bu mevki ve makam, sadece Allah-u Teâlâ'nın emir ve nehiyleri karşısında sabreden müminlere verilecektir.

Karun öyle bir belâ ile karşılaştı ki; Allah-u Teâlâ evi ile, malı ile ve adamları ile birlikte onu yere batırdı.

Âyet-i kerime'de şöyle buyuruluyor:

"Nihayet Karun'u da sarayını da yerin dibine geçirdik. Allah'a karşı kendisine yardım edebilecek kimsesi de yoktu. Kendisini kurtarabilecek kimselerden de değildi." (Kasas: 81)

Karun'un saltanatına meyletmekle düştükleri hatanın farkına varan bazı kimseler, serveti ile birlikte yere gömüldüğünü gözleri ile gördüklerinde son derece pişman oldular. Akılları öyle başlarına geldi ki, Karun gibi kendilerine saltanat ve servet verilmemiş olmasından dolayı hamdetmeye yöneldiler. Onun bu kötü âkıbeti kıyamete kadar bir darb-ı mesel olarak kaldı.

Binaenaleyh onun âkıbeti böyle oldu, senin âkıbetin nasıl olacak? İşte bunlar her ne kadar bu saltanatları, bu kisveleriyle halkı celbetseler de ehl-i hakikat bunları ahkâm ile ölçer, ahkâma uymadıklarını bilirler ve bunların dalâlet ehli olduğunun mührünü basarlar.

Ahiretteki Mesuliyet:

Allah-u Teâlâ saptıranlarla sapanların cehennemdeki pek hazin manzaralarını tasvir edip ibretli bir tablo halinde akl-ı selim sahiplerinin gözleri önüne sermektedir.

Âyet-i kerime'lerinde buyurur ki:

"Allah'ın nimetini nankörlükle karşılayanları ve (peşlerine taktıkları) toplulukları helâk olacakları yere, yaslanacakları cehenneme götürenleri görmedin mi?" (İbrahim: 28)

Gördün mü bunlara benzer bir kimseyi?

Kendilerine tâbi olanları yoldan çıkarıp saptıran önderler, kendilerine uymalarından gurur duydukları kimselerle beraber o gün cehenneme atılırlar.

"Onlar cehenneme girecekler. O ne kötü bir karargâhtır!" (İbrahim: 29)

Cehennem durulacak yerlerin en kötüsüdür.

"Allah'ın yolundan saptırmak için O'na ortaklar koştular." (İbrahim: 30)

Liderlerini ilâh edindiler, Allah'a ibadet eder gibi onların peşlerinden gittiler. Halkı Allah yolundan çevirip küfre sürüklediler.

"De ki: Bir süre yararlanın! En son varacağınız yer ateştir!" (İbrahim: 30)

İçinde bulunduğunuz çirkefliği sürdürün. Şunu unutmayın ki, ahirette cehenneme atılacaksınız.

Bu gibi kimseler cehennemin kendileri için hazırlandığını görünce, bürünecekleri hâl ve ahvâl hiçbir kelime ile ifâde edilemez.

"Başlarını dikerek koşarlar. Gözleri kendilerine bile dönüp bakamayacak şekilde sabit kalmış.

Gönülleri ise bomboştur." (İbrahim: 43)

Başlarına gelecek felâketler, dehşetler, onları bu hale getirecektir. Kafalarında akıl, kavrayış ve anlama adına hiçbir şey kalmayacaktır.

"Resulüm! İnsanları azabın kendilerine geleceği (kıyamet) gününden korkut!" (İbrahim: 44)

O müthiş günü düşünsünler, şimdiden kendilerine gelsinler.

"Zulmedenler diyecekler ki:

Ey Rabb'imiz! Yakın bir süreye kadar bize zaman tanı da senin dâvetine uyalım ve Peygamber'ine tâbi olalım." (İbrahim: 44)

Fakat bütün bu temennileri neticesiz kalır. Allah-u Teâlâ onların bâtıl üzerindeki ısrarlarını hiç şüphesiz ki bilmektedir.

Kınamak ve susturmak için taraf-ı ilâhî'den onlara şöyle denilir:

"Siz daha önce sonunuzun gelmeyeceğine yemin etmemiş miydiniz?" (İbrahim: 44)

Gururlu bir biçimde öyle büyük hayaller peşindeydiniz ki, ahirete göçeceğiniz hiç aklınıza gelmiyordu.

"Halbuki siz kendilerine zulmedenlerin yurtlarında oturmuştunuz." (İbrahim: 45)

Ehl-i hakikatin yolunda oturdular, "Ehl-i hakikat biziz!" dediler, yol kesici oldular.

"Onlara neler yaptığımız da size açıklanmıştı ve size misaller de vermiştik." (İbrahim: 45)

Niçin o uyarmalardan istifade ederek uyanmadınız, ibret ve ders almadınız.

"Gerçekten onlar kurmak istedikleri tuzağı kurmuşlardı. Oysa tuzakları dağları yerinden oynatacak (cinsten) olsa bile, onların tuzakları Allah'ın katında idi." (İbrahim: 46)

Onlarınkinden daha büyük bir düzen ile onları cezalandıracak, farkında olmadıkları bir yerden azapları gelip onları bulacaktır, Allah-u Teâlâ onların her birinden intikam alacaktır.

"Sakın Allah'ın elçilerine verdiği sözden cayacağını sanma! Muhakkak ki Allah Azîz'dir, intikam sahibidir." (İbrahim: 47)

Bir şey yapmak istediği zaman kimse O'na mani olamaz, O'na karşı hiç kimse düzen kuramaz.

"Bütün insanlar tek ve Kahhar olan Allah'ın huzuruna çıkarlar." (İbrahim: 48)

Hiçbir şey onları örtmeyecek, hiçbir kimse onları koruyamayacaktır. Artık gaflet perdesi ile kapanmış olan gözler açılmış, gizli kalan hakikatler bütün açıklığı ile ortaya çıkmıştır.

"O gün suçluları zincirlere vurulmuş görürsün!" (İbrahim: 49)

Onlar o gün şeytanlarla birlikte birbirlerine bağlı bir halde cehenneme sevkedilecekler.

"Gömlekleri katrandandır, yüzlerini ateş kaplar." (İbrahim: 50)

Orada her şeyin vasfı değiştiğine göre, o günkü katran da bu bildiğimiz katrandan mukayese bile edilemeyecek derecede farklı olacaktır.

Katrandan gömlekle kaplı olan vücutlarını yakan ateş, onların yüzlerini de istilâ eder. Çünkü bu yüzlerle Hakk'a yönelmediler.

"Bu, Allah'ın herkese kendi kazandığının karşılığını vermesi içindir." (İbrahim: 51)

Güzel amel işleyenlere iyilikle, kötü amel işleyenlere de kötülükle amellerinin karşılığını vermesi için, ahirette hâkimler hakiminin huzuruna çıkarlar.

"Doğrusu Allah hesabı çabuk görendir." (İbrahim: 51)

Kullarını bir anda hesaba çeker, bu hesap bir anda olup biter.

Allah-u Teâlâ suçluları suçları sebebiyle cezalandırdığı gibi, müminleri de itaatları sebebiyle mükâfatlandıracaktır.

"Bu Kur'an insanlara açık bir tebliğdir. Bununla hem korkutulsunlar, hem Allah'ın ancak bir tek ilâh olduğunu bilsinler, hem de akl-ı selim sahipleri iyice düşünüp öğüt alsınlar." (İbrahim: 52)

Ne yaptıklarını, ne yapacaklarını, şimdiye kadar hangi dinde, hangi yolda ve ne gibi icraatlarda bulunduklarını ve bundan sonra da ne yolda hareket etmeleri lâzım geleceğini düşünmeleri ve anlamaları için Hazret-i Kur'an nâzil olmuştur.

Kim Kime Tâbi Olduysa!

Her asrın insanı yaşadığı devirde kime tâbi olduysa, kime bağlandıysa, kimin peşinden gittiyse onunla mahşere çağrılacaktır.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsan sınıflarından her birini biz o gün imamları ile beraber çağıracağız." (İsrâ: 71)

İmam; insanlara öncülük eden, beraberinde de kendi yolunca giden ve peşinden gelen bir topluluk meydana getiren lider, önder demektir.

Hazret-i Ali -radiyallahu anh- Efendimiz bu Âyet-i kerime hakkında:

"İmamdan murad herkesin yaşadığı asrın önderidir." buyurmuşlardır.

Herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimleri rehber edinmişse ahirette de onun bayrağı altında bulunacaktır.

Rehber edindiği, peşine düşüp gittiği lideri nereye götürülürse onlar da oraya gidecek, dünyada olduğu gibi ahirette de bir ve beraber olacaklardır. İyiler iyilerle beraber cennette, kötüler kötülerle birlikte cehennemde olacaklardır.

Firavun ahirette avânesinin önünde cehenneme gittiği gibi, bu sapıtıcılar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridirler.

Sapıtıcıların peşine takılanlar, kendilerinin sonsuz bir felâkete düşmelerine sebep oldukları için onlara büyük bir kin ve öfke duyarlar. "Sen bizim buraya girmemize sebep oldun" diyerek, leş üzerine üşüşen kargalar gibi üzerlerine üşüşürler ve şöyle derler:

"Siz bize sağdan gelir, sûret-i haktan görünürdünüz!" (Sâffât: 28)

Körükörüne peşlerine sürüklendikleri kimselerin ahiretteki zillet ve meskenetlerini, ne kadar sefil bir duruma düştüklerini gördüklerinde onlara şöyle derler:

"Biz size uymuştuk, sizin bağlılarınızdık, şimdi siz Allah'ın azabından zerrece bir şey olsun savıp bizi koruyabilecek misiniz?" (İbrahim: 21)

Bütün saltanat ve kisveleri dünyada kalan, yaptıkları tahrik ve tahriflerin, sapma ve saptırmaların cezasıyla karşı karşıya bulunan sapıtıcılar onları yüzüstü bırakır giderler. Aralarındaki bütün ülfet ve muhabbet sebepleri ortadan kalkar.

Âyet-i kerime'de şöyle buyuruluyor:

"Böylece Allah onlara bütün yaptıklarını hasretler ve pişmanlıklar halinde gösterecektir.

Onlar cehennemden çıkmayacaklardır." (Bakara: 167)

"Allah Yolunda Yürüyorum." Diyenlerin
Ayırım Noktası:

Allah-u Teâlâ yolumuzu mânâ ve mahviyet üzerine kurmuştur. Diğerlerinin yolu ise varlık ve maddiyat üzerine kuruludur.

Mânâ demek, yalnız Allah-u Teâlâ'ya dayanarak iş görür. Mahviyet demek, O'ndan başkasını görmez.

Kişiler: "Ben Allah yolunda yürüyorum." zanneder ve hizmet için de çalışır. Fakat yolu görünüşte Allah yoludur. Allah-u Teâlâ dilediğine yol verir. O'nun yürüttüklerinden başka hiç kimse yürüyemez.

Nitekim Âyet-i kerime'sinde açık ve kesin olarak ferman buyuruyor:

"İşte o yol Allah'ın hidayet yoludur. Allah kullarından dilediğini bu yola eriştirir. (Kime dilerse ona nasip eder)." (En'âm: 88)

Bunlar hep ahirete göçüldükten sonra meydana çıkacak.

Diğer yollarda madde olur, gaye, maksat ve menfaat olur, rütbe ve şöhret olur. Hakk'tan başka her şey var. Amma Hakk'ın bulunacağını sanmayın. Bu gibi şeyler olanlarda tecelli etmez. Niçin? Âyet-i kerime olduğu için.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

Ki, birini Muhabbet-i Mevlâ'ya, diğerini muhabbet-i mâsivâya hasretsin. Bir kalpte iki sevgi yaşamaz. Kimin kalbinde yalnız Allah-u Teâlâ var, o Hakk iledir. Kimin kalbinde mâsiva var, o halk iledir.

Bu Âyet-i kerime'ye göre esas budur.

Bunların iç durumları budur. Bunlar güya Hakk'a gitmeye çalışıyorlar. Fakat aslında yol kesiyorlar.

Şimdi siz, bu sözlerimize hayret edeceksiniz. Ahirette aynel yakîn karşılaştığınız zaman, haklı olarak söylediğimizi göreceksiniz. Nedamet çok, faydası hiç yok! Çünkü herkes önderi ile haşrolacak.

Tasavvuf Taassubun Ötesindedir:

"Benim mürşidimden başka mürşid olamaz." diyen kanaat sahiplerine gelince; onlar taassub ehlidirler, zihniyetleri dardır. Tasavvuf ise taassubun ötesindedir.

Bir ağacın, yalnız kendisinin meyve verdiğini zannetmesi ne kadar gülünçtür. Halbuki bu toprak onun gibi ne ağaçlar yetiştiriyor. Kim ki "Benim yolum budur, başkasınınki değildir." derse, o çok iyi bilsin ki Hakikat yolundan ayrılmıştır. Kişinin ancak "Benim yolum çok güzeldir." demesi kadar salâhiyeti olabilir. "Benimki hak, diğerleri bâtıldır." demeye hiç kimse sahib-i selâhiyet değildir. Hakikat yolunda olan bir kimseye "Sen o yolu bırak buraya gel." demek edebe uygun değildir. Herkes bir noktada toplanamaz. Kimisi gülü, kimisi karanfili sever, kimisi de sümbülden hoşlanır. Allah-u Teâlâ kişiye nasibini nereden ayırmışsa, o nasibini oradan alacak. Gel demek için Levh-i mahfuz'daki takdiri bilmek şarttır. Kişi bunu zannına göre söylüyorsa, o bir tahripçidir, yol kesicidir. Ekilmiş bir kimse koparılmışsa, kurumasına sebep olunur ve bunun zararları pek çoktur. En mühimi, mâneviyatını söndürmüş, ebedî hayatını öldürmüş olur. Daha ileriye giderse Allah-u Teâlâ ile karşı karşıya kalır.

Bir hayvan önüne gelen otu koparır. Fakat insan olan bunu yapabilir mi? Aradaki fark işte bu kadar büyüktür. Mesuliyeti ise daha da ağırdır.

Biz yalnız şunu işaret ederiz. Dalâlette gördüğünüz kimseyi dalâletten kurtarmaya çalışın. Hiçbir zaman ekilmiş bir kimseyi koparmayın, yerinde besleyin. Takviyesini yapıp, yerinde sağlamlaşmasına gayret edin. Koparmak mı? Asla! Hayvan koparır, insan ise su döker.

Allah-u Teâlâ müminlerin kardeş olduğunu beyan buyuruyor. Ayrılık neden gelsin, niçin kardeşçe sevişilmesin? Bu bölücülükler nefislerin hamlığından, ruhen tekâmül edemeyişlerinden ileri geliyor.

Bugün herkes "Benim yolum" diyor. Hatta o kadar ileriye gidiyor ki, sadece kendi yolunu hakikatta görüyor.

Bu husus çok incedir, hiçbir ehl-i kemâl gayriye tecavüz etmez. Bunun iç sırrı şudur: Allah-u Teâlâ bir kulunu vazifelendirmeyi murad etmişse, ona tâbi olacak olanları Levh-i mahfuz'da beyan eder. Hılkiyetini de ona göre yaratmıştır. Meselâ bir vasıtada yüz beygir gücünde motor bulunur, birinde onbin beygir, birinde yüz bin beygir gücünde motor bulunur. Her biri gücüne göre yük çeker. Allah-u Teâlâ bir Mürşid-i kâmil'e ezelde kaç kişiyi ihsan etmişse, ona göre güç de vermiştir.

Onun için dikkat edilirse, mürşidi olmuş ve ölmüş hiç kimseye katiyyen gel denilmiyor. "Gel" deyicilerin durumunu buradan anlayın.

Hâl böyle iken "Benim müridim çok olsun." diye hareket etmek çok yanlış bir şeydir. Yanlışlığı şuradan gelir ki, ya bir varlık kokusu vardır, ya menfaat arzusu vardır, veya "Olayım" gayesi vardır. Evvela benlik giriyor.

İkincisi, Allah-u Teâlâ aldıkları o kişiye ezelde nasip ayırmamışsa, ona kim ne verebilir? Aldıkları kimselerin eğer başka yerden nasipleri varsa, nasiplerinden mahrum etmiş oluyorlar. Bir de: "Ben daha iyiyim." diye ehil bir yerden koparırlarsa, mânevî hayatlarını katletmiş olurlar. Bu bir mânevî hayat katli olduğu için, katlettikleri kimselerin başları bu "Gel!" deyicilerin torbalarından çıkacak. Katlolunan da gider, katleden de katlettiği kimselerin mesuliyetini çeker.

Bunun içindir ki, Hakk'a dayanan; Hakk'ın ezelî taksimine göre hareket edip, icraatını tanzim eder, gayriye tecavüz etmez. İntisablı olsun olmasın, "Nasibi burada mı?" diye daima istihareye başvurur.

Derler ki: "Efendim o mürid beni bulamaz!" Dikkat buyurun, aşılayıcı rüzgâr halkediyor, tozları çiftleştiriyor, meyve oluyor. Senin mi rolün var o çiftleşmede? Bütün mahlukâta Rezzâk-ı âlem rızık veriyor, sen mi yardım ettin O'na? Sen çık aradan! Sahib-i hakiki nasıl dilerse öyle yapar.

Bir kardeşin arabası ile gidiyorduk. Oğlu küçük olduğu için: "Baba, arabayı ben yürüteyim." dedi. Direksiyon çocuğun elinde, fakat babası yürütüyor. Uzaktan gören çocuk yürütüyor zanneder. Çocuğun orada hiçbir rolü yok. Babası bıraktığı anda mahvolur. Mürşid de böyledir. "Yürütüyorum" dediği anda helâka mahkûm olur. Allah-u Teâlâ yürütüyor, karşıdan gören de mürşid yürütüyor zanneder.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün yere bir çizgi çizerek: "Bu Allah yoludur." buyurdular. Yine bu çizginin sağına ve soluna başka çizgiler çizdikten sonra: "Bunlar da yollardır. Bu yolların her birisinde insanları o yola çağıran birer şeytan bulunur." buyurdular ve:

"Şüphesiz bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah'ın yolundan ayırmasın. Allah size bunları sakınasınız diye vasiyet etmiştir." (En'âm: 153)

Âyet-i kerime'sini okudular. (Dârimî, Sünen)

Bize bu yolu Habib-i Ekrem -sallallahu aleyhi ve sellem- göstermiştir. Yol olarak da onun yolu vardır. Bütün insanların Resulullah -sallallahu aleyhi ve sellem-in yolunda bulunması icabeder.

O yol bir Cadde-i kübrâ'dır, çok geniş ve dümdüzdür. Zâhirî kısmı, daha ileride bâtınî kısmı, daha ileride ledünî kısmı vardır. Böylece kısım kısım birbirinden geçer. Hepsi o yol üzerinde bulunur ve hepsi hakikat üzerindedir. Allah-u Teâlâ'nın emir buyurduğu, Habib-i Ekrem -sallallahu aleyhi ve sellem-in açtığı yoldur. Bütün müslümanlara şâmildir, şahsa ait değildir.

Fakat kim ki :"Benim yolum yoldur, başkasınınki yol değildir." derse, o iyi bilsin ki Hakikat yolundan sapmıştır. Artık Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in işaret ettiği o ayrılan diğer yollarda gider de gider ve "Benim yolum yoldur." der. Hakikaten onun yolu yoldur amma, yetmiş iki yoldan birisidir. Artık o istikamette değildir. Fırka-i nâciye'den ayrıldığını çok iyi bilmesi lâzımdır.


Beled Sûre-i Şerif'i (1)

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminde nâzil olmuştur. Yirmi Âyet-i kerime, seksen iki kelime ve üç yüz yirmi bir harften müteşekkildir.

İlk Âyet-i kerime'de "Emin Belde" olan "Mekke-i Mükerreme"ye yemin edildiğinden, bu mânâya delâlet eden "Beled" adını almıştır. Diğer bir adı da "Lâ Uksimu"dur.

Muhtevâsı:

Bu mübârek Sûre-i celîle muhtevâsı bakımından; yine bundan önceki bazı Sûre-i şerif'lerde olduğu gibi, gönülden inanan müminlerin mutlu sonlarını, azgınların ise kötü âkıbetlerini beyan etmektedir.

İlk iki Âyet-i kerime; Resulullah Aleyhisselâm orada bulunduğu için, mekânların en şereflisi olan Mekke-i mükerreme şehrine yemin edilerek başlamaktadır.

Sonraki iki Âyet-i kerime'de babaya ve çocuğuna yemin edilerek, insanın doğumundan ölümüne kadar zorluk içinde bir ömür süreceği belirtilmektedir.

On birinci Âyet-i kerime'ye kadar Allah-u Teâlâ insana maddî ve mânevî birtakım nimetler verdiği, iyilik ve kötülük yollarını gösterdiği halde, güç ve servetlerine aldananların O'na karşı isyan ettikleri anlatılmaktadır.

On yedinci Âyet-i kerime'ye kadar sarp geçite benzeyen iyilik yolunu geçebilmek için yapılması gereken tavsiyeler açıklanmaktadır.

Mütebâki Âyet-i kerime'lerde ise, iman ettikten sonra birbirlerine sabrı ve merhameti tavsiye edenlerin, defterleri sağlarından verilenler olduğu; Âyet'lerini tanımayanların ise defterleri sollarından verilenler olduğu ve cehennemin üzerlerine sımsıkı kapatılacağı, müminle kâfirin birbirinden ayrılacağı haber verilmektedir.

Emin Belde:

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin doğup büyüdüğü, yaşadığı belde olan Mekke-i mükerreme şehrinin yüceliğini ve faziletini göstermek için üzerine yemin etmiştir:

"Bu beldeye yemin ederim ki!" (Beled: 1)

Mekke-i mükerreme Allah katında şehirlerin en şereflisi ve en muteberidir. Allah-u Teâlâ emin bir sığınak olmak üzere Kâbe-i muazzama'yı orada kurdurdu. Orayı güvenli haram bölge ve müslümanların kıblesi kıldı.

"Sen bu beldede oturmaktasın." (Beled: 2)

Allah-u Teâlâ bu beldenin şan ve şerefini, orada oturan âlî Peygamber'in şan ve şerefiyle ilgili olduğunu bildirmektedir. Âlemlerin Nur'u orada doğdu. Oranın tâzimini artırdı, şerefine şeref kattı. Kur'an-ı Azîmüşân orada indirilmeye başlandı. Nur-i Muhammedî orada tulû etti, bütün âlemlere oradan yayıldı.

Ne garip tecellîdir ki, müşrikler bu şehrin azametini ve hürmetini artıran zâtı oradan çıkarmak istiyorlardı.

Zorluklarla Geçen Ömür:

Allah-u Teâlâ babaya ve çocuğunun üzerine yemin ederek, insanın doğumundan ölümüne kadar yorgunluk, meşakkat ve zorluklar içinde bir ömür sürdüğünü beyan etmektedir:

"Babaya ve (ondan meydana gelen) çocuğa yemin ederim ki!" (Beled: 3)

Allah-u Teâlâ insanları hikmeti icabı olarak bir defada değil de, nesil nesil birbirlerinden üretmiştir. O'nun kulları üzerindeki hakkı büyük olduğu gibi, babanın da evlâdı üzerindeki hakkı büyüktür.

"Biz insanı zorluklar içinde yarattık." (Beled: 4)

İnsan bu dünyaya eğlence ve dinlenme için gelmemiştir. Dünya mihnet, meşakkat sıkıntı ve dert yeridir. İnsan hayatı boyunca çeşit çeşit musibetlere mübtelâ olur. Dünya insan için bir imtihan sahnesidir, ömür denilen şey de bu imtihan süresidir. Bu imtihan ömrün sonuna kadar, son nefes çıkıncaya kadar sürer. İnsanlar kimi zaman musibetlerle, kimi zaman nimetlerle, kimi zaman darlık kimi zaman bollukla, kimi zaman hastalık kimi zaman sağlıkla imtihandan geçmektedirler. Hayat dalgalıdır. İnsan bir gün güler, üç gün ağlar. Doğar, büyür, ihtiyarlık çağına girer, sonunda da ölür. Ruhunun bedenine girmesi ile çıkması arasında rahat bir zaman geçirdiği az olur.

Sarp Geçit:

İnsanoğlu başıboş bırakıldığını zanneder. Malını nereden kazandığının nereye harcadığının sorulmayacağını sanır.

Haram helâl demez, gayr-i meşru yollardan kazanç sağlar. Zulmeder, azgınlık eder, haksız yere onun bunun malını gasbeder. Hayır ve infaka dâvet edildiğinde, o zamana kadar verdiklerinin yeterli olduğunu iddiâ eder.

Her ne kadar malından infak etmiş bulunsa bile, görsünler ve işitsinler diye infak etmiştir. Bu harcamayı hayırlı bir iş için değil, sadece gösteriş için yapmıştır. Bir de şu var ki israf ettiği mal ile kibirlenir durur.

Bu gibi kimseler hakkında Allah-u Teâlâ şöyle buyurur:

"O, hiç kimsenin kendisine güç yetiremeyeceğini mi sanıyor?" (Beled: 5)

Bu kadar yorgunluk ve meşakkat içinde olmasına rağmen hiçbir ahiret hazırlığı yapmıyor. Dünyada her istediğini yapacağını, kendisine hesap soracak bir mercinin, herhangi bir kimsenin olacağını hiç hesaba katmıyor. Her yaptığının yanına kâr kalacağını zannediyor.

"'Yığın yığın mal sarfedip tükettim!' diyor." (Beled: 6)

Gösteriş yapmak ve övünmek için harcamış olduğu çok malı olduğunu anlatmak istiyor.

Câhiliye devri insanları servetlerini gösteriş için, meşhur olmak için sarfederler, bunu bir cömertlik alâmeti ve büyüklük işareti sayarak övünürlerdi.

"O, hiç kimsenin kendisini görmediğini mi zannediyor?" (Beled: 7)

İş onun sandığı ve düşündüğü gibi değildir. Allah-u Teâlâ ondan haberdardır, onun kazandığı malı hangi yolla kazandığını, hangi maksatla sarfettiğini, sarfedip sarfetmediğini bilmektedir. Kıyamet gününde ona soracak ve yaptıklarının cezâsını verecektir. Çünkü dünya bir imtihan sahnesidir, insana verilen servet denemek için verilmiştir.

Allah-u Teâlâ öğüt ve ibret alması, şükretmesi için verdiği nimetleri ona hatırlattı:

"Biz ona iki göz vermedik mi?" (Beled: 8)

Görülmesi gereken gerçeği görsün diye. Gözünü açıp bakmış olsa hakikati görecek, sapıklığı farkedecek ve vakit kaybetmeden bir an önce Hakk yoluna koyulacak.

"Bir dil ve iki dudak vermedik mi?" (Beled: 9)

Hayırlı ve güzel söz söylesin, içindeki düşüncelerini ifade etsin, helâl yiyip içsin diye. İnsanoğlu sadece bunu düşünse ve şükrünü yapmış olsa, yola gelmiş ve hakikati görmüş olur.

"Biz ona (doğru ve eğri olmak üzere) iki de yol göstermedik mi?" (Beled: 10)

Ki bu nimetleri tefekkür ederek hidayet yoluna girsin, sapıklık yoluna girmekten sakınsın. Hakk ile bâtılı, iman ile küfrü, doğru ile eğriyi, hayır ile şerri, güzel ile çirkini ayırsın ve hakikate yönelsin.

Allah-u Teâlâ indirdiği kitaplar ve gönderdiği peygamberler vasıtası ile hayır ve şer, iyilik ve kötülük yollarını göstermiş, kullarına da iyi ve kötüyü ayırdedecek kabiliyetler vermiştir.

Hidayet Allah-u Teâlâ'nın, kendi zâtını bilmek için lütuf ve keremi ile kullarında halkettiği muvaffakiyettir. Hidayetin zıddı dalâlettir. Dalâlet, doğru yoldan sapmaktır. Hidayetin neticesi iman, dalâletin neticesi imansızlıktır.

Hidayeti de dalâleti de ancak Allah-u Teâlâ yaratır. Bir insanda dalâlet yaratması, o insanın kendi arzusu ile sapıklık yolunu şeçmiş olmasındandır. Yoksa kul iradesini dalâlete yöneltmedikçe, Allah-u Teâlâ onu zorla sapıklığa düşürmez. Çünkü insanda hidayet ve iman fitrîdir, yaratılışında vardır. Dalâlet ve küfür insanın cüz'î iradesini kötüye kullanmasından dolayı sonradan ârız olmuştur.

Nitekim bir Âyet-i kerime'de de şöyle buyuruluyor:

"Biz ona hidayet yolunu gösterdik. İster şükredici olsun, isterse nankör olsun." (İnsan: 3)

O ise, kendisine gösterilen hidayet yoluna giremedi. Allah-u Teâlâ'nın peygamberler göndererek, kitaplar indirerek açıklayıp tanıttığı nurlu yolu takip edemedi.

"Fakat o, sarp gecidi geçmeye katlanamadı." (Beled: 11)

Zorluklara göğüs germek istemedi, nefsinin arzularını tercih etti, kendisini iyilik yollarına ulaştıracak sebepleri araştırmadı.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Yahudiler" (1)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in âlemlere rahmet olarak gönderildiği yıllarda Arabistan'ın her tarafında yahudi bulunmasına rağmen, Mekke'de hemen hemen hiç yoktu. Mekke devrinde iken müslümanların düşmanı yalnız müşriklerdi. Medine'ye hicret ettikten sonra Medineli yahudilerle müslümanların içindeki münâfıklar da bu düşmanlığa katıldılar.

Medine'nin yarısı yahudi idi. Resulullah Aleyhisselâm, putperestlerden daha çok yahudilerin hücum ve saldırısına maruz kaldı.

Kudüs'ün yıkılması üzerine Rumlar tarafından tecavüze uğrayan yahudiler, Hicaz bölgesine sığınarak bu bölgenin yerli halkı haline gelmişlerdi.

Resulullah Aleyhisselâm'ın Medine'ye teşriflerinde; Kaynuka, Nadir ve Kureyza oğullarına mensub üç yahudi kabilesi vardı. Her kabile kendi başına müstakil bir topluluk teşkil ediyordu. İktisâdi yönden Medine'de hakim durumda idiler. Medine etrafında kuvvetli kaleler içinde yaşıyorlardı.

Yahudiler kendi ırk, soy ve kültürleriyle iftihar ederler; Araplara vahşi ve câhil gözüyle bakarlar, onlara hayvanca muamele yapmayı âdeta bir hak sayarlardı. Mallarını çeşitli hile ve bahane ile yemeyi âdet edinmişlerdi. Yahudi din adamları ve ulemâsının bir bölümü falcılık ve bir takım sihir, büyü ile ilgileniyor, Araplar'ı kandırmaya çalışıyorlardı.

Yahudiler maddî refah açısından çok güçlüydüler. Araplar'ın bilmedikleri bazı sanat ve hünerleri biliyorlardı, ticaretin çoğu ellerinde idi. Etraf memleketlerden gıda maddeleri getirirler, oralara hurma götürüp satarlardı. Hayvancılık yaptıkları gibi, dokuma imalatı da yapıyorlardı. Kaynuka oğulları kuyumculuk, demircilik, çanak çömlek imalatında mahir idiler.

Ticarette doğruluk ve dürüstlük ancak kendi ırklarından olanlarla yapıldığı zaman geçerli idi. Kendilerinden olmayanlarla yaptıkları ticaret ve diğer muamelelerde sahtekârlığın her türlüsünü icrâ etmekten çekinmezlerdi.

En büyük işleri tefecilikti. Borç para verip karşılığında çok yüksek fâiz alırlardı. Fâizler çok yüksek, ödeme şartları çok ağır olduğu için, yahudilerden bir defa borç almış olan Araplar bir daha yakalarını kurtaramazlar, fâiz ödemekten ana parayı ödeme fırsatı bulamazlardı. Araplar'ın yahudilere böylesine bağlanması, onlara karşı kin ve nefretlerini artırmıştı, bu baskıdan bir an evvel kurtulma çarelerini arıyorlardı.

Yahudiler ise maddî menfaatlerini korumak maksadıyla Araplar'ın hiçbir zaman birlik ve beraberlik içinde olmalarını istemiyorlardı. Zira Araplar arasında birlik kurulduğu takdirde, yahudilerin sahip bulundukları verimli topraklardan, bağ ve bahçelerden, mamur beldelerden sürüleceklerini biliyorlardı. Yahudiler ayrıca kendi can ve mal güvenliklerini koruma altına almak için, güçlü olan Arap kabileleri ile ittifak kurup onların himayesine girerlerdi. Böylece güçlü olan bir başka Arap kabilesinin tecavüzlerinden korunmuş olurlardı.

•

Evs ve Hazreç kabileleri, yahudilerle bazen anlaşır bazen bozuşurlardı. Ne zaman araları açılsa yahudiler: "Bir Peygamber gönderilmek üzeredir, gölgesi üzerimize düştü. O gelince biz ona tâbi olacağız, sizin kökünüzü kazıyacağız." derlerdi. Ayrıca: "Ey Allah'ımız! Tevrat'ta özelliklerini yazılı bulduğumuz âhir zaman peygamberi hürmetine bize yardım et!" diye duâ ve istimdat ederlerdi.

Resulullah Aleyhisselâm Medineliler'le konuşup onları İslâm'a dâvet edince birbirlerine: "Vallahi bu size yahudilerin, geleceğini haber verdikleri ve bizi korkuttukları Peygamber olsa gerek! Sakın yahudiler ona tâbi olmakta bizi geçmesinler." demişlerdi. Çünkü yahudilerin böyle bir beklenti içinde yaşadıklarını biliyorlardı.

Aslında yahudiler Resulullah Aleyhisselâm'ın geleceğini ve vasıflarını "Kendi öz çocuklarını tanıdıkları gibi tanırlardı." Fakat tıynetleri icabı olsa gerek ki "Ne zaman bir Peygamber gelip de gönüllerinin hoşlanmadığı bir şey getirse ona karşı büyüklük tasladılar. Peygamberlerinin kimini yalanladılar, kimini öldürmekten çekinmediler." Resulullah Aleyhisselâm'ı da çekemeyecekleri tabiî idi. "Bile bile ona düşmanlık edeceklerdi." Kıskançlık ve hasetlerinden, kin ve düşmanlık etmeye başladılar.

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Yanlarında bulunan (Tevrat'ı) tasdik etmek üzere onlara Allah katından bir kitap gelince, daha önceleri kâfirlere karşı onunla yardım isteyip durdukları halde, tanıdıkları ve bekledikleri (o Kur'an) kendilerine gelince, bu defa onu inkâr ettiler.

İşte bundan dolayı Allah'ın lâneti kâfirlerin üzerinedir." (Bakara: 89)

Bunun içindir ki bunlar melun oldular.

Medineli müslümanlar yahudilerin bu kadar merakla ve heyecanla bekledikleri Peygamber'i kabul etmek yerine, ona karşı çıkmalarını, onun en azılı düşmanları olmalarını bir türlü anlayamıyorlardı.

Hatta Muaz bin Cebel -radiyallahu anh- gibi bazı müslümanlar yahudilere şöyle dediler:

"Ey yahudiler! Allah'tan korkun ve İslâm'a girin. Bizler müşrik iken siz bir peygamber gönderileceğini bize bildiriyor ve bu vasıfları ile bize onu tanıtıyordunuz."

Fakat onlar itiraz ettiler. "Bizim kendisinden söz ettiğimiz kişi bu değildir." dediler. Onun gelmesiyle Araplar'ın üstünlüğünün sona ereceğine ve kendilerinin iktidar ve ikbal sahibi olacaklarına kesinlikle inanan yahudiler sabahtan akşama kadar: "Geliyor... Gelmek üzeredir..." gibi lâflarla onun geleceğinden sözedip dururlardı. Fakat o gelince bütün bunları unutup insanlıktan çıktılar. "Vakti geldi" dedikleri Peygamber için "Hayır! Beklediğimiz bu değildir, daha onun vakti gelmedi, bu bizden değildir." dediler.

•

Yahudilerin ileri gelenlerinden birinin kızı, diğerinin de yeğeni olan Hazret-i Safiye -radiyallahu anhâ- Vâlidemiz şöyle buyurmuştur:

"Peygamber -sallallahu aleyhi ve sellem- Medine'ye hicret edince babamla amcam onu görmeye gittiler ve kendisiyle uzunca müddet sohbet ettiler. Eve döndüklerinde amcam: 'Bu gerçekten, kitaplarımızdaki haberi verilen peygamber midir?' dedi. Babam: 'Evet, vallahi o aynı peygamberdir!' diye cevap verdi. 'Sen buna inanıyor musun?' diye sorduğunda: 'Evet!' dedi. 'O halde ne yapmalı, niyetin nedir?' dedi. Babam: 'Yaşadığım müddetçe vallahi ona muhalefet edeceğim.' dedi."

Gerçek apaçık meydanda iken, bundan daha çirkin bir kıskançlık olamaz. Çünkü böyle bir inatlaşma ve kıskançlık doğrudan doğruya zât-ı ulûhiyete karşı bir itirazdır.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (104)

Karabaş Velî -kuddise sırruh- (3)

Osmanlı Devleti zamanında yaşamış Halvetî şeyhlerinin en meşhurlarından olan Karabaş Velî -kuddise sırruh- Hazretleri'nin, Hâtemü'r-rüsul ve Hâtemü'l-evliyâ'ya ihsan buyurulan "Zâtî tecellî"nin mâhiyet ve keyfiyeti hakkında "Kâşifü'l-Esrâri'l-Fusûs" adlı eserine dercettiği eşsiz beyan ve ifşaatlarına kaldığımız yerden devam ediyoruz.

Hâtemü'r-Rüsul ve Hâtemü'l-Evliyâ'da Zuhûr Eden
"Zâtî Tecellî" Nedir?

Karabaş Velî -kuddise sırruh- Hazretleri "Kâşifü'l-Esrâri'l-Fusûs" adlı eserinde, Hâtemü'r-rüsul ve Hâtemü'l-evliyâ'da zuhûr eden Zâtî tecellînin mâhiyetini duyurabilmek ve zihinlere tamamen yerleştirebilmek için iki önemli temsil getirerek şöyle buyurmuştur:

"Peygamber -aleyhis-salâtü ves-selâm-ın:

'Ben Allah'tanım, müminler de bendendir.'

Buyruğu bölüşme ve paylaşma ile değil, ancak tecellî ile ilgilidir. Çünkü 'Zât' bölünme ve sayı bakımından çokluk kabul etmez. Hâtemü'l-evliyâ'da müminlerin içine dâhildir ve buna göre Peygamber'imiz Aleyhisselâm mevcûdâtın aslı, ma'rifetlerin ve zâhirî ve bâtınî kemâllerin kaynağıdır.

Hadîs'in bizim zâhirimize göre mânâsı; o nübüvvetin ve risâletin kaynağıdır, (onu) alacak olan kimse ancak ondan alır. Bâtınını ise; Âdem'in kendisinden yaratıldığı hakîkatlerle ilgili ilimlerin kaynağıdır, onu alacak olan kimse ise ondan, yâni sırr-ı Muhammed'den başkasından alamaz. Varlık ve akletmenin Ceberût âleminde meydana gelmesinin misâli güneş gibidir; doğunca her evdeki her cam güneş ışığını ondan alır ve toplar. Şimdi güneş bölünüp parçalara mı ayrılmıştır? Güneş birdir, lâkin şişelerin hacmine ve rengine göre kendini göstermiştir.

Amma kişi zanneder ki, o -aleyhisselâm- da Allah'tan diğer halk gibi alır. Halbuki O kendi Şerî'at'ını, kendi Zât'ına mahsus hakîkati dilediği kimseye verir. Zîrâ ta'ayyünü bilmeyen, O'nu ve mevcûdâtın zuhûrunu bilmede, O'nu mevcûdâttan tenzih etmede, varlıkları 'Lâ, lâ..'; yâni: 'Yok, yok..' bilmede de noksandır.

Bil ki, onun başka bir misâli de çekirdeklerdir. Ondan dallarıyla, budaklarıyla; yaprakları, çiçekleri ve meyveleriyle ağaç ortaya çıkarken, hepsi zâhiren de, bâtınen de gıdâsını ondan alırlar, onda şüphe yoktur. Amma çekirdek nerededir, ona gıda nereden gelir ve ona ne zaman gıdâ verir? Sonra da, meyvesinde yine kendi hakîkati zuhûr eder. Onu zuhûr ettiren cihet onun aynı (aslı) mıdır, yoksa ondan başkası mıdır? Çekirdeklerin miktârından ve parçalanmasından dolayı mı olmuştur, yoksa içinde bulunduğu ağacın dışında mı kalmıştır? İşte bunu düşündüğün zaman artık senin için, tek bir kişiye nisbet edilen ilim hakkında yararlı bir bilgi ortaya çıkmıştır. O zâhirî ve bâtınî, başlangıçta ve önde olup, ilimlerin hepsinin kaynağıdır. 'Ahmed'in içinde 'mim' olduğunda nasıl ki şüphe yoksa, onda da şüphe yoktur.

Nitekim o -aleyhisselâm-:

'Allah'ın ilk yarattığı şey benim aklım, rûhum ve nûrumdur.' buyurmuştur." ("Kâşifü'l-Esrâri'l-Fusûs", Hacı Mahmud Efendi, nr.: 2225, vr. 26b-27a)

Hâtemü'l-Evliyâ'nın Makâmının
Diğer Velîlerin Makâmına Nispeti:

Karabaş Velî -kuddise sırruh- Hazretleri "Kâşifü'l-Esrâri'l-Fusûs"un başka bir yerinde; Hâtemü'r-rüsul'ün velâyetine vâris olan Hâtemü'l-evliyâ'nın İlâhî müşâhadeyi aslından aldığına işâret ederek, Hâtemü'l-evliyâ'nın velîler arasındaki durumunu Hâtemü'r-rusül'ün peygamberler arasındaki durumuna benzetmiştir:

"Hâtemü'l-evliyâ'nın makâmının, onların (diğer velîlerin) makâmına göre durumu; Hâtemü'r-rüsul'ün makâmının, diğer peygamberlerinkinin -aleyhimüsselâm- karşısındaki durumu gibidir. O hem resullerin, hem nebîlerin, hem de velîlerinin Hâtem'idir. Hâtemü'l-evliyâ' ise müşâhadeyi aslından, yâni Peygamber Aleyhisselâm'ın velâyetinden alan vâris velîdir. Çünkü o -aleyhisselâm- İlâhî hazîrelerin (makamların) aynasıdır. Bunun içindir ki Hâtemü'l-evliyâ da, Enbiyâ Aleyhimüsselâm'ın en efdâlinin hasenâtından bir hasene olur. Dilediği herhangi bir kimseye şefaat kapısını açma yetkisi ona verilmiştir ve İlâhî isimler husûsunda da onunla öne geçmiştir." ("Kâşifü'l-Esrâri'l-Fusûs", Hacı Mahmud Efendi, nr.: 2225, vr. 27b)

"Hatm'in Rûhu"ndan Murâd
"Zâtî Tevhîd"dir!..

İlâhî vergiler husûsunda Şît Aleyhisselâm'dan istimdâd ettiklerini zannedenlerin, aslında Hatm'in rûhundan istimdâd ettiklerine dikkati çeken Karabaş Velî -kuddise sırruh- Hazretleri, "Hatm'in rûhu" ile murâd edilenin "Zâtî Tevhîd" olduğunu ifşâ ederek, onun asıl varlık maddesinin Allah'tan olduğunu haber vermiştir:

"İşte bu, gerçek müşâhade ilmidir ve her insan buna değer verir, bunu arzu eder. Lâkin isti'dâdını bundan başkasına harcayan onu hiçe müncer eder. Hatm'in rûhuna gelince, bu onun için geçerli değildir, zîrâ onun asıl maddesi Allah'tandır, varlıklardan hiçbirinin maddesinden değildir.

Hatm'in rûhundan murâd, Zâtî Tevhîd'dir ve ayrıca ondan başka, Zât'a muhtaç olan fiileri ve sıfatları dahî Tevhîd'dir. Kişi Şît'in rûhundan istimdâd ettiğini zanneder de, rûhun hakîkatini kavrayamaz." ("Kâşifü'l-Esrâri'l-Fusûs", Hacı Mahmud Efendi, nr.: 2225, vr. 29b-30a)

Hatm'in, Ruhlara Kendi Rûhundan
İstimdâd Ettiğini Bilemeyişi:

Karabaş Velî -kuddise sırruh- Hazretleri eserinde devamla iki Hatm'in imdâd ve istimdâdı üzerinde durmuş; Hatemiyyet mertebesine çıkarılan zâtın bütün ruhlara istimdâdda bulunduğu hâlde, kendisinin bundan tamamen habersiz olduğunu beyan buyurmuştur:

"Hatm bütün ruhlara istimdâd eder, ancak unsûrî terkîbine göre kendi nefsinden istimdâd ettiğini bilmez. Çünkü keşfetmek zulmâniyyetle, letâfet ise nûrâniyyetle ilgilidir; onun istimdâdı henüz ta'ayyün etmemiş zulmânîlik için geçerlidir." ("Kâşifü'l-Esrâri'l-Fusûs", Hacı Mahmud Efendi, nr.: 2225, vr. 30a)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına
İzah ve Açıklamalar (39)

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (28)

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh-
Hazretleri'nin Seyrettiği "Müthiş Meşhed":

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"O'nun dilediğinden başka, insanlar O'nun ilminden hiçbir şeyi kavrayamazlar." (Bakara: 255)

Bu ilmi ancak Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin müşâhade ettiği bir tecelliyâtta Hazret-i Ali -kerremallâhu veche- Efendimiz'in açtığını size haber verelim.

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Fütûhatü'l-Mekkiyye" isimli eserinde, Hâtemü'l-enbiyâ'nın huzurunda bulunurken müşâhade ettiği bâzı hâdiselerden bahsetmekte, bu arada Hâtemü'l-evliyâ olan zât ile karşılaştığı ânı da haber vererek, onun Resulullah Aleyhisselâm'ın yanındaki durumunu sarîh bir biçimde gözler önüne sermektedir.

Hazret "Hakîkat-i Muhammediyye" bahsinde, Hâtemü'l-evliyâ'nın Resulullah Aleyhisselâm'ın emri ve arzusu üzerine, kendisine has ve hususi bir makam tahsis ettiğine dikkati çekerek şöyle buyuruyorlar:

"Peygamber -sallallahu aleyhi ve sellem-i bu âlemde maksadı mâsum, müşâhidliği güvenilir; kendisini muzaffer ve mü'eyyed, yâni Allah'ın yardım ettiği ve desteklediği bir Seyyid olarak gördüm. Bütün resuller onun huzûrunda saf bağlamış, en hayırlı ümmet olan ümmeti de ona bağlanmışlardı. Göz kamaştırıcı güzellikteki büyüleyici melekler, onun makâmının arşı etrâfında onu kuşatmışlardı. İşleri yapmaya hazır öteki melekler de onun önünde saf olmuş, onun emrini bekliyordu.

Ebû Bekr Sıddîk, en değerli sağ yanındaydı, Ömerü'l-Fârûk en kutsal sol yanındaydı. 'el-Hatm' onun huzurunda diz çökmüştü ve ona bir kadının sözünü haber veriyordu, Ali -radiyallahu anh- de onun diliyle Hâtem'in söylediklerini tercüme ediyordu. Osmân Zi'n-nûreyn ise hayâ elbisesine bürünmüş bu durumu seyrediyordu.

Sonra o yüce Seyyid, o en tatlı kaynak, o en parlak, en açık görünen Nûr, etrâfına baktı ve hükümde benimle el-Hatm arasındaki ortaklıktan dolayı, Hatm'in arkasında beni gördü. Sonra 'el-Hatm'e dönerek, Efendimiz:

'Bu senin eşin, senin oğlun ve senin yakın dostundur, benim huzûrumda ona kayın ağacından bir minber kur!..' buyurdu.

Daha sonra o müthiş meşhedde, 'el-Hatm' minberi kurdu. Minberin cephesinde parıl parıl parlayan bir nûrla yazılmış şu ifâdeler vardı: 'Bu makam, en temiz Muhammedî bir makamdır. Bu minbere çıkan ona mîrasçı olur ve Hakk Te'âlâ dîni (Şerî'at'ı) korumak için onu elçi yapar ve elçi olarak gönderir.'" ("Fütûhâtü'l-Mekkiyye", s. 21-22)

Hazret-i Ali -kerremallâhu veche- dedem olduğu için, Resulullah Aleyhisselâm'ın huzurunda: "Bu bununla vazîfelidir, bu işleri yapıyor, bu işleri yapacak!" diye yaptığımız ve yapacağımız işleri orada bulunan seçkinlere izâh ediyor, yâni tanıtıyor.

Hazret-i Mehdî'yi herkes tanıyor, Hâtemü'l-velî'yi ise tanıtıyorlar; ki, ondan evvel gelecek bir merdiven var. Bu merdivenler üç idi; birisi budur, ikincisi o, üçüncüsü ise İsâ Aleyhisselâm'dır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in: "Benim huzûrumda ona kayın ağacından bir minber kur!" buyurmasının mânâsı; çünkü o onun emir subayıdır. Diğerleri de orada bulunduğu hâlde bütün emirleri ona veriyor, ona yaptırıyor.

Bir orduda birçok subaylar bulunur amma, emirleri ancak emir subayı alır.

Şeyhü'l-Ekber -kuddise sırruh-
Hazretleri'nden Gizlenen Makam:

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ'ya verilecek olan makâmın, kendisine ve kendisinden önce gelmiş hiçbir velîye verilmediğini beyân ederek:

"Allah-u Teâlâ bu Hâtem-i velâyet'i ne bize, ne bizden evvelkilere nasip etmeyip, bu makâmı bizden saklamıştır." buyurmuşlardır.

Onu muttalî kılmadığı gibi, diğer velîleri de muttalî kılmadığı açıklanıyor. Saklanmış olan bir ilmi size açıklıyorum, bildiriyorum, duyuruyorum ve gösteriyorum!..

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hureyre -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"Öyle ilim vardır ki, gizlenmiş mücevherât gibidir. Onu ancak ârif-i billâh olanlar bilirler. Bu ilimden konuştukları vakit, Allah'tan gâfil olan kimseler anlamazlar!

Binâenaleyh Allah-u Teâlâ'nın kendi fazlından ilim ihsân ettiği âlimleri sakın tahkir edip küçük görmeyin! Çünkü Cenâb-ı Hakk onlara o ilmi verirken tahkir etmemişti." (Erbaîn)

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in târif ettiği ilim işte budur. Bu Hadis-i şerif biliniyordu, zuhûrâtı bugün meydana çıktı!

Saklı olan makâmın sırları zuhûr ediyor…


TASAVVUF’UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Veliler de Üç Kısımdır

• Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e tam vâris olanlar, onun kademi üzerinde bulunurlar, onun hâlâtını yaşayanlar onun vârisidirler.

• Yüz senede bir gönderilenler.

Mürşid-i kâmiller ulül-azm peygamberin hâlâtını üzerinde taşırlar. Hangi peygamber olduğunu ancak Allah-u Teâlâ bilir. Kimi veliye Musa Aleyhisselâm'ın hâlâtını, kimi veliye İsa Aleyhisselâm'ın hâlâtını vermiştir. O peygamberin ibtilâsı da aynen ona geçer. Bu gizlidir, kimse bilmez, kimse görmez. Bunlar Allah-u Teâlâ'nın has kullarıdır.

• Fenâfillâh'a ermiş diğer veliler ise nebi olan peygamberin nebilik hâlâtını üzerinde taşırlar.

Bu üç zümre âli kısma ayrılmış olanlardır.

Ulül-azm peygamberlere ayrı ruh verilmiş, diğer peygamberlere ayrı ruh verilmiş, velilere, âlimlere hep ayrı ruh verilmiştir. Her biri kendi ruhunun kuvvetiyle, ezelî takdirdeki kuvvet nisbetinde hareket ederler.

• Kibâr-ı evliyâullah nasıl olur? Allah-u Teâlâ'ya karşı göstereceği nezaket, saygı ve sevgi nisbetinde olur. Bu da çok gizli bir hâldir. Onlar hiçbir zaman büyüklük taslamazlar, keramet izharı düşünmezler. Hakk'ta fânî olmuşlardır, Hazret-i Allah ile övünürler. Bunlar Hazret-i Allah ile gizli irtibat sahibi olanlardır.

Tasavvuf Ehli Üç Kısma Ayrılır:

• Mükemmel • Kemâl • Mukallid

a. Mükemmel üç kısma ayrılır:

1. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in hem Sehm-i nübüvvet'ine hem de Sehm-i velâyet'ine vâris olanlar:

Bunlar yüz senede bir, vazifeli olarak gönderilmiş olanlardır ve tam vâristirler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

Bu gönderilen müceddid, Resulullah -sallallahu aleyhi ve sellem- Efendimizin vekâleti ile gelir. Bunların kimisi "Nübüvvet vekâleti"ni, kimisi de "Velâyet vekâleti"ni taşır. Kimisi de hem "Nübüvvet vekâleti"ni, hem de "Velâyet vekâleti"ni taşır.

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri:

"Öyle veli vardır ki makamını aşar" buyurmuşlardır. (Hatm'ül-evliya)

Bunlar bizzat Resulullah Aleyhisselâm'ın vekilidirler. Kalpten kalbe dökülen emânet-i ilâhî'ye mazhar olanlardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Allah-u Teâlâ benim göğsüme ne döktüyse ben de onu olduğu gibi Ebu Bekir'in göğsüne boşalttım." buyuruyorlar. (Risâle-i Es'adiyye)

Kalpten kalbe dökülen ilâhî emânetullah kıyamete kadar devam eder.

Allah-u Teâlâ Resulullah Aleyhisselâm'ın göğsüne ne döktüyse, Sıddık-ı Ekber -radiyallahu anh-in göğsüne ne döktüyse, onun göğsüne de aynısını döküyor. Has ilmullah'ı doğrudan doğruya Allah ve Resul'den alır.

Üzerindeki hâl nübüvvetin bir cüzü, iç âlemi Hâtem'ül-enbiya -sallallahu aleyhi ve sellem- Efendimiz'in bir emanetidir ve bütün fazilet de o emanettedir.

Peygamber Aleyhisselâm'ın tam vârisleri bir evlât derecesinde olup, zâhirî nesep itibârı ile ona yakın olanlardan da ileridirler. Mânevî nesep itibarı ile en yakınları onlardır.

O emanet ondan gelen nurdur. Bu hâlât Hâtem-i enbiya -sallallahu aleyhi ve sellem-den başlar, Hâtem-i evliya'ya kadar devam eder. Onunla birlikte yeni bir saha açılmıştır.

Bu yol Resulullah Aleyhisselâm'ın tuttuğu yolun tâ kendisidir. Nasıl ki Resulullah Aleyhisselâm ümmi ise, onun yetişme şekli de aynen ona benzer. Onun hâlâtını Allah-u Teâlâ aynı şekilde ona vermiştir.

Allah-u Teâlâ onu Kudsî ruh ile desteklediği, Resulullah Aleyhisselâm'ın nurunu taktığı, bâtınî emaneti taşıdığı için, onun vekili olmuş oluyor.

Vâris-i enbiyâ kimdir?

1. Allah-u Teâlâ kimi sevip seçmişse,

2. Kimi kendisine çekmişse,

3. Emanetini kime vermişse,

4. Resulullah Aleyhisselâm'ın nûrunu kime takmışsa,

5. Kimi Kudsî ruh ile desteklemişse, işte onlar Peygamber vârisidirler.

Onların alâmeti budur ve muallimleri bizzat Hazret-i Allah'tır.

Allah-u Teâlâ onları Âyet-i kerime'sinde şöyle tarif ediyor:

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur." (Bakara: 282)

İlmi de Allah-u Teâlâ'dan aldıkları için o ilim üzerinde yürürler ve o ilim üzerinde yürütmeye çalışırlar. Bu ilim has bir ilmullahtır.

Diğer bir Hadis-i şerif'te şöyle buyuruluyor:

"Ümmetimin âlimleri benî İsrâil'in peygamberleri gibidir." (K. Hafâ)

Peygamber Aleyhimüsselâm Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi;

"Âlimler peygamberlerin vârisleridir." (Buhârî)

Hadis-i şerif'inde beyan buyurulduğu üzere Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk'a dâvet ederler. Bu dâvet Allah-u Teâlâ'nın Kitab-ı kerim'i ve Resulullah Aleyhisselâm'ın Sünnet-i seniye'si ile olur. Yani Ahkâm-ı ilâhî'yi tebliğe memurdur.

Risaletine vâris olduğu için Ahkâm-ı ilâhî'yi tebliğe memurdur. Velâyetine vâris olduğu için de o nur üzerinde, yani onun kademi üzerinde bulunmak mecburiyetindedir. O izden hüve hüve gider.

Onların tebliği daima kati delillere dayandırıldığından, onları yıkmak ve çürütmek imkânsızdır. Zanlarıyla karşı çıkanlar her zaman için zelil düşmüşlerdir.

Çünkü onlar ilâhî ahkâmı tebliğ ettiklerinden ötürü yalnız ve yalnız Allah-u Teâlâ'ya sığınırlar ve güvenirler, O'nun desteği ile yürürler.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Böylelerinin sözleri peygamberlerin sözleri gibidir." (Ebu Nuaym. Hilye)

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Onlar şu Âyet-i kerime'nin lütuf tecelliyatına mazhardırlar:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler." (A'râf: 181)

Onları Allah-u Teâlâ tayin edip ileriye sürmüştür. O ileriye sürdüğü için Hakk'ı biliyor, Hakk'a götürüyor. Hakk'tan gelmedikçe halkta hiçbir şey bulunmaz.

Onlar Resulullah Aleyhisselâm'ın nurunu taşıyanlar ve Allah-u Teâlâ'nın Kudsî ruh ile desteklediği kimselerdir. Öyle bir ruhtur ki sevdi, seçti, kendisine çekti. Başka kimsede bulunmayan bir nur, bir ruhtur. Herkeste bir ruh var, onlarda iki ruh var.

Hiç şüphesiz ki bu lütuf da Hakk'tan gelecek ki Hakk'a götürebilsin.

Bunlar doğrudan doğruya ilhâmât-ı ilâhî ile yürütülen kimselerdir.

Hakk'tan gelen bu lütuf sebebiyledir ki o robotu O idare eder. Görünen başkası, fakat yürüten O'dur.

"Bir elçi gönderdi, kendisiyle kendisine."

O elçiyi O tayin eder ve O gönderir. Niçin gönderir? Kulları kendisine dönsün diye gönderir. Gönderen de O, kendisine ulaşmayı murad eden de O. Ulaşacak olan yine kendisine ulaşacak. Asıl irşadı Allah-u Teâlâ yapıyor. Ona o ilhâmı O veriyor. Gerçek mürşid Hazret-i Allah'tır.

•

Allah-u Teâlâ bir insanla üç şekilde konuştuğunu Şûrâ sûre-i şerif'inin 51. Âyet-i kerime'sinde şu şekilde beyan buyurmaktadır:

"Allah'ın bir insanla konuşması mümkün değildir. Ancak;

Vahiy yoluyla,

Veya perde arkasından konuşur.

Yahut bir elçi gönderip, izniyle ona dilediğini vahyeder. O, yücedir, hikmet sahibidir." (Şûrâ: 51)

Vahiy malumdur, peygamberlere verilen ilâhî kelimelerdir. Muhtelif şekilleri vardır.

Perde arkasından ise; Allah-u Teâlâ dilediği kulunun kalbine, dilediği zaman perde arkasından nurunu akıtır, bütün hakikatleri bildirir. Dilediğine harfsiz hurufatsız ilham eder.

Çok ince bir sır: Görünüşte o konuşuyor, fakat Allah-u Teâlâ'nın onu konuşturduğunu kimse bilmiyor.


İSLÂM İLMİHALİ

Ahiret Gününe İnanmak (3)

7. Hicaz tarafından büyük bir ateşin çıkması: Medine yahudilerinin en büyük bilgini olup sonra İslâm'la müşerref olan Abdullah bin Selâm -radiyallahu anh- "Kıyamet alâmetlerinin birincisi nedir?" diye sorduğu zaman Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Kıyametin ilk alâmeti, bir ateşin çıkıp insanları batıya sürmesi." buyurmuştur. (Buhârî. Tecrîd-i sarîh: 1368)

8.9.10. Üç büyük yer çöküntüsü olması: Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Kıyametten önce, birisi doğuda, birisi batıda ve birisi de Arap yarımadasında olmak üzere üç çöküntü meydana gelecektir." (Müslim)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kıyamet alâmetlerinin arka arkaya zuhur edeceğini o günlerde insanların nelerle karşılaşacağını bir bir haber vermiştir.

Nevvas bin Sem'an -radiyallahu anh-den şöyle söylediği rivayet olunmuştur:

Resulullah -sallallahu aleyhi ve sellem- bir sabah Deccâl'den bahsederken, onun ne büyük bir belâ olduğunu belirtti. Öyle ki, biz onu Nahl civarında zannettik. Resûl-i Ekrem -sallallahu aleyhi ve sellem-in huzurundan ayrıldık sonra tekrar geldik. Bizdeki hüzün ve teessürü anladı ve "Derdiniz nedir?" diye sordu. "Yâ Resulellah dedik, bu sabah Deccâl'den bahis açarak onu tezyif ettiniz, ne büyük bir belâ ve fitne olduğunu söylediniz. Hatta biz onun Nahl civarında olduğunu sanmıştık."

Bunun üzerine buyurdu ki:

"Sizin için en korktuğum Deccâl'den başkalarıdır. Şayet Deccâl ben sizin aranızdayken zuhur ederse, yalnız başıma onu mağlup edebilirim. Eğer ben aranızda değil iken çıkarsa, artık herkes kendi nefsini müdafaa edip şerrinden korunmalıdır. Zaten Allah-u Teâlâ her müslümanı onun şerrinden himaye edecektir.

Deccâl, son derece kıvırcık saçlı, gözü dışarıya fırlamış bir delikanlıdır. Ben onu sanki Katan oğlu Abdül-uzzâ'ya benzetiyorum. Her kim Deccâl'e yetişirse, Kehf sûresinin ilk âyetlerini okusun.

Deccâl Şam ile Irak arasındaki bir yerden çıkacak, sağı ve solu ifsad edecektir. (O zamanda bulunan) Ey müminler! Dininizde sebat ediniz!"

"Yâ Resulellah! Deccâl yeryüzünde ne kadar kalacak?" Dedik.

"Kırk gün kalacak. Bir günü bir sene, bir günü bir ay, bir günü bir hafta ve diğer günleri ise sizin günleriniz kadar olacaktır." buyurdu.

Biz yine sorduk:

"Yâ Resulellah! Bir sene kadar olan o günde, bir günlük namaz bize kifâyet eder mi?"

Resul-i Ekrem -sallallahu aleyhi ve sellem-:

"Hayır buyurdu, siz ona göre namaz vakitlerini tahmin ve takdir edersiniz."

"Yâ Resulellah! Onun yerdeki hızı ne kadar olacaktır?" Dedik.

Buyurdu ki:

"Rüzgârın önüne kattığı bulutun hızı kadar. Bir topluluğun yanından geçer, onları kendisinin rabları olduğuna inanmaya davet eder. Onlar da ona iman ve icâbet ederler. Bunun üzerine Deccâl göğe yağmur yağdırmasını emreder, yağmur yağar. Toprağa emreder, otlar, çayırlar biter. Hayvanlar da merâdan fevkalâde besili ve sütlü olarak dönerler.

Sonra Deccâl başka bir topluluğa gelir, onları da kendisinin rab olduğuna inanmaya davet eder. Lâkin onlar bu daveti reddederler, Tevhid dininde sebat ederler, o da onlardan ayrılır. O topluluktan yağmur kesilir, otlar kurur. Mal namına ellerinde hiçbir şey kalmaz.

Bir harabeye gelir, ona 'Hazinelerini definelerini çıkar!' diye emredince, bal arılarının beylerini takip ettikleri gibi, o hazineler de süratla Deccâl'i takip ederler.

Sonra gençlikle dopdolu bir delikanlıyı kendisine iman etmeye dâvet eder. Kabul etmeyince onu bir kılıç darbesiyle iki parçaya ayırır, yine dâvet eder. Delikanlı beşûş bir çehre ile güler.

O bu vaziyette iken, Allah-u Teâlâ Meryem'in oğlu Mesih'i gönderir. İsâ -Aleyhisselâm- boyanmış iki hülleye bürünmüş, ellerini de iki meleğin kanatları üzerine koymuş olarak Şam'ın doğusundaki Beyaz Minâre'ye iner.

Başını eğince hamamdan çıkmış gibi tertemiz bir halde terler, başını kaldırdığı zaman da saçından inci taneleri gibi nûrânî damlalar iner. Onun nefesini koklayan bir kâfir muhakkak ölür. O nefes göz alabildiği yere kadar uzanır.

İsâ -Aleyhisselâm- Deccâl'i aramaya koyulur. Neticede ona Lüdd kapısında yetişir ve onu öldürür. Sonra İsâ -Aleyhisselâm-'ın yanına Deccâl'in şerrinden Allah'ın muhafaza buyurduğu bir topluluk gelir. İsâ -Aleyhisselâm- onların yüzlerini mesheder, cennetteki derecelerini haber verir. Bu sırada Allah-u Teâlâ İsâ -Aleyhisselâm-a şöyle vahyeder.

'Ben sana itaat eden bir cemaat meydana getirdim. Hiçbir kimsenin onları öldürmeye gücü yetmez. O kullarımı Tûr dağı'nda muhafaza et.'

Cenâb-ı Hakk Ye'cüc ve Me'cüc'ü gönderir. Bunlar yüksek yerlerden akın edecekler. İlk kafile Taberiye gölüne uğrayıp oradaki suları tamamen içecekler. Sonra geridekiler bu göle uğrayacaklar ve 'Vaktiyle burada çok su varmış' diyecekler. Sonra Beyt-i Makdis dağına yürüyecekler. 'Yeryüzündekileri öldürdük, geliniz göktekileri de öldürelim.' diyecekler ve oklarını göğe doğru atacaklar. Allah-u Teâlâ okları kana boyanmış olduğu halde onlara geri çevirecek İsâ -Aleyhisselâm- ve ashâbı Tûr dağı'nda mahsur kalacaklar. Öyle ki muhasaranın şiddetinden o gün bir öküz başı, onlardan her biri için bugünkü paranızla yüz dinardan daha hayırlı olacak.

Bunun üzerine Nebiyullah İsâ -Aleyhisselâm- ve ashâbı onların belâsından kurtarması için Allah'a yalvaracaklar. Allah-u Teâlâ Ye'cüc ve Me'cüc kabilelerinin enselerine kurtçuklar musallat eder. Sabahleyin hepside Allah'ın kudreti ile bir tek nefsin ölümü gibi bir anda kırılır helâk olurlar. Sonra İsâ -Aleyhisselâm- ve ashâbı Tûr dağından yere inerler. Yeryüzünde onların kokmuş lâşelerinden hâli bir karış yer bulamazlar.

Yine İsâ -Aleyhisselâm- ve ashâbı Allah'a yalvarırlar da Cenâb-ı Hakk deve boynu gibi kuşlar gönderir. Onlar lâşeleri alıp Allah'ın istediği yere atarlar. Sonra Cenâb-ı Hakk pek çok yağmur indirir ki, hiçbir ev ve çadır bu yağmurdan kurtulmaz. Bu yağmur bütün yeryüzünü yıkar, ayna gibi tertemiz, yemyeşil bir hâle getirir. Sonra yeryüzüne 'Meyvelerini bitir, evvelki gibi feyiz ve bereket ver!' diye emrolunur. İşte o gün bir cemaat bir tek nar yiyip doydukları gibi onun kabuğu ile de gölgelenirler. Merâya gönderilen deve, sığır, koyun ve keçilerin sütleri de bereketli olur. Öyle ki, sağmal devenin sütü kalabalık bir cemaati, sığırınki bir kabileyi, koyunun sütü de yakın akrabadan bir cemaati doyurur. İşte bunlar böylece bolluk içinde müreffeh bir hayat geçirirken, Cenâb-ı Hakk hoş bir rüzgâr gönderir ve bu rüzgâr bütün müminlerin ruhlarını kabzeder. Geri kalan insanlar, en şerli insanlardır, yekdiğeri ile boğuşurlar, merkepler gibi halkın huzurunda alenen çiftleşirler. Kıyamet de onların üzerine kopar." (Müslim)


Kürt Sorunu, Terör Belası,
Ermeni Meselesi, Eğitim Meselesi!

Küresel ekonomik krizin bütün dünyayı sardığı şu günlerde kendimizi yine terör kaynaklı bir tartışmanın içinde bulduk, dört bir taraftan psikolojik harp bombardımanına maruz kaldık. Harp sahasında kazanılan zaferler adeta masa başında kaybedildi. Süper güçlere gözdağı veren operasyonlar PKK propagandası karşısında eridi sanki.

Kışın ortasında dağların tepesinden yapılan kara operasyonu olsun, 50 uçakla Kandil dağına yapılan hava operasyonu olsun; dosta güven düşmana ders veren çok büyük operasyonlardı.

“Bush’a ihtar oldu, ağır tokat oldu. PKK büyük darbe aldı. Hainler bundan ders aldılar.” sözünü-ifşaatını o günlerde nakletmiştik.

Bu kadar yalın gerçekler bile sulandırılıyor. İhanet şebekesinin medyadaki uzantıları harp sahasında kazanılan zaferleri medya sahasında bozguna dönüştürüyor. İyisiyle-kötüsüyle, başarılarıyla-zaaflarıyla övgüyü hakeden bir orduyu beceriksiz konumuna düşürmeye, gözden düşürmeye çalışıyorlar. Silahlı harpte kazanılanlar psikolojik harpte kaybediliyor, fitne büyüyor, terör büyüyor.

Nitekim Aktütün karakolunda yaşanan çarpışmada verdiğimiz 17 şehit haberinden sonra Amerika’dan getirilmiş ve iliştirilmiş gazetecilerin heybesinden çıkan psikolojik harp bombardımanı hepimizi esir aldı.

Terör örgütünün propagandada yer yer üstünlük sağlaması, terörist başının “Bana işkence yapıyorlar” diye yalan-dolan bir vaveylasıyla birçok şehirde kalkışma provasına benzer görüntülerin yaşanması, terör örgütünün “Bugün kepenk açılmayacak” dediği bir şehir merkezinde kimsenin dükkanını açmaya cesaret edememesi ..... diye uzayan liste nasıl bir belâ ile yüzyüze olduğumuz üzerinde çok düşünmemizi gerektiyor.

Her işimizde olduğu gibi bu meselemizi de dost(!), müttefik(!) Batı ülkelerine ihale ettik. Meselenin aslını feslini ortaya koymak için yaptığımız tartışmalar bile Batı kriterleri ve kavramları çerçevesinde dönüyor.

“Fitne” kelimesini resmî söylemlerimizden çıkarttığımız için tanımlamalarımız ve tedbirlerimiz eksik kalıyor.

Fitne:

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Fitne çıkartmak adam öldürmekten daha büyük bir günahtır.” (Bakara: 217)

Çünkü fitne katilleri doğurur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de şöyle buyurmuşlardır:

“Fitne uykudadır, uyandırana Allah lânet etsin!”

Ortada büyük bir fitne olduğu için durmadan katil ürüyor. Biz de kara kara düşünüyoruz; “Dağa çıkmayı nasıl durdururuz?” diye.

Bu Âyet-i kerime hükmüne göre bir defa fitne çıkartanların en az katliam yapanlar kadar suçlu olduğu meydandadır.

Katliam yapmak için dağa çıkan kadar, bu katilleri doğuran fitneyi çıkartanlar, fitneyi çıkartanları kollayanlar, fitnenin yayılmasına seyirci kalanlar hepsi mesuldür.

Fitne tabiatı icabı sinsi sinsi yeşerir. Küffar bu işi çok iyi bilir. Fitneyi nasıl uyandıracağını çok iyi bilir.

Osmanlı devrinde önce Anadolu’da Merzifon’a kadar yaklaşık 150 tane Amerikan koleji açıldı. Buralarda yetişen Ermeni’ler Ermeni fitnesinin önderleri oldular.

Şimdi aynı oyunu Kürt kardeşlerimiz üzerinde yapıyorlar. O zamanın kolejlerinin yerini şimdiki medya aldı. Çok yol aldılar. Haberleşme teknolojilerinde yaşanan muazzam gelişme fitnenin üremesini hızlandırıyor. 100-150 yılda ortaya çıkan Ermeni fitnesinin benzerini 20 yılda başımıza peydahladılar.

Eğitim meselesi işte bu noktada önümüze çıkıyor. Adamlar fitne eğitimi veriyorlar. Meselâ Ermeni meselesindeki eğitim hâlâ devam ediyor, Ermenistan’da, Kanada’da, Amerika’nın bazı eyaletlerinde, buna mümasil uzanabildikleri yalan dolanla kandırabildikleri her küffar memleketinde çocukları eğitmeye çalışıyorlar.

Bu PKK fitnesi de böyle. Bu öyle büyük bir fitne ki; farz-ı muhal şöyle düşünelim: Ortalık karışmış olsa, devlet otoritesi bir an ortadan kalkmış, bu PKK yandaşlarının eline fırsat geçmiş olsa; Ermeni’nin Yunan’ın Türk’e-Kürt’e yaptığının benzerini bu İslâm milletine yaparlar mı yapmazlar mı? Bu soruyu imandan ve vicdandan nasibini kaybetmemiş her Kürt kardeşimiz kendi kendine sorsun.

Ne kadar dehşetli bir durum değil mi? Ne kadar büyük bir fitne değil mi? Herkes aklını başına alması lâzım. Küffarın 100 yıl önce Ermeni milleti ile Anadolu’nun Türk-Kürt müslüman ahalisini koyduğu kazanın benzerini şimdi yine ateşe koymak istiyorlar. PKK bu tezgâhın bilinçli bir destekçisi. Bu tezgahı icraata dökmek için elinden geleni arkasına koymuyor. Koskoca bir halkı nasıl kandırıyor görüyorsunuz. Her türlü kışkırtmayı yapıyor, sonra bir yerde halktan gelen tepkiyi “Vay Türkler Kürtlere işte böyle yapıyor!” diye vaveyla ile günlerce kendi yayın organlarında propaganda yapıyor.

Bu kin ve nefret propagandası terör örgütlerinin en büyük gıdasıdır. Bir noktadan sonra ise “Put”udur. Her terör örgütünde böyle bir put vardır. Eski putperest toplulukların tapındıkları kötülük tanrıları gibi, bir nefret putu edinirler. Bu nefret putunu içine yerleştiren bir insan artık bir robot gibi olur. “Vur!” vurur, “Öldür!” öldürür. “Şu melâneti yap!”, yapar.

Peki bir halk terörize edilirse durum ne olur? İşte bu çok büyük bir tehlikedir. Osmanlı zamanında Ermeni halkı terörize edildi, aklı başında, ihanetsiz Ermeniler sindirildi, öldürüldü.

Şimdi aynı şeyi Kürt kardeşlerimiz üzerinde icra etmeye çalışıyorlar. Koskoca bir halkı terörize etmeye çalışıyorlar. Bu sözlerimiz ağırımıza gitmesin. Gerçekleri ortaya koymamız lâzım ki, alınabilecek bir tedbir varsa alınsın. Özellikle aklı başındaki Kürt kardeşlerimize çok büyük görevler düşüyor. Bütün bir halk veyahut halkın büyük kısmı terörize edildikten sonra, kalplere kin ve nefret putu yerleştikten sonra artık geri dönüşü olmayan bir yol kalır. Bugün veya yarın, bir gün bütün dünya karışacak, büyük harpler olacak, Birinci Dünya Harbi, İkinci Dünya Harbi zamanlarındaki karışıklardan daha büyük karışıklıklar olacak. Böyle bir devir geldiği zaman bu kin ve nefret putu ile dolu insanlarla halimiz ne olur, hiç düşündünüz mü? Bu kin ve nefretin en büyük zararı kime olur, hiç düşündünüz mü? Bir mukatele yaşanırsa bunun altından kim kalkabilir?

Küffar işte bunu istiyor. Bu milleti arkadan vurmak, zayıf düşürmek istiyor, PKK’yı kullanıyor, bu PKK fitnesine zemin hazırlayan içimizdeki ahmakları ve hainleri kullanıyor.

Kin ve Nefret Putu’nun Büyümesine
Zemin Hazırlayanlar:

Bu PKK fitnesinin önünü bilerek veya bilmeyerek açan herkes bugünkü durumun mesulüdür.

Bu fitne çukuruna düşmüş kin ve nefret tacirlerinin meclise alınması ile başlayan süreçte bizi hep “Demokrasi” lafı ile uyuttular. Yahu bu PKK ile demokrasi mi olur? Aradan 200 yıl geçti Taşnak Hınçak örgütleri ile Ermenistan’a demokrasi mi geldi?

Ermeni teröristleri ile kıyaslamalar da kimsenin zoruna gitmesin. İzlenen yol aynı. Yapılan işler aynı. PKK’nın içindeki Ermeni dönmeleri zaten herkesin malumu.

Ey kardeşim bir düşün! Hangi müslüman, kendi halkından insana çoluk çocuk katliam yapar?

Diyorlar ki, “Yok işte şöyle eziyet görüyoruz falan filan” Peki niye örgütün içindeki teröristlerin yarısı başka ülkelerden geliyor? Niye kendi ülkesinde terör yapmıyor? En son Amerika İran’a karşı ihale verdi, bir iki bir şey yaptılar. Sonra? Hususiyetle niye Suriye’den gelenler en gaddar ve zalimleri? Bunların Osmanlı devrinde Suriye’ye sürülen Ermeniler’le bağlantısı nedir?

Hal böyle iken, “Dağdan insin siyaset yapsınlar!”, “Çözüm yolu demokrasidir” diyen herkes bilerek veya bilmeyerek bunlara hizmet ediyor.

Bu kin ve nefret çukuruna düşmüş insanlar dağdan indirilse bile izole edilmesi lâzımdır. Kesinlikle siyasetten ve idareden uzak tutulmaları lâzımdır. Başka türlü bir yol takip edilmesi büyük bir ihanet olur.

Nitekim dağa çıkmamış dağ adamlarının yaptıkları siyasetleri görüyoruz. “Bölücülük”, “Teröre destek!” en büyük icraatları.

1991 yılında Erdal İnönü ilk defa bu zihniyeti meclise taşıdı. Sonra yaşananları hep beraber seyrettik. Belediyelerde iktidara gelmelerine göz yumuldu.

1998’de teröristbaşı yakalandıktan sonra herkes rehavete kapıldı. Terör bitti zannedildi. Ancak fitne bitmedi ki! Avrupa Birliği adı altında bu terör yandaşlarının her türlü hareketine göz yumuldu. Terör bayrağı açıyor, ortalığı ateşe veriyor, terör lehine slogan atıyor, illegal ticaretini, kaçakçılığını yapıyor, belediye adı altında terör yandaşlarını işe alıyor, belediye başkanı “Terörist başına işkence yapılıyor!” yalanının arkasına takılmış başbakan geleceği gün çöpleri ortada bırakıyor! Her türlü hakaret her türlü fitnebazlık var. Fakat ortada hiçbir yaptırım yok.

Sonra fitne büyüyor, “Bak bize bir şey yapamıyorlar!” propagandası almış gidiyor. “Memleket bizim” havasında halkın tepesinde terör estiriyorlar. Halk zaten eğitimsiz, bütün eğitimini Roj TV’den Adana’daki konsoloslardan, Kuzey Irak’taki maskeli reislerden alıyor.

Bu böyle gitmez.

Fitneye taviz vermekle hangi devirde fitne sönmüştür. Bir örneği var mı?

Adam silahla, ölümle tehdit ediyor. Esnaf bilaistisna kepenk kapatıyor, terör yandaşı değilse bile muhalefete cesaret edemiyor. Bu mu demokrasi?

Ey “Sorunun çözümü demokrasi” diye ahkâm kesen kalemşörler! Bu eli silahlı teröristlerle, en temel insan haklarına bile saygısı olmayan terör yandaşları ile ne yapacaksınız?

Dikkat ederseniz, örgütün dağılmasına sebep olabilecek hiçbir açılıma yanaşmıyorlar. İşte fitne, işte terör zihniyeti! İşte halk düşmanlığı! Halkın durumu iyi imiş, kötü imiş umurunda olmaz. Örgütün yaşaması önceliğidir. Militanı ölmüş-kalmış umurunda olmaz. İntihara gönderir! Umurunda olmaz.

Ey aldatılmış insan! İşte terörün gerçek yüzü budur.

Terörün başındakiler yahudi ile Amerika ile, Almanyası, Yunanı, İsveçlisi, Fransızı bilimum küffar ile birlikte hareket ediyor mu etmiyor mu? İşte terör budur!

Aklımızı başımıza alalım.

Türk bayrağı’na ABD bayrağı kadar saygı göstermeyen alçaklar türedi.

Fitnenin Büyümesine Sebep Olan
En Büyük Hata!

Bütün işimizi başta Amerika küffara havale ettik. O da sinsi sinsi altımızı oydu. Konsolosluklar, elçilikler terör örgütüne çalıştı. Yahu bir düşünün! Hangi Batılı ülkenin yönetimi bu fitnenin büyümesinden memnuniyet duymaz? Bizi karşılarına alamadıkları için görünüşte işbirliği yapıyor, ancak fitne büyüdükçe içten içe seviniyor.

1980’de terör bitsin denildi, ancak bütün işler Amerika’ya havale edildi. Diyarbakır cezaevindeki hususi işkenceleri ancak “Sosyoloji” eğitimi almış bir insan tasarlayabilir! Birisi çıksın bir araştırsın, burada kim görev yapmış? İşin altında kim var?

Buna mümasil küffar içimizde, altımızı oymuş, oymaya devam ediyor. Biz ise hâlâ “dostluk” “ortaklık” teraneleri okuyoruz.

“Kâfirden dost, domuzdan post olmaz.”

Biz domuz postu giymeye razı oldukça bu fitne de alır başını gider.

Zaten gideceği kadar gitti. Geriye dönüş mümkün mü kestirmek zor!

İnşaallah büyük bir iş çıkmaz.

Aklımıza başımıza alalım. Afganistan’ın, Irak’ın durumuna düşmeden kendimize gelelim. İslam’a taarruz eden Amerikan ve Yahudi ordularının ekmeğine yağ sürmeyelim.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Türkiye’nin Toprak Bütünlüğü
KERKÜK’ün Korunmasından Geçer!

Sınırlarımızın içinde gün geçmiyor ki askerlerimiz, güvenlik görevlilerimiz şehit edilmesin, güpe gündüz karakollarımız basılmasın. Teröristler ağır silahlarla sınırlarımızdan içeri girip eylem yapmakta, elini-kolunu sallayarak geldikleri yerlere Irak’ın kuzeyine, Barzani’nin karargah kurduğu ine sığınmaktadırlar. Türkiye, sınırlı sayıda hava harekatıyla teröristlere cevap vermektedir.

Terör faaliyetlerinin başladığı 1984 yılından beri binlerce askerimiz, güvenlik görevlimiz şehit oldu, vatandaşlarımız teröre kurban verildi. Her defasında “Kökleri kazınacak, kanları yerde kalmayacak, bitti, bitecek!” denildi. Ama hedeflenen bir türlü gerçekleşmedi. Dostumuz ABD, terör örgütünü AB’nin desteklediğini söylemektedir. AB ise teröre karşı olduğunu, asıl destekçilerinin ABD olduğunu iddia ediyor. Çekiç Güç’ün bölgede terörü nasıl beslediği üst düzey kaynaklarca doğrulanmaktadır. Son olarak Aktütün Karakolu basıldı ve askerlerimiz şehit oldu. Gündüz vakti ve saatlerce süren bir çatışma olmuş, teröristler Irak’ın kuzeyinden sınırları geçerek karakolu basmışlardır.

Geçen yıl Dağlıca saldırısı olduğunda hemen her şeyi sormuş, söylemiştik. Aradan geçen bir yılda sınır ötesi harekat yapıldı, başarı haberleri aktarıldı ama gelin görün ki terör dehşeti devam ediyor.

Terör kendi vatandaşlarına yönelik olduğunda Irak’a, Afganistan’a kadar el uzatan ABD, gece-gündüz Kuzey Irak teröristlerinin saldırısı altında olan Türkiye’ye oyun oynamaya, bizi oyalamaya devam ediyor.

Meselâ Kandil Dağı’nda ışıklı helikopter pisti var PKK’nın. Kimin desteğiyle ve kimin helikopterleri kullanılsın diye yapılmış, bunu ABD’ye sorduk mu? Biz kendi topraklarımızda teröristle çatışmaya giren askerlerimize helikopterle destek ulaştıramıyoruz, onlar “saldırıya çok üzüldüğünü bildiren” kanka Talabani’nin topraklarında (ABD’nin de sözüm ona kontrolündeki topraklarda) helikopter pisti yapıyorlar…” (Ruhat Mengi, 7 Ekim 2008)

“-…Bill Clinton Mayıs 1997’de ‘Yeni Yüz yıl için Ulusal Güvenlik Stratejisi’ adı verilen belgeyi imzaladı. Belgenin özü ‘ABD çıkarlarına dayanan ekonomik milliyetçiliğin’ gerekirse silah gücüyle dünyaya egemen kılınması üzerine bina edilmişti. Aynı belgede şu cümleler yer aldı; ‘…İkiyüz milyon varillik petrol rezerviyle Hazar Denizi bölgesi (Türkmenistan, Kazakistan, Özbekistan, Kafkasya, İran, Kuzey Irak, Doğu ve Güneydoğu Anadolu) dünyanın artan enerji talebini karşılamada önemli bir rol oynamaya adaydır…Kendi petrol kaynaklarımız tükeneceğinden bu bölgedeki kaynaklara ulaşmak, ABD’nin yaşamsal çıkarlarından biridir…’” (Yiğit Bulut, 7 Ekim 2008)

Gürcistan, Kafkaslar bunun için karıştırıldı. Kafkasya barut fıçısı gibi. İran topun ağzında bekletiliyor. Suriye terörist devletler listesine alındı. Türkiye’yi bölünmüş gösteren haritalar bizzat ABD Savunma Bakanlığı tarafından yayınlanıyor, AB her türlü hegomanik baskısını artırarak sürdürüyor. Son saldırı üzerine Batı basını bile “Böyle saldırıya hiçbir devlet tahammül etmez” diye olayın vehametini belirtiyor. Genelkurmay İkinci Başkanı Org. Hasan Iğsız Paşa; “Kuzey Irak yönetimi PKK’ya altyapı ve lojistik destek sağlıyor” diyor.

Emekli Genelkurmay Başkanı Org. Doğan Güreş açık açık şunları söylemişti: “-…ABD ve AB, Türkiye’nin bölünmesini istiyor! Türkiye için bölünme riski var. Çünkü, geçmişten gelen bir hedefi var. Barzani ve Talabani de aynı hedefin peşindeler. Bunu ABD de istiyor. İşte ellerinde Türkiye’yi bölünmüş gösteren haritalar var. Cheney de istedi bunu. Kim Cheney?ABD Başkan yardımcısı. Buna dikkat etmek lazım. AB de bunu istiyor mu? Evet, istiyor. Hedefleri var. Nedir hedefleri? Türkiye’nin küçülmesi. Bir gün gelecek, birisi ne diyecek biliyor musun, benim korkum o: ‘Bunlar başımıza bela, verelim gitsin’ diyecek ve bakacaksınız Hakkari gitmiş Barzani’nin olmuş. Acaba Büyük Kürdistan’a gidiliyor mu? Evet, gidiliyor. Emareleri belli. ABD başkan yardımcısı bunu söylüyor…” (Fikret Bila, Yazı Dizisi, Milliyet 2007)

Gelelim Kerkük’e:

Gün geçmiyor ki 1200 yıllık Türk yurdu Kerkük’te katliamlar olmasın, patlamalar ortalığı kan gölüne çevirmesin, Türkmenlerin evleri yakılmasın, işyerleri yağmalanmasın, ileri gelenleri kaçırılıp katledilmesin. Baskı ve zulüm alabildiğince artırılmış, şehir adeta yaşanmaz hale getirilmiştir. Kuzey Irak yönetimi ellerinden ne geliyorsa yapmaktadırlar. Kerkük’te Türk nüfusu aza indirmek için 2003 yılından itibaren ABD’nin desteği ile Türkler göçe zorlanmakta ve gidenlerin geri dönmelerine engel olunmaktadır. Gidenlerin geri dönmelerine engel olunurken Peşmergeler bölgeye aktif bir şekilde yerleştirilmektedir.

Kerkük ve başta Tuzhurmatu olmak üzere diğer Türk şehirlerindeki Türkmenler, yardımsız, himayesiz kalmanın acısını yaşamaktadırlar. Kürtlere gösterilen desteğin kendilerine verilmemesinden muzdariptirler. Irak Türkmen Cephesi (ITC) Türkmenlerin korunması için Irak Ordusu içinde “Türkmen Gücü” oluşturulmasını istemektedirler. Bunu kimsenin hesaba katmadığı malum.

Irak’taki Türklere karşı Türkiye’yi yöneten zevat her zaman kör ve sağır davranmıştır. Türkmenler hep kimsesiz kalmış, sahipsiz bırakılmışlardır. Kerküklü Prof. Dr. Suphi Saatçi’nin sözleri Türkiye’nin bakışını ortaya koyuyor: “Türkiye Dışişleri Bakanlığı’ndan vaktiyle bizi çok kovdular. Kimsenin toprağında gözümüz yok. Başımıza iş çıkarmayın, dediler. İşte şimdi bu noktaya gelindi.”

Kerkük petrolleri değer ve kalite bakımından çok önemli olduğu için ABD ve Barzani bu olağanüstü servete el koymak istemektedir. Türkiye Kurtuluş Savaşı’nın bitiminde bütün Kuzey Irak’ı kapsayan Musul vilayetini İngilizlerin oyunları neticesinde Irak’a bırakmıştı. Şimdi Irak, kabul edilmese bile üçe bölünmüş bulunuyor.

Bugün Irak Hükümeti ile Irak’ın kuzeyini terör yuvası haline getiren Barzani arasında Kerkük çok önemli bir anlaşmazlık kaynağı olarak görülmektedir. Ayrıca Petrol yasası, milli bütçe ve bir çok konuda ciddi anlaşmazlıklar bulunmaktadır.

Barzani Kerkük için elindeki bütün kozları oynamaktadır. Türkmenler ve Arapları Kerkük’ten sistemli bir şekilde uzaklaştırırken Kürtlerin kente dönüşünü olabildiğince teşvik etmektedir. Kürt ailelere Musul-Kerkük’e dönmeleri halinde tazminat ödemektedir. 6 bin silahlı peşmergeyi de Kerkük’e yerleştirmiştir. Buna mukabil Türkmenlerin ellerinde küçük çaplı silahlar bile bulunmamaktadır.

Bir iç savaş durumunda Türkmenlerin tamamen korumasız oldukları ise gerçektir. Böylesi bir iç savaşın en korkunç yıkımını Türkmenler yaşayacaklardır.

Türk Dışişleri Bakanlığı sözcüsü Levent Bilman “Kerkük’ün Irak’ın iç meselesi” olduğunu söylemesi telafisi imkansız yaralar açmıştır.

Iraklı Kürtler sadece Kerkük ve Musul’u işgal etmekle kalmıyorlar, ABD’nin ve merkezi Irak Hükümetinin de rahatsızlık duyduğu bir yayılma politikasıyla güneye doğru da inmeye başlamışlar. Güneydeki Arap bölgelerine yerleşmeleri Arapları müthiş rahatsız etmektedir. Washington Post Gazetesi bu konuya yer vermiş ve haberi şöyle duyurmuştur: “Kürt bölgesi dışındaki 360 kilometrelik alanda peşmerge kol geziyor. Arapları köylerinden zorla sürüyor. 2003’ten sonra çabucak buralara hareket edip nüfusu değiştirmeye çalıştılar. Kürt yönetimine ait olmayan topraklara Kürt bayrağını astılar. Bu girişim reaksiyon doğuruyor ve gerilimi artırıyor.”

Kerkük’te Durum:

Durumu en iyi özetleyen bir makaleyi sizlere aktarmak istiyoruz.

“-Kerkük’te Türkiye’nin baskısı ile Amerika referandumu bir yıl erteletti. Ankara’nın yapabildiği tek konu bu. Kimse Ankara’yı ciddiye almıyor. Alıyormuş gibi görünüyor. Önceleri iki çapulcu adlandırılanlar bugün Irak’ı yönetiyor. O çapulcu diyenler ise bu iki şahısa kırmızı halı sererek davet yapıyor. İşte Türk dış politikasının dışa vurumu. Irak’ta Türk politikasına bakınız genel tablo hakkında karar verebilirsiniz. Kerkük tamamen Kürt şehridir. Yani Kürt şehri olmuştur. Ankara referandum hayalleri ile uğraşsın, atı alan köprüyü çoktan geçmiş. Kerkük’te polis teşkilatı tamamen Kürtlerden oluşturulmuş. Ve nüfus oranına göre nerede ise elli kişiye bir polis düşüyor. Tabi hepsi eğitim almış Kürt olunca diğer milletten olanlara davranışlarını siz düşünün.

Vali zaten Kürt milliyetçisi. İşinizin görülmesini bir yana bırakın şayet Kürt olmazsanız valilik binasından içeri giremiyorsunuz. Bu durumda şikayetiniz havada kalıyor ve polis arabası gelip sizi alıyor bilmediğiniz bir yere götürüp ya dövüyor ya da cesediniz şehir dışında bulunuyor. Gerekçe de hazır, intihar bombacısıydı, kendi aralarında çatışmışlar.

Şehrin en güzel yerlerinde Kürt ileri gelenler ikamet ediyor. Şehri kuşatan bölgelerde villalar inşa edilmiş. Bir İsrail bankası kefilsiz kredi veriyor. Ayrıca banka, kentten gelip Kerkük’e yerleşen Kürt ailelerine yirmi bin dolar para veriyor.

Belediyede çalışanlar tamamen Kürt asıllı. Kürt olmayanlar belediyede barınamaz. Belediyede işin varsa Kürtçe bileceksin aksi halde işini yaptıramazsın, çünkü tüm çalışanlar Kürtçe konuşuyor. Başka dilde konuşsan cevap vermiyorlar. Araplar şehirde yok gibi. Olanlar da bir an önce kaçmak için hesap yapıyorlar. Türkmenlere gelince, soydaşlarımızın halini görmezseniz daha iyi. Kerkük’ün lağım kokan mahallesi Türkmenlere ait. İsten inanın, ister inanmayın ama sokakta gezen köpek bir Türkmen’den daha değerli. Bir askerin canı sıkıldıysa sinirlenip Türkmen öldürebilir ve hiçbir şey olmamış gibi görevine devam edebilir.

Türkçe konuşmak yasak. Türkmen halkı korkularından evlerinde bile Türkçe konuşamaz olmuşlar, okullarda sadece Kürtçe eğitim veriliyor. İkinci dil İngilizce. Türkçe ve Arapça yasak. Türk siyasetinin boşluğunu hemen anlayabilirsiniz. Kerkük’e asla Türkmen veya Arap sürekli ikamet kaydıyla giremez. Bir şart koymuşlar sadece hamal olarak girebilir o da gösterilen yerde çalışıp ikamet edecek. Cadde ve sokak adları Kürtçe. Okul adları değiştirilmiş kendilerine göre Kürt kahramanları yaratmışlar, onların adlarını bazı okullara vermişler. Aynı zamanda Kerkük’te Irak bayrağı asmak öldürülmen için önemli bahanelerden biri. Caddelerin, sokakların hatta evlerin tepelerinde Kürdistan bayrağı dalgalanıyor. Şimdi soruyorum ve kendim cevaplıyorum. Kerkük ne şehri? Tabi ki Kürt şehri. Kürt nüfusu çoğunlukta. 2003’ten önce orada olduklarını ispat edecek yasal zemini de oluşturmuşlar. Eski ikametgah ayarlıyorlar. Nüfus kütüklerine girin sonradan ikamet eden yok gibi. Bu durumda referandum yapılsa ne olur?yapılmasa ne olur? Türkiye kendisini oyalasın hala referandum diye. Bu yazdıklarımı okuyunca düşünün Kerkük hala Türk şehri mi diye? Arap şehri mi? Kürt şehri mi? Musul-Kerkük Türk şehri idi. Kerkük oldu Kerküt. Peki Musul’dan hiç bahseden yok, ne oldu Musul’a?” (M. Nazmi Çelenk, 13 Eylül 2008, Tercüman)

Asırların Türk şehri Kerkük’ün durumu böyle. Oldu-bittilere göz mü yumulacak? Gerçekten Türkiye topraklarının korunması ve bütünlüğü Kerkük’ten geçmektedir. Oradaki soydaşlarımızla ilgilenmemiz hem imanı hem de jeopolitik gereklilik açısından çok önemlidir. Emperyalizm boş durmadı, bu toprakları değişik hile ve tuzaklarla Anadolu coğrafyasından sun’i çizgilerle ayırdılar, yeniden birleşmenin zeminini oluşturmak elimizdedir.

Türkmenlere çok küçük bir yardımın bile çok büyük bir mana ifade ettiği açıktır.

Bütün oyunlar Türklerin üzerinde oynanmaktadır. ABD ve AB yaptığı kahpeliklerin içinde boğulacaklardır.

Irak’ı daha kanlı günler beklemektedir. Acı bir Kerkük Hoyratı dinler gibi şu satırları okumakta fayda var:

“İnsanlık Dışı Katliamın 49. ’uncu Yıldönümünde Can Çekişen Kerkük

Tarih:14/16 Temmuz 1959

Yer:Kerkük

Irak Cumhuriyeti’nin birinci Yıldönümü…

O gün yapılacak şenlikler ve törenler için Kerkük, yüze yakın zafer takı ile süslenmişti.

Günlerce süren hazırlıklar tamamlanmış, kavurucu sıcakların azalması üzerine akşam saat 18. 00’den itibaren caddeleri ve sokakları doldurmaya başlayan çoluk-çocuk, küçük-büyük, kadın-erkek bütün kent ahalisi, törenlerin başlamasını bekliyordu.

Rengarenk milli kıyafetler içindeki Türkmenler, adeta bir bayram sevinci içinde türküler söylüyor, milli oyunlar oynuyorlardı.

Saat 19. 00’da resmi geçit başladı. Geçidin ön sıralarında yer alan kişiler arasında komünist olan resmi yöneticiler, İleri Gençlik, Barış Severler, Devrimci Öğretmenler ve Halk Mukavemet Teşkilatı gibi komünist kuruluşlar ve Molla Mustafa Barzani’ye bağlı yüzlerce militan vardı. Bir anda silah sesleri patlak verdi. Atılan ilk kurşunla şehit edilen 14 Temmuz Kahvesi’nin sahibi Osman Hıdır’ın ayakları ipler ile bir motorlu araca bağlandı ve cesedi sokak ortasında sürüklenmeye başlandı. Kadınlar, çocuklar panik içinde koşuşmaya ve şaşkınlık içinde sığınacak yer aramaya koyuldu. Ve tam 3 gün 3 gece süren katliam patlak verdi.

2. nci Tümen Komutanlığı’nın emriyle Kerkük’te sokağa çıkma yasağı ilan edildi. Türk toplumunun ileri gelenleri birer birer evlerinden alınarak, Kerkük kışlasına götürüldü. Burada kurulan sözde halk mahkemelerinde, beş-on dakika içinde yargılanarak kurşuna dizildiler. Ordu, polis ve sivil teşkilatlar ile komünist partinin üyeleri el ele vererek evlere baskınlar yaptılar ve yüzlerce Türk’ü tutukladılar. Bir kısmını barakalara doldurarak, süngü ve dipçiklerle katlettiler.

Evlerinden alınan Türk liderlerden bazıları, ailelerinin gözleri önünde makineli tüfeklerle tarandılar. Bazıları, canlı canlı motorlu araçlara bağlanarak sokak sokak sürüklendiler, bazıları ise ayaklarına ayrı ipler takılıp, ters yönde hareket eden iki ayrı cipe bağlanarak parçalara ayrıldılar.

Daha sonra isimleri tespit edilen diğer Türk aydınları da, sırayla evlerinden alınarak aynı akibete maruz kaldılar.

Kimilerini diri diri toprağa gömdüler.

Kimilerini elektrik direklerine astılar.

Kimilerinin ise gözlerini oydular.

Türklere ait olduğu belirlenen bütün mağazalar, dükkanlar, ticaret merkezleri ve evler, çapulcular tarafından yağma edildi. Hastaneler yaralılarla dolup taştı.

Katliamın üzerinden tam 49 yıl geçti. Ancak Kerkük’te acı ve gözyaşı dinmek bilmiyor. Türkmenlere yönelik zulüm her geçen gün daha da şiddetlenerek devam ediyor. Lozan anlaşması ile, anavatanlarından koparılarak kaderlerine terk edilen Türkmenler, makus talihlerinden bir türlü kurtulamıyorlar. İngiliz mandasındaki idareden krallığa; krallıktan cumhuriyete; cumhuriyetten diktatörlüğe kadar Irak’ta hangi rejim kurulursa kurulsun, zulme uğrayan, ezilen, horlanan ve yok edilmek istenen tek etnik unsur ne yazık ki hep Türkmenler oluyor.

Amerika’nın Irak’ı işgal etmesinin ardından, bütün hakları elerinden alınan Türkmenler, yeni bir etnik temizlik tehlikesi ile karşı karşıya. Türkmen kentleri, teröristler bahane edilerek, sık sık kuşatma altına alınıp bombalanıyor. Türkmen kanaat önderleri, suikastlar ve trafik kazaları ile birer birer ortadan kaldırılıyor. ... Bir zamanlar Türkmen kenti olarak bilinen Kerkük, Kürdistan’ın başkenti olma yolunda hızla ilerliyor. Peki ya Anavatan ne yapıyor?” (İsrafil K. Kumbasar, Yeniçağ, 16 07.2008)

Yarın belki Musul-Kerkük’ten hoyrat sesleri bile duyamayabiliriz.


TARİHTEN SAYFALAR

Za'îfî'nin "Gazavât-nâme"si
ve Arşiv Belgeleri Işığında;

Gelibolu Subaşısı
"Hâs Ahmed Beg"le İlgili Tespitler (2)

Osmanlı târihinin yetiştirdiği mümtaz ve müstesnâ şahsiyetlerden olmasına rağmen, kendi asrında “meşhur”, bugün bizce “meçhûl” olan; mevcut kaynakların yetersizliği yüzünden varlığı karanlıkta kalan yiğit ve namlı devlet adamlarından Gelibolu subaşısı Hâs Ahmed Beg hakkında, şimdilik en mühim Osmanlı kaynağının, II. Murâd devri şâirlerinden Gelibolu’lu Za‘îfî Mehmed’in “Gazavât-ı Sultân Murâd İbn-i Muhammed Hân” adlı eseri(1) olduğunu ifâde etmiştik.

Sultan II. Bâyezîd dönemi müverrihlerinden Rûhî Çelebi, “Târîh-i Rûhî” adlı eserinde her ne kadar Hâs Ahmed’in, Fâtih Sultan Mehmed’in 1456 (h. 860) yılında çıktığı Belgrad Seferi’ne donanma kaptanı olarak katıldığına işâret ederek: “Kâfirüñ gemileri gelüb, müsülmânlar gemileriyle ceng-i Sultânî idüb, Hâs Ahmed Beg gemileriyle bile bir ceng-i Sultânî itdi ki, kâbil-i vasf degül idi.” demişse de,(2) hakkında ayrıntılı bir bilgi vermemiştir.

Gelibolu’lu Za‘îfî’nin “Gazavât nâme”sinde “‘atâ-vü lütf” ve “ihsân-u sehâvet” sâhibi bir kimse olduğunu haber verdiği(3) Hâs Ahmed Beg’in Gelibolu’daki mescid ve zâviyesi ile ilgili arşiv kayıtlarından, dillere destân olan sehâveti ve sâhip olduğu emlâki hakkında az da olsa bilgi elde edebiliyoruz.

Hâs Ahmed Beg’in Gelibolu’daki
Vakıflarıyla İlgili Arşiv Kayıtları:

Hayâtının önemli bir kısmını Gelibolu’da geçiren Hâs Ahmed Beg’in, buradaki mescid ve zâviyesinin yeri aslında Sultan I. Murâd (Hüdâvendigâr)’ın Gelibolu’da inşâ ettirmeyi plânladığı sarayın yeri olup, üzerine bilâhare Hâs Ahmed Beg’in vakfı te’sis edilmişti.(4)

Sözkonusu mescid ve zâviye adına düzenlenen 860 (m. 1456) târihli vakfiye kaydına göre; Hâs Ahmed Beg’in zâviye ve mescidine bağlı olarak, yılda toplam 18.000 akçe gelir getiren bir çifte hamam, 27 dükkân, bir tabak-hâne, bir kervansaray, 25 ev, “‘Azebler mahallesi’nde ‘Topcı hammâmı’ dimekle meşhûr olan hammâmuñ nısf (yarım) vakfı”, Kozludere’deki “Tekfûr bıñarı”, iki bahçe, pınar dibinde bir bostan, bir çiftlik, bir bahçe, Ma‘lkara’da otuz müdd’lük bir arâzî ve çok sayıda mülk ve imâreti bulunuyordu.(5)

Bu mescid ve zâviyenin:

“Merhûm Hâs Ahmed Beg’in Gelibolu’daki Vakfı” başlığı altında kaydedilen 905 (m. 1499) târihli başka bir tahrîrinde, yukarıdaki vakfiye kaydında da adı geçen “Kozlu-dere”deki “Tekfûr bıñarı” yakınlarında yer alan çiftliğin, Hâs Ahmed’e bizzat Sultân Murâd tarafından hibe edildiğine ve daha sonra 856 (m. 1452) yılında Sultân Mehmed tarafından da bir “mukarrer-nâme” yazılıp verildiğine dâir: “Merhûm-ı mağfûr Sultân Murâd Hân -tâbe serâhu- zamânında merhûm Hâs Ahmed Beg’e hibbe ve temlîk olınub, sitte ve hamsîn ve semâne-mî’e (856 hicrî) yılında merhûm Sultân Muhammed -neverre’llâhu merkadehû-dan mukarrer-nâme virilmiş.” kaydı yer alır.(6)

Bu kayıt Hâs Ahmed’in Sultan II. Murâd devrinden sonra, Fâtih Sultan Mehmed devrinde de eski mevkii ve itibârını koruduğunu; onun bu târihlerde de yine saraya yakın olup, yeni pâdişâhın ihsan ve taltiflerine mazhar olduğunu ortaya koymaktadır.

Has Ahmed-Oğlu “Mîr Mustafa Beg”
ve Kâfirlerle Midilli’de Yaptığı Cenk:

Has Ahmed Beg’in Gelibolu’daki mescid ve zâviyesine âit vakıfların, Hicrî 905 (m. 1499) târihinde kayda geçirilmiş olan diğer tahrîrinde yer alan:

“Şimdiki hâlde, zikri geçen Ahmed Beg’in oğlu Mustafâ Çelebî kızı Emîne Hâtûn’un tasarrufu altındadır.” kaydından, vakfın yetkilerinin önce Hâs Ahmed Beg’in oğlu “Mustafâ Çelebî”ye, ondan da torunu “Emîne Hâtûn”a intikâl etmiş olduğunu öğreniyoruz.(7)

İkinci Bâyezîd dönemi müverrihlerinden Derviş Gubârî, yegâne nüshası Süleymâniye Kütüphânesi’nde bulunan “Gazavât-ı Midilli” adlı manzum eserindeki “Der-Beyân-ı Dîger Pehlevân Evsâfı / Kâsım Paşa’yı ve Ahmed-oğlı Mîr Mustafâ Beg’leri Beyân İder” başlıklı bölümde, Hâs Ahmed’in oğlu Mustafâ’nın 1501 (h. 907)’de Midilli adasına saldıran haçlı ordusuna karşı, Hacı Kâsım Paşa ile birlikte çetin bir mücâdele verdiğine işâret ederek şöyle der:

“Birin dahî ol iki pehlevânuñ

Beyân idem müşerref ola cânuñ

Añılsa adı dillerde safâdur

Hâs Ahmed-oğlı Mîr Mustafâ’dur

Çû oldur zâtı ismi gibi mes‘ûd

Ânuñ-çündür cihân içinde mahmûd

Bu cem‘iyyetde ol dahî bir erdür

Be-gâyet pehlevân-u pür-hünerdür

Yürüyişde şecâ‘atle çû Rüstem

‘Adûya bir dem itdürmez idi dem

Girüb meydâne çekseydi yarâğın

Ki añdururdı düşmâna turâğın

Ânuñ vasfın tamâmet idemez dil

Çû olmaz medheti dil ile hâsıl

İki ‘âlemde bir mesrûr olsun

Kamû ahvâl ile ma‘mûr olsun.”(8)

Gubârî’nin bu dizelerinden Hâs Ahmed-oğlu Mîr Mustafâ’nın, babasının yalnız Gelbolu’daki mîrâsını değil; şecaat, yiğitlik ve mertlik gibi hasletleriyle ahlâkî mîrâsını da hakkıyla üstlendiği anlaşılmaktadır.

“Gazavât-ı Midilli”nin devâmındaki beyitlerden anlaşıldığına göre o, Osmanlı ordusundan kat kat fazla olan Frenk ordusuna karşı ada halkına te’sirli sözler söyleyerek, Müslüman Türk erlerinin gönüllerine şecâ‘at, cesâret ve metânet aşılamış;(9) Kâsım Paşa ile birlikte küffâra kılıç vururken vücûdu kanlar içinde kalıp “mübârek ten”inde “niçe yâre”ler açılmıştı.(10)

Hâs Ahmed Beg’in Gelibolu’daki Kabri:

Has Ahmed Beg’in bugün Gelibolu’da, kendi adıyla anılan mahallede yer alan mezarı, binâlar arasında kalmış eski ve metrûk bir kabir görünümündedir.

Yüksek bir zemin üzerine kurulmuş olan, ilk şeklinden günümüze sâdece bir kabir taşı (şâhide), kırık bir ayak taşı ve birkaç parça kenar taşı intikâl etmiş bulunan ziyâretgâhın, şâhidesi ile ayak taşı arasındaki kısım betonla alelâlde bir biçimde doldurulmuş ve briketlerle çevrili olan duvarı beyaz kireçle boyanmış olup, bu hâliyle oldukça eğreti bir görünüm sergilemektedir.

Hâs Ahmed Beg’in, yer yer boya altında kalmış olduğu için son kısmını ve bâzı yerlerini okumakta güçlük çektiğimiz kabir taşında sekiz mısrâdan oluşan bir manzûme yazılıdır. Bu manzûmenin başında yer alan: “Budurur merkad-i pâk-î Hazret-i Ahmed-i Hâs” mısrâsı kabrin Hâs Ahmed Beg’e âidiyetinde şüpheye imkân bırakmamakla birlikte, mısrâlardaki bâzı ifâdeler zihinlerde soru işâreti bırakmaktadır.

Kabir taşında Hâs Ahmed Beg’in Gelibolu’nun fethine katılmış olduğunu îmâ eden:

“Yed-î fesâd (?) bu şehri dil-nişin kılmış iken

Hakk bu ki fethin virüb İslâm’a mekân eylemiş

Emr-i Hakk’a râm olmış ‘ömr-i peymânesi

Mürg-i rûh[ı] cânib-i Sîmurg’a tayrân eylemiş...”

Dizeleri yer alır ki; bundan, adına en geç Fâtih Sultan Mehmed döneminde rastladığımız Hâs Ahmed’in çok uzun bir ömür sürdüğü ve II. Murâd döneminde epeyce yaşlı olduğu mânâsı çıkmaktadır.

Hâs Ahmed Beg’in, görünüşe nazaran on altıncı yüzyıldan daha önce yapılmış olması mümkün gözükmeyen mezar taşındaki “Sene: 787” târihi, Za‘îfî’nin “Gazavât-nâme”sinde ve arşiv kayıtlarında yer alan yukarıdaki bilgilerle çelişmektedir. Şâyet Gelibolu’da daha önce subaşılık vazîfesi yapmış, bizim bildiğimiz “Hâs Ahmed Beg” dışında başka bir “Hâs Ahmed” mevcut değilse -ki bu çok zayıf bir ihtimâldir-, kabir taşındaki bu bilgiyi, sonraki asırlarda yapılmış bir bilgi hatâsı olarak kabul etmek daha doğru olacaktır.

Ahmed Beg’in Gelibolu’daki vakıflarına âit Hicrî 905 (m. 1499) târihli vakfiyede; Hâs Ahmed’e Ma‘lkara’daki çiftliği adına, aynı yıl içinde Sultan Mehmed tarafından bir “mülk-nâme” yazılıp verildiğini gösteren: “Sittîn ve semâne-mî’e (860) yılında merhûm-ı mağfûr Sultân Muhammed Hân zamânında Ahmed Beg’e hibbe ve temlîk olınub mülk-nâme sadaka olunmış.” kaydı yer alır ki,(11) yukarıda zikrettiğimiz 860 târihli vakfiyenin başında Ahmed Beg’den:

“Merhûm Hâs Ahmed Beg” diye sözedildiğine göre;(12) Fâtih’ten “mülk-nâme”yi 860 (m. 1456) yılında alan Hâs Ahmed, yine aynı yıl içinde vefât etmiş olmalıdır.

Rûhî Çelebi’nin, 1456 (h. 860) yılında cereyân eden Belgrad kuşatmasında Hâs Ahmed’i deniz birliklerinin başında gösteren kaydı;(13) Rumeli beylerbeyi Dayı Karaca Beg, yeniçeri ağası Hasan Ağa gibi pek çok mühim şahsiyetin düştüğü bu kuşatmada Has Ahmed Beg’in de şehîd düşmüş olabileceği ihtimâlini akla getirse de, meseleyi aydınlatacak yeni deliller ortaya çıkmadığı sürece, bu hususta yine de kesin bir şey söylemek mümkün değildir.

(1) Eserin, son kısmı ve bâzı varakları eksik olan yegâne nüshası; Afyon Gedik Ahmed Paşa İl Halk Kütüphânesi, nr.: 18349/1’de kayıtlıdır.

(2) Rûhî el-Edirnevî, “Târîh-i Rûhî”, Oxford Bodleian Library, Marsh, nr.: 452, vr. 132a; H. E. Cengiz - Yaşar Yücel neşri, s. 451-452. TTK, Belgeler, XIV / 18 içinde.

(3) Gelibolu’lu Za‘îfî Mehmed, “Gazavât-ı Sultân Murâd İbn-i Muhammed Hân”, Afyon Gedik Ahmed Paşa Ktp. nr.: 18349/1, vr. 57a.

(4) BOA, Tapu Tahrîr Defteri, nr.: 75, vr. 229.

(5) BOA, Tapu Tahrîr Defteri, nr.: 12, vr. 201 vd.

(6) Krş. BOA, Tapu Tahrîr Defteri, nr.: 75, vr. 247.

(7) BOA, Tapu Tahrir Defteri, nr.: 75, vr. 246 vd.

(8) Derviş Gubârî, “Gazavât-ı Midilli”, Süleymâniye Ktp. Yazma Bağışlar, nr.: 1285, vr. 19b.

(9) Gubârî, a.g.e., vr. 19b-21a.

(10) Gubârî, “Gazavât-ı Midilli”, “Ân-Dü Pehlevân ki Be-Şehâdet Hâsten / Kâsım Paşa ve Mîr Ahmed-oğlı Mîr Mustafâ Beg’üñ Bahâdurlığı”, vr. 21a-23a.

(11) Krş. BOA, Tapu Tahrîr Defteri, nr.: 75, göst. yer.

(12) Krş. BOA, Tapu Tahrîr Defteri, nr.: 12, göst. yer.

(13) Rûhî el-Edirnevî, “Târîh-i Rûhî”, vr. 132a; s. 451-452


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html