http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


178. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Onlar O Kimselerdir ki, Allah İmanı Kalplerine Yazmış ve Onları Kendinden Bir Ruh İle Desteklemiştir." (Mücâdele: 22)

"Rabb'in Dileseydi İnsanları Tek Bir Ümmet Yapardı, Fakat Onlar Hâlâ Ayrılıktadırlar. ANCAK RABB'İNİN RAHMETİNE NÂİL OLANLAR MÜSTESNÂDIR. (ONLAR BU İHTİLÂFIN DIŞINDA KALMIŞLARDIR.) ESASEN ONLARI BUNUN İÇİN (RAHMET ETMEK İÇİN) YARATMIŞTIR. Rabb'inin: 'Andolsun ki Ben Cehennemi Cinlerle ve İnsanlarla Dolduracağım!' Sözü Tamamen Yerine Gelmiştir." (Hûd: 118-119)

"Yarattıklarımızdan Öyle Bir Topluluk da Vardır ki, Onlar Hakk'a İletirler Ve Hak İle Hüküm Verirler." (A'râf: 181)

"Ümmetimden Bir Tâife, Kıyamet Kopuncaya Kadar Allah'ın Yardımı İle Muzaffer Olmakta Devam Edecek, Muhalefette Bulunanlar Onlara Zarar Veremeyecektir." (Tirmizî)

FIRKA-İ NÂCİYE

Fırka-i Nâciye’nin Saâdeti, Yetmiş İki Fırkanın Âkıbeti
Allah-u Teâlâ’nın İndirdiğinden Hoşnut Olanlar
Münevver Bir Yol ve Evliyâullah
Evliyâullah Sevgisi
Rabbânîler
Ulül’elbâb’a Çıkmış Olan Âlimler
Nakilci Ulvî Âlimler
Müminler

/ İsmail Yavuz

ĞÂŞİYE SÛRE-İ ŞERİF'İNİN TEFSİRİ (1)

Kıyamet Haberi ve Cehennemlikler

HAZRET-İ MUHAMMED ALEYHİSSELÂM

Tarihi Karşılama

Medineliler Resulullah Aleyhisselâm'ın Kuba'dan gelmesini ve mübarek yüzünü görmeyi sabırsızlıkla bekliyorlardı. Nihayet bekledikleri gün gelmişti. Giriş yolunun iki tarafına dizildiler.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (100)

Muhammed Ca'fer Ed-Dımeşkî -kuddise sırruh- (4)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (35)

Muhyiddîn İbnü'l-Arâbî -Kuddise Sırruh- (24)

Allah-u Teâlâ Mürselât sûre-i şerif'inin ikinci Âyet-i kerime'sinde şöyle buyurmaktadır:
"Estikçe eserek, (zararları) savurup atanlara andolsun ki!" (Mürselât: 2)
Estikleri zaman ağaçları kökünden söken, izleri değiştiren rüzgârlar gibi, Dîn-i mübîn'e gönül veren mücâhidler de şiddetle eserler, zararları ve zararlıları savurup atarlar. İşte bunlar da gönderilenlerdir, vazifeleri budur.

TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ

"SÂDIKLARLA BERABER OLMAK"

"Ey iman edenler! Allah'tan korkun ve sâdıklarla beraber olun." (Tevbe: 119) Şeklindeki ilâhî emre uyarak Tarikat-ı aliye'ye dahil olmak ve o Tarikat-ı aliye'de mevcut olan ümmetin büyüklerinin ruhânî yardımlarıyla kuvvet kazanmak gerekir.

İSLÂM İLMİHALİ

Allah-u Teâlâ'nın Kitaplarına İnanmak

"Ey iman edenler! Allah'a, Peygamber'ine, peygamberine indirdiği Kitap'a ve daha önce indirdiği Kitap'a iman ediniz." (Nisâ: 136)

GÜNDEM

Tedbir; Allah-u Teâlâ'nın Verdiği Aklı Yerinde ve Zamanında Kullanmaktır! Kıssadan Hisse! / Uğur Kara

Yunanistan büyük bir hızla silahlanıyor. Ordusunu füzelerle, yakıcı silahlarla donatıyor. Dünyada satılan silahların %7'sini Yunanistan alıyor.
Harp tehlikesi var... Kuraklık var... Tedbir yok!...

TARİHTEN SAYFALAR

"Edirne-Segedin Antlaşması" ve Macar Kralı'nın Antlaşmayı Onayladığını İspatlayan Deliller (2) / Hakan Yılmaz

Za'îfî'nin manzum "Gazavât-nâme"si Sultan II. Murâd'ın 1444 Karaman Seferi, Varna Savaşı ve Mora Seferi'yle ilgili bilinmeyen pek çok bilgiyi ayrıntılarıyla ortaya koyan ve o dönemde yazılmış en eski Osmanlı târih kaynağı olması nedeniyle Türk târihi açısından büyük bir öneme sâhiptir.

Üç Aylar

Bu Ay İçinde Başlayacak Olan "Üç Aylar"ınızı, İdrak Edeceğimiz Mübarek "Regaib ve Miraç Kandili"nizi Tebrik Eder, Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını Cenâb-ı Allah'tan Niyaz Ederiz.

EĞİTİM

Peygamber (s.a.v.) Efendimiz'in Çocuk Sevgisi (2) Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb'ımın yolunda olanlardır." (Ebu Dâvud)

Bu bir fırka Resulullah Aleyhisselâm tarafından "Fırka-i Nâciye" yani "Kurtulmuş Fırka" lâkabıyla müşerref kılınmıştır. Bu kalpleri diri hakikat erleri, Resulullah Aleyhisselâm'ın, Ashâb-ı kiram'ın, Selef-i salihîn'in yolundan yürümüşler, sırat-ı müstakimden bir an bile ayrılmamışlardır. Bugüne kadar da bu âlî himmetleriyle Hakk yolunun sâliklerini bid'atçıların, ehl-i dalâletin iğvâ ve saptırmalarından korumuşlardır.

Allah-u Teâlâ onların doğruluğunu bizzat kendisi rahmetiyle müminlere göstermiş, müminler de bu büyüklerden istifade etmişler, feyz almışlardır.

Allah-u Teâlâ'ya gönülden bağlanmışlar, hükmü Hakk'tan beklemişler, daima ilticâ hâlinde olmuşlar, fazl-ı ilâhî'ye ve feyz-i samedânî'ye bağlılık halinde bulunmuşlardır.

Allah-u Teâlâ'nın tevfiki, onların refikidir. Tefrika ve çekişmelerden, muhalefet ve ihtilâflardan kurtuldukları için bütün mahlûkata şefkat ve merhamet nazarıyla bakarlar.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Onlar Allah-u Teâlâ'nın bütün emir ve nehiylerine dikkat ederler.

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Âyet-i kerime'si mucibince emir doğrultusunda istikamette yürürler. Beşeriyete güzel birer numune olurlar. Nasipdar olanlar onlardan numune alır, Hakk'ı ve hakikati bilir ve bulur.

Bu fırka yok denecek kadar azdır, fakat gerçek müslümanlar da bunlardır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Rabb'in dileseydi insanları tek bir ümmet yapardı, fakat onlar hâlâ ayrılıktadırlar.

ANCAK RABB'İNİN RAHMETİNE NÂİL OLANLAR MÜSTESNÂDIR. (ONLAR BU İHTİLÂFIN DIŞINDA KALMIŞLARDIR.)" (Hûd: 118-119)

Allah-u Teâlâ kime rahmet etmişse, ihtilâfa tefrikaya düşmemişlerdir.

Âyet-i kerime'nin devamında ise şöyle buyuruluyor:

"ESASEN ONLARI BUNUN İÇİN (RAHMET ETMEK İÇİN) YARATMIŞTIR.

Rabb'inin: 'Andolsun ki ben cehennemi cinlerle ve insanlarla dolduracağım!' sözü tamamen yerine gelmiştir." (Hûd: 119)

Onlar Allah ve Resul'üne dâvet ederler. Gönüllere Allah ve Resul'ünün muhabbetini sokmaya gayret ederler. İnsanları arındırıp rızâ yolunda birleştirmeye çalışırlar.

"Şüphesiz ki bu bir öğüttür. Artık dileyen Rabb'ine varan bir yol tutar." (İnsan: 29)

Her kim Rabb'ine doğru varmak, O'nun rahmetine erip gayesine ulaşmak isterse, O'na götürecek bir dönüş yolu, sonunda o gayeye erdirecek bir başvuru makamı edinmelidir.

Herkes iradesini sarfettiği cihete muvaffak ve müyesser olur. Yani hidayet ve dalâlette haline uygun bir yol tutar. Böylece de hidayet yolunda yürüyenler mükâfatlarına nail oldukları gibi, dalâlet yollarına gidenler de lâyık oldukları cezalara kavuşurlar. Herkesin amelinin karşılığı verilecektir.

Bâki esselamü aleyküm ve rahmetullah...


"Onlar O Kimselerdir ki, Allah İmanı Kalplerine Yazmış ve Onları Kendinden Bir Ruh İle Desteklemiştir." (Mücâdele: 22)

"Rabb'in Dileseydi İnsanları Tek Bir Ümmet Yapardı, Fakat Onlar Hâlâ Ayrılıktadırlar. ANCAK RABB'İNİN RAHMETİNE NÂİL OLANLAR MÜSTESNÂDIR. (ONLAR BU İHTİLÂFIN DIŞINDA KALMIŞLARDIR.) ESASEN ONLARI BUNUN İÇİN (RAHMET ETMEK İÇİN) YARATMIŞTIR. Rabb'inin: 'Andolsun ki Ben Cehennemi Cinlerle ve İnsanlarla Dolduracağım!' Sözü Tamamen Yerine Gelmiştir." (Hûd: 118-119)

"Yarattıklarımızdan Öyle Bir Topluluk da Vardır ki, Onlar Hakk'a İletirler Ve Hak İle Hüküm Verirler." (A'râf: 181)

"Ümmetimden Bir Tâife, Kıyamet Kopuncaya Kadar Allah'ın Yardımı İle Muzaffer Olmakta Devam Edecek, Muhalefette Bulunanlar Onlara Zarar Veremeyecektir." (Tirmizî)

FIRKA-İ NÂCİYE

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb'ımın yolunda olanlardır." (Ebu Dâvud)

Bu bir fırka Resulullah Aleyhisselâm tarafından "Fırka-i Nâciye" yani "Kurtulmuş Fırka" lâkabıyla müşerref kılınmıştır. Bu kalpleri diri hakikat erleri, Resulullah Aleyhisselâm'ın, Ashab-ı kiram'ın, Selef-i salihîn'in yolundan yürümüşler, sırat-ı müstakimden bir an bile ayrılmamışlardır. Bugüne kadar da bu âlî himmetleriyle Hakk yolunun sâliklerini bid'atçıların, ehl-i dalâletin iğvâ ve saptırmalarından korumuşlardır.

Allah-u Teâlâ Kelâm-ı kadim'inde kendi dinini ilân etmiş, kurtuluşun sadece burada olduğunu ferman buyurmuştur.

Âyet-i kerime'de:

"Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı beğendim." buyuruluyor. (Mâide: 3)

Yani İslâm'dan başka bütün dinler, yollar batıldır.

Bu Allah'ın dinidir. O'nun râzı ve hoşnut olduğu yoldur. Sırat-ı müstakim olan bu dinden başka bir din yoktur. Onun katında kabul ve makbul olan başka din yoktur. Bu din Allah tarafından gönderilmiş bir dindir ve bütün heybetiyle, azametiyle ayaktadır. Bu din-i mübin'in hükümleri kıyamete kadar bâkidir. Ancak ayakta duran bu dine uyanlar saadete ererler.

Âyet-i kerime'de:

"Allah katında din İslâm'dır." buyuruyor. (Âl-i imrân: 19)

O'nun katında sadece kabul olunan din Allah'ın ve Resulullah'ın dini İslâm'dır. Binaenaleyh Allah katında hiçbir dinin ve ismin hükmü yoktur. Gerek yahudilerin, gerek hıristiyanların, gerekse bölücülerin kurdukları din hükümsüzdür. Allah katında kabul değildir. Bu hakikat Ayet-i kerime'lerde apaçık ve aşikârdır.

Hüküm vermek sadece ve sadece Allah'a aittir. Başkasına ait değildir. Onun hükmü esastır.

"Hüküm ancak Allah'ındır." (Yusuf: 40)

Âyet-i kerime'nin devamında yalnız kendisine kulluk yapmamızı emrediyor ve İslâm dini'nin dosdoğru bir din olduğunu haber veriyor:

"O, yalnız kendisine kulluk etmenizi emretmiştir. İşte dosdoğru din budur." (Yusuf: 40)

Hazret-i Allah'ın emir ve hükmüne rağmen başkaca yollara sapmak, din kurucuların peşinden gitmek, şeytan tarafında olmak Allah'ın ve Resulullah Aleyhisselâm'ın hükmüne karşı gelmektir.

İnsanlar O'nun koyduğu hükümleri uygulamak zorundadırlar. O'nun hükmü esastır. Emir ve yasak koymak hakkı yalnız O'na mahsustur. Bu hakka sadece Allah-u Teâlâ sahiptir. O'nun tevil buyurmadığı bir şeyin hiçbir meşruiyeti yoktur.

Allah-u Teâlâ Âyet-i kerime'de:

"İyi bilin ki yaratmak da emretmek de O'na mahsustur. Âlemlerin Rabb'i olan Allah'ın şânı ne yücedir!" buyuruyor. (A'râf: 54)

Bu bir Allah kelâmıdır. Mülk O'nundur, hükmünü hiç kimse değiştiremez.

Tatbikini emir buyurduğu bütün hükümler kemâle ermiş, tamamlanmıştır. Hiçbirisinde noksanlık ve eksiklik tasavvur edilemez, hükmünde yanılması düşünülemez. O'nun haber verdiği her şey gerçeğin ta kendisidir. O'nun emrettiği her şey adaletlidir, O'nun dışında hiçbir şey adaletli değildir. O'nun yasakladığı her şey bâtıldır. Hiç kimse O'ndan daha doğru söz söyleyemez, hiç kimse O'ndan daha adil hüküm koyamaz. Hükmünde hikmet sahibidir, her şeyi hikmetle yapar.

Bunun böyle olduğunu, Allah ve Resul'ünün dininden başka bir din olmayacağı ve din kurucuların dini ve başka dinlerin kabul edilmeyeceğini diğer bir Âyet-i kerime'sinde şöyle ferman buyuruyor:

"Kim İslâm'dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır." (Âl-i imrân: 85)

Bu Âyet-i kerime Allah-u Teâlâ'nın İslâm'dan başka bir din arayanın dininin kabul edilmeyeceğine dair açık fermân-ı ilâhî'sidir. Artık kişilerin başka din seçmesi, din kurması ancak nefsini ilâh edinmelerinden ötürüdür. Bunlar Hazret-i Allah'a ve Resul'üne iman etmiş değillerdir. Yaptıkları iş Allah katında kabul ve makbul değildir. Allah katında makbul olan din İslâm'dır. Başka dinler, isimler bâtıldır ve hakk olan, katında makbul olan dini İslâm'dır. Cennet ve Cemâlullah ile müjde kıldığı budur.

O'nun sözlerini değiştirecek, temyiz edecek, tashih yapacak hiçbir kimse olamaz. Söz O'nun sözü, hüküm O'nun hükmü, Kitap O'nun Kitap'ıdır.

O'nun verdiği hükmü değiştirecek, engelleyip ortadan kaldıracak, hiçbir kuvvet, hiçbir devlet, hiçbir makam ve mevki yoktur. Mülk O'nundur. O'ndan başka hiç kimsenin hiçbir şeye müdahale etmesine hakkı ve salahiyeti yoktur. Yalnız emir, yasak, tedbir, irade, tam tasarruf O'na âittir. Hükmünü hiç kimse değiştiremez.

Zira:

"Hüküm, yücelerin yücesi Allah'ındır." buyuruluyor. (Mümin: 12)

Çünkü O, mülkünde yücedir, dilediğini yapar, dilediği hükmü verir. O'nun verdiği hükümler belirli bir asır ve zaman ile sınırlı değildir. Kıyamete kadar geçerlidir.

Hazret-i Allah Kelâm-ı kadim'inde cennetine koyacağını vaad ettiği, râzı ve hoşnut olduğu bu âli yolu şöyle tarif buyuruyor:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Onlar dünyada Hazret-i Allah'a ve Resulullah'a iman etmişlerdir, bu onlara Allah-u Teâlâ'nın bir ihsanıdır.

Zira onları bu dünyada lütuf olarak kuds-i ruhu ile desteklemiştir. ahirette ise onları cennet ve cemâlullah ile müjdeliyor:

"Onları içlerinden ırmaklar akan cennetlere sokacak, orada ebedî kalacaklardır. Allah onlardan râzı olmuş, onlar da Allah'tan hoşnut olmuşlardır." (Mücâdele: 22)

Binaenaleyh Allah-u Teâlâ'nın râzı olduğu, hoşnut olduğu onlardır. Onlar da Hazret-i Allah'tan hoşnutturlar. Bütün iyiliklerin O'ndan geldiğini, bütün kötülüklerin, nefis ve şeytandan geldiğini bilirler. Allah'a gönülden teslimdirler. Neyi taksim ve takdir buyurmuşsa râzı ve hoşnutturlar.

•

Allah-u Teâlâ Kur'an-ı kerim'inde kendi dinini, kendi dosdoğru yolunu ilân etmiş, kurtuluşun ancak ve ancak burada olduğunu Âyet-i kerime'sinde ferman buyurmuştur:

"İşte onlar Allah'ın hizbi (partisi)dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah'ın hizbi (partisi)dir." (Mücâdele: 22)

Allah yolunda olanların, sırat-ı müstakim üzere gidenlerin, ilâhi hükümlere göre hayatını düzenleyenlerin, Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın emir ve nehiylerine gönülden teslim olanların, fisebîlillâh malı ve canı ile cihad edenlerin, din-i İslâm'a yardım edenlerin yoludur.

"İman edip de imanlarına herhangi bir zulüm bulaştırmayanlar var ya, işte emniyet onlarındır ve doğru yolu bulanlar da onlardır." (En'âm: 82)

Allah-u Teâlâ'nın râzı ve hoşnut olduğu, hıfz-u himayesine ve tasarruf-u ilâhi'sine aldığı, inayetine ve desteğine mazhar ettiği, dünya saâdetine ve ahiret selâmetine lütfu ile dahil ettiği budur. Allah-u Teâlâ'nın vaad-i Sübhâni'sine nâil olanlar işte bunlardır.

"İşte onlar Rabb'lerinin yolunda olanlardır. İşte onlar saâdete erenlerdir." (Bakara: 5)

Her türlü korkudan, ahiret sorumluluğundan emin olanlar onlardan başkası değildir.

"Kim Allah'a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir." (Âl-i imrân: 101)

Hidayete ermiş, saâdet ve selâmete kavuşmuş, dalâletten kurtulmuş olur. Artık hangi aklı başında olan bir insan bu yolu aramak istemez?

"Ben sizin sadece Rabb'ine doğru bir yol tutmak isteyen kimseler olmanızı istiyorum." (Furkan: 57)

Yol ve gidiş olarak sizin bu şekilde hareket etmenizi istiyorum Hakk'ı bulasınız, hakikata eresiniz diye.

"Yolun doğrusunu göstermek Allah'a âittir. Yolun eğri olanı da vardır. Allah dileseydi hepinizi hidayete erdirirdi." (Nahl: 9)

Allah-u Teâlâ insanı yaratmış, ona cüz'i bir irade vererek bu imtihan sahnesine koymuştur. Kendisine varan yolu da peygamberler göndererek, kitaplar salarak göstermiştir.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"O, hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

İradesini doğruya ve iyiye kullananlar doğru yola erişirler, sırat-ı müstakim dâiresine girerler; iradesini kötüye kullananlar şeytanın yolunda kalırlar.

Diğer Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Biz ona hidayet yolunu gösterdik. İster şükredici olsun, isterse nankör olsun." (İnsan: 3)

"Biz ona iki göz, bir dil ve iki dudak vermedik mi? Biz ona (doğru ve eğri olmak üzere) iki de yol göstermedik mi?" (Beled: 8-9-10)

•

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kim Allah'ı, O'nun Peygamber'ini ve müminleri dost edinirse, bilsin ki galip gelecek olanlar Allah'ın hizbi (partisi)dir." (Mâide: 56)

Asıl velâyet, asıl dostluk Allah-u Teâlâ'nın dostluğudur, diğerlerinin üstünlüğü görünüşte veya geçicidir.

"Allah imân edenlere hem dünyada hem de ahirette o sabit söz üzerinde daima sebat ihsan eder. Allah zâlimleri saptırır. Allah dilediğini yapar." (İbrahim: 27)

O dilediğini yapar, yaptığından sorumlu olmaz. İnsanlar ise yaptıklarından sorumludurlar.

"Hidayet verici ve yardımcı olarak Rabb'in yeter!" (Furkan: 31)

Nitekim bu ilâhi vaad yerini bulmuş, tarih boyunca daima galip ve muzaffer olmuşlardır.

"İşte Rabb'lerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır." (Bakara: 157)

Dinin esası işte budur. Allah-u Teâlâ bu kimselerin hidayete erdirildiklerine, doğru yolda olduklarına şehadet etmektedir.

"Hidayeti kabul edenlere gelince, Allah onların hidayetini artırmış ve onlara takvâ yollarını ilham etmiştir." (Muhammed: 17)

Dünya saâdetine, ahiret selâmetine erişenler bunlardır.

"İşte hidayet üzere bulunanlardan olmaları umulanlar bunlardır." (Tevbe: 18)

Onlar bunu ilâhî bir lütuf olarak kabul ederler. Her lütuf O'nun, her lütuf O'ndandır.

"Senin Rabb'in kendi yolundan sapanı en iyi bilendir. Hidayete ermiş olanları da en iyi bilen O'dur." (En'âm: 117)

Onları yolunda bulundurur, o yolda yürütür, her türlü tehlikelerden muhafaza eder.

"Şüphesiz ki bu bir öğüttür. Artık dileyen Rabb'ine varan bir yol tutar." (İnsan: 29)

Her kim Rabb'ine doğru varmak, O'nun rahmetine erip gayesine ulaşmak isterse, O'na götürecek bir dönüş yolu, sonunda o gayeye erdirecek bir başvuru makamı edinmelidir.

Herkes iradesini sarfettiği cihete muvaffak ve müyesser olur. Yani hidayet ve dalâlette haline uygun bir yol tutar. Böylece de hidayet yolunda yürüyenler mükâfatlarına nail oldukları gibi, dalâlet yollarına gidenler de lâyık oldukları cezalara kavuşurlar. Herkesin amelinin karşılığı verilecektir.

Âyet-i kerime'de şöyle buyuruluyor:

"De ki: Herkes kendi yaratılışına göre iş yapar. Rabb'iniz kimin en doğru yolda olduğunu daha iyi bilir." (İsrâ: 84)

Burada herkesin takip ettiği yol ve işlediği amel neticesi, ceza ve mükâfatla karşılaşacağı hatırlatılarak insanların hidayet yoluna yönelmeleri için öğüt verilmektedir.

"Şüphesiz ki: 'Rabb'imiz Allah'tır.' deyip, sonra da dosdoğru olanlara korku yoktur ve onlar mahzun da olmayacaklardır." (Ahkâf: 13)

Zira onlar içinde ebedî kalmak üzere girdikleri cennet halkıdırlar. Dünyada iken iman nuru ile münevver olmanın, istikametten ayrılmamanın mükâfatını yaşamaktadırlar.

"De ki: Herkes beklemektedir, siz de bekleyin. Doğrusu düz yolun sahipleri kimdir, doğru yolda olan kimdir, yakında bileceksiniz!" (Tâhâ: 135)

Sapıklığa düşmemiş, Hakk ve hakikate sarılmış, selâmete ermiş olanların kimler olduğu yakında meydana çıkacaktır.

Allah-u Teâlâ Hâtem-ül Enbiyâ olan rahmet peygamberine, insanlara şöyle ferman buyurmasını emretmektedir:

"Resul'üm! De ki: İşte benim yolum budur. Ben Allah'a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah'ı noksan sıfatlardan tenzih ederim. Ben müşriklerden değilim." (Yusuf: 108)

Fırka-i Nâciye'nin Saâdeti,
Yetmiş İki Fırkanın Âkıbeti:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb'ımın yolunda olanlardır." (Ebu Dâvud)

Bu bir fırka Resulullah Aleyhisselâm tarafından "Fırka-i Nâciye" yani "Kurtulmuş Fırka" lâkabıyla müşerref kılınmıştır. Bu kalpleri diri hakikat erleri, Resulullah Aleyhisselâm'ın, Ashâb-ı kiram'ın, Selef-i salihîn'in yolundan yürümüşler, sırat-ı müstakimden bir an bile ayrılmamışlardır. Bugüne kadar da bu âlî himmetleriyle Hakk yolunun sâliklerini bid'atçıların, ehl-i dalâletin iğvâ ve saptırmalarından korumuşlardır.

Allah-u Teâlâ onların doğruluğunu bizzat kendisi rahmetiyle müminlere göstermiş, müminler de bu büyüklerden istifade etmişler, feyz almışlardır.

Allah-u Teâlâ bu Nur sahipleri vekillere öyle büyük lütuflarda bulunmuş ki; onları zâtına çekmiş, onlara her şeyin en güzelini vermiş, onları takvânın en yüksek derecesine yükseltmiş, gönüllerini mârifet nurlarıyla nurlandırmıştır.

Onlar da Allah-u Teâlâ'ya gönülden bağlanmışlar, hükmü Hakk'tan beklemişler, daima ilticâ hâlinde olmuşlar, fazl-ı ilâhî'ye ve feyz-i samedânî'ye bağlılık halinde bulunmuşlardır.

Allah-u Teâlâ'nın tevfiki, onların refikidir. Tefrika ve çekişmelerden, muhalefet ve ihtilâflardan kurtuldukları için bütün mahlûkata şefkat ve merhamet nazarıyla bakarlar.

Onların ilmi mükâşefât ve müşâhedât ilmidir, ilâhî ilhama dayanan bir ilimdir. Naklî ve aklî delillerle teyid olunmuştur. Onların hâl ve ahvallerini, ilim ve irfanlarını kelime ve kalıplara sığdırmak mümkün değildir.

Onlar gerçekten Allah yolunu bulan kimselerdir. Gidişleri, gidişlerin en güzelidir. Gittikleri yol, yolların en doğrusu, ahlâkları ahlâkların en temizidir.

Niçin? Çünkü onlar Habibullah -sallallahu aleyhi ve sellem-in ahlâkı ile ahlâklanmışlar, tabiatıyla tabiatlanmışlar, onun boyası ile boyanmışlardır.

Onlara düşmanlık eden veya haklarında suizan besleyen kimse, farkına bile varmadan helâk olur. Çünkü onların üzerine titreyen bir Allah-u Zülcelâl vardır. Onlar Hakk'ın yardımına ve desteğine mazhardırlar.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Onlar Allah-u Teâlâ'nın bütün emir ve nehiylerine dikkat ederler.

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Âyet-i kerime'si mucibince emir doğrultusunda istikamette yürürler. Beşeriyete güzel birer numune olurlar. Nasipdar olanlar onlardan numune alır, Hakk'ı ve hakikati bilir ve bulur.

Bu fırka yok denecek kadar azdır, fakat gerçek müslümanlar da bunlardır.

•

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Rabb'in dileseydi insanları tek bir ümmet yapardı, fakat onlar hâlâ ayrılıktadırlar.

ANCAK RABB'İNİN RAHMETİNE NÂİL OLANLAR MÜSTESNÂDIR. (ONLAR BU İHTİLÂFIN DIŞINDA KALMIŞLARDIR.)" (Hûd: 118-119)

Allah-u Teâlâ kime rahmet etmişse, ihtilâfa tefrikaya düşmemişlerdir.

Âyet-i kerime'nin devamında ise şöyle buyuruluyor:

"ESASEN ONLARI BUNUN İÇİN (RAHMET ETMEK İÇİN) YARATMIŞTIR.

Rabb'inin: 'Andolsun ki ben cehennemi cinlerle ve insanlarla dolduracağım!' sözü tamamen yerine gelmiştir." (Hûd: 119)

Onlar Allah ve Resul'üne dâvet ederler. Gönüllere Allah ve Resul'ünün muhabbetini sokmaya gayret ederler. İnsanları arındırıp rızâ yolunda birleştirmeye çalışırlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde bu bir tâifeye işaret etmiş ve şöyle buyurmuştur:

"Ümmetimden bir tâife, kıyamet kopuncaya kadar Allah'ın yardımı ile muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyecektir." (Tirmizî)

Ümmet-i Muhammed'in yetmiş üç fırkaya ayrılacağını beyan eden Hadis-i şerif mucibince, kurtulan o bir fırkanın içinde de Allah-u Teâlâ'nın vazifedar kıldığı kimseler vardır.

Gerçek vazifedarlar her zaman için mevcuttur ve fakat fesad zamanında tamamen belli olacaktır.

Eskiden âlim çoktu. Her biri vazifesini yapıyordu. Şimdi ise gerçek âlim yok oldu. Hakikati söyleyen ise pek azdır.

Allah ve Resul'ünün yolundan gidenlere cennet vardır.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Resul'üm! İman edip sâlih ameller işleyenleri, altlarından ırmaklar akan cennetlerle müjdele." (Bakara: 25)

"İman edip de sâlih ameller işleyenler ise cennet halkıdırlar. Onlar orada ebedî kalacaklardır." (Bakara: 82)

Hak ve hakikati tatbik edip, âmel-i saliha ile hakikate çağıran iman erlerinin mükâfatı ebedî bir hayatın, ebedî güzelliklere dönüşmesidir.

•

Şeytan ilâhî rahmetten tardolununca, Allah-u Teâlâ'dan kıyamete kadar kendisine mühlet verilmesini istemiş ve zannına göre şöyle demişti:

"'Eğer kıyamet gününe kadar beni ertelersen, yemin ederim ki pek azı dışında onun neslini kendime bağlayacağım.' dedi." (İsrâ: 62)

Zâtına isyan edenlere cezâlarını hemen vermeyen, hiçbir yaratığın herhangi bir dilek ve duâsını toptan reddetmek şânından olmayan Allah-u Teâlâ da dilediği bir hikmete binaen; muhalefet edilemeyen, karşı gelinemeyen meşiyeti ile onun bu isteğini kabul etti.

"Sen mühlet verilenlerdensin." buyurdu. (A'râf: 15)

Şeytan dileğinin kabul edildiğini gördükten sonra, insanları nasıl yoldan çıkaracağını itiraf ederek şöyle dedi:

"Öyle ise beni azdırdığın için andolsun ki, ben de onları saptırmak için, senin doğru yolun üzerinde tuzak kuracağım." (A'râf: 16)

"Ve sen onların çoklarını şükredenlerden bulamayacaksın." (A'râf: 17)

Bu sözlerini kendi zannına göre söylemiş ve isabet de etmiştir.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Andolsun ki İblis onların aleyhindeki zannını gerçekleştirdi.

Müminlerden bir fırka hariç olmak üzere hepsi ona uydular." (Sebe: 20)

Bu uymaları şeytanın gücünden değil, imansızlıklarındandır.

Sayıları az da olsa sapıklığa karşı çıkan, şeytana ve nefsin arzularına muhalefet eden bir zümre her zaman için mevcuttur.

Sapıklığı tercih edenlerin dışında şeytanın hiç kimseyi yoldan çıkaramayacağına dâir Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Bana varan doğru yol işte budur. Benim hâlis kullarım üzerinde senin bir nüfuzun olamaz.

Ancak sana uyan azgınlar bunun dışındadır." (Hicr: 41-42)

Bu Âyet-i kerime'lerden açıkça anlaşılıyor ki, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in cehennemlik olduklarını haber verdiği bu "Yetmiş İki Fırka" şeytanın hizmetindedirler.

Bu yetmiş iki fırkanın birine sapanların felâketlerini ve cehennemdeki azaplarını görüyoruz. O bir fırkanın da saâdet ve selâmetlerini görüyoruz. Bu ilâhî hükümleri görmüş oluyoruz.

Kimi o bir fırkayı seçer, selâmete erer. Kimi o yetmiş iki fırkadan birini seçer felâkete düşer.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Küfre varıp âyetlerimizi yalanlayanlar ise, cehennem ehlidirler. Onlar o ateşte ebedî kalacaklardır." (Bakara: 39)

"Kötülük işleyip suçu kendisini kuşatmış olan kimseler, işte bunlar cehennemliktirler. Onlar orada ebedî kalacaklardır." (Bakara: 81)

Kendilerine hak ve hakikat hatırlatıldığı, kötülük yerine iyiliğe, doğruluğa, sâlih amellere çağrıldığı halde, nefsin galebe çalması sonucu ebedî hayatını mahvedenlere de cehennem vardır.

Allah-u Teâlâ'nın
İndirdiğinden Hoşnut Olanlar:

Kalplerine iman yerleşmiş olan hakiki müminlerdir ki, ancak onlar Allah-u Teâlâ'nın âyetlerini tasdik ederler.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Bizim âyetlerimize ancak o kimseler inanır ki, onlar kendilerine hatırlatıldığı zaman derhâl secdeye kapanırlar. Büyüklük taslamadan Rabb'lerini hamd ile tesbih ederler." (Secde: 15)

Kendi ibadet ve taatlerini de ihlâs ve sadâkatle yaparak, bundan dolayı gurura kapılmazlar.

"Ve kendilerine Rabb'lerinin âyetleri hatırlatıldığı zaman, onlara karşı sağır ve kör davranmazlar." (Furkan: 73)

Âyet-i kerime'ler ve onlardaki derin mânâlar onları derinden etkileyerek harekete geçirir. Kendilerine emredileni yaparlar, nehyedilenden kaçınırlar.

"Kendilerine Allah'ın âyetleri okunduğu zaman, bu onların imanlarını artırır." (Enfâl: 2)

Bilgi ve ibadet delilleri arttıkça, iman da taklitten çıkıp tahkik özelliği kazanmaya başlar.

"Rabb'lerinden korkanların bu Kitap'tan derileri ürperir." (Zümer: 23)

Çünkü Kur'an-ı kerim Allah-u Teâlâ'nın azap ve ikabından haber vermektedir. Rabb'lerinin rızâsından mahrum olmaktan ve azabından korktukları, Kelâm-ı kadim'ine saygı gösterdikleri için müminleri bir korku sarar ve kendilerini bir ürperme alır.

"Sonra hem derileri, hem de kalpleri Allah'ın zikrine yumuşar ve yatışır." (Zümer: 23)

Hemen Hazret-i Allah'ı hatırlarlar, boyun bükerler, zikirle fikirle meşgul olurlar ve bu suretle nurlanırlar, hayatlarına nizam ve intizam vermeye çalışırlar.

"Bu kitap, Allah'ın hidayet rehberidir. Dilediğini onunla doğru yola iletir. Allah kimi saptırırsa artık ona yol gösteren bulunmaz." (Zümer: 23)

O halde Allah-u Teâlâ'nın hidayetini dilediği kimsenin alâmeti Âyet-i kerime'leri kendisine okunduğu zaman derisinin ürpermesi, sonra da yumuşamasıdır.

"De ki: 'Onu Ruh'ül-kudüs (Cebrâil)' Rabb'inden sana hak olarak indirdi ki, iman edenlere sebat versin, müslümanlar için bir hidayet ve müjde olsun." (Nahl: 102)

Çünkü müminler gönülden Allah-u Teâlâ'ya bağlıdırlar. Bu Kitab-ı kerim'in O'nun katından geldiğini yalnız onlar anlarlar, bu hususta hiçbir şüphe taşımazlar.

Kur'an-ı kerim bir taraftan müminlere sebat verirken, diğer taraftan da onları doğru yola iletmekte ve müjdeler vermektedir.

Münevver Bir Yol ve Evliyâullah:

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sizden her biriniz için bir şeriat ve bir yol tayin ettik." buyurmaktadır. (Mâide: 48)

Âyet-i kerime'de geçen "Minhâc"ın mânâsı "Münevver bir yol" demektir.

"Minhac" kelimesinden kastedilen münevver yol "Şeriatın güzelliklerinin bütünü" olduğuna göre, şeriat yolun başı, tasavvuf da devamıdır.

Bu münevver yol sebebiyle yüzbinlerce evliyâullah yetişti, Hakk'a vâsıl oldular ve Âyet-i kerime'lerdeki bu lütf-u ihsana ve iltifât-ı ilâhîye nâil oldular.

Veli; dost, sevgili, ermiş gibi mânâlara gelir. "Evliyâullah" Allah-u Teâlâ'ya dost olanlardır.

Velâyet ise; Allah-u Teâlâ'nın kulunu, kulun Mevlâ'sını dost edinmesi, Hâlik ile mahlûk arasındaki karşılıklı sevgi ve dostluk demektir. Kulun Hakk'ta fâni olup O'nunla bekâ bulmasından ibarettir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah müminlerin dostudur." (Âl-i imrân: 68)

Allah-u Teâlâ'nın kuluna yakınlığı dünyada ona lütfedeceği mârifeti ile, ahirette de rıdvan ile vukua gelir. İlim ve kudretiyle yakınlığı bütün insanlara şâmildir, ünsiyeti ile yakınlığı ise velilere hastır.

Saîd bin Cübeyr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e evliyâullahın kimler olduğu sorulduğunda şöyle buyurmuştur:

"Onlar öyle kimselerdir ki görüldüklerinde Allah zikrolunur, onları gören Allah'ı hatırlar." (Câmiüs-sağîr)

Bu Hadis-i şerif'e göre Allah dostlarının sîret ve halleri Allah-u Teâlâ'yı akla getirir. Çünkü onlarda edep, hayâ, huzur, huşu ve tevâzu alâmetleri dikkati çeker.

"Yüzlerinde secde izinden nişanları vardır." (Fetih: 29)

Âyet-i kerime'si bu hususa işaret eder.

Onlarla bulunan, sohbetlerinden istifade eden, öğüt ve irşadları istikametinde Allah-u Teâlâ'ya kulluk vazifelerini ifâya çalışan kimseler, bu Hadis-i şerif'in sırrını onlarda açıkça görürler.

Amr bin Cemuh -radiyallahu anh-den rivayet edilen bir Hadis-i kudsî'de ise Allah-u Teâlâ şöyle buyurmaktadır:

"Kullarımdan benim velilerim ve halkımdan sevdiklerim o kimselerdir ki, benim zikrimle zikrolunur ve zikirleri ile ben zikrolunurum." (Râmuz el-Ehâdis)

Yüz yirmi dört bin peygambere mukabil her asırda yüz yirmi dört bin veli bulunur.

Allah-u Teâlâ veli kulları hakkında Âyet-i kerime'sinde şöyle buyurmaktadır:

"İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar." (Yunus: 62)

Allah korkusu her korkuyu silmiş olduğu için başka korku kalmamıştır. İlerisi daha güzel olduğu için de geçmiş ile ilgili hüzün yoktur, müjdeler vardır.

Onlar Allah-u Teâlâ'nın dostluğunu kazanmıştır, dost olarak yalnız O'nu bilirler, dünyaya iltifat etmezler, ahirete rağbet etmezler. Allah-u Teâlâ da sevdiğinden ötürü onları korkutmaz, onları mahzun bırakmaz, onları üzmez.

Çünkü onlar dünyada Allah-u Teâlâ'dan korktular ve ahkâm-ı ilâhî mucibince iş ve harekette bulundular.

"Onlar iman edip takvâya ermiş olanlardır." (Yunus: 63)

Velâyet nurları üzerlerine akseder durur. Tam bir iman ile ilâhî emirleri ve hükümleri ifâya devam ederler. Her türlü haram ve şüpheli şeylerden sakınırlar.

Kemâl-i iman ile iman ettikleri gibi, bütün ilâhî emirleri ve hükümleri kabul ve tasdik ettiler. Allah'tan başka bir şey de sevmediler.

"Dünya hayatında da âhirette de onlar için müjdeler vardır." (Yunus: 64)

Bu da onların hususiyetleridir. Allah-u Teâlâ'nın kendilerine karşılık olarak teveccühü ve ikramıdır. Dünyada da müjdelenmişlerdir, ahirette de müjdelenmişlerdir.

Dünyadaki müjde Allah-u Teâlâ'nın dostluğu ve onlara olan teveccühüdür. Bundan daha büyük müjde olur mu?

Onlar ahirette de O'nunla olacaklardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde;

"Cennetliklerin Allah katında en kıymetli olanları, Vech-i ilâhî'ye sabah ve akşam nazar ederler." buyurmuşlardır. (Tirmizî: 2556)

Daha sonra şu Âyet-i kerime'leri okumuşlardır:

"Nice yüzler vardır ki o gün ışıl ışıl parlar, Rabb'lerine bakarlar." (Kıyâmet: 22-23)

Bunlar mukarreblerdir ve Adn cennetinin ehlidirler.

"Allah'ın verdiği sözlerde aslâ değişme yoktur." (Yunus: 64)

Verdiği söz mutlaka yerine gelir.

"Bu en büyük saâdetin tâ kendisidir." (Yunus: 64)

Evliyaullahın dünyada ve âhirette müjdelenmiş olmaları öyle bir ihsan-ı ilâhîdir ki, bunun fevkinde bir nimet tasavvur edilemez.

Çünkü onlar peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraber bulunurlar. En büyük saâdet ise; Allah-u Teâlâ'nın cemâl-i bâkemâli ile müşerref olurlar. İşte bundan daha büyük saâdet olamaz.

Allah-u Teâlâ onları zâtına yaklaştırmış, Hakk'a tekarrüb etmişler, O'nun dostluğunu ve hoşnutluğunu kazanmışlar, muhsinler vasfını almışlardır.

Âyet-i kerime'sinde buyurur ki:

"Allah o kimselerle beraberdir ki, onlar takvâ sahibidirler ve onlar öyle kimselerdir ki muhsinler vasfını almışlardır." (Nahl: 128)

Bu gibi kimselerin gerçek velisi Allah-u Teâlâ'dır. Bu, hususi bir beraberliğin ifadesidir.

"Allah dilediği kulunu Zât'ına seçer." (Şûrâ: 13)

Bir Hadis-i şerif'te Allah-u Teâlâ'nın bu kullarını şöyle beyan ettiği haber verilmektedir:

"Allah-u Teâlâ ve melekleri, semâvât ehli, deliğindeki karıncaya, denizdeki balıklara varıncaya kadar arz ehli, insanlara hayrı öğretene mağfiret duâsında bulunurlar." (Tirmizî)

Bu Hadis-i şerif'e şöyle bir dikkat edin. Allah-u Teâlâ; meleklerine, bütün semâvât ehline, deliğindeki karıncaya, denizdeki balıklara varıncaya kadar bütün arz ehline bunları duyurmuştur. Fakat insan onlardan ne kadar gafil? İşte Hadis-i şerif! Her şey onu tanır ve onun için mağfiret duâsında bulunurlar.

Allah-u Teâlâ onları sevdiğinden ötürü "Ebrar" haline koymuş ve bir Hadis-i kudsî'de şöyle buyurmuştur:

"Muhakkak ki Ebrar'ın benimle mülâki olmaya iştiyakları çoğalmıştır. Halbuki benim onlarla mülâki olmaya iştiyakım daha kuvvetlidir."

Tasavvur buyurun Allah-u Teâlâ'nın onların üzerinde ne kadar sevgisi var.

Bunun temsilini arzedelim:

Gurbette bulunan bir oğul annesine kavuşmayı ister, amma annesi oğluna kavuşmayı daha çok ister.

Allah-u Teâlâ diğer bir Hadis-i kudsî'de şöyle buyurmaktadır:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim.

Kulumu bana en çok yaklaştıran şey, farz kıldığım ibâdetleri yapmasıdır. Nâfile ibadetlerle de bana o kadar yaklaşır ki, nihayet ben o kulumu severim.

Sevince de artık onun duyan kulağı olurum, o benimle işitir.

Gören gözü olurum, o benimle görür.

Eli olurum, o benimle dokunur.

Ayağı olurum, o benimle yürür.

(Kalbi olurum, o benimle anlar. Söyleyen dili olurum, o benimle konuşur.)

Ne dilerse onu yerine getiririm.

Herhangi bir şeyden bana sığınırsa ben onu muhafaza ederim." (Buhârî. Tecrid-i sarîh: 2042)

Onlar Allah-u Teâlâ'nın has kulları olduğu için: "Bu benimdir, ona dokunmayın, ona dokunursanız bana dokunmuş olursunuz." buyuruyor.

Allah-u Teâlâ onları muhafaza eder, onları kendi hallerine bırakmaz.

Abdullah bin Ebi'l-Ced'a -radiyallahu anh-den rivayet edildiğine göre şöyle söylemiştir:

"Ben Resulullah -sallallahu aleyhi ve sellem-i şöyle buyururken işittim:

"Andolsun ki, ümmetimden bir kimsenin şefaatiyle Temimoğulları'ndan daha çok kimse cennete girecektir."

Ashâb-ı kiram:

"Senden başka bir kimsenin mi yâ Resulellah?" dediler.

"Benden başka bir kimse!" buyurdu." (Tirmizî - İbn-i Mâce: 1443, 1444)

Sıdk-ı sefâ, zevk-i vefâ, dünya ve ahiretten tecrid ile tâlib-i Mevlâ bunlardır.

Mânevi ve rûhânî feyizlerle kalbinin diriltilmesini arzu edenler, kalplerini evliyâullahın rûhâniyetinin teveccühüne arzetmelidirler.

•

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu gibi kimseler hakkında bir Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Allah'ın kullarından öylesi vardır ki, şöyle olacak diye yemin etse muhakkak Allah onun yeminini yerine getirir." (Buhârî. Tecrîd-i sarîh: 1186)

Allah-u Teâlâ'nın bu has kulları her zaman için mevcuttur.

Farz-ı muhal ki iki arkadaşın var. Birisi gayet sâdık bir dost, hiçbir zaman arkadaşlığından inhiraf etmiyor. Böyle arkadaşlara; "Ne kadar sâdık!" denir.

Bir arkadaş böyle olursa, ya bir kul mahlûk olduğu halde Hâlik'ine sadâkatini ibraz ederse durumu ne olur? Allah-u Teâlâ: "Bu benim sâdık kulumdur." der, onun her işini halleder.

"Sâlihlerin işlerini O görür." (A'râf: 196)

Âyet-i kerime'si onlara mahsustur, artık onun işini O görür.

Onlar O'nu bilirler, O'ndan gayrısını bilmezler.

Onlar;

"Sizin için Allah'tan başka ne bir dost ne de bir yardımcı vardır." (Bakara: 107)

Âyet-i kerime'sine gönülden inanmışlardır.

"Allah dilediğini yardımı ile destekler." (Âl-i imrân: 13)

İşte bunlar Allah-u Teâlâ'nın tuttuğu, lütfu ile desteklediği kullarıdır.

"Lütuf ancak Allah'ın elindedir. Onu ancak dilediği kimselere verir. Allah büyük lütuf sahibidir." (Hadîd: 29)

Böyle mümtaz kullarını dilediği kemâlâta nâil, ulvî makamlara vâsıl buyurur.

"Hamd olsun Allah'a, selâm olsun O'nun beğenip seçtiği kullarına." (Neml: 59)

Evliyâullah Sevgisi:

Allah-u Teâlâ'nın veli kullarının cümlesine hürmet edip sevgi beslemelidir. Zira onlar Hakk'ın sevdiği ve muhabbet için seçtiği kullarıdır.

Âyet-i kerime'sinde buyurur ki:

"Biz kimi dilersek onu derece derece yükseltiriz." (En'âm: 83)

İşte bunlar bu derecelere yükselttiği kullardır. Gerçek bahtiyar insan bunlardır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Bize kendi katından bir veli ver, bize kendi katından bir yardımcı ver." (Nisâ: 75)

Bazı zevât-ı kiram bu Âyet-i kerime'yi:

"Bize senden sana gitmemizi gösterecek, bize kılavuzluk edecek bir veli ver." şeklinde mânâlandırmışlardır.

Duâlarında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in:

"Ey Allah'ım! Bana kendi sevgini, seni sevenlerin sevgisini ve beni sana yaklaştıracak olanların sevgisini nasip eyle." (Tirmizî)

Buyurmaları, bu sevginin çok mühim olduğunu ifade etmektedir.

Allah-u Teâlâ bir kulu hayra yöneltirse, o hep iyileri sever. Bu, hukuk-u peygamberiye gereğidir. Hakk'ın dostlarını sevmek ve onların sevgisini kazanmak büyük bir nimet, dünya ve ahiret sermayesidir. Onlara Allah için gönülden bağlı olanlar, ahirette de onlarla beraberdirler. Onların gönüllerine girenler onlara ilhak olurlar.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri:

"Sâdât-ı kiram ve Pirân-ı izam Efendilerimiz hakkında besleyebildiğim cüz'i bir muhabbetten başka bir sermayem yoktur." buyurmuşlardır. (31. Mektup)

Yusuf Aleyhisselâm'ın bir peygamber olduğu halde:

"Ey göklerin ve yerin yaratıcısı! Dünyada da ahirette de benim yârim yardımcım sensin. Müslüman olarak canımı al ve beni sâlihler zümresine kat." (Yusuf: 101)

Diye duâ ettiğini Allah-u Teâlâ Âyet-i kerime'sinde haber veriyor.

O, bu dilek ile ahirete intikal etmiştir. Gerçekten Allah'a gönülden bağlı olanların can atacakları arzu ve gaye işte bu sondur.

Evliyâullah'a yakın olan, feyz ve berekete nâil olur. Bir istekte bulunurken, bu gibi zevât-ı kiramın yüzü suyu hürmetine istemek çok faydalı olduğu gibi, onları vasıta yaparak Allah-u Teâlâ'ya sığınmak da çok mühimdir.

Suçlu bir çocuğun, kabahati anında babasının çok sevdiği bir dostuna sığınması ve kendisini affettirmesi gibidir.

Âyet-i kerime'sinde buyurur ki:

"Eğer onlar kendilerine zulmettikleri vakit, sana gelip de Allah'tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi, sen Peygamber de kendileri için af isteyiverseydin, elbette Allah'ı affedici ve merhametli bulurlardı." (Nisâ: 64)

Rabbânîler:

Bir ilim vardır ki buna mârifetullah ilmi denir. Kitap satırları arasında bulunmayan, ancak Allah-u Teâlâ'ya yakın olanların sadırlarında, kalplerinin derinliklerinde gizli bulunan ilim marifetullah ilmidir.

"Rabb'im bana öğretti." (Yusuf: 37)

Âyet-i kerime'sinde buyurulduğu üzere Allah-u Teâlâ'nın takvâ ve taat sahiplerinin kalbine nurunu akıtması ile Marifetullah ilmi husule gelir.

Marifet, bütün varlıkların muhiti olan Allah-u Teâlâ'yı tanımaktır. Zira O'ndan başka ve O'nun fevkinde başka bir şey yoktur.

Allah-u Teâlâ'nın kullarına imandan sonra en büyük ihsanı iki şeydir; biri mârifetullah, diğeri muhabbetullah.

Muhabbetullah Allah sevgisidir. O Allah'tan gayrı bütün sevgileri yakan bir ateştir. Ruhun zaferi ve sevinç kaynağıdır.

Mârifetullah ise muhabbetullah'tan daha hassas bir makamdır.

Bu incelik ve hassaslık nereden geliyor? "Muhabbetullah"ta sen varsın ki muhabbet ediyorsun. "Mârifetullah"ta ise O var, sen yoksun. Ne sen kaldın ne de muhabbetin kaldı.

Bu hususta bazı zâtlar tarafından birçok izahlar yapılmışsa da, fakirin kanaatı Hakk'ta hiç olmaktır.

İnsanı diğer varlıklardan ayıran ve onu Allah'ın halifesi yapan en büyük özelliği, Allah-u Teâlâ'nın ona bahşettiği akıl ve onun semeresi olan ilim-irfan sahibi oluşudur.

"Ve Allah Âdem'e bütün isimleri öğretti." (Bakara: 31)

Âyet-i kerime'sinde beyan buyurulduğuna göre, Allah-u Teâlâ ona eşyanın isimlerini, mahiyetlerini ve hususiyetlerini bir bir öğretti.

Bu makam Allah-u Teâlâ'nın Âdem Aleyhisselâm'a her şeyin ismini öğreterek, ona verdiği üstünlüğün zikredildiği makamdır.

Mârifet, Hakk'ın ilminin var olduğu yerde kişinin bilgisizliğinin ve hiçliğinin mevcut olmasıdır. Mârifetullah budur. O Allah-u Teâlâ'yı görür, kendisini görmez. Kendisi yok ki ilmi olsun. Allah'ın kadrinin yüce oluşu, O'nun hakkında mârifet sahibi olduğuna delâlet etmektedir. Bu da yalnız O'nun var olduğunu bilmektir. Allah'ın kadri hariç bütün kadir ve kıymetleri hakir bulmak, Allah'ın kadri yanında başka bir kadir ve değer görmemektir. Bunlar hep mârifetullah ehline âittir.

Allah-u Teâlâ'nın zât, sıfat ve fiillerini anlamak, hikmetlerini müşâhede etmek, kalbe tecelli eden hakiki hakikatlerle mümkün olur.

İlmin en üstün derecesi kalbe tecelli eden bilgidir. Allah-u Teâlâ'nın koyduğu bilgi esastır. Marifetullaha en kestirme yoldan ulaştıran, en efdâl, en makbul ilim, hakiki ilim de budur. Bizâtihi aranan ilmin tâ kendisidir. Çünkü marifet-i ilâhî'nin fevkinde hiçbir marifet yoktur. İnsanlar bu ilimle ebedî saâdete ererler. Diğer bilgiler zandan ibarettir.

Bu ilim Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in kalb-i şerif'lerine Miraç gecesi kondu. O ise bu sırrı gizli tuttu, ancak çok yakınlarına açtı. O sır bereketi ile şeriat ahkâmı kıyamete kadar bâki kalacaktır.

Tecelliyât-ı ilâhî'ye akıl ile bilinmediği gibi ilim ile de bilinemez ve çözülemez. Yakınlık âleminden coşar gelir. Hakiki ilim de budur. İlim içinde ilimler olduğu gibi, yollar içinde de yollar vardır.

Bu bir iç âlemdir, dıştan görülmez.

•

Bir zâhirî hoca vardır, öğretmeye "Elif"ten başlar. Kişi günâ gün öğrenir. Daha derin hoca vardır, ilimden öğretir. Açıklayabildiği kadar Âyet-i kerime'leri açıklar. Hadis-i şerif'leri izah edebildiği kadar izah eder, en güzelini öğretmeye çalışır. Fakat bu öğrettiği şey satırdan alınmıştır. Satırdan aldığını nakletmeye çalışır.

Bir de Allah-u Teâlâ'nın öğrettikleri vardır. Allah-u Teâlâ'nın talebeleri sadırdan alır. Allah-u Teâlâ an be an yeni tecelliyatlarda bulunur. Nurunu kalbine akıtması ve nakşetmesiyle gizli sırlara muttali olur. Kalbindeki esrarı kitaba döktüğü zaman herkes hayret eder. Çünkü halk satır ilmini biliyor, bu ilim ise sadırdan çıktı. Satırın muallimi benî beşer, sadırın muallimi ise Allah-u Teâlâ'dır.

Âyet-i kerime'sinde buyurur ki:

"Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez." (Fâtır: 14)

Sana hakikati bildirecek olan, her şeyden kemâliyle haberdar olan zât-ı kibriyâ'dır, diğer haber verenler değil.

Kime akıtırsa bu ilim onda bulunur. Hangi hazineye ne kadar cevher kondu ise, o kadar cevher olur. Fakat o cevher hazineye âit değildir. Koyana âittir.

Çeşmeden su akar, fakat o su çeşmeye ait değildir. Su kesildiği zaman çeşmeden hiçbir şey akmaz.

İlim ikidir: Sadır ilmi, satır ilmi.

Satır ilmi duymakla, okumakla öğrenilir, medreselerde tahsil edilir. Bu ilim sahipleri şeriatın zâhirine vâristirler. Şeriat ahkâmını tâlim ederler. Hakk'a vâsıl olmak, bu ahkâmın tatbik edilmesine bağlıdır. Ahkâma uymayan her türlü çalışma ve ibadet nâkıstır. Bunun için çok mühimdir.

Sadır ilmi Allah-u Teâlâ'nın kalbe koyduğu ilimdir. Buna "Marifetullah ilmi" de denir. Marifetullah ehli bu gayeye ulaşmış ve bu faydalı olan marifetullah ilmine vâkıf olmuşlardır. Hem zâhirî hem bâtınî misal âlemine uçabilmek için çift kanatlı kuş mesabesinde olmuşlardır.

Sadır ilmi bâtınîdir, satır ilmi zâhirîdir.

Sadır ilmi hususidir, satır ilmi umumidir.

Sadır ilmi hallere mahsustur, satır ilmi fiillere mahsustur.

Sadır ilmi murakaba içindir, satır ilmi muamele içindir.

Sadır ilmi burhan ilmidir, satır ilmi beyan ilmidir.

Sadır ilmi hidayet ilmidir, satır ilmi rivayet ilmidir.

Sadır ilmi o bilgiyle hakikatte O'na O'ndan başka bir delil olmadığını bilmektir, satır ilmi ise Allah-u Teâlâ'nın kâinattaki sanatını görmektir.

Zâhir ehli; ilim okur, okutmak için okur. Okudukça büyür, kendisini dev gibi görür.

Bâtın ehli; okur, okudukça küçülür, küçüldükçe küçülür.

Birisi halk için okur, birisi Hakk için okur. Birisi halktan ücret alır, birisi Hakk'tan ücret alır.

Birisi kendini görür Hakk'ı görmez, birisi Hakk'ı görür kendini görmez.

•

Bir temsil: Zâhirî ilim yumurtanın dış kabuğudur, kabuk olmazsa yumurtanın hükmü olmaz. Tarikat ilmi beyazıdır, bu ilmi elde etmek için kabuktan içeriye intikal etmek gerekiyor. Hakikat ilmi sarısıdır, daha da ileriye nüfuz edilerek elde edilir. Civcivin çıkması ise marifetullahtır, civciv çıkınca kabuk atılır, artık yumurtadan eser kalmaz. Kudsî ruh ile desteklenmiş olanlar marifetullaha nâil olduğu zaman ene kabuğunu deler, hiç olduğunu anlar, misal âlemine uçar.

Fenâfişşeyh tahsili esnasında birçok tecellilere mazhar olunur. Kişi bu tecelliyatlara mazhar olurken her şeyi bildiğini zanneder. Fenâfirrasul tahsiline geçtiği zaman hakikate ulaşır ve hiçbir şey bilmediğini burada öğrenir. Yumurta bir süre sıcakta kalıp, civcivin kabuğu delip çıktığı gibi; Fenâfillâh'a da geçtiği zaman vücut varlığını deler, yol bulur. Kudsî ruh ile desteklenen kimseler Lâhut âlemine kadar çıkar. Kabuk değersiz bir hiç olduğu gibi; o anda artık kendi varlığının hükümsüz ve bir kabuktan ibaret olduğunu, her şeyin O'nun ve O'ndan olduğunu gözü ile görür. Bu tahsilde hiç olduğunu öğrenir, var olan Allah-u Teâlâ insanda tecelli eder. Fakat bunu gören dünya yüzünde kaç kişidir?

Zâhirde iken insan hep bildiğini söyler, hakikate geçince içeriye nüfuz eder, hiçbir şey bilmediğini itiraf eder. Marifetullah'a geçmesi ile de hiçbir şey olmadığını bilir. Çünkü kurbiyet ve sıddıkiyete nâil olmuş olur.

Kabuk da O'nundur, yani zâhirî ilim de Allah-u Teâlâ'nın bir ihsanıdır, beyazı da O'nun ihsanıdır, sarısı da O'nun ihsanıdır. Civcivin çıkması da, mârifetullah ilmi de O'nun lütf-u ihsanıdır.

Aslında var olan Allah'tır. Var'ı bulunca varlık ifnâ olur, kişi hiç olduğunu öğrenir.

Zâhirde olanların ilmi satır ilmidir, halktan alır. Yani satırdan okumakla, bir hoca tarafından öğretilmekle alır.

Nasıl ki bin inşaat mühendisi bir araya gelse, bir doktorun işini yapamaz. Neden yapamaz? Branşları, tahsilleri ayrı olduğu için, birinin ilmini diğeri bilmez. Bu da böyledir.

Âyet-i kerime'de şöyle buyuruluyor:

"Onu sizin için bir ibret ve öğüt yapalım ve anlayışlı kulaklar onu anlasın diye." (Hâkka: 12)

Nice insanlar vardır ki, işitmesi de işitmemesi de birdir. İşittikleri sadece kulağında kalır, kalbine inmez, bunun için de duymamış gibi olur. Çünkü duymak başka, işitmek başkadır. Duyan kalp, işiten kulaktır.

•

Bâtınî ilim ilham vasıtası ile, Allah-u Teâlâ'nın nuru kalbe akıtması ve dilediğini duyurması ile husule gelir. Zâhirî yani dış ilimlerle iç âlemi bilmek mümkün değildir.

"Âlimler peygamberlerin varisleridir." (Buhârî)

Hadis-i şerif'i dikkatle incelendiği zaman bu hakikat açıkça görülür.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Hiçbir peygamberin ümmeti vâris-i enbiyâ mertebesine nâil olamamıştır. Bu vazife ancak Ümmet-i Muhammed'e tevdi ve ihsan buyurulmuştur.

Onlar vâris-i enbiyadır. Onlara "Vâris-i enbiya" denir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir'in göğsüne boşalttım." (Risâle-i Es'adiyye)

Kalpten kalbe dökülen ilâhi emanetullah kıyamete kadar devam eder. İşte bütün bu sır buradan geliyor, bütün esrar, bütün gizlilik bu noktadan doğuyor.

•

Zâhirî ilmin çeşitleri çoktur. Bâtınî ilimlerinki ondan da çoktur. İlm-i iman, ilm-i İslâm, ilm-i ihsan, ilm-i tevbe, ilm-i zühd, ilm-i verâ, ilm-i takvâ, ilm-i ahlâk, ilm-i mârifet-i nefs, ilm-i mârifet-i kalp, ilm-i tezkiye-i nefs, ilm-i tasfiye-i kalp, ilm-i mükâşefat, ilm-i tevhid, ilm-i tecelli-i sıfat, ilm-i tecelli-i zât, ilm-i makamat, ilm-i vusûl, ilm-i fenâ, ilm-i bekâ, ilm-i sekr, ilm-i sahv, ilm-i mârifet ve benzeri ilimler.

Âlimler üç taifedirler: Bir taifesi zâhirî ilmi bilirler. İkincisi bâtınî ilmi bilirler. Üçüncüsü hem zâhirî ilmi bilirler hem de bâtınî ilmi bilirler. Bu üçüncüsünden çok azdır.

Fakir onları tarif ederken;

"Sehm-i nübüvvete vâris olanlar",

"Sehm-i velâyete vâris olanlar",

"Hem sehm-i nübüvvete hem de sehm-i velâyete vâris olanlar" olarak belirtmişizdir.

Adı üstünde vâris, çalışmakla elde edilen bir şey değil. Allah-u Teâlâ doğrudan doğruya nuru kalbine yazmış, Kudsî ruh ile desteklemiş, Resulullah Aleyhisselâm'ın emanetini ona boşaltmıştır. Bütün sırlar bu noktada toplanıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar.

"Az bir tevfik, birçok ilimden hayırlıdır." (Deylemî)

Hâtem-ül Enbiyâ -sallallahu aleyhi ve sellem- Efendimiz'den sonra vahiy kesilmiş, ilham kapısı ise açık kalmıştır. Din, kıyamete kadar bâkidir. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikati hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Marifetullah ancak tasavvuf yoluyla, ruhi zevk ile husule gelir. Diğer bilgilerle hâsıl olmaz. Daha doğrusu Allah vergisidir, bir lütf-u ihsandır.

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir." (Cum'a: 4)

Tasavvufun gayesi içi tahliye etmek ve temizlemektir.

•

Marifetullah ehli Allah-u Teâlâ'nın tayin ettiği muallimlerdir. Onlar ilmi Rabb'lerinden alırlar, Hakk'ın talebeleridirler. Allah-u Teâlâ onlara ne öğrettiyse onu bilirler, ne gösterdiyse onu görürler. Hakk'ın öğrettiklerini halka öğretirler. Sırları ancak onlar çözer ve çözdürmeye çalışırlar.

Allah-u Teâlâ kendi talebelerine emrediyor ve Âyet-i kerime'sinde şöyle buyuruyor:

"Kitabı öğrettiğinize ve okuduğunuza göre Rabbânîler olunuz." (Âl-i imrân: 79)

Bu Âyet-i kerime bâtınîdir, zâhir ehline ait değildir. Allah-u Teâlâ kendi talebelerine bu emri veriyor.

"Rabbânî olmak" demek; "Rabb'e hâlis kul olun, Rabb'e mensup ilim erbâbı olun, kalp kulakları ile işiticiler ve gayb gözleriyle bakanlar olun." demektir. Bu iç âlem işidir.

Bu nokta değişti şimdi. Onlar: "Kafa gözü ile kafa kulağı ile" bunlar ise: "Kalp gözü ile kalp kulağı ile" alırlar.

Bunlar Allah-u Teâlâ'nın tasarrufundadırlar, bunları O idare eder ve kendi katından ilim ihsan eder.

Bunlar Hakk'ı bilir, Hakk'tan olduğunu görür, kendilerini bilmez. Bunlar Hakk'ta fâni olanlardır. Zira bunlar Mârifetullah ehlidirler.

Rabbânîler'in gerçek mânâsı şudur ki; onların özünde Allah var. Sözleri de sadece Allah ve Resulullah'tır.

Allah-u Teâlâ bu gibi kimseler hakkında Âyet-i kerime'sinde buyurur ki:

"Allah dilediğini yardımıyla destekler." (Âl-i imrân: 13)

Bunlar doğrudan doğruya Allah-u Teâlâ'nın yardımıyla desteklenen kimselerdir. Onların yalnız suretleri var, gerçekte ise içlerinde Allah ve Resulullah mevcuttur.

Zâhirde kafa gözü ve kafa kulağı mevcuttur, bunlarla dış âlem idrak edilir. Dış dünya çok küçük ve gayet cüz'idir.

Allah-u Teâlâ bir de kalp gözü ve kalp kulağı halketmiştir. Dilediği zaman bir kulunun kalp gözünü açarsa, gayb âlemi görülür.

Hakikat gözü ile bakabilen, Allah-u Teâlâ dilerse âlemleri de seyreder, Levh-i mahfuz'daki esrarı da dilerse ona okutur. İç dünya, âlemleri içine alır.

Kalp kulağını açarsa, ona istediğini duyurur. Gerçek duyma budur.

Hakikati duyurdukları kadar duyulur. Gayb âlemini müşahede ettirdikleri kadar görülür.

Sana ne duyurulursa sen onu duyarsın. Kalp gözünü açarlarsa, ne gösterirlerse onu görürsün.

Allah-u Teâlâ'ya yakın olan Mukarreb kulların her işi Hakk iledir, onların yaşayışları mânevîdir, içtendir. Çünkü onların içinde Hakk var.

Her şeyin bir özü vardır. Dağların özünde elmas var, Kâbe-i muazzama'nın özünde Hacer-i esved var, insanın özünde ise Hazret-i Allah var.

İnsan-ı kâmil'in âlem-i ekber oluşunun sebebi budur.

Onun içindir ki Allah-u Teâlâ Âyet-i kerime'sinde:

"Sâdıklarla beraber olunuz!" diye emir buyurmaktadır. (Tevbe: 119)

Bu emr-i şerif'te çok büyük esrar vardır.

Gerçek Mürşid-i kâmil, mürşid-i hakiki olan Allah-u Teâlâ'yı bilir, kendisinin bir resimden ibaret olduğunu da bilir. Bir paçavradan ibaret olduğunu hem gözü ile görür, hem bilir. Allah-u Teâlâ murad ederse o paçavrayı kullanır, dilediğinin gönlünü siler.

Bir maskeden ibaret olduğunu hem görür, hem bilir.

Bunlar Hakk'ı bilenlerdir. Onlardan başka bunu bilen ve gören olmaz.

Ulül'elbâb'a Çıkmış Olan Âlimler:

Ulül-elbab iki türlüdür: Zâhirî, batınî.

Zâhirî Ulül-elbâb'a varan âlimleri Allah-u Teâlâ ilimde derinleştirmiş ve:

"İlimde derinleşmiş olanlar." buyurarak onları övmüştür. (Âl-i imrân: 7)

Bu ilim kesbîdir, okumakla mümkün olur. Bu hakiki âlimler şeriatın zâhirine vâristirler. Bu ilim de bir Allah vergisidir.

Tefsir, hadis, fıkıh, kelâm ahlâk... sahalarında kitaplar yazarlar, müslümanlara ışık tutarlar. İçtihatlarında isabet ederlerse iki sevap aldıkları gibi, yanılsalar bile bir sevap alırlar. Çünkü niyetleri güzel.

Dört büyük mezhep imamı; İmam-ı Âzam, İmam-ı Şâfi, İmam-ı Mâlik, İmam-ı Ahmed -rahmetullahi aleyhim ecmaîn- Hazerâtı olsun, diğer müctehidler, müfessirîn-i izâm, muhaddisin-i izâm olsun, hep bu kısma dahildirler.

Din-i İslâm'a nur saçan, ümmet-i Muhammed'e yol gösteren ve bu uğurda her türlü ibtilâlara göğüs geren hakiki âlimlerin İslâm dininde çok mühim mevkileri vardır.

Allah-u Teâla Kur'an-ı kerim'inde onları övmüş, ilmi ve ilim sahiplerini müteaddit defalar zikretmiş, fazilet ve meziyetlerini beyan buyurmuştur.

Nitekim bir Âyet-i kerime'sinde şöyle buyurur:

"Allah içinizden iman edenleri yüceltir. Bunlardan kendilerine ilim verilmiş olanları ise kat kat derecelerle yükseltir." (Mücadele: 11)

Bu yükselme; dünyada hayırla anılmaları, âhirette ise cennetlerdeki derecelerin yüsekliğidir.

Allah-u Teâlâ'nın veli kullarına gösterilmesi gereken sevgi ve saygının, hakiki ulemaya da gösterilmesi gerekmektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetimin âlimlerine tâzim ve hürmet ediniz. Zira onlar yeryüzünün yıldızlarıdır." (Münâvî)

İlmiyle âmil olan ulemaya daima hüsn-ü zan beslemelidir. Onlar halka hakikati öğretirler, şeriat ahkâmını talim ederler, bid'atlardan sakındırırlar. İlâhî hükümleri tahrifattan, cahillerin tevillerinden korurlar. Bunu da ancak hakiki âlimler yapar. Allah-u Teâlâ'ya vâsıl olmak, bu ahkâmın icrasına, emir ve yasakların tatbikine bağlıdır.

Nakilci Ulvî Âlimler:

Ulvî olan nakilci âlimler, müslümanlara dinlerini öğretecek tefsir gibi kitaplar yazmaya kendileri muktedir değildirler. Ancak "Filân şöyle söyledi, filân böyle söyledi." diyerek hakiki âlimlerin beyanlarını naklederler. İctihad yapamazlar. Ancak hakiki âlimlerin eserlerinden alıp naklederek kitap yazarlar, halka vaaz ve nasihat ederler.

Bu nakilci âlimler de iki kısımdır. Eğer İslâm'ı yaşıyorsa, telif ettiği kitaplar, yaptığı vaaz ve nasihatlar, yaşadığı nispette halka tesir eder. Yaşamıyorsa hiçbir tesiri olmaz.

Bir de şu var ki, halka âlim olduğu zannını verdirmek için konuşuyorsa, halkı başına toplamak gibi bir gaye güdüyorsa gizli şirktir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Gizli şirk, insanların methini ve ihsanını veya tâzimini kazanmak maksadıyla amel ve ibadet eylemektir." (Câmiüs-sağir)

Kendinde varlık gördüğü için "Ene Kabuğu"ndan çıkamaz. Hakikatten haberi olmadığı için de kendi zannını hakikat diye satmak ister.

Bir zâhirî âlim satırdan almasına rağmen, ilimde derinleştiği nispette cehaletini öğrenmiş olur. Eğer ilimde ihlâs sahibi ise ilmi arttıkça âcizliğini duyar, Hazret-i Allah'a sığınır, âcizliğini itiraf eder. Her mevzuda Hazret-i Kur'an'a ve Sünnet-i seniye'ye mürâcaat eder. Her iş ve icraatın Ahkâm-ı ilâhî'ye uygun olmasını ister.

Müminler:

İman, mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ'nın varlığına birliğine, Hazret-i Muhammed Aleyhisselâm'ın O'nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dinine girmenin ilk şartı olan bu iki esas "Kelime-i Şehâdet"te toplanmıştır. Kelime-i Şehâdet'i kalp ile tasdik edip dili ile de söyleyen bir kimseye "inanmış" mânâsına gelen "Mümin" adı verilir.

İman kalbî ve vicdanî bir durumdur. İmanın esası kalpte olan tasdiktir.

Allah-u Teâlâ münâfıklar hakkında Âyet-i kerime'sinde:

"Ey Peygamber! Kalpleri iman etmediği halde ağızları ile inandık diyenlerle, yahudilerden küfür içinde koşuşanlar seni üzmesin." (Mâide: 41)

Buyurarak, imanın kalbin tasdiki olduğunu belirtmiştir.

Dil ile inandıklarını söyleyip de kalbiyle tasdik etmeyenler hakkında da şöyle buyuruyor:

"Bedevîler iman ettik dediler. De ki: 'Siz iman etmediniz, bari 'Müslüman olduk.' deyin. İman henüz kalplerinize yerleşmedi.'" (Hucurât: 14)

Mümin olmak için, imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

•

Allah-u Teâlâ kâmil imanın alâmetini ve hakiki müminlerin vasıflarını Âyet-i kerime'lerinde beyan buyurmaktadır:

"Müminler o kimselerdir ki, Allah'a ve Resul'üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda mallarıyla canlarıyla cihad etmişlerdir. İşte onlar imanlarında sâdık olanlardır." (Hucurât: 15)

Allah-u Teâlâ kâmil müminleri üç sıfatla vasıflandırmaktadır:

Birincisi; Allah-u Teâlâ'ya ve Resul-i Ekrem -sallallahu aleyhi ve sellem-ine kesin iman.

İkincisi; şek ve şüpheye düşmemek.

Üçüncüsü ise; mal ve can ile cihad etmek.

Kim bu sıfatları kendinde toplarsa, o gerçek mümindir.

Diğer bir Âyet-i kerime'de müminlerin meth-ü senâya lâyık halleri, ilâhî hükümlere olan itaatleri ve bu sayede kurtuluşa erdikleri beyan buyurulmaktadır:

"Aralarında hüküm verilmek üzere Allah'a ve Peygamber'e çağırıldıkları zaman, müminlerin sözü sadece: 'İşittik, itaat ettik!' demekten ibarettir.

İşte saadete erenler onlardır." (Nûr: 51)

Hazret-i Abbas -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah'ı Rabb, İslâm'ı din, Muhammed'i peygamber kabul eden kimse imanın tadını tatmıştır." (Müslim: 56)

•

Allah-u Teâlâ Âyet-i kerime'sinde:

"Müminler saâdete ermişlerdir." (Müminûn: 1)

Buyurarak, müminlerin dünya saadetine ahiret selâmetine erdiklerini beyan ettikten sonra, güzide vasıflarını beşeriyete duyurmaktadır:

"Onlar ki, namazlarında huşû içindedirler." (Müminûn: 2)

Zihni meşgul eden şeylerden ve vesveselerden arınmış bir halde, Allah-u Teâlâ'nın huzurunda bulunduklarını düşünerek kemâl-i edeple namazlarını kılmaya çalışırlar.

"Onlar ki, boş şeylerden yüz çevirirler." (Müminûn: 3)

Kendilerini Allah'tan alıkoyan her şeyden kaçınırlar. Onlardan sakınmayı gerektiren sebeplerin bulunmasından da uzak kalırlar.

"Onlar ki, zekâtlarını verirler." (Müminûn: 4)

Bu suretle de nefislerini dünya sevgisinden ve hırsından arındırmış olurlar.

"Onlar ki namazı kılarlar, zekâtı verirler ve onlar ahirete de kesin olarak iman ederler." (Lokman: 4)

Ölüme mahkûm olan bütün beşeriyetin yeniden ihyâ edilerek ebedî bir âleme sevk edileceklerine inanırlar.

"Onlar ki, eşleri ve câriyeleri dışında mahrem yerlerini herkesten korurlar. Doğrusu bunlar kınanamazlar. Bu sınırı aşmak isteyenler, işte bunlar aşırı gidenlerdir." (Müminûn 5-6-7 – Meâric: 29-30-31)

Her kim kendisi için verilen böyle bir müsaadenin haricine çıkmak isterse, yasak sahalara geçmiş ve böylece de günah işlemiş olur.

"O müminler ki, emanetlerini ve sözlerini yerine getirirler." (Müminûn: 8 – Meâric: 32)

Kendilerine bir şey emanet bırakıldığında ona hiyanet etmezler. Kendileri için birer emanet mesabesinde olan hayatlarını, güç ve kuvvetlerini kötüye kullanmazlar.

"Ancak namaz kılanlar hariç. Onlar ki namazlarına devam ederler." (Meâric: 22-23)

Hiçbir meşguliyet kendilerini namazdan alıkoymaz.

"O müminler ki, namazlarına riâyet ederler." (Müminûn: 9 – Meâric: 34)

Vakitlerine, rükünlerine ve âdâbına uyarak, güçlerinin yettiği en iyi şekilde kılarlar.

"Onlar ki ceza gününü tasdik ederler." (Meâric: 26)

Dolayısıyla iyi ameller yaparak o güne hazırlanırlar.

"Onlar ki Rabb'lerinin azabından korkarlar. Çünkü Rabb'lerinin azabından emin olunmaz." (Meâric: 27–28)

Bunun içindir ki korku ile ümit arasında bulunurlar.

"Onlar Firdevs cennetine vâris olacaklar, orada ebedî kalacaklardır." (Müminûn: 10-11)

Artık oradan ebedî olarak çıkmayacaklardır.

"İşte onlar cennetlerde ikram olunacaklardır." (Meâric: 35)

Gözlerin görmediği, kulakların işitmediği, insanların hayal bile edemediği nice maddi ve manevî nimetlere, lezzetlere, meserretlere nâil olacaklardır.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"İman edip sâlih ameller işleyenler için, Rahman bir sevgi peyda edecektir." (Meryem: 96)

•

Müminlerin ulvî vasıfları hakkında diğer Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Müminler o kimselerdir ki, Allah zikredilince kalpleri titrer." (Enfâl: 2)

Gönüllerini rahmet ümidi ve muhabbet heyecanı kaplar, muhabbetle karışık bir korku sarar. Allah-u Teâlâ'nın izzet ve celâlinden, kahır ve galebesinden dolayı korkuya kapılarak ürperir.

"Kendilerine Allah'ın âyetleri okunduğu zaman bu onların imanlarını artırır." (Enfâl: 2)

Çünkü Allah-u Teâlâ hakkındaki delillerin ortaya çıkması, müminlerin imanlarını kuvvetlendirip, onların yakîn derecesinde iman etmelerini temin eder. İman taklitten çıkıp tahkik hususiyeti kazanmaya başlar.

"Onlar ki sabrederler ve yalnız Rabb'lerine tevekkül ederler." (Ankebût: 59)

İşlerinde O'nu vekil edip, O'ndan başkasından bir şey istemezler. Yalnızca O'na teslimiyet gösterirler ve muvaffakiyetlerini yalnız O'ndan beklerler.

"Onlara bir musibet geldiğinde: 'Biz Allah içiniz ve elbette ona döneceğiz.' derler." (Bakara: 156)

Bunu yalnız dil ile değil, yaratma ve yaratılma gayesini düşünerek bütün kalpleri ile söylerler.

•

Furkan sûre-i şerif'inde Rahman'ın kullarının herbiri bir zümreyi andıran sıfatlarla vasıflandırılarak İslâm ahlâkının bir hülâsası yapılmıştır:

"Rahman'ın kulları onlardır ki, yeryüzünde tevâzu ve vakar ile yürürler." (Furkân: 63)

Çünkü o müminler Allah-u Teâlâ'nın azamet ve ululuğuna vâkıf olmuş, dolayısıyla gönül ve bedenleri itaate koyulmuştur. Kibir ve gururdan kaçınırlar, kendi acziyetlerini bilerek rıfk ve tevazu ile hareket ederler.

"Cahiller kendilerine lâf attıklarında: 'Selâm!' derler." (Furkân: 63)

Hiç kimseye cahilce davranmazlar. Selâmetle neticelenecek söz söylerler.

"Onlar ki, gecelerini Rabb'leri için secdeye vararak ve kıyama durarak geçirirler." (Furkân: 64)

Yatışları, kalkışları hep Allah için olur. Gecelerini ibadet ve taatle tamamen veya kısmen ihyâ etmeye çalışırlar.

"Onlar ki şöyle derler: Ey Rabb'imiz! Cehennem azabını bizden uzaklaştır. Doğrusu onun azabı sürekli ve acıdır. Orası ne kötü bir yer, ne kötü bir konaktır!" (Furkân: 65-66)

İbadet ve gayretlerine güvenmeyerek daima kurtuluşlarına duâ ederler.

"Onlar ki, harcadıkları zaman ne israf ederler ne de cimrilik ederler. Harcamaları bu ikisi arasında dengeli olur." (Furkân: 67)

Üzerlerine düşen mâli vecibeleri yerine getirirler. Fakirlere ihsanlarda bulunurlar. Fakat lüzumsuz yere, gösteriş için israfta bulunmazlar. Kendilerini ihtiyaç içinde bırakacak derecede başkalarına yardıma koşmazlar. Cimrilik göstererek, yardıma muhtaç olanlara yardım etmekten geri kalmazlar.

"Onlar ki, Allah ile beraber başka bir ilâha yalvarmazlar." (Furkân: 68)

O'ndan başka hiç kimsenin mabud olamayacağını bildikleri için, yalnız O'na kullukta bulunurlar, duâ ve niyazlarına devam ederler.

"Allah'ın haram kıldığı cana haksız yere kıymazlar." (Furkân: 68)

Ölüm cezasına çarptırılanların dışında adam öldürmenin büyük günah olduğunu çok iyi bilirler.

"Zinâ etmezler." (Furkân: 68)

Çünkü zinâ, suçların en çirkinlerindendir.

"Bunları yapan, günahının cezasını bulur." (Furkân: 68)

Bu büyük günahları işleyenler, ahirette cezalarını çekerler.

"Onlar ki yalan yere şâhitlik etmezler." (Furkân: 72)

Yalan yere şâhitlik etmedikleri gibi, yalan söylenen ve yalan-dolan dönen yerlerde de durmazlar.

"Faydasız bir şeye rastladıkları zaman izzet ve şereflerini koruyarak oradan geçip giderler." (Furkân: 72)

Çirkin bir lâkırdıyı işittikleri veya ahlâka aykırı bir hareketi gördükleri zaman onlardan yüz çevirirler.

"Onlar ki boş söz işittikleri vakit ondan yüz çevirirler ve derler ki: Bizim işlerimiz bize, sizin işleriniz sizedir. Selâm size! Biz câhilleri aramayız." (Kasas: 55)

Bu sözleriyle selâm vermeyi değil, sadece yollarının ayrı olduğunu belirtmek isterler.

"Ve kendilerine Rabb'lerinin âyetleri hatırlatıldığı zaman, onlara karşı sağır ve kör davranmazlar." (Furkân: 73)

Dinlememezlik etmezler. Kalpleri titreyerek dikkatle kulak verirler ve onlardan yararlanırlar.

"Onlar orada hürmet ve selâm ile karşılanacaklardır." (Furkân: 75)

Gerçek emniyet ve kurtuluş ancak cennette olacaktır. Çünkü orada fânilik yok, ebedîlik vardır.

"Orada ebedî kalacaklardır. Orası ne güzel bir karargâh ve ne güzel bir makamdır." (Furkân: 76)

Ne kadar temenniye lâyıktır, ebedî saâdet için ne kadar ulvî bir tecelligâhtır!

"Onlar büyük günahlardan ve hayasızlıktan kaçınırlar." (Şûrâ: 37)

Üzerine tehdit gerçekleşen veya şer'î cezayı gerektiren, yahut açıkça yasaklanmış olan günahlardan kaçındıkları gibi; çirkinliği açık ve aşırı olan günahlardan da sakınırlar.

"Kızdıkları zaman da kusurları bağışlarlar, affederler." (Şûrâ: 37)

Kızgınlık halinde kusur örtmek gibi büyük hususiyet ancak onlara yakışır ve onlar ona lâyıktırlar.

"Rabb'lerinin dâvetine icabet ederler." (Şûrâ: 38)

İlâhî emir ve nehiylere samimi bir kalp ile bağlanırlar ve icaplarını yerine getirirler.

"Onların işleri kendi aralarında istişare iledir." (Şûrâ: 38)

Herhangi bir görüşü yalnız başlarına benimsemezler, o hususta müşavere ederler, aralarında toplanarak sözü bir etmesini bilirler. En doğru, en faydalı ve en muvafık olanı ne ise, onu ittifakla kabul ederler.

"Kendilerine verdiğimiz rızıktan harcarlar." (Şûrâ: 38)

Ellerindeki servetin hakiki sahibinin Hazret-i Allah olduğunu her an için itiraf ederler. O'nun malını muhtaç olanlara ulaştırmaya memur kılındıklarını idrak ederler. Bu maddî ve manevî ikramlardan az veya çok infak edip O'nun yolunda sarfiyatta bulunurlar.

"Bir zulüm ve saldırıya uğradıkları zaman birbirine yardım ederler." (Şûrâ: 39)

Haklarını savunur, haksızlığa boyun eğmez, zilletten hoşlanmaz, azgınlık ve saldırıda bulunanın cezasını verirler.

"(Onlar) sabredenler, sâdıklar, huzurunda gönülden boyun bükenler, Allah için infak edenler ve seher vaktinde istiğfar edenlerdir." (Âl-i imrân: 17)

Darlık ve sıkıntılara sabrederler, sözleri özleri doğrudur, itaat ederek ve ibadet esnasında huzurunda gönülden boyun eğerler, hayır yollarında mallarını bolca harcarlar ve seher vakitlerinde Rabb'lerinden bağışlanmayı niyaz ederler.

•

"Onlar Allah'ın bitiştirilmesini emrettiği şeyi bitiştirirler." (Ra'd: 21)

Sıla-i rahime riayet ederek akrabalar arasındaki râbıtayı muhafazaya çalışırlar.

"Rabb'lerinden korkarlar ve en kötü hesaptan ürkerler." (Ra'd: 21)

O'nun azametinden ve gazabından çekinirler, O'na karşı günah işlemekten sakınırlar.

"O takvâ sahipleri ki, görmedikleri halde Rabb'lerinden korkarlar ve kıyametten de titrerler." (Enbiyâ: 49)

Adalet terazilerinin meydana çıkarılacağı günün şiddet ve sıkıntılarını düşünürler ve ondan korkar dururlar.

"Sana indirilene de, senden önce indirilene de iman ederler. Ahiret gününe de kesinlikle inanırlar." (Bakara: 4)

Hiçbir şek ve şüpheye yer vermeksizin, bu dünyadan sonra gelecek olan ahiret yurduna, orada vuku bulacak olan yeniden dirilme, ceza, cennet, cehennem, hesap ve mizana kesin olarak inanırlar.

"Onlar ki, Rabb'lerinin rızasına ermek için sabrederler." (Ra'd: 22)

Halka karşı bir gösteriş ve gönüllerinde bir gurur duygusu beslemeyerek, sırf Allah için zahmetlere katlanıp Hakk yolunda sabır ve sebat gösterirler.

"Ve kötülüğü iyilikle savarlar." (Ra'd: 22)

Elinde olmayarak bir kusur yapınca, arkasından bir iyilik yaparak Allah-u Teâlâ'dan af talep ederler. Bir kimseden kötü bir söz işitince, güzel bir söz ile karşılıkta bulunurlar.

Yakınları kendilerini ziyaret etmedikleri halde, onlar gider ziyarette bulunurlar.

"İşte onlar gerçek müminlerin tâ kendisidir. Onlar için Rabb'leri katında dereceler, bağışlanma ve tükenmez bir rızık vardır." (Enfâl: 4)

Öyle kerim bir rızık ki, sayısı ve süresi tükenmez, ardı arkası kesilmez. Dünyada işledikleri amellerin karşılığı olarak çok yüce dereceler ve makamlar vardır. Bunlar Allah-u Teâlâ'nın ikram ve ihsanlarıdır. Günahları da bağışlanmış olacaktır.

"Müslüman erkekler ve müslüman kadınlar, mümin erkekler ve mümin kadınlar, itaat eden erkekler ve itaat eden kadınlar, sâdık erkekler ve sâdıka kadınlar, sabreden erkekler ve sabreden kadınlar, huşu duyan erkekler ve huşu duyan kadınlar, sadaka veren erkekler ve sadaka veren kadınlar, oruç tutan erkekler ve oruç tutan kadınlar, iffetlerini koruyan erkekler ve iffetlerini koruyan kadınlar, Allah'ı çok zikreden erkekler ve Allah'ı çok zikreden kadınlar; işte Allah bunlar için mağfiret ve büyük bir mükâfat hazırlamıştır." (Ahzâb: 35)

O mükâfatın dünyada iken tasavvuru mümkün değildir.

"İşte onların mükâfatı, Rabb'leri tarafından bağışlanma ve altlarından ırmaklar akan cennetlerdir. Orada ebedî olarak kalacaklardır.

Çalışanların mükâfatı ne güzeldir!" (Âl-i imrân: 136)

Derecelerini yükseltiriz, kendilerine büyük nimetler veririz.

"İşte biz muhsinleri böyle mükâfatlandırırız." (En'âm: 84)


Ğâşiye Sûre-i Şerif'i (1)

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminde nâzil olmuştur. On dokuz Âyet-i kerime, doksan iki kelime ve üç yüz seksen bir harften müteşekkildir.

Adını ilk Âyet-i kerime'de geçen ve: "Ansızın gelip insanı saran üzücü ya da sevindirici hâdise." mânâsına gelen "Ğâşiye" kelimesinden alır.

Resulullah Aleyhisselâm Cuma ve Bayram namazlarında "Ğâşiye" sûre-i şerif'ini okuduğu rivâyet edilmiştir.

Muhtevâsı:

Bu mübârek Sûre-i celîle, ahirette müminlerin ve kâfirlerin yollarının ayrılacağını, sonra da hakettikleri yerlere gideceklerini beyan etmektedir.

Sekizinci Âyet-i kerime'ye kadar kıyamet gününün korkunç durumları, cehennem sakinlerinin başına gelecek dehşet verici sıkıntılar ve azaplar anlatılmaktadır.

On yedinci Âyet-i kerime'ye kadar cennet sakinlerinin karşılaşacakları sonsuz mutluluklar haber verilmektedir.

Yirmi birinci Âyet-i kerime'ye kadar Allah-u Teâlâ'nın kudret ve azametinin bazı belgeleri gözler önüne serilmektedir.

Mütebâki Âyet-i kerime'lerde ise; hidayete dâvetin önemi açıklanmakta, Resulullah Aleyhisselâm'ın dâvetine sırt çevirenler taraf-ı ilâhîden tehdit edilmektedir.

Kıyamet Haberi ve Cehennemlikler:

Allah-u Teâlâ üzerinde yaşadığımız bu dünyayı ve bütün mahlûkatı geçici bir zaman için yaratmıştır. Yarattıklarını dilediği kadar yaşattıktan sonra öldürecek, var olan her şey kıyametin kopmasıyla bir gün yok olacak ve sonsuza kadar devam edecek olan ahiret hayatı başlayacaktır.

"Her şeyi sarıp kaplayacak olan o felâketin haberi sana geldi mi?" (Ğâşiye: 1)

Kıyamet inancı, imanın altı esasından birisi olan "Ahiret inancı"nın bir bölümüdür. Ahiret hayatı kıyametle başlar. Bunu mahşer, mizan, sırat, cennetliklerin cennete, cehennemliklerin cehenneme girmeleri ve ebedî bir hayatın başlaması safhaları takip eder.

"Birtakım yüzler o gün zillete bürünmüştür." (Ğâşiye: 2)

Bunlar kâfirlerin, münâfıkların yüzleridir. Gerçekten de azgınlıklarının eseri olarak gerek vücutlarını, gerekse yüzlerini siyahlık, gözlerini çirkinlik kaplar. Üzüntü ve sıkıntıları son dereceye varır.

"Çalışmış fakat boşuna yorulmuştur." (Ğâşiye: 3)

Dünyada iken Allah için yaptıkları hiçbir iş olmadı. Sadece geçici bir dünya için, şeytan yolunda çalıştılar, nefislerinin arzusu için yoruldular, fakat ahiret hayatları için hiçbir sermaye elde edemediler. Tek kelime ile boşuna zahmet çektiler.

Bunun neticesi olarak da:

"Kızışmış ateşe girerler." (Ğâşiye: 4)

Şimdi de Allah'tan tarafa olmamanın, bâtıl dinlere uymanın, bozuk fikirler peşinde koşmanın cezâsını çekiyorlar. Tutuşturulmuş şiddetli ateş onları her taraftan kuşatmıştır. Yedikleri ateş, içtikleri ateş, giydikleri ateş, yatacak yerleri ateştir. Ateş orada ıstırap kaynağı olarak her yerdedir.

Onlara ayrıca, tahammül edilmeyecek derecede kaynar ve fokurdayan bir çeşmeden içirilir.

"Kızgın bir kaynaktan içirilirler." (Ğâşiye: 5)

Bu sular karınlarındaki bağırsakları paramparça eder. Bütün bu cezâlara Hakk'tan yüz çevirmeleri ve inkârları sebep olmuştur. Ne kadar yardım isterlerse istesinler, kendilerine yardım edilmez. Yardım edilmiş olsa bile, kendilerine öyle bir su verilir ki, içmek isteyip de ağızlarına doğru yaklaştırmış olsalar, hararetinin şiddetinden yüzleri kavrulur, yüzlerinin derileri soyulur.

"Zehirli ve dikenli bir bitkiden başka yiyecekleri yoktur." (Ğâşiye: 6)

Zakkumdan başka cehennemde bir de Dari' vardır ki, hiçbir hayvanın ağızını uzatıp yaklaşamadığı, yere yapışık dikenli bir bitkidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde onun sibir otundan daha acı, leşten daha pis kokulu, ateşten de daha hararetli olduğunu beyan buyurmuşlardır.

"O ne besler, ne de açlığı giderir." (Ğâşiye: 7)

Bu ateşten bitkiler onları beslemek için değil, azap vermek ve azaplarını artırmak için yetişir ve çoğalırlar.

Çeşit çeşit cezâlar olduğu gibi, cezâ verilenler de sınıf sınıftır. Her suç için ayrı ayrı cezâlar vardır. Bir kısmının yiyeceği "Zakkum" olurken bir kısmının ki "Dari'" olur. Bunları yemek kabil olmadığı için açlıkları devam eder durur.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Tarihi Karşılama"

Medineliler Resulullah Aleyhisselâm'ın Kuba'dan gelmesini ve mübarek yüzünü görmeyi sabırsızlıkla bekliyorlardı. Nihayet bekledikleri gün gelmişti. Giriş yolunun iki tarafına dizildiler, Resulullah Aleyhisselâm'ı büyük bir coşku ile karşıladılar. Kafile şehre girerken sanki yer yerinden oynuyordu. İçten gelen sevgiyle öyle muhteşem bir şekilde karşılandı ki, bunun bir benzeri ne önce ne de sonra görülmemiştir. O gün sanki bir bayramdı. Resulullah Aleyhisselâm'ı görmek için âdeta birbirlerini eziyorlar, birbirlerinin omuzlarına çıkıyorlardı. Bütün şehir: "Resulullah geldi!... Resulullah geldi!... Yâ Muhammed!... Yâ Resulellah!... Allahu Ekber!..." sesleriyle çalkalanıyordu, büyük bir izdiham oldu.

Memleketlerinden ayrı düşüp de gönülleri dilhûn olan Muhâcirler âdeta canlandılar, analarını babalarını görmüşten çok sevindiler. Habeşliler sevinçlerinden kılıç oyunları gösteriyorlardı.

Resulullah Aleyhisselâm'ın akrabası olan Neccar oğulları'nın kızları defler çalarak hep bir ağızdan:

"Biz Neccar oğulları'nın kızlarıyız. Muhammed'e yakınlık ve hısımlık ne mutlu!" diyorlardı.

Onlara; "Beni seviyor musunuz?" diye sordu.

"Evet yâ Resulellah!" dediler.

"Allah biliyor ki, benim kalbim de sizin sevginizle dolu." buyurdu.

Neccar oğulları'nın ileri gelenleri Kasvâ'nın etrafını sararak: "Dayınızın evine buyurunuz yâ Resulellah!" diye dâvet ediyorlardı.

Çocuklar ve kadınlar evlerinin damına çıkmışlar, önlerinden Resulullah Aleyhisselâm geçerken birbirinden güzel neşideler söylüyorlardı:

"Ayın ondördü, vedâ dağının tepelerinden çıkıp bize doğdu.

Allah'a duâ ve niyaz eden bulundukça bize de şükretmek vâcip oldu.

Ey bize gönderilen Peygamber! Sen bize itaat etmemiz gereken bir emirle geldin!"

Berâ bin Âzib -radiyallahu anh- der ki:

"Ben Medine halkının Resulullah Aleyhisselâm'ın teşrifine sevindiği kadar hiçbir şeye sevindiğini görmedim." (Buhârî)

Enes bin Mâlik -radiyallahu anh- de:

"Ben Resulullah Aleyhisselâm'ın Medine'ye girdiği günden daha güzel, daha parlak bir gün görmedim." demiştir.

Resulullah Aleyhisselâm'ın nereye gideceği ve kimin evinde misafir olacağı belli olmadığından, sevinç tezahürleri arasında ilerlerken, önünden geçtiği her evin sahibi Kasvâ'nın yularına sarılıp çekiyor: "Yâ Resulellah! Bize buyurunuz!" diyor, misafir etmek istiyordu.

Hatta Sâlim oğulları'ndan bazı kimseler: "Yâ Resulallah! Bizim yanımızda ikamet et. Biz sayıca çoğunluğuz, güçlüyüz ve savaşa karşı hazırlıklıyız." diyerek devenin yularını tutmuşlardı.

O ise her seferinde onları selâmlıyor ve:

"Deveyi kendi hâline bırakınız! Ona gideceği yer buyurulmuştur, emrolunduğu yere gider, ona yol veriniz!" diyerek gönülleri hoş ediyordu.

Gerçekten de Ensâr'dan her biri bir övünme sermayesi olmak üzere bu güzel misafiri kendi evinde ağırlamak gibi dünyalar değerinde bir şerefe nâil olma arzusunda bulunduğu için, hangisi tercih edilse diğerlerinin mahzun olacağı belli idi. Fakat konaklama yerini deve tayin ettiği takdirde kimsenin bir şey diyeceği kalmayacaktı.

Şimdi bütün gözler Kasvâ'yı takibe koyulmuştu.

Resulullah Aleyhisselâm Kasvâ'ya sağa sola gitmesi için en ufak bir işaret bile yapmıyor, her işinde olduğu gibi burada da ilâhî irâdeye tâbi olduğunu göstermek istiyordu. Nihayet deve, daha sonra inşâ edilecek mescidin kapısına tesadüf edecek olan yere çöktü. Az sonra kalktı, birkaç adım gittikten sonra birdenbire arkasını dönüp ilk çöktüğü yere gelerek tekrar çöktü, boynunu yere uzatarak tatlı tatlı böğürmeye ve deprenmeye başladı. Resulullah Aleyhisselâm: "İnşaallah menzilim burasıdır." buyurdu. Devesinden indikten sonra etrafını saranlara: "Akrabamızdan kimin evi buraya yakın?" diye sordu. Neccar oğulları'ndan Ebu Eyyûb Ensârî -radiyallahu anh- hemen öne çıktı ve: "Yâ Resulellah! Benim evim daha yakındır. İşte evim, işte kapısı!" diyerek kapıyı gösterdi. Bunun üzerine Resulullah Aleyhisselâm onların hanesine teşrif buyurdular. Ebu Eyyûb -radiyallahu anh- hemen devenin yükünü indirip evine taşıdı.

Medineli müslümanların ileri gelenlerinden Es'ad bin Zürâre -radiyallahu anh- de Kasvâ'nın yularına yapıştı, çekerek evine götürdü.

Vakit hayli geçtiği halde müslümanlar Resulullah Aleyhisselâm'ın yanından ayrılamıyorlardı.

Yedi Ay Kalınan Ev:

Ebu Eyyûb -radiyallahu anh- der ki:

"Resulullah Aleyhisselâm evimizi şereflendirdiği zaman alt katta kaldı. Ben zevcemle yukarıda bulunuyorduk. Gece olunca ona dedim ki 'Resulullah Aleyhisselâm'ın üst katta kalması daha münasip olacaktır. Zira kendisine melekler geliyor ve vahiy iniyor.' Bunu düşünürken gece ikimiz de uyuyamadık. Sabah olunca meseleyi açtım. 'Anam babam sana fedâ olsun yâ Resulellah! Bizim yukarıda olmamız, senin de aşağıda olman bize çok ağır geliyor. Sen yukarıya çık biz aşağıda oturalım!' dedim.

Resulullah Aleyhisselâm:

"Ey Ebu Eyyûb! Evin alt katında bulunmamız bizim için daha elverişlidir." buyurdu ve alt katta oturmaya devam etti. Sebeb olarak da alt katın ziyaretçiler için daha elverişli oluşunu gösterdi. Biz de istemeye istemeye üst katta bulunuyorduk.

Fakat bir gün, içinde su bulunan testimiz kırıldı. Suyun aşağıya damlayıp, onu rahatsız edebileceği endişesine kapılarak, tek örtüneceğimiz yorganımızı hemen suyun döküldüğü yere serip damlamasını önledik."

Ebu Eyyûb -radiyallahu anh- son derece sıkılıyordu. "Seni hak dinle gönderen Zât'a yemin ederim ki, altında sizin bulunduğunuz bir evin üst katında ben rahat edemem!" diye ısrar edince üst katta kalmayı kabul buyurdu.

Resulullah Aleyhisselâm, şu anda İstanbul'da metfun bulunan bu mübarek Sahabi'nin evinde, Mescid-i nebevi'nin yanındaki hücre-i saâdet yapılıncaya kadar yedi ay misafir kalmıştır. Bundan dolayı "Mihmandâr-ı nebî" ünvanıyla anılır.

Evs ve Hazreç kabilesi'ne mensup müslümanlar akın akın gelerek bağlılıklarını tazelediler.

Bu zaman zarfında her gün üç-dört evden müslümanlar gelip evlerine yemeğe dâvet ediyorlar, Resulullah Aleyhisselâm'ın ihtiyaçlarını yerine getirmede âdeta yarışıyorlardı.

Enes bin Mâlik -radiyallahu anh-in annesi pek fakir olduğundan, bir şey veremediğine üzülüp dururdu. Nihayet bir gün on yaşındaki oğlunu elinden tutup getirdi ve: "Yâ Resulellah! Bu da size hizmet etsin." diyerek bırakıp gitti.

Es'ad bin Zürâre -radiyallahu anh- direkleri saç ağacından yapılmış, üzeri keten lifle dokunmuş, hasırla kaplı bir sedir gönderdi. Resulullah Aleyhisselâm hâne-i saâdetlerine taşınıncaya kadar onun üzerinde uyumuştu, vefatına kadar da onun üzerinde uyudu.

Zeyd bin Sâbit -radiyallahu anh- der ki:

"Ebu Eyyûb'un evine indiği zaman Resulullah Aleyhisselâm'ın yanına ilk önce girip ekmek, tereyağı, sütle yapılmış tirid ikram eden ben idim. 'Allah seni mübarek kılsın!' diyerek duâ etti. Ashâb'ını çağırdı, onu yediler."

Gelen yiyeceklerin pek azıyla yetinen Resulullah Aleyhisselâm, geri kalanını yoksul Muhâcirler'e dağıtır veya onları evine çağırarak kendi sofrasında ağırlardı. Ev sahiplerine her vesile ile duâ eder, onların bolluğa kavuşmalarını, huzur ve afiyet içinde olmalarını dilerdi. Hücre-i saâdet'lerine taşındıktan sonra bile zaman zaman Ebu Eyyûb -radiyallahu anh-in evine misafir olurdu.

Ebu Eyyûb Ensârî -R. Anh-:

Hicretten iki yıl kadar önce hanımı Ümmü Eyyûb -radiyallahu anhâ- ile birlikte müslüman olan Ebu Eyyûb Halid bin Zeyd -radiyallahu anh-, İkinci Akabe biatında da bulunmuştu. Resulullah Aleyhisselâm'la birlikte bütün savaşlara katılmış, ona bir zarar gelmesin diye hiç yanından ayrılmamıştı. Hatta bazı geceler çadırı etrafında nöbet tutardı.

Vahiy kâtiplerinden olması sebebiyle Kur'an-ı kerim âyetlerinin bir araya getirilmesine hizmet etti. İlmiyle de temayüz ettiği için kendisine sorulan dini konularda fetvâlar verdi.

Hazret-i Ebu Bekir -radiyallahu anh- devrindeki savaşlarla Hazret-i Ömer -radiyallahu anh- devrinde yapılan Suriye, Filistin, Mısır seferlerine katıldı. Kıbrıs seferinde de bulundu. Sağlığı yerinde olan herkesin Allah yolunda cihada katılması gerektiğine inanırdı. İhtiyarlık döneminde bile her sene bir savaşta bulunmaya gayret etti.

Katıldığı seferlerin sonuncusu müslümanların ilk İstanbul kuşatması oldu. Kuşatma devam ederken hastalanarak vefat etti. Vasiyeti üzerine bir askeri birlik tarafından surlara yakın bir yere götürülerek oraya defnedildi.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (100)

Muhammed Ca'fer Ed-Dımeşkî -kuddise sırruh- (4)

"Fusûsu'l-Hikem"e şerh yazan mutasavvıflar arasında mümtaz ve müstesnâ bir yere sahip olan Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri'nin, "Hâtemü'n-Nübüvve"nin ve "Hâtemü'l-Velâye"nin hakîkatini gözler önüne seren mühim bir ifşaatıyla bu husutaki eşsiz beyanlarını nakletmeye devam ediyoruz.

Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri'nin,
"Hatemiyyet" Mertebesinin Aslını Ortaya Çıkaran Esrârengiz Bir İfşaatı
ve Onu Tasdik Eden Mühim Bir Hadis-i Şerîf:

Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem" adlı eserinde peygamberlerin nübüvvetlerini ve tecelliyât-ı İlâhî'yi ancak Hâtemü'l-Enbiyâ Aleyhisselâm'ın mişkâtından elde ettiklerine dikkati çekerek, Nûr Sûre-i şerîf'inin 35. Âyet-i kerîme'sinde işâret buyurulan "Yıldız"ın Resulullah Aleyhisselâm'dan başkası olmadığını ispatlayan mühim bir Hadis-i şerîf nakletmiş; bu Hadis-i şerîf'in nûr ışığı altında "Hâtemü'n-Nübüvve"nin ve "Hâtemü'l-Velâye"nin ezelî hakîkatini ortaya çıkaracak son derece mühim ipuçları vermiştir:

"Âdem devrinden Son Peygamber'e varıncaya kadar onlardan (peygamberlerden) ve onlara tâbî olanlardan hiç biri yoktur ki, aldığını ancak Hâteme'n-nebiyyyîn mişkâtından (kandilinden) almış bulunmasın. Zîrâ Cenâb-ı İlâhî'den meydana gelen tecellî, ilk devirlerde bile Ahmedî hakîkatin ona tecellî etmesine bağlıydı. İşte peygamberlerin keşifleri nisbetinde nazar edebildikleri nübüvvet (peygamberlik) de ancak bu Ahmedî hakîkat sâyesinde tecellî eder. Onların idrakleri ve ona nazarları Cenâb-ı İlâhî'ye ulaşmalarını sağlar; bu hakîkatin dışında ne nazar etmeleri, ne de görmeleri mümkün olmaz. Onların meclisi ve onlardan herhangi biri için tefrik edilen herhangi bir şey, bu "İlk Asıl" olmadıkça elde edilemez, zîrâ onların misbâhı (lâmbası) da, mişkâtı (kandili) de onun yüksek tecellîsidir. Mişkât olmadıkça onun ne yansıması olabilir, ne de onunla herhangi bir ilgisi bulunabilir!

Onun 'yansıması'na gelince; O'nun -sallallahu aleyhi ve sellem- mişkâtıyla kendi hakîkatinden ve 'ayn-ı sâbitesinden onlara bağışta bulunmasına benzer.

Nitekim Allah-u Teâlâ "Nûr'un temsili hakkındaki:

"O'nun nûrunun misâli, içinde sırça bulunan bir kandilin misâli gibidir." buyruğuyla ona işâret etmiştir. (Nûr: 35)

Buradaki birleştirme, tıpkı İlâhî meclis gibi bu 'Nûr'un tümü hakkındadır.

O öyle bir sırçadır ki;

"O sırça, sanki inciyi anımsatan bir yıldızdır." (Nûr: 35)

O -sallallahu aleyhi ve sellem-, bu İlâhî sırla ilgili olarak Cibrîl'e: 'Bu yıldız benim.' buyruğuyla cevap vermiştir. Yâni hakîkî itibârla bu tecelliyâta o mazhardır, ondan başkası bu tecelliyâta ehil değildir.

Soru ve cevap hakkındaki kıssa, Hazret'in -sallallahu aleyhi ve sellem- Cibrîl'e kaç yaşında olduğunu sormasıyla yerini bulmuştur:

'Bilmiyorum! Ancak, ben burada bir yıldız bulunduğuna muttali' olmuştum. Her yetmiş senede bir defâ ortaya çıkardı. Ben onu yetmiş defâ gördüm.'

Başka bir rivâyette onunla ilgili olarak 'yetmiş'ten sonra, iki yerde ilâveten 'bin' ifâdesi zikredilir. Allah bilendir!..

Onun (Hâtemü'l-enbiyâ'nın) yaratılışı bakımından olan varlığı ertelenmiş, geciktirilmiştir. İşte bu cevap, onun -sallallahu aleyhi ve sellem- 'Hâteme'n-nebiyyîn' olmasına kadar erişir." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 115-116)

Şeyh Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri'nin "Şerh-i Fusûsu'l-Hikem"inde işâret ettiği, "Hatemiyyet mertebesi"nin aslı olan "Hakîkat-i Muhammediyye"nin mâhiyetini gözler önüne seren bu Hadis-i şerîf tam olarak şöyledir:

Câbir -radiyallahu anh-den rivâyet edildiğine göre; Resulullah -sallallahu aleyhi ve sellem-:

"Allah'ın ilk yarattığı şey benim rûhumdur." deyince Cibrîl hayret etmişti.

Resulullah -sallallahu aleyhi ve sellem- Cibrîl'in bu husustaki hayretini görünce, Cibrîl'e: "Ey Cibrîl! Kaç yaşındasın?" buyurdu. Cibrîl: "Bilmiyorum! Fakat dördüncü perdede bir yıldız vardı, her yetmiş senede bir defâ çıkardı. Ben onu yetmiş bin defâ gördüm." cevâbını verdi.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem-:

"Allah'ın izzetine yemin ederim ki o yıldız benim!" buyurdu.

Sonra Resulullah -sallallahu aleyhi ve sellem-: "Vahiy sana nereden geliyor?" diye sordu. Cibrîl: "Ben göklerde ve yerlerde dolaşırken bir zil sesi duyarım, duyunca Beytü'l-ma'mûr'a giderim ve vahyi oradan alıp yeryüzündeki nebî ve resullere veririm." dedi.

Resulullah -sallallahu aleyhi ve sellem- ona:

"Şimdi Beytü'l-ma'mûr'a git ve benim isim ve nesebimi orada söyle!" buyurdu.

Bunun üzerine Cibrîl hemen sür'atle Beytü'l-ma'mûr'a gitti ve Resulullah -sallallahu aleyhi ve sellem-in buyurduğu gibi isim ve nesebini söyledi. Daha önce hiç açılmayan Beytü'l-ma'mûr'un kapısı ilk defâ o zaman açıldı, Cibrîl Aleyhisselâm Beytü'l-ma'mûr'un içinde Resulullah -sallallahu aleyhi ve sellem-i oturmuş olarak gördü. Hayret ederek hızla yeryüzünde Resulullah'ın bulunduğu yere indi, Resulullah'ı daha önce Câbir'le konuşurken bıraktığı yerde gördü. Sonra tekrar Beytü'l-ma'mûr'a döndü, Resulullah'ı orada yine oturmuş olarak buldu. Sonra tekrar yeryüzüne indi, bu defâ yine Câbir'le konuşurken gördü. O zaman Cibrîl Aleyhisselâm Câbir -radiyallahu anh-e: "Resulullah -sallallahu aleyhi ve sellem- yerini hiç terketti mi?" diye sordu. Câbir: "Hayır ey Arab kardeş! Bizim konuştuğumuz mevzu sen bizden ayrıldığın zamandan beri hâlâ bitmedi, konuşmaya devâm ediyoruz." cevâbını verdi.

Bunun üzerine Cibrîl, Resulullah'a:

"Eğer vahiy senden sana ise, aracı olmamdaki hikmet nedir?" deyince, Resulullah -sallallahu aleyhi ve sellem-:

"Bu teşrî' (insanlar arasında hüküm vermek) içindir, ey kardeşim Cibrîl!" buyurdu ve ardından şu Âyet-i kerîme'yi okudu:

"Sana onun (Kur'ân'ın) vahyi bitmeden önce Kur'ân'ı okumakta acele etme ve: 'Rabb'im! İlmimi arttır!' de!" (Tâ-hâ: 114) [Muhammed el-Burhânî, "et-Tebriatü'z-Zimme", s. 100-101]

Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri'nin bu beyanları ve onu tasdik eden bu Hadis-i şerîf, Şeyhü'l-ekber -kuddise sırruh- Hazretleri'nin: "O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm'a vahiy getiren melek de aynı kaynaktan alır." sözüyle, "kaynak" olarak neyi kastettiğini ortaya çıkardığı gibi; bâzı Evliyâ-i kirâm'ın dile getirdikleri: "Hâtemü'l-enbiyâ Aleyhisselâm getirdiği kânûnları ve ahkâm-ı Şer'iyye'yi kendi bâtınları olan Hâtem-i velâyet'ten alırlardı." sözünün de ne manâyâ geldiğini açıkça ortaya koymaktadır.

Nitekim Hazret, "Şerh-i Fusûsu'l-Hikem"inde yer alan yukarıdaki esrârengiz ifşaatının devamında, Hâtemü'l-Enbiyâ Aleyhisselâm'a has olan bu büyük sırrın aynı şekilde Hâtemü'l-evliyâ olan zâtta da tecellî ettiğine işâret ederek şöyle buyurmuştur:

"İşte Hâtemü'l-evliyâ da aynen böyledir. Velâyet mişkâtına ittibâ etmekle ve kendisinden almakla bir tahsîse ermiş olan, kendilerinden daha önde olduğu diğer velîlere tasarruf ve istimdâd etmekle ilgili bu 'Rûhî evvellik' ona da verilmiştir. Âdem henüz su ile toprak arasında iken, şüphesiz ki o da velî idi. Bu cümlenin tefsîri işte budur. Onun dışındaki velîler ise bu ilme sâhip olamadıkları için ancak velâyet şartlarını tahsil ettikten sonra velî olmuşlardır." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 117)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına
İzah ve Açıklamalar (35)

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (24)

Mustafa Aleyhisselâm'ın Devriyle Birleşen Devir
ve Bu Karanlık Devrin İmamı (2):

Allah-u Teâlâ İslâm dinini parçalayanların içyüzlerini Âyet-i kerime'lerinde beşeriyete duyuruyordu. Meselâ:

"Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların iş Allah'a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir." (En'âm: 159)

Buyuruyordu, emir veriyordu. Fakat halk Âyet-i kerime'yi okuyamıyordu, okusa bile anlamıyor, anlasa da nefsi dinlemiyordu. Fakat biz anlasa da anlamasa da, yılmadan-yıkılmadan Allah-u Teâlâ'nın "Nûr"unu yaymaya memurduk, mecburduk!..

Onlarla ilgi kuranlar bu emr-i İlâhî'yi dinlemez oldu ve hiçbir fert Âyet-i kerime ve Hadis-i şerif'le cevap veremedikleri için, kendilerine isnad ettiğimiz her şeyi ister istemez kabullendiler. Böylece bu saptırıcı imamlar Deccal'den daha beter oldular. Bunlar papazdan da, hahamdan da, mecûsîden de daha tehlikeli idiler. Zira onların cephesi var; fakat bunların cephesi yok!..

İşte Allah-u Teâlâ bu "Nûr"u indirdikten sonra bu din kurucuların putları kırıldı, putları kırılınca da ortada kaldılar! Bu firavunlar bir bir yok oldular, birer birer biçildiler, hükümsüz hâle geldiler. Bu saptırıcı imamların ve diğer zümrelerin nifakları ortada kaldı; zulümât dağıldı, ortalıkta "Nûr" kaldı! Böyle olmadı mı?

Bu neye benzer? Bir eve bir hırsız girdiği zaman evin çocuğu: "Baba!" dediği zaman hırsız hemen kaçar. Hırsız pür-silâh, amma o evin sâhibi değil!.. Bunlar da bu dinin sâhibi değildi, hırsızı idi, Allah-u Teâlâ bunları yok etti!..

Bunlar yalnız kendilerini İslâm olarak tanıyorlardı. Kendilerine o kadar güveniyorlardı ki; etraflarında insanlar vardı, kasaları dolu idi, kafaları da dolu idi; fakat Allah-u Teâlâ'nın lütfu erişince hepsini eritti gitti. Ne kasa kaldı, ne de masa kaldı!..

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh-Hazretleri:

"İnatçı zorbaların ve dalâlete düşüren şeytanın iyice azgınlaşacağı devir, gündüzün geceden çıktığı şekilde onların karşısına çıkar." buyuruyor.

Bu din kurucuların, bu âhir zaman imamlarının her biri her ne kadar mahkemelere mürâcaat etmişlerse de, mahkemeler de onların durumunu ortaya koyan beyanlarımızı tasdik etti.

Güneş çıkınca karların eridiği gibi eridiler, hepsi yerlere serildiler! Ne din kurucuları kaldı, ne de türemeleri kaldı, hepside sukût-u hayâle uğradılar. Bu "Nûr" ile müminler maddî-mânevî şifâ buldular, İlâhî rahmete kavuştular, imanlarını muhâfaza ederek küfre düşmekten kurtuldular; fakat onları ilâh edinenler ise hüsrâna uğradılar!..

İşte böyle karanlık bir devir içinde bu gibi zümrelerle çatışmanın, bu türemelerle mücâdele etmenin; bu siyah bayraklıların çekinmeden halkın üzerine yürümelerinin ve bu "Nûr"u yaymalarının sebebi, bu İlâhî lütfa mazhar olmalarıdır. Bu devrin kıymeti buradan geliyor.

Allah-u Teâlâ bu bayraklıları bu lütufla nasiptar etti, bu çığırı onlara sirâyet ettirdi. Bu çığırı onlar açtılar, bu hakikati bunlar yaydılar, bu berzahı bunlar kurdular. Bunun içinde bi'l-hakkın Allah-u Teâlâ'nın bu lütuf fazîletine erdiler.

Allah-u Teâlâ Mürselât sûre-i şerif'inin ikinci Âyet-i kerime'sinde şöyle buyurmaktadır:

"Estikçe eserek, (zararları) savurup atanlara andolsun ki!" (Mürselât: 2)

Estikleri zaman ağaçları kökünden söken, izleri değiştiren rüzgârlar gibi, Dîn-i mübîn'e gönül veren mücâhidler de şiddetle eserler, zararları ve zararlıları savurup atarlar. İşte bunlar da gönderilenlerdir, vazifeleri budur. Bunlar da Âyet-i kerime'deki bu tebşirâta girmektedirler.

İşte böyle bir zamanda Allah-u Teâlâ bu ilmi indirdi, bu bölücülerin nifaklarını yüzlerine vurdu, maskelerini de kaldırdı!.. Kendi katında dinin İslâm dini olduğunu ve onların kurdukları dinlerin mûteber olmadığını Âyet-i kerime'leri ile beşeriyete duyurdu.

"Allah katında din İslâm'dır." (Âl-i imrân: 19)

Âyet-i kerime'si mûcibince; Allah-u Teâlâ'nın izni ve desteğiyle bunların üzerine öyle bir yüründü ki; dalâlet batağına düştüklerini bildiren Âyet-i kerime ve Hadis-i şerif'ler yüzlerine karşı okundu, bâtıl oldukları bir bir anlatıldı. Ne geriye dönebildiler, ne de dinlerini yürütebildiler. Bâriz bir şekilde görüldü ki, maskeleri inince hepsi de ortada kaldı. "Hakk" gelince, "İlâhî Nûr" gelince "bâtıl" gitti, bunlar da bâtıl olup gittiler!

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"De ki: Hakk geldi, bâtıl gitti, çünkü bâtıl yok olmaya mahkûmdur." (İsrâ: 81)

Binâenaleyh hakk gelince bunların sahte dinleri söndü, bâtıl dinleri battı, putları kırıldı, maskeleri düştü, ortalık selâmet buldu. "Eyvah!.." denildi, amma ömür gitti, paralar da gitti… Din de gitti, iman da gitti, hepsi gitti!..

Kitaplarda bir beyânımız vardı: "Bu 'Nûr' yayılınca sizde ne keş kalır, ne de keşâne, hepsi olur vîrâne!.." Bunlar söylenmişti. Şimdi ne keş kaldı, ne de keşâne! Binâlar vîrâne oldu, isimleri kaldı, cisimleri gitti. Amma o binâlar da halkın parası ile yapılmıştı!

Halk işte bu koyun postuna bürünmüş kurtlardan bi-İzni'llâhi Teâlâ kurtuldu. Hem imanları kurtuldu, hem de maddeleri kurtuldu! Şimdi artık ne gasp yapabiliyorlar, ne de istilâ plânları kurabiliyorlar!

Allah-u Teâlâ bunlara daha dünyada iken gadab etti, rezil ve rüsvay oldular. Nûr-i İlâhî hâkim olunca ne allahlık dâvâsı kaldı, ne de onları ilâh edinen türemelerde bir bağlılık kaldı. Hepsi de hükümsüz kaldı, hepsi de sükût-u hayâle uğradılar. Âhiretteki durumları ise Allah'a kalmış!..

Dolayısıyla yeni bir devir açıldı. Başla son birleşti, aynı seviyeye geldi. Hadis-i şerîf'te bildirildiği üzere; garip olarak başlayan müslümanlık, başladığı gibi garip olarak avdet etti… Öyle olmadı mı? Bunu Allah-u Teâlâ yapar, mahlûk bunu yapamaz. Lütfeden, ihsân eden Sâhibim'e sonsuz şükürler olsun!..

İşte bu putlar bu şekilde kırıldı. O'nun desteği olmasaydı, bu karın dağılması mümkün değildi!

Bunlar gök kubbe altındakilerin en şerlileridir. Bunların yaptığını papaz yapamaz, çünkü onun hedefi var. Bunlar ise "İslâm" gibi göründü, cemaati topladı, kendine benimsedi, sonra kâfire teslim etti ve küfrü ilân etti! "Ben küfrü hoş gördüm, siz de görün!" dedi. Sonra biz maskesini indirince uyananlar uyandı, uyanmayan zaten gitti!..

Size bu anlatılanlar işin zâhirî kısmıdır, iç kısmı daha da vahimdir. "Dış yüzü" ne demek, "iç yüzü" ne demek? Bütün bu anlatılanlar işin dış yüzüdür! İç yüzü ise ayrıdır, bugün size ancak bunların bir kısmını açıyorum…


TASAVVUF’UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

"Sâdıklarla Beraber Olmak"

Tarikat-ı aliye'ye intisap etmek ve mürşidin öğretip telkin edeceği zikir ile kalbini ihyâ eylemek her mümin için önemli ve lüzumludur.

Binaenaleyh:

"Ey iman edenler! Allah'tan korkun ve sâdıklarla beraber olun." (Tevbe: 119)

Şeklindeki ilâhî emre uyarak Tarikat-ı aliye'ye dahil olmak ve o Tarikat-ı aliye'de mevcut olan ümmetin büyüklerinin ruhânî yardımlarıyla kuvvet kazanmak gerekir.

Bu emr-i şerif'e uyarak bir Mürşid-i kâmil aramak vâciptir.

"Sâdıkîn"den murad "Mürşidûn" yani mürşidler olduğu "Bahr-ul Hakâyık" tefsirinde beyan buyurulmuştur.

Allah-u Teâlâ ehl-i imânı bu Âyet-i kerime ile mükellef kılmış, vâris-i enbiya olan bir Mürşid-i kâmil'in maiyyetinde bulunmalarını emretmiştir.

Allah-u Teâlâ'nın "Teklif-i mâlâ yutak" buyurmayacağı yani kuluna güç getiremeyeceği şeyi teklif etmeyeceğini bildiğimiz halde; sâdıklarla beraber olmayı emredince, her zaman için sâdıkları bulundurmayı hem de bildirmeyi temin etmiş demektir.

"Sâdıklar Kimlerdir?"

Sâdıklar, Allah-u Teâlâ'nın veli kulu olan mürşid-i kâmillerdir.

Bu sâdıklar üç merhaleden geçer.

Birincisi, dünyaya gelir. Fakat şu bir gerçektir ki dünyaya gönderilmeden evvel o sâdıklardandır, o sâdık olarak gelir.

İkincisi, bir rehber-i sâdık ile geldiği makamlara tekrar çıkar, Hakk'a ulaşır.

Üçüncüsü Allah-u Teâlâ onu vazifelendirmeyi murad etmişse onu o makamdan aşağıya indirir ve vazifedar yapar. Bir veli ikinci turda ne kadar çok yükselirse, üçüncü turda o kadar çok aşağıya iner, irşad ve terbiyesi de o kadar çok tesirli olur.

Allah-u Teâlâ onlarla olmayı emir buyuruyor. Çünkü o kulunun varlığını boşaltmış, kendi lütfu ile doldurmuştur. Ona kendini bildirmiş, mahlûka âit hiçbir şey olmadığını, her şeyin O'nun ve O'ndan olduğunu ona duyurmuştur. Sonra onu irşad için vazifelendirerek mânevî makamından indirmiştir. "Ben seni gönderiyorum, bildirdiklerimi bildir." diye. Bunların muallimi Allah-u Teâlâ'dır. Başkasına o sermayeyi vermediği için, hiç kimse O'nu bilip öğretemez. Vermediği için kimse bilemez. Dolambaçlı yollardan gider. İşte bu hakikati öğrenmek için Allah-u Teâlâ sâdıklarla beraber olmayı emrediyor. Bu sebepledir ki, onu bulamamak Hakk'ı bulamamak kadar mühim oluyor. Bu mühimliği kavrayabilmek de mühimdir.

Mürşid'in Ahlâkı ve Vasıfları:

İstikamet:

Şeriat-ı mutahhara'nın iktizası ile, istikamet üzere amel etmek demektir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Emrolunduğun gibi dosdoğru ol!" buyuruyor. (Hûd: 112)

Bu Âyet-i kerime mucibince emir doğrultusunda istikamette yürürler. Beşeriyete güzel birer numune olurlar. Nasiptar olanlar onlardan numune alır, Hakk'ı ve hakikati bilir ve bulur.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz:

"Peygamber -sallallahu aleyhi ve sellem-in ahlâkı Kur'an'dı." buyurmuşlardır. (Müslim)

Yani Kur'an-ı kerim'deki bütün hükümlerin tatbiki onun yaşayışında görülmektedir. Bu bakımdan o Hazret-i Kur'an'dır.

Mürşidin bu vasıfta olması gerekir. Bu olmazsa, bir tek vasfı noksan olursa o mürşid-i kâmil değildir. İşte ölçü, işte tartı.

Nasihat:

İnsanları ahkâma uymaya dâvet ve Allah-u Teâlâ'nın yoluna irşad etmektir.

Kişiyi müşkül durumdan kurtarmak, en öz sözle en kestirme yolla, en doğruyu tarif etmek ve onu Hakk'a yöneltmek, Hakk'a ulaştırmak.

Âyet-i kerime'de şöyle buyuruluyor:

"Rabb'inin yoluna hikmetle, güzel öğüt ve nasihatla dâvet et." (Nahl: 125)

Allah-u Teâlâ hikmeti lütfedecek ki, kişi hikmetle konuşsun. O'nun hikmet vermediği kimse hikmetle konuşamaz. Hikmet peygamberlere, sıddıklara ve sâdık âlimlere verdiği bir sırdır.

Şefkat:

Bütün mahlûkata şefkat ve merhamet nazarı ile bakmaktır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"İyilik yapın, çünkü Allah iyilik yapanları sever." (Bakara: 195)

Tanıdığına tanımadığına sırf Allah rızâsı için elinden gelen yardımı esirgememek onların şiârıdır. Bu insana olduğu gibi hayvana da şâmildir.

Diğer bir Âyet-i kerime'sinde buyurur ki:

"Müminlerden sana tâbi olanlara şefkat kanadını indir." (Şuarâ: 215)

Nitekim İbrahim Hakkı Erzurumî -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

"Allah-u Teâlâ'nın emir ve yasaklarına tam uyar ve bunları gayet yumuşak ve güzel bir dille halka telkin eder, öğretir.

Muhabbet ehlini sever, sevilmeyeceklere sevgisizlik gösterir. Gerek sevgisi gerekse kızması kendi nefsi için değil, sırf Allah içindir. Kalbinde kimseye kötülük beslemez. Kınayanların kınamasından korkmaz.

Bunun kahrı lütfu ile, kızması hilmi ile, celâli cemâli ile karışık olduğundan; kızma halinde râzı olup, rızâ halinde kızma gösterir. Fakat her şeyi yerli yerinde yapar. Her halinde adalet üzere hareket eder." (Mârifetnâme)

Merhamet:

Kişinin ulaşamadığı nimeti gönül hoşluğu ile, elinde bu mevcutsa, ona o nimeti ulaştırmak. Bunun mânâsı çok derindir.

Tasavvur buyurun ki Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ne kadar merhametliydi, ne kadar şefkatliydi. Bu hususiyet, kuvve-i beşeriyenin haricindedir. Onun vekiline de bu husus intikal etmiştir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Siz yeryüzündekilere merhamet edin ki, gökyüzündekiler de size merhamet etsin." (C. Sağir)

Binaenaleyh bu vasıflar tecelli etmedikçe o kimse Mürşid-i kâmil değildir. Bu ölçüler kişinin elinde oldukça hayatta yolunu şaşırmaz, istikametten ayrılmaz.


İSLÂM İLMİHALİ

ALLAH-U TEÂLÂ’NIN
KİTAPLARINA İNANMAK

Allah-u Teâlâ insanlara hidayet yolunu göstermek, dalâletten kurtarmak, dünya saâdetine âhiret selâmetine erdirmek için peygamberlerinden bazılarına "Kitaplar" bazılarına da "Sayfalar" göndermiştir.

Her peygambere, gönderildiği insanlar arasındaki ihtilâf ve ayrılıkları halletmek için bir kitap verilmiştir.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsanlar bir tek ümmet idi. Bu durumda iken Allah müjdeleyici ve uyarıcı olarak peygamberleri gönderdi. İnsanların ayrılığa düştükleri hususlarda aralarında hüküm vermeleri için onlarla birlikte hak kitaplar indirdi. İndirilen kitapta, gönderilen peygamber ve onun dininde hiç kimse ayrılığa düşmedi. Ancak kendilerine apaçık deliller geldikten sonra, sırf aralarındaki kıskançlıktan, ihtirastan ötürü kendilerine kitap verilenler ayrılığa düştüler. Bunun üzerine Allah kendi izni ile inananları, ayrılığa düştükleri gerçeğe eriştirdi. Allah dilediğine doğru yolu gösterir." (Bakara: 213)

Kendisine müstakil bir kitap verilmeyen peygamberler ise, daha önce indirilen ilâhî bir kitaba tâbi olmuşlar ve gönderildikleri milletlere talim ve telkin etmekle vazifelendirilmişlerdir.

Bunun içindir ki Allah-u Teâlâ sadece Kur'an-ı kerim'e değil, daha önce indirilen ilâhî kitapların hepsine iman etmeyi emir buyurmuştur:

"Ey iman edenler! Allah'a, Peygamber'ine, peygamberine indirdiği Kitap'a ve daha önce indirdiği Kitap'a iman ediniz." (Nisâ: 136)

Kur'an-ı kerim'de her millete bir peygamber ve her peygambere de bir "Kitap" veya "Suhuf" verildiği bildirilmiş ise de, bütün peygamberlere indirilen kitapların isimleri ayrı ayrı beyan edilmemiştir.

Bu bakımdan Kur'an-ı kerim'de isimleri geçen mukaddes kitapların her birinin Allah kelâmı olduğuna ayrı ayrı inanmak her müslümana farzdır. Bir insan Allah-u Teâlâ'nın indirdiği ilâhî kitaplara inanmadıkça müslüman olamaz.

Ancak Kur'an-ı kerim'den başka diğer kitapların bir kısmı tamamen kaybolmuş, günümüze kadar gelenler de tahrif edilerek ilâhî kitap özelliğini yitirmiştir. Biz bozulmuş olan bu kitapların Allah'tan gelen ilk şekline inanıyoruz.

SUHUF:

İlk gelen kitaplar, küçük toplulukların ihtiyaçlarına cevap verebilecek şekilde sahifelerden ibaret idi.

Âdem Aleyhisselâm'a 10 sayfa, Şit Aleyhisselâm'a 50 sayfa, İdris Aleyhisselâm'a 30 sayfa, İbrahim Aleyhisselâm'a 10 sayfa indirilmişti. Bugün bu sayfalardan hiçbiri mevcut değildir.

Suhuf adı verilen bu kitaplardaki bilgiler daha tafsilâtlı bir şekilde Kitab-ı kerim'imizde bizlere anlatılmıştır.

Âyet-i kerime'de:

"Doğrusu bu hükümler ilk sahifelerde, İbrahim ve Musâ'nın sahifelerinde de vardır." buyuruluyor. (A'lâ: 18-19)

KİTAPLAR

Büyük toplulukların peygamberlerine büyük kitaplar gönderilmiştir.

Musa Aleyhisselâm'a Tevrat,

Dâvud Aleyhisselâm'a Zebur,

İsâ Aleyhisselâm'a İncil,

Muhammed Aleyhisselâm'a ise Kur'an-ı kerim verilmiştir.

KUR'AN-I KERİM:

• Allah-u Teâlâ'nın en son ve en büyük kitabıdır. Cebrâil Aleyhisselâm vasıtası ile peygamber Muhammed Aleyhisselâm'a indirilmiştir. Ondan bize kadar tevatür yoluyla, hiç kimsenin itiraz edemeyeceği bir kesinlikle ulaştırılmıştır. Bütün insanlığa gönderildiği için, bozulmadan muhafaza edileceği de garanti altına alınmıştır.

Âyet-i kerime'sinde:

"Bir zikir olan Kur'an'ı biz indirdik ve onun koruyucusu da elbette biziz." buyuruyor. (Hicr: 9)

• Kur'an'ın ismi, bizzat Allah-u Teâlâ tarafından verilmiştir:

"Muhakkak ki o, elbette çok şerefli bir Kur'an'dır." (Vâkıa: 77)

Kur'an-ı kerim'in bundan başka elli kadar isim ve sıfatları vardır. Bunlardan en meşhurları; Kitap, Furkan, Tenzil, Zikir, Hakk, Nûr, Mübin, Burhan, Kelâmullah, Hablullah'dır.

• Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz kırk yaşına ulaştığı yılda, Ramazan ayının Kadir gecesi sabah olurken ilk defa Kur'an-ı kerim vahyedilmeye başlanmıştır. Peygamberlik müddeti süresince zaman zaman ve çeşitli vesilelerle, âyet âyet, sûre sûre nâzil olmuş ve yirmi üç senede tamamlanmıştır.

Âyet-i kerime'lerin pek çoğu, o âyetle ilgili bir hâdise üzerine veya sorulan bir soruya cevap olarak indiriliyordu. Buna nüzul sebepleri denir.

• Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz gelen vahyi, etrafında bulunan "Vahiy kâtipleri"ne yazdırırdı, her Âyet-i kerime'nin hangi sûreye yazılacağını işaret buyururdu. Derilere, kürek kemiklerine, taş parçalarına, ağaç kabukları üzerine yazılan vahiyler itina ile saklandığı gibi, Peygamber -sallallahu aleyhi ve sellem- Efendimiz ve bir çok Ashab-ı kiram tarafından ezberleniyordu. Namazlarda ve namaz haricinde bol bol okunmak suretiyle unutulması önlenmiş, yanlışsız olarak zihinlere yerleşmesi sağlanmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisine gelen vahyi hemen ezberlemiş olur ve asla unutmazdı.

Allah-u Teâlâ:

"Resul'üm! Seni okutacağız da hiç unutmayacaksın!" buyurmuştur. (A'lâ: 6)

Her Ramazan ayında, Resulullah -sallallahu aleyhi ve sellem- Efendimiz o zamana kadar inmiş olan Kur'an-ı kerim'i Cebrâil Aleyhisselâm'a okur, onunla mukabele ederdi. Vefatından önceki Ramazan'da ise bu okuma ve dinletme işi bir kaç defa tekrarlandı.

Nihayet son gelen Âyet-i kerime ile Kur'an-ı kerim son tertibini almıştı. Fakat Peygamber -sallallahu aleyhi ve sellem- Efendimiz hayatta iken devamlı vahiy geldiği için baştan sona kadar yazılmış olmakla beraber, bir kitap haline getirmek mümkün olmamıştı. En son indirilen vahiyden dokuz gün kadar sonra da Resulullah -sallallahu aleyhi ve sellem- Efendimiz âhirete intikal etmiştir.

• İlk halife Hazret-i Ebu Bekir -radiyallahu anh- zamanında, Hazret-i Ömer -radiyallahu anh-in müracaatı üzerine Zeyd bin Sâbit -radiyallahu anh- başkanlığında kurulan bir komisyon Kur'an-ı kerim'i bir kitap haline getirmiştir.

Mescid-i nebevî'de çalışmalar başlatıldı. Her Âyet-i kerime ezbere bilinmekle beraber Resulullah Aleyhisselâm'ın huzurunda yazıldığını bizzat gören iki şahidle birlikte ve yazılı olarak getirilmesi şart koşuldu. Böylece Kur'an-ı kerim Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in öğrettiği, ezberlettiği ve yazdırdığı şekliyle bir cilt halinde toplandı. Buna "Mushaf" denildi.

• Hazret-i Osman -radiyallahu anh- zamanında bu ana nüsha, yine Zeyd bin Sâbit -radiyallahu anh- başkanlığında toplanan bir komisyon tarafından çoğaltıldı.

Birisi Medine-i münevvere'de bırakıldı, diğerleri Basra, Kûfe, Mısır, Bahreyn, Yemen, Mekke... gibi mühim İslâm merkezlerine gönderildi.

• O zamandan bu zamana kadar hiçbir Âyet-i kerime'si, kelimesi, harfi, noktası bile değişmemiştir. Kıyamete kadar da hiç değişmeden devam edecektir. Bir benzeri ortaya konmadığı gibi, bundan sonra da beşer bundan âciz kalacaktır.

Bu vasfa sahip tek kitap odur.

• Diğer İlâhî kitaplar vahyolunduğu zaman yazılmamışlardı. İndirildiği peygamberlerin vefatlarından nice zaman sonra ortaya çıkarılmıştır. Bugün ortada üç Tevrat, dört de İncil bulunmaktadır. Her biri ayrı ayrı Tevrat ve İncil diye kabul olunur. Hiç birbirine uymazlar, birbirleriyle münasebeti olmayan tarafları da pek çoktur. Hatta bir kısmının ifadesi diğerinin ifadesini yalanlamaktadır. Halbuki Allah-u Teâlâ bir Tevrat ve bir İncil indirmişti.

• Kur'an-ı kerim hem söz, hem de mânâ yönünden eşsizdir. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in en büyük mucizesidir.

Diğer peygamberlerin mucizeleri vefatları ile sona ermiş, o mucizeleri o zamanda hazır bulunanlardan başkaları görmemiştir. Kur'an-ı kerim mucizesi ise kıyamete kadar devam edecektir. Şimdiye kadar en küçük bir sûresi taklit edilememiş, ona benzer bir söz ortaya konulamamıştır.


Tedbir;
Allah-u Teâlâ'nın Verdiği Aklı
Yerinde ve Zamanında Kullanmaktır!

Kıssadan Hisse

Yunanistan büyük bir hızla silahlanıyor. Ordusunu füzelerle, yakıcı silahlarla donatıyor.
Dünyada satılan silahların %7'sini Yunanistan alıyor.
Harp tehlikesi var... Kuraklık var... Tedbir yok!...

Millet olarak günlük yaşıyoruz. "Tedbir", "Hazırlık" gibi kelimeler sanki bizim lügatimizde yok. Devlet olarak da aynı durumdayız.

Enerji, tarım, sağlık gibi en temel konularda bile "Saldım çayıra" hesabı yol alıyoruz. Günlük sıkıntılara günlük çözümler bulmaya çalışıyoruz. Şimdilik kör-topal idare ediyoruz.

Hemen her işimizde böyleyiz. "Su uyur, düşman uyumaz." atasözü de lügatimizden çıkmış gibidir. Zira "Düşmanları dost belleme" gibi bir garabetle halkımızı uyutuyoruz. Tescilli düşmanlarımızla ailece görüşmekle iftihar ediyoruz.

Halbuki; meselâ Yunanistan yıllardır müthiş bir silahlanma gayreti içerisinde. Hususiyetle son yıllarda yaptıkları askerî harcamalar Yunanistan'ı "Silahlanmaya en çok para harcayan ülkeler" sıralamasında en üst sıralara taşımış durumda. Yunanistan büyük ve artan bir hızla silahlanıyor.

Her türlü bilginin anında dünyanın diğer köşesine ulaştığı bir enformasyon çağında yaşıyoruz. Önümüzde yaşanabilecek sıkıntıların hepsinin işaretleri gözümüzün önünde cereyan ediyor. Âdeta Allah-u Teâlâ bize haber veriyor. Ancak kimse farkında değil! Hayat böyle devam edecekmiş gibi gününü gün etmenin derdinde.

Bu yüzden halk bu gibi haberleri okumak, duymak istemiyor. Ancak bunları karınca kararınca duyurmak da bizim vazifemiz. Tedbirini alan alır.

Yusuf Aleyhisselâm Kıssası ve
İbretli Bir Tedbir ve Hazırlık Numunesi:

Geçmiş devirlerde yaşamış Peygamber Efendilerimiz'in kıssaları Kuran-ı kerim'de bizlere haber verilmiştir. Bu kıssalarda hepimiz için ibretler vardır.

Yusuf Aleyhisselâm devrinde yaşanan, aşağıda arzedeceğimiz hadise bu duruma güzel bir örnektir. Bu kıssayı okuyunca, insan ister istemez geçmiş devirlerde yaşayan kralların halkın mutluluğu ve devletin selameti için gösterdikleri gayret ile bugünkü modern yüzyılın sorumluluk sahiplerinin icraatlarını kıyas etmeden edemiyor.

Yusuf Aleyhisselâm devrinde Mısır kralı bir rüya görmüştü.

Âyet-i kerime'de şöyle buyuruluyor:

"Kral dedi ki:

'Ben rüyâmda yedi semiz ineği yedi zayıf ineğin yediğini görüyorum. Ayrıca yedi yeşil başak ve bir o kadar da kuru başak görüyorum.'" (Yusuf: 43)

Bu rüyadan huzursuz olan kral rüyasını tabir ettirmek için ileri gelenleri bir araya toplattı. Kralın emri üzerine toplanan vezirler rüyâyı tabir edemediler. Fakat kral bu rüyânın mutlaka tâbir edilmesini istiyordu. Vezirlerin hepsi birden seferber oldular. Mısır'da ne kadar sihirbaz, falcı, kâhin, bilgin, rüyâ yorumcusu... varsa hepsini toplayıp kralın huzuruna getirdiler. Her biri bir şey söylediyse de, kral hiçbirisinden gönlünü rahatlatacak bir cevap alamadı.

Bu kadar kişinin bir rüyânın yorumunda âciz kaldığını gören kral, ne yapacağını şaşırmış, rüyânın bir türlü etkisinden kurtulamamıştı.

Yusuf Aleyhisselâm o sırada haksız yere zindanda idi. Yusuf Aleyhisselâm'ın zindanda arkadaşı olan bir kişi daha sonra zindandan kurtulmuş ve sarayda eski işini yapmaya başlamıştı. Bu hadise üzerine Yusuf Aleyhisselâm'ı hatırladı. Zindana gitmek için kraldan izin istedi.

Âyet-i kerime'de şöyle buyuruluyor:

"Zindandaki iki kişiden kurtulmuş olanı, uzun bir zaman sonra Yusuf'u hatırladı ve: 'Ben size onun yorumunu haber veririm, hele beni bir gönderin.' dedi." (Yusuf: 45)

Onun bu isteği üzerine kral derhal kendisini zindana gönderdi. Yıllar sonra iki arkadaş buluştular.

Yusuf Aleyhisselâm, sadra şifâ verecek şekilde açıklamada bulundu:

"Âdetiniz üzere yedi sene ekin ekersiniz. Sonra biçtiğiniz ekinin yediğinizden artanını başağında bırakınız." (Yusuf: 47)

"Sonra bunun ardından yedi kurak yıl gelecek. Tohumluk olarak saklayacaklarınızdan az bir miktar hariç, o yıllar için önceden biriktirdiklerinizi yiyip bitirecek." (Yusuf: 48)

"Sonra bunun ardından da bir yıl gelecek ki, o yılda insanlara bol yağmur verilecek, o zaman da sıkıp sağacaklar." (Yusuf: 49)

Yusuf Aleyhisselâm sadece kralın rüyâsını yorumlamakla kalmamış, yedi kıtlık yılında tahıl depolamak gerektiğini söyleyerek onlara yol da göstermişti. Ayrıca, sonraki bolluk yılına dâir rüyâda bir işaret olmamasına rağmen, yine bolluk döneminin başlayacağını onlara müjdelemiştir.

Hizmetçi bu duyduklarını krala anlattığında kral bu yorumu çok beğendi. Rüyâ tâbirindeki vukufiyetini fazlasıyla takdir etti, onun ilim ve fazilet sahibi bir kimse olduğunu anladı. Onu yakından tanımak ve bu yorumu bizzat kendi ağzından dinlemek istedi. Derhal çıkarılıp huzuruna getirilmesi için adamlarını zindana yolladı.

Ancak Yusuf Aleyhisselâm önce üzerindeki iftiranın aslının ortaya çıkartılmasını istedi. Hâinlerden olmadığının ortaya çıkmasını istiyordu.

"Bu, Aziz'in yokluğunda ona hâinlik etmediğimi ve Allah'ın hâinlerin hilesini başarıya erdirmeyeceğini (herkesin) bilmesi içindir. Ben nefsimi temize çıkarmıyorum. Nefis olanca şiddetiyle kötülüğü emreder." (Yusuf: 52-53)

Yusuf Aleyhisselâm'ın suçsuzluğu ortaya çıkınca kralın:

"Onu bana getirin, yanıma alayım!" (Yusuf: 54)

Emri üzerine saraya gitti ve orada saygı ile karşılandı. Kral kendisiyle konuşup tanışınca; fazilet ve meziyetini, huy güzelliğini, yüceliğini, isabetli görüş sahibi olduğunu gözü ile görünce, hakkında yüksek bir kanaate sahip oldu. Zeki ve itimatlı bir insan olduğunu sezerek ondan istifade etmeyi düşündü.

"Bugün sen bizim nezdimizde yüksek bir mevki sahibisin ve güvenilir bir kimsesin." dedi. (Yusuf: 54)

Kral, gördüğü rüyânın tabirini Yusuf Aleyhisselâm'dan bizzat dinledi. Sonra da: "Peki bu işi kim yapacak?" diye sordu.

Yusuf Aleyhisselâm şöyle cevap verdi:

"Beni memleketin hazinelerine memur et! Çünkü ben onları çok iyi korurum ve bu işi bilirim." (Yusuf: 55)

Bu isteğini kralın kabul etmesi üzerine Yusuf Aleyhisselâm Mısır'ın bütün ekonomik işlerini üzerine aldı. Mısır mâliye nazırı oldu.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Böylece biz Yusuf'u o memlekette yerleştirip kendisine mevki verdik." (Yusuf: 56)

Yusuf Aleyhisselâm hemen işe başladı. Tıpkı rüyâyı yorumladığı gibi olmuş, ilk yedi yılda büyük bir bolluk görülmüştü. Halka ziraatle uğraşmalarını emretti. Halk ekin ekmedik yer bırakmadı. Kıtlığa karşı tedbir olarak büyük ambarlar yaptırıp, mahsullerin fazlasını başakları ile beraber depo ettirdi, üretimi artırmak için ayrıca çalışmalar yaptı. Kadın-erkek, genç-ihtiyar herkes onu çok seviyordu.

Derken kıtlık yılları gelip çattı. Dillere destan olan bu müthiş kıtlık; yalnız Mısır'ı değil, Şam ve Kenan da dahil, bütün komşu memleketleri etkisi altına aldı, bir baştan bir başa kasıp kavuruyordu. Her şey tıpkı Yusuf Aleyhisselâm'ın rüyâyı yorumladığı gibi oldu. Yeni vezirin attığı akıllıca adımlar sayesinde yalnızca Mısır'da sıkıntı yoktu. Halk ihtiyaçlarını temin etmek için akın akın ambarlara koşuyordu.

Yusuf Aleyhisselâm vazifesini adaletle yerine getirdiği için herkesin sevgisini kazanıyordu. Birkaç gün aç kaldığı olurdu. "Niçin aç kalıyorsun?" diyenlere:

"Aç kalanların halinden gafil bulunmamak için." derdi.

Hatta krala dahi günde bir öğün yemek verilmesini aşçısına emretti. Bu hareketi ile kralın açlığı tadıp, açları unutmamasını ve muhtaçları düşünmesini sağlamak istiyordu.

Mısır dışındaki bütün memleketlerin yiyecekleri tükenmiş; bolluk yıllarında Mısır'da zâhire depolandığı, Mısır Azizi'nin halka zâhire dağıttığı kulaktan kulağa her tarafa yayılmıştı. Duyan herkes uzak yerlerden binbir zahmetlerle varını yoğunu verip Mısır'a buğday almaya geliyor, kervanların ardı arkası kesilmiyordu. Herkes ekmek derdine düşmüş, bütün komşu memleketlerin gözü Mısır'a çevrilmişti. Mısır hazineleri para ile dolmuştu....

(Bu kıssa Muhterem Ömer Öngüt'ün "Kısas-ı Enbiyâ" isimli eserinden derlenmiştir. Yusuf Aleyhisselâm'ın iftira ile zindana düşmesi ve akabinde yaşanan hadiselerin ayrıntılı izahını Muhterem Ömer Öngüt'ün bu eserinden tetkik edebilirsiniz.)

Kıssadan Hisse:

Bu kıssadan çıkartılacak bir çok hisseler, hikmetler mevcuttur.

Birincisi; tedbir almanın, uzun vadeli düşünmenin ve planlama yapmanın ehemmiyeti ortaya çıkmış oluyor.

İkincisi; bu tedbir ve organizasyon işinin devlet otoritesi tarafından ve büyük bir titizlik içerisinde yapılması gerekiyor.

Üçüncüsü; işin başına ehil kimseler getirmenin ne kadar önemli olduğu anlaşılıyor.

Dördüncüsü ve en önemlisi; Allah-u Teâlâ'nın sevdiği seçtiği kulları dinlemenin, onların istişaresi ile hareket etmenin dünyada da ne büyük rahmetlere vesile olduğu ortaya çıkmış oluyor.

Bilindiği üzere Mısır halkı o devirde müslüman değildi. Ancak Mısır kralının Yusuf Aleyhisselâm'ın istişaresine itimad ederek tedbirler alınmasının önünü açması Mısır halkı ve çevre ülkelerin halkları için bir rahmet oldu. O büyük kıtlık devirlerini fazla sıkıntı çekmeden atlattılar. Üstelik Mısır devletinin hazinesi para ile doldu.

Dikkat ederseniz bir kuraklık devresinin başındayız. Aynı zamanda harp tehlikesi kapıda.

Türkiye gerekli tedbirler alınmış olsa sadece kendisinin değil, daha pek çok ülkenin ihtiyacını karşılayabilecek potansiyele sahip bir ülke. Ancak biliyorsunuz; Dünya Bankası diyor ki: "Çiftçileriniz toprağını ekmesin, ekmedikleri her dönüm başına onlara para vereyim." Biz de diyoruz ki; "Olur, hay hay!"

İşte görüyorsunuz; binlerce yıl önce yaşanmış bir hadise ve bugün yaşananlar. Kıyası siz kendiniz yapın.

Harp Tehlikesi!:

Yunanistan sinsi sinsi bir hazırlık yürütüyor. Ağabeyleri her türlü desteği veriyor. Hiçbir ülkeye satmadıkları güdümlü füzeleri Yunanistan'a veriyor.

Meselâ 8 yıl önce Yunanistan'ın İngiliz-Fransız ortak şirketi Matra-BAe'den menzili 600 kilometreyi bulan havadan yere fırlatılan Sculp tipi gelişmiş güdümlü Cruise füzelerini satın alması basına yansımıştı. Bu satış düpedüz uluslararası yasaların ve anlaşmaların ihlaliydi. Zira aralarında Fransa, İngiltere ve ABD'nin de yer aldığı 32 ülke tarafından uygulamaya konulan Füze Teknolojisi Kontrol Rejimi (MTCR) anlaşması uyarınca, söz konusu ülkeler, 500 kilogramın üzerinde savaş başlığı taşıyan 300 kilometreden fazla menzile sahip füzeleri diğer devletlere satmama yükümlülüğü altına girmişlerdi.

O tarihlerden bu güne Yunanistan durmadan silahlandı. Biz AB bilmem nesi adı altında sirtaki oynama hevesinde iken onlar hiç durmadan silahlandılar.

Bu füzelerin Yunanistan'a satılmasında öncü rol oynayan Fransa bugün de Yunanistan ve Kıbrıs Rum kesimi ile askerî işbirliğini artırmış bulunuyor.

Yunanistan son on yıldır müthiş bir silahlanma içerisinde. Saldırı ve nakliye helikopterleri, uçaklar, tank ve zırhlı araçlar, füzeler, gemiler vs. 2003-2007 yılları arasında dünyanın en çok silah ithal eden ülkeleri listesinde Yunanistan 4. sırada. Yunanistan dünyada üretilen toplam silah kapasitesinin %7'sini ithal ediyor. Türkiye'nin ithalatı ise Yunanistan'ın 3'te 1'i kadar.

Yunanistan'ın önümüzdeki 3-4 yıl için almayı düşündüğü milyarlarca dolarlık silahlar da hesaba katılırsa durumun vehameti ortaya çıkacaktır.

Yunanistan sinsice hazırlanıyor. Hatta bizim silah sanayiimize ve ordumuza zarar verebilmek için yırtınıyor. Silah teknolojileri üreten mühendislerimizin ölümleri sakın hafife alınmasın.

Bu Yunanistan'a ağabeyleri bir gün işaret fişeğini yakacaklar. "Hadi!" diyecekler. O güne belki de çok kalmadı. Önümüzdeki yıllarda her an beklenebilir.

Yunanistan'ın kalıcı bir işgal yapamayacağını, hatta saldırdığına pişman olacağını tahmin etmek zor değil. Ancak bu silahlarla, ağabeylerinin destekleriyle bize verecekleri zarar tahminlerin çok ötesinde olabilir.

Küffar Irak'ta, Afganistan'da "Vakum bombası" denilen en ölümcül konvansiyonel kitle imha silahlarını kullanıyor. İran'da "Taktik nükleer silah" kullanmanın hesaplarını yapıyor. Türkiye'ye acıyıp Yunanistan'ın elini tutacaklarını zanneden varsa aklını başına alması lâzım.

Yunanistan güdümlü füzeleri ile Ankara'ya kadar en stratejik kurum ve kişileri hedef alabilecek teknolojiye sahip. Ani bir saldırıda verebileceği zarar çok büyük olabilir.

Sadece boğaz köprülerinin, su, elektrik, gaz şebekelerinin vurulduğu bir durumda dahi -özellikle İstanbul gibi büyük şehirlerde- nasıl sıkıntılar yaşanabileceğini düşünebiliyor musunuz?

Nihayetinde zafer nasip olup Yunanistan'ın tepesine bindiğimiz takdirde, bu sefer de Kıbrıs harbinden sonra yaşanan ambargodan daha şiddetli bir ambargoya maruz kalma ihtimali var.

Kuraklık tehlikesi, harp tehlikesi, deprem tehlikesi...

Bu gibi durumlar için bütün küffar milletleri her türlü tedbirini alıyor, stoğunu yapıyor. Amerika bile bir harbe başlamadan evvel tonlarca petrol stokluyor. (Petrol fiyatlarının artmasının bir sebebinin de Amerika'nın son günlerde stoklarını doldurmak için yaptığı büyük petrol alımları olduğu söyleniyor.)

Oysa bizim hiçbir tedbirimiz yok. Yiyecek, gaz, petrol hiçbir stratejik ürünün stoğu ve yedeği yok. Üretim planlaması yok...


PEYGAMBER -sallallahu aleyhi ve sellem- EFENDİMİZ'İN
ÇOCUK SEVGİSİ (2)

Her yönü ile hayatlarımıza örnek almamız gereken Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in hayatından çocuklarla olan münasebetleri hakkında örnekler sunmaya devam edeceğiz.

Genelde biz ebeveynler çocuklarımızın hata ve kusurları karşısında sinirlenir ve öfkemize hakim olamayıp cezacı bir yaklaşım gösteririz. Oysa ki Peygamber -sallallahu aleyhi ve sellem-Efendimiz eğitici ve öğretici bir metot uygulamaktadır. Örneğin:

Bir gün bir çocuğun müezzinin taklidini yaparak ezan ile alay ettiğini görmüşlerdi. Resulullah Aleyhisselâm onu yanına çağırdı ve ezanla alay edildiğini fark etmemiş gibi ciddi ve yumuşak bir tavırla:

"Haydi, bir ezan da burada oku!" buyurdular.

Çocuk bu kez bütün yeteneğini zorlayarak ve özenerek bir ezan okur. Eksik ve yanlışlarını düzelten Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz kendisine hediye verir ve eliyle sırtını sıvazlayarak:

"Mübarek olsun!" buyururlar.

Ebu Mahzure isimli bu sahâbe Mekke'de müezzinlik yapmak için izin ister ve böylece uzun yıllar Mekke'nin müezzinliğini yapmakla müşerref olur.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in (ve onun kâmil vekillerinin) çocuklara yaklaşımını örnek almaya çalışmak çocuklarımıza verdiğimiz eğitimin mükemmelleşmesi için yegâne yoldur.

Enes bin Mâlik Hazretleri on yaşından Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in vefatına kadar onun hizmetinde bulunmuştu. Şöyle anlatır:

"Resulullah Aleyhisselâm beni çarşıdan bir şey almaya gönderirdi. Ben sokakta oynayan çocukları görünce onlarla oyuna dalardım ve ne alacağımı unuturdum sonra da sus pus O'nun huzuruna gelirdim. O beni böyle mahcup ve ürkek görünce:

"Ne yapsın Enes, O'nun elinde bir şey yok ki, ona yapacağı işi Allah unutturuyor." der ve gönlümü alırdı."

Günümüzde gelişen teknolojiyle birlikte artan elektromanyetik alan çocuklarımızda dikkat eksikliği ve unutkanlık gibi birçok olumsuzluklara yol açmaktadır. Bu gibi olumsuzluklardan çocuklarımızı uzaklaştırmakta zorluklar çekiyoruz. Bununla beraber sevgi yaklaşımını elden bırakmamak gerektiğini de Peygamber -sallallahu aleyhi ve sellem- Efendimiz'den öğrenmiş oluyoruz.

Okullar kapandı ve okullu çocuklarımızın yaz tatili geldi. Tatil ile birlikte birçok boş vakit... Ebeveynler olarak bu fırsatları çok iyi değerlendirmeliyiz.

Çocuklarımızın Hz. Allah'ın bir emaneti olduğunu unutmayalım ve bu sebepten dolayı onlarla birlikteliğimizi arttıralım. Örneğin onlar ile birlikte oynayalım. Peygamber -sallallahu aleyhi ve sellem- Efendimizin torunları ile oynadığı gibi:

Bir defasında torunları kendisinden deve almasını istediklerinde dört ayak olur ve şakayla karıştırarak, "Haydi, binin!" der.

Başka bir gün Hazret-i Ömer -radiyallahu anh- Efendimiz O'nu, sırtında Hasan'la Hüseyin ata binme oyunu oynarlarken bulur. Çocuklara:

"Ne güzel bineğiniz var!" der.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- cevap verir:

"Onlar da ne güzel süvariler!"

Yine amcaoğlu Cafer -radiyallahu anh- ve amcası Abbas -radiyallahu anh-in hemen hemen aynı yaşlarda olan çocuklarını karşısına alarak:

"Bana doğru koşun. Sizden kim önce yanıma varırsa ona şunu şunu vereceğim!" buyururlar ve onlar da ona doğru koşarak göğsüne ve sırtına kapanırlardı. O da hepsini öperek kucaklardı…

Bilmediğimiz hikmetler, ecir ve sevaplarla dolu bu güzel Sünnet-i seniyyelere uymaya çalışmak ümidi ile….


TARİHTEN SAYFALAR

Yeni Kaynaklara Göre,
12 Haziran-14 Temmuz 1444'te İmzalanan;

"Edirne-Segedin Antlaşması" ve
Macar Kralı'nın Antlaşmayı Onayladığını İspatlayan Deliller (2)

Dergimizin geçen ayki sayısında ifâde ettiğimiz üzre; şimdiye kadar Macar kralı Ladislas'ın "Edirne-Segedin Atlaşması"nı onayladığını ispatlayan en büyük deliller, resmî birer vesîka olan ve o devirde Cyriacus'un nezdinde bulunan mektup sûretleriyle, Prof. Dr. Halil İnalcık tarafından ortaya çıkarılan "Gazavât-ı Sultân Murâd bin Muhammed Hân" adlı anonim gazavât-nâmeden ibâretti. Özellikle Criacus'un mektupları, batı vesîkaları arasında her şeyden önce resmî bir hüviyet taşıdığı için, konu ile ilgili en önemli belge niteliğindeydi.

Fakat bugün ortaya çıkmıştır ki, -Ahmedî'nin "İskender-nâme"sindeki "Osmanlı Târihi" kısmı bir yana bırakılırsa-, günümüze intikâl etmiş en eski Osmanlı vekâyî-nâmesi olan Za'îfî'nin manzum "Gazavât-nâme"si de(1) en az Cyriacus'un mektupları kadar mühimdir. Çünkü bugüne kadar "kayıp" zannedilen bu gazavât-nâme de kralın "sulh"ü onayladığını muâsır bir görgü şâhidinin diliyle tasdik eden, o dönemden kalma kesin bir vesîka değerindedir.

Gelibolu'lu Za'îfî'nin,
Kralın "Sulhü Onayladığını" İspatlayan Mısrâları:

Sultan İkinci Murâd döneminin önde gelen şâirlerinden ve pâdişâhın yakın muasâhiblerinden olan Gelibolu'lu Za'îfî Mehmed'in "Gazavât-ı Sultân Murâd İbn-i Muhammed Hân" adlı manzum gazavât-nâmesinde belirttiğine göre; Halil Paşa bir gün devlet erkânına sulhün fazîletinden sözederken, ansızın huzûruna Despot'un ülkesinden bir elçi gelmiş ve berâberinde "kralın da sulh taraftarı olduğunu" ileten bir mektup getirmişti.

O, eserinin elimizdeki mevcut yegâne nüshasında(2) bunu şöyle ifâde eder:

"Bular bu sözlere dutmışıken gûş

İçarü girdi ol-dem bir-iki çâvuş

Didiler: Vılk-ili'nden geldi ilçi

Gicâ gündüz urıb atına kamçı

Didi Paşa ki: Tîz içarü girsün

Varısa bitisin tîz bize virsün

Çû destûr oldı ol-dem girdi ilçi

Getürdügi bitiyi virdi ilçi

Alıb Paşa dahî okudı der-hâl

Hiç eglenmayiben kılmayıb ihmâl

Bunı yazmış kim: İy Paşa-yı kâmil!

Oñar katuñda her murâd hâsıl

İşitdüm kim çerî dirmiş Murâd Hân

Kim ide Üngürüz ilini vîrân

Ve-lî bunlar dahî dizdi yarâğın

Hem itdi iline şöyle yasâğın

Kim evden-eve irkâgin süraler

Geçen yılca iki er divşüraler

Şu resme ideler Türk-ile cengi

Ki yâkût ola yirüñ yüzi rengi

Ve-lîkin hâsılı yokdur savâşuñ

Dahî yavuz olur cengi yavâşuñ

Ne yirde ceng olursa az eger çok

Olur ol-demde nica kişiler yok

Çû hâsıl yokdurur ceng-i cedelden

Kişi vâz gelse yegdür bu 'amelden

Bes eyle olsa murâdum budur iy cân!

Ki barışa bizüm-ile Murâd Hân

Harâcumızı nayise viravüz

Kalan 'ömri bu vech-ile süravüz

Keremden bu işe ikdâm eyleñ

Dahî hâlüm Şeh'a i'lâm eyleñ

Ki niçe bî-günâh sürdi ilümden

İşidürken eyü sözler dilümden

Olan oldı, hele n'itmek gerekdür?

Bu demden barışık itmek gerekdür

Kırâl dâhî bu söze uyısardur

Çerînüñ tedbîrini yuyısardur."(3)

Za'îfî'nin manzum olarak naklettiği bu mektup sûreti, kralın da "sulh" taraftârı olduğunu ve Osmanlı tarafına kendisini savaştan vazgeçmiş gibi göstermeye çalıştığını şüpheye imkân bırakmayacak bir biçimde tasdik etmektedir.

Gelibolulu Za'îfî Mehmed'in Despot tarafından gönderildiğini haber verdiği bu mektup, anonim "Gazavât-nâme"de bizzat kral tarafından gönderilmiş gösterilir ki,(4) bu, Cyriacus'taki mektuplardan birine mutâbık düşmektedir.(5) Diğer Osmanlı kaynaklarında "sulh"ten sözedilirken "kral"dan çok "Despot"un zikredilmesi, antlaşmaya onun öncülük yapmasından ve müzâkereler boyunca onun diğerlerinden daha ön plâna çıkmasından kaynaklanmış olmalıdır. Çünkü Despot, esir oğullarını kurtarmak ve kaybettiği topraklara yeniden kavuşmak gâyesiyle, kral Lâdislas'ı ve müşâviri Yanoş'u, Osmanlılar'la sulh yapmaları için -rüşvet dâhil- her türlü yöntemle iknâ etmeye çalışmıştı.(6) Dolayısıyla Osmanlı kaynaklarının sırf bu nedenle bile olsa, onu ön plâna çıkartmalarından daha tabii bir şey olamazdı. Bâzı batı kaynakları, "Hıristiyanlığın kahramânı" saydıkları için Despot'un Yanoş'a verdiği bu büyük rüşveti bile "savaş masraflarının ödenmesi" (!) ya da "ileride yapılacak olan haçlı seferine teşvik" (!) diye göstermekten çekinmemişlerdir.(7)

Za'îfî, Balta-oğlu Süleyman Bey'in Despot'a ve "kral"a giderek sulhü onaylatmasını ise "Gazavât-nâme"sinde şöyle özetliyor:

"Meger kim bir kulı vârıdı Şâh'uñ

Adı 'Balta-oğlı'yıdı ol sipâhuñ

Didi Paşa âña kim: İy kişi sen

Meger kim bitürasin bu işi sen!

Hem ol begler bu fikri hôş görirler

Be-cidd Balta-oğlı'n âña göndürirler

Varur ol-dâhî Yorgi'ye, kırâla

Barışub and virür ol bed-fi'âle."(8)

Burada Balta-oğlu Süleymân Bey'in "Yorgi"den, yâni Despot George'dan sonra, and metnini "kral"a da imzalattırdığı açık ve kesin bir ifâde ile tasdik görmekte; o dönemde yaşamış bir görgü şâhidinin diliyle Prochaska'nın "sulhün kraldan habersiz imzâlandığı" iddiâsını kökünden çürütmektedir.

Za'îfî'nin başka bir kaydına göre, antlaşmanın üzerinden henüz bir-iki ay bile geçmeden, Macar kralı antlaşmayı bozmak ve Türkler'le yeniden savaşmak için bahâne aramaya başlamış; müşâviri Yanoş'a (Yanko) antlaşmayı imzâlamış olmasından duyduğu pişmanlığı dile getirerek dert yanmıştı:

"Didi kırâl âña kim: İy vefâ-dâr!

Ki sensin kamû işlerden haberdâr

Nedür çâre bu işüñ bitmesine

Çeriyile Türk iline gitmesine?

Ki bu fursatda bir iş bitüravüz

Alıb Rûm-ili'ni hôş oturavuz

Didi Yankô: Bu kayduñ olmasaydı

Ki yokdur göre diyû kimse kaydı

Ger olursa baña sinden icâzet

İdem bir iş ki añıla tâ kıyâmet

Tapuñ and içdise ben kul varayım

Tamâmet leşkerüñ kaydın görayim."(9)

Görüldüğü gibi, burada da Yanko'nun ağzından kralın "and içtiği" ve bu andı bozmanın çârelerini aradığı açıkça zikredilmiştir. Za'îfî'nin II. Murad henüz hayattayken kayda geçirdiği bu mısralar, elli dokuz yıl önce ortaya çıkan anonim "Gazavât-nâme"den sonra, ondan daha kuvvetli bir tasdikle kralın antlaşmayı onayladığını ispat etmektedir.

Kralın "Sulhü Onayladığını" Kanıtlayan
Diğer Deliller:

Osmanlı Devleti zamânında her yıl düzenli olarak pâdişâhlara sunulan "Târihî Takvîm"lerden birindeki muâsır bir kayıtta da, kralın temsil ettiği Üngürüs (Macaristan)'ı taraflar arasında gösteren oldukça mühim satırlara rastlıyoruz. Sulhün imzalandığı târihten bir yıl sonra, 849 (m. 1445) yılında Sultan İkinci Murâd'a takdim edilen bu "Târihî Takvîm"de,(10) antlaşmanın kralın ülkesi olan Macaristan (Üngürüs), Sırp despotu George Brankoviç (Vılk-oğlu) ve Hunyadi Yanoş (Yanko) arasında imzâlandığı açıkça zikredilmiş ve şöyle denilmiştir:

"...Murâd Hân kâfir melikleriyle ve Üngürüs ve Vılk-oğlı ve Yanko'yla musâlahat idüb Rûm ilinden ba'zı hisârlar ve yirler virdi ve oğlın Murâd Hân kendü yirine diküb, kendü Karamân-oğlı İbrâhîm Beg üzerine varub, Yiñi-şehr'de oturub, Karamân'dan ilçi gelüb, musâlahat idüb, Murâd Hân Beg-şehri ve Seydi-şehrin ve Okluk-hisârın ve Ak-şehr'i ve Karamân'ın cemî'-i hisârların virüb, sadaka ve ihsân idüb ve Karamân-oğlı'n ve çerîsin alub gideliden berû bir yıldur."(11)

Prof. Dr. Halil İnalcık kralın sulhü onayladığını ispâta çalışırken, daha önce bu takvimdeki kayıtlara dikkati çekmiş; ancak kendisinin "Pâris'te kopye ettiğini" belirttiği bu takvimdeki konumuzla alâkalı en mühim ibâre olan "Üngürüs" kelimesini atladığı için, takvimdeki kaydın "kısa ve noksan" olduğunu söylemiştir.(12) Halbuki takvimin Pâris'teki aslında "Üngürüs" açıkça zikredilmiştir. Dolayısıyla resmî bir vesîka niteliğindeki bu "Târihî Takvîm" de, kralın "sulh"ü onayladığını gösteren en önemli delillerden birisidir.

Macar kralının antlaşmayı onayladığını ispatlayan muâsır kaynaklardan birisi de, Varna Savaşı sırasında İstanbul Boğazı, Karadeniz ve Tuna'daki Burgonya gemilerinin kaptanı olan Waleran'ın anlattığı olayların, amcası Jehan de Wavrin tarafından kaydedildiği "Anciennes Chroniques d'Angleterre" adlı kroniktir. Bu eserde Wavrin, yeğeninden nakille kralın "sulh"ü onayladığını açıkça belirterek: "Macaristan kralı denizaşırı hıristiyanlardan yardım alamayacağı söylentileri yaygınlaşınca danışma kurulunu topladı. Burada Tuna nehri üzerindeki birçok geçit ile kaleyi devretmesi kaydıyla, Yüce Türk (II. Murad) ile barış yapılmasına karar verildi. Bunu yaptı ve barış akdedilerek yeminle imzalandı." demiştir.(13)

Wavrin'in yeğeninden aktardığı diğer bir bilgiye göre; antlaşmadan bir süre sonra Papa'nın kardinali Macaristan topraklarına gelmiş ve Türkler'le yeniden savaşması yönünde kralı o kadar tahrik etmişti ki, nihâyetinde "Kral ve senyörleri Türkler'le akdettikleri barış muâhedesini bozmaya" karar vermişti.(14) Dolayısıyla "Wavrin'in bu kayıtları da açıkça göstermektedir ki, Macar kralı "sulh"ü kesin olarak onaylamış ve sonra da büyük bir "ikiyüzlülük" örneği göstererek onu bozmaya kalkışmıştır!..

Macar kralı Ladislas'ın "sulh"ü imzâladığını kanıtlayan elli yıl önceki delillerden sonra, o devirde yazılmış yegâne kaynak olan, ancak bugün ortaya çıkan Za'îfî'nin "Gazavât-nâme"sindeki önemli kayıtlar, 849 târihli "Târihî Takvim"de "Üngürüs"ün de taraflar arasında zikredilmesi ve J. Wavrin'in, yeğeni Waleran'ın ağzından kralın ahidnâmeyi imzâladığını açıkça belirtmesi, Ladislas'ın anlaşmayı gerçekten onayladığını ve 1444'te Tuna sınırını geçmekle de onu açıktan açığa ihlâle kalkıştığını bir kez daha ispatlamış olmaktadır.

İkiyüzlü ve dönek haçlı zihniyetinin açık bir numûnesini sergileyen Ladislas, çok geçmeden bu kalleşliğinin cezâsını canıyla ödemiş; Varna Savaşı'nda "Koca Hızır" adlı bir yeniçeri tarafından başı kesilerek mızrağın ucuna dikilmiş ve bozduğu antlaşma metniyle birlikte savaş meydanında teşhir edilmiştir!..(15)

(1) Sultan II. Murâd'ın 1444 Karaman Seferi, Varna Savaşı ve Mora Seferi'yle ilgili bilinmeyen pek çok bilgiyi ayrıntılarıyla ortaya koyan ve o dönemde yazılmış en eski Osmanlı târih kaynağı olması nedeniyle Türk târihi açısından büyük bir öneme sâhiptir.

(2) Afyon Gedik Ahmed Paşa İl Halk Ktp., nr.: 18749/1, vr. 1b-100b.

(3) Gelibolu'lu Za'îfî Mehmed, "Gazavât-ı Sultân Murâd İbn-i Muhammed Hân", Afyon Gedik Ahmed Paşa İl Halk Ktp., nr.: 18749/1, vr. 32b-33b.

(4) Krş. H. İnalcık - M. Oğuz, "Gazavât-ı Sultân Murâd bin Muhammed Hân", s. 32 / vr. 29b.

(5) Krş. O. Halecki, "The Crusade of Varna", s. 79.

(6) J. W. Zinkesien, "Geschichte des Osmanischen Reiches", c. I, s. 623-624.

(7) Krş. J. Dabrowski, "L'année 1444", s. 22-27.

(8) Gelibolu'lu Za'îfî, a.g.e., vr. 33b.

(9) Gelibolu'lu Za'îfî, a.g.e., vr. 34a-34b.

(10) Bibliotheque Nationale, Ancien Fonds Turc, nr.: 180; Prof. Dr. Osman Turan, "İstanbul'un Fethinden Önce Yazılmış Tarihî Takvimler", s. 10-31, TTK neşri, 1954.

(11) Bk. Bibliotheque Nationale, Ancien Fonds Turc, nr.: 180, vr. 4b.

(12) H. İnalcık, "Fatih Devri Üzerinde Tetkikler ve Vesîkalar", s. 23-24. TTK yayını, Ankara, 1954.

(13-14) Jehan de Wavrin, "Anciennes Chroniques d'Angleterre", C. İmber'in "The Crusade of Varna"sına ek, s. 171-172. trc.: Ayda Arel, İstanbul, 2007.

(15) Krş. "Mufassal Osmanlı Târihi", c. 1, s. 331. bas.: İskit Yayınevi, İstanbul, 1957.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com