http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


175. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"İnsanları Allah'a Çağıran, Kendisi de Sâlih Amel İşleyen ve
'Doğrusu Ben Müslümanlardanım!' Diyen Kimseden Daha Güzel Sözlü Kim Olabilir?" (Fussilet: 33)

"İçinizde İnsanları Hayra Çağıran, İyilikleri Emreden, Kötülükten Sakındıran Bir Topluluk Bulunsun. İşte Onlar Gerçek Kurtuluşa Erenlerdir."
(Âl-i imrân: 104)

"Rabb'inin Yoluna Hikmetle, Güzel Söz ve Nasihatla Dâvet Et." (Nahl: 125)

İMANA DÂVET ve İMANA DÂVET İÇİN GÖNDERİLENLER

Dâvetin Mâhiyeti
Hidayet Rehberleri Peygamberler
Vâris-i Enbiyâ
Gönderilenler

Dâvetçi Mümin’in Kıssası
Uyarılara Kulak Vermeyenlerin Âkıbeti

/ İsmail Yavuz

TÂRIK SÛRE-İ ŞERİF'İNİN TEFSİRİ

Ayırt Edici Kesin Söz

HAZRET-İ MUHAMMED ALEYHİSSELÂM

Mağaradan Hareket

Bir Perşembe akşamı geldikleri mağarada, Kureyş'in arama işi bitinceye kadar üç gün üç gece gizlendiler.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (97)

Muhammed Ca'fer Ed-Dımeşkî -kuddise sırruh- (1)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (32)

Muhyiddîn İbnü'l-Arâbî -Kuddise Sırruh- (21)

"Seniyye ameline ve 'En ulu tecellî'ye göre, Peygamber'in sahâbesinden herhangi bir kişiyi öne geçirmiş olan şey, sana has kılınan zamanda, senin ihvânın arasında da meydana gelince, senin zamânın onların zamânıyla birleşir ve artık onların yoldaşı cümlesinden olursun!" ("Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ'", s. 18)

TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ (12)

"Mahviyet"

Allah öyle bir Allah ki, hayatım boyunca bir nimetine bile şükrümü ifa edemem. Nimetlerinin birinin dahi suâline cevap veremem. Meğer ki hesapsız kerem edip bağışlasın. Allah-u Teâlâ'yı anamadığımı, ibadet edemediğimi, bilmeye de imkân olmadığını ifade etmek istiyorum.

İSLÂM İLMİHALİ

Hidayet ve Dalâlet

Hidayet Allah-u Teâlâ'nın, kendi zâtını bilmek için lütuf ve keremi ile kullarında halkettiği muvaffakiyettir. Hidayetin zıddı dalâlettir. Dalâlet doğru yoldan sapmaktır. Hidayetin neticesi iman, dalâletin neticesi ise imansızlıktır.

GÜNDEM

Hararet Artıyor! / Uğur Kara

Şimdi dünyanın ahvali bu. Bu tehlikelerin merkezinde de bildiğiniz gibi Ortadoğu ve Türkiye var. İran harbi ve Kuzey Irak meselesi dananın kuyruğunun kopacağı yerler olarak tahmin edilebilir.

TARİHTEN SAYFALAR

Bursa "Harp"le mi, "Sulh"le mi Fethedildi? / Hakan Yılmaz

Mevcut kaynaklar dikkatle incelendiğinde açıkça görülür ki; her iki rivâyetin de dışarıdan çelişkili gibi görünmesi, aslında kaynakların dikkatle gözden geçirilmemiş olmasından ve aralarında ciddî bir bağ kurulamamasından ileri gelmektedir.

EĞİTİM

Yanlışlara Dönüşen Kaygılarımız Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

"Çağırmak" mânâsına gelen "Dâvet" kelimesi, terim olarak hususiyetle "İslâm dinine ve İslâm dininin esaslarının uygulanmasına çağrı" mânâsına gelmektedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Kur'an-ı kerim'de "Allah'ın dâvetçisi" mânâsına gelen "Dâiyallah" olarak vasıflandırılmıştır.

"Ey kavmimiz! Allah'a çağıran (Muhammed'e) uyun ve ona iman edin ki Allah da sizin günahlarınızı bağışlasın ve sizi can yakıcı azaptan korusun." (Ahkâf: 31)

Onun size yaptığı iman çağrısını kabul edin ki, en şiddetli cehennem azabından sizi kurtarsın.

Peygamber'e gereken, yükümlü olduğu tebliğ vazifesini yapmak, bu ilâhi dâveti duyanlara gereken de, yükümlü oldukları şekilde ona inanmak, dinlemek, itaat etmek ve emirlerine uymaktır. Zira Allah-u Teâlâ ve O'nun yüce Resul'ü mutlaka iyiyi ve doğruyu emreder.

"Eğer yüz çevirirlerse, biz seni onların üzerine bekçi göndermedik. Sana düşen yalnız tebliğ etmektir." (Şûrâ: 48)

Nitekim Ebu Hureyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Benim misâlimle sizin misâliniz şu temsile benzer: Bir adam var ateş yakmış. Ateş etrafı aydınlatınca pervaneler (gece kelebekleri) ve aydınlığı seven bir kısım hayvanlar bu ateşe kendilerini atmaya başlarlar. Adamcağız onları kurtarmaya (mâni olmaya) çalışır. Ancak hayvanlar galebe çalarak çoklukla ateşe atılırlar. Ben (tıpkı o adam gibi) ateşe düşmemeniz için belinizden yakalıyorum, ancak siz ateşe ateşe koşuyorsunuz." (Buhârî, Müslim)

Allah-u Teâlâ, Peygamber Aleyhimüsselâm Efendilerimiz'den sonra da peşpeşe vekillerini gönderdi. Her asırda ikaz ve irşadda bulundurdu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

Bunlar yüz senede bir, vazifeli olarak gönderilmiş olanlardır. Fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği kullarından birini gönderir, o ifsadı kaldırır.

Fakat her yüzyıl başında gönderilenlerden ziyade, bin senede bir gönderilenler de vardır, bin seneden sonra gönderdiği ikinci bin yılın müceddidi onlara katiyyen benzemediği için ona ayrı bir ilim verilmiştir. Ona verilen kemâlât çok büyüktür. Yüz senede bir gönderilenlerle bin seneden sonra gönderilen arasındaki farkın büyüklüğü buradan doğmaktadır.

Bir diğer Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ümmetimin âlimleri benî İsrâil'in peygamberleri gibidir." (K. Hafâ)

Resulullah Aleyhisselâm'a emir buyurulan tebliğ vazifesi, dini tebliğe ve tazelemeye memur oldukları için, bu peygamber vârislerine de şâmildir.

Hususiyetle bu âhir zamanda durum çok daha korkunçtur. Son sayılarımızda arzettiğimiz hakikatlere, Âyet-i kerime ve Hadis-i şerif'lere dikkat ederseniz bu zamandaki insanların ve imanların bu korkunç durumlarını daha iyi kavramış olursunuz.

İşte bütün bu neşriyat, bu ateşe düşülmemesi için bir davettir. İçimizden kopup gelen bir haykırmadır. "Ey insanlar! Ey müslümanlar! Nereye gidiyorsunuz? Neresi için çalışıyorsunuz?"

"Asıl hayat, ahiret yurdundaki hayattır. Keşke bilmiş olsalardı." (Ankebût: 64)

"Onlar dünya hayatının yalnız görünen dış kısmını bilirler. Ahiretten ise tamamen habersizdirler." (Rûm: 7)

Allah-u Teâlâ işte bizi bu gerçek ve sonsuz hayattan haberdar etmek için, imtihanımızı imanla vermemiz için davetçiler göndermiş ve bizi onlara iman etmekle mükellef kılmıştır.

Bu hakiki davetçilerin insanları imana davet etmeleri, ebedî kurtuluşları için bir çırpınış gibidir. Çünkü onlar ahiretten haberdar edilmişlerdir. Bu günümüzü ve ebedî hayatı bir hayat çizgisi gibi temaşa ederler. Bizi ateşten korumak için, kurtarmak için kendilerini feda edercesine gayret gösterirler.

Bâki esselamü aleyküm ve rahmetullah...


"İnsanları Allah'a Çağıran, Kendisi de Sâlih Amel İşleyen ve
'Doğrusu Ben Müslümanlardanım!' Diyen Kimseden Daha Güzel Sözlü Kim Olabilir?" (Fussilet: 33)

"İçinizde İnsanları Hayra Çağıran, İyilikleri Emreden, Kötülükten Sakındıran Bir Topluluk Bulunsun.
İşte Onlar Gerçek Kurtuluşa Erenlerdir."
(Âl-i imrân: 104)

"Rabb'inin Yoluna Hikmetle, Güzel Söz ve Nasihatla Dâvet Et." (Nahl: 125)

İMANA DÂVET ve İMANA DÂVET İÇİN GÖNDERİLENLER

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Kur'an-ı kerim'de "Allah'ın dâvetçisi" mânâsına gelen "Dâiyallah" olarak vasıflandırılmıştır.

"Ey kavmimiz! Allah'a çağıran (Muhammed'e) uyun ve ona iman edin ki Allah da sizin günahlarınızı bağışlasın ve sizi can yakıcı azaptan korusun." (Ahkâf: 31)

Onun size yaptığı iman çağrısını kabul edin ki, en şiddetli cehennem azabından sizi kurtarsın.

"Allah'a çağıran (Muhammed'e) uymayan kimse bilsin ki, Allah'ı yeryüzünde âciz bırakamaz. Kendisinin O'ndan başka dostları da bulunmaz. İşte onlar apaçık bir sapıklık içindedirler." (Ahkâf: 32)

Onlar hidayetten mahrum kalmış kimselerden başkası değildirler.

Her müslümanın bildiği ve iman etmekle mükellef olduğu bir hakikat vardır ki; "Ölüm" bir yok oluş değil, başka bir hayata, gerçek ve sonsuz hayata intikaldir.

Hepimiz dünya denilen bu mekândayız. Görünüşte herkes aynı havayı soluyor. Ancak kimisi "iman hayatı" yaşıyor, kimisi "küfür hayatı" yaşıyor. Son nefesine göre de ahirette iki mekândan birisinde yaşayacak: Ya ebedî cennet hayatı, yahut ebedî cehennem hayatı.

"Fakat siz dünya hayatını (ahirete) tercih ediyorsunuz. Halbuki ahiret hayatı daha hayırlı ve daha süreklidir." (A'la: 16-17)

Oysa insanların büyük kısmı ahiret hayatından gafildir. "Müslümanım!" diyenlerin dahi ekserisi gafildir.

"Onlar dünya hayatının yalnız görünen dış kısmını bilirler. Ahiretten ise tamamen habersizdirler." (Rûm: 7)

Allah-u Teâlâ işte bizi bu gerçek ve sonsuz hayattan haberdar etmek için, imtihanımızı imanla vermemiz için davetçiler göndermiş ve bizi onlara iman etmekle mükellef kılmıştır.

Bu hakiki davetçilerin insanları imana davet etmeleri, ebedî kurtuluşları için bir çırpınış gibidir. Çünkü onlar ahiretten haberdar edilmişlerdir. Bu günümüzü ve ebedî hayatı bir hayat çizgisi gibi temaşa ederler. Bizi ateşten korumak için, kurtarmak için kendilerini feda edercesine gayret gösterirler.

Nitekim Ebu Hureyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Benim misâlimle sizin misâliniz şu temsile benzer: Bir adam var ateş yakmış. Ateş etrafı aydınlatınca pervaneler (gece kelebekleri) ve aydınlığı seven bir kısım hayvanlar bu ateşe kendilerini atmaya başlarlar. Adamcağız onları kurtarmaya (mâni olmaya) çalışır. Ancak hayvanlar galebe çalarak çoklukla ateşe atılırlar. Ben (tıpkı o adam gibi) ateşe düşmemeniz için belinizden yakalıyorum, ancak siz ateşe ateşe koşuyorsunuz." (Buhârî, Müslim)

Hususiyetle bu âhir zamanda durum çok daha korkunçtur. Son sayılarımızda arzettiğimiz hakikatlere, Âyet-i kerime ve Hadis-i şerif'lere dikkat ederseniz bu zamandaki insanların ve imanların bu korkunç durumlarını daha iyi kavramış olursunuz.

İşte bütün bu neşriyat bu ateşe düşülmemesi için bir davettir. İçimizden kopup gelen bir haykırmadır. "Ey insanlar! Ey müslümanlar! Nereye gidiyorsunuz? Neresi için çalışıyorsunuz?"

"Asıl hayat ahiret yurdundaki hayattır. Keşke bilmiş olsalardı." (Ankebût: 64)

Kur'an-ı kerim'de Firavun devrinde yaşayan bir mümin kişinin Hakk ve hakikata yaptığı davetin hikayesi anlatılırken bu mümin kişinin şöyle dediği haber verilmiştir:

"İman eden adam dedi ki:

'Ey kavmim! Siz bana uyun ki size doğru yolu göstereyim.

Ey kavmim! Bu dünya hayatı ancak geçici bir menfaatten ibarettir. Ahiret ise, devamlı olarak durulacak yerdir.'" (Mü'min: 38-39)

Biz de ahiret hayatını duyurmaya ve imanları kurtarmaya gayret ediyoruz.

"Allah'tan korkanlar için ahiret daha hayırlıdır." (Nisâ: 77)

Bu Allah-u Teâlâ'nın beyanıdır. Dünya hayatı geçicidir, yok olmaya mahkûmdur.

"İyi bilin ki dünya hayatı bir oyun, bir eğlence, bir süstür. Aranızda övünme ve daha çok mal ve evlât sahibi olmak isteğinden ibarettir. Bu, tıpkı bir yağmur gibidir ki, bitirdiği şeyler ekicilerin hoşuna gider. Sonra o bitki kurur, sapsarı olduğu görülür, sonra çer çöp olur. İşte hayatı bu şekilde olan kimse için ahirette şiddetli azap, müminler için ise, Allah'ın mağfireti ve rızâsı vardır. Dünya hayatı insanı oyalayan aldatıcı bir zevkten başka bir şey değildir." (Hadîd: 20)

"Siz geçici dünya malını istiyorsunuz. Oysa Allah ahireti kazanmanızı istiyor." (Enfâl: 67)

Dâvetin Mâhiyeti:

"Çağırmak" mânâsına gelen "Dâvet" kelimesi, terim olarak hususiyetle "İslâm dinine ve İslâm dininin esaslarının uygulanmasına çağrı" mânâsına gelmektedir.

"Dâvet" mefhumu Kur'an-ı kerim'de muhtelif Âyet-i kerime'lerde değişik ifadelerle belirtilmektedir:

1. "İslâm'a dâvet":

"İslâm'a dâvet edilirken Allah'a karşı yalan uydurandan daha zâlim kim olabilir?" (Sâff: 7)

Böyle birisinden daha zâlim hiç kimse elbetteki olamaz.

2. "İmana dâvet":

"Peygamber sizi Rabb'inize iman etmeye dâvet ettiği halde ne diye Allah'a iman etmiyorsunuz?" (Hadîd: 8)

Halbuki o sizi en kuvvetli delillerle irşad etmeye çalışıyor. Dünya saâdetine, ahiret selâmetine ermenizi istiyor.

3. "Allah yoluna dâvet":

"Rabb'inin yoluna hikmetle, güzel söz ve nasihatla dâvet et." (Nahl: 125)

Hidayete ermeleri için teşvikte bulun. Kalplerinin içine ulaşacak şekilde etkili sözlerle onlara nasihat et.

4. "Allah'ın Kitab'ına dâvet":

"Kendilerine Kitap'tan bir nasip verilenleri görmedin mi? Aralarında hüküm vermek üzere Allah'ın kitabına çağırılıyorlar da, sonra onlardan bir grup yüz çevirerek dönüyorlar." (Âl-i imrân: 23)

Onlar Kitab'ın hükmüne uymanın gerekli olduğunu bildikleri halde, Kitab'a uymaya yanaşmıyorlar.

5. "Hayra dâvet":

"İçinizde insanları hayra çağıran, iyilikleri emreden, kötülükten sakındıran bir topluluk bulunsun. İşte onlar gerçek kurtuluşa erenlerdir." (Âl-i imrân: 104)

Hayra dâvet, birliğin ve İslâm'ın esasıdır. İyiliği emretmek ve kötülüğe engel olmak da bunun önemli bir kısmıdır.

6. "Kurtuluşa dâvet":

"Ey kavmim! Bu başıma gelen nedir? Ben sizi kurtuluşa çağırıyorum, siz beni ateşe çağırıyorsunuz!" (Mümin: 41)

Ben sizi cennete götüren imana dâvet ediyorum, siz ise beni cehenneme götüren kâfirliğe dâvet ediyorsunuz.

7. "Cennete dâvet":

"Allah esenlik yurdu olan cennete çağırır." (Yunus: 25)

Gerçek şenlik ve esenlik cennetlerdedir. Sonu gelmeyen hayat, ihtiyaç bırakmayan zenginlik, zillete yer vermeyen şeref ve itibar ancak cennette mevcuttur.

8. "Hayat kaynağına dâvet":

"Ey iman edenler! Allah ve Peygamber'i sizi, size hayat verip canlandıracak şeylere çağırdığı zaman icâbet edin!" (Enfâl: 24)

Resulullah Aleyhisselâm'ın dâveti Allah-u Teâlâ'nın dâveti demektir. Çünkü Resulullah Aleyhisslâm Allah-u Teâlâ'nın emri ile bu dâveti yapmaktadır.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Kur'an-ı kerim'de "Allah'ın dâvetçisi" mânâsına gelen "Dâiyallah" olarak vasıflandırılmıştır.

"Ey kavmimiz! Allah'a çağıran (Muhammed'e) uyun ve ona iman edin ki Allah da sizin günahlarınızı bağışlasın ve sizi can yakıcı azaptan korusun." (Ahkaf: 31)

Onun size yaptığı iman çağrısını kabul edin ki, en şiddetli cehennem azabından sizi kurtarsın.

"Allah'a çağıran (Muhammed'e) uymayan kimse bilsin ki, Allah'ı yeryüzünde âciz bırakamaz. Kendisinin O'ndan başka dostları da bulunmaz. İşte onlar apaçık bir sapıklık içindedirler." (Ahkaf: 32)

Onlar hidayetten mahrum kalmış kimselerden başkası değildirler.

Ayrıca pek çok Âyet-i kerime'lerde Resulullah -sallallahu aleyhi ve sellem- Efendimiz vazifesinin ancak "Tebliğ" olduğu zikredilmektedir.

"Resul'ün görevi sadece tebliğ etmektir. Allah neyi açıklayıp neyi gizlediğinizi bilir." (Mâide: 99)

Peygamber'e gereken, yükümlü olduğu tebliğ vazifesini yapmak, bu ilâhi dâveti duyanlara gereken de, yükümlü oldukları şekilde ona inanmak, dinlemek, itaat etmek ve emirlerine uymaktır. Zira Allah-u Teâlâ ve O'nun yüce Resul'ü mutlaka iyiyi ve doğruyu emreder.

"Eğer yüz çevirirlerse, biz seni onların üzerine bekçi göndermedik. Sana düşen yalnız tebliğ etmektir." (Şûrâ: 48)

Onları zorla inandırmakla yükümlü olmadığı gibi, İslâm'ı din olarak seçmemelerinin sebebi de kendisinden sorulmayacaktır. İman ederlerse menfaati, etmezlerse zararı ve mesuliyeti onlara aittir.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Biz, onlara vâdettiğimiz (azabın) bir kısmını sana göstersek de, yahut seni vefat ettirsek de, sana düşen ancak tebliğdir. Hesap görmek ise bize düşer." (Ra'd: 40)

Yani onlara vâdettiğimiz ceza ve azabın hepsi gerçekleşecek. Sen bazısını dünyada gözlerinle görecek olsan da, hiç birini sana göstermeden seni bu dünyadan alacak olsak da, sen buna bağlı değilsin. Sen onların başına geleceği görüp görmeyeceğini düşünmeden vazifeni yapmaya devam et. Senin işin yalnızca tebliğ etmektir. Yaptıklarının cezasını vermek bize aittir. Binaenaleyh bu uğurda can vermek gerekse bile tebliğini yap, gerisini bize bırak.

•

İslâm'da savaşın "Cihad" diye adlandırılması, savaşın gayesinin insan öldürüp üstünlük sağlamak olmayıp, insanları Hakk'a ve hakikata dâvet etmek, onların doğruyu bulmaları için gerekli yolları açmaya ve engelleri ortadan kaldırmaya çalışmak olduğunu gösterir.

Zira cihadın ilk safhası dâvet olup, dâvet imkânının olması halinde silâhlı savaşa gerek kalmaz. Dâveti kabul edenler artık müslümanların kardeşleridir.

Hidayet Rehberleri
Peygamberler:

Dünya ve ahireti insan için, insanı da kendisini tanımaları için yaratan Allah-u Teâlâ, bunun içindir ki ilk insanı ilk peygamber kılmış, insanlar arasından seçtiği ve görevlendirdiği peygamberleri vasıtası ile insanları varlığından haberdar etmiştir.

Âyet-i kerime'sinde şöyle buyuruyor:

"Biz peygamberleri müjdeleyici ve uyarıcı olarak gönderdik. Tâ ki, bu peygamberlerin gelişinden sonra insanların Allah'a karşı bahaneleri kalmasın." (Nisâ: 165)

Bu âyet-i kerime'de peygamberler gönderilmesinin insanlar için bir zaruret olduğu, daha sonra insanların: "Ey Rabb'imiz! Vaktiyle bize hükümlerini bildiren bir elçi gönderseydin de, bilmediklerimizi öğrenip onlara tâbi olsaydık, bu felâketler başımıza gelmeseydi!" gibi ortaya atacakları bahanelere yer verilmeyeceği anlaşılmaktadır.

İnsan akl-ı selim sayesinde her ne kadar iyiliklerin faydalarını, kötülüklerin zararlarını idrak edebiliyorsa da, çoğunlukla insanlar onlardan gaflette bulunmaktadırlar. Dolayısıyla insanlar hak yolunu bilen, kendilerine o yola girmelerini emreden ve bu hususta teşvikte bulunan, muhalefet halinde uyaran bir öndere muhtaçtırlar. Çünkü insanlar kendi leh ve aleyhlerinde olan şeylerin bilgisini ancak aracı yoluyla alacak kabiliyette yaratılmışlardır.

İnsanlardan bir kısmı hem sapar hem de saptırırlar. Toplumun düzeni, ancak bunlara dur denilmesi ve hizaya getirilmeleri yoluyla mümkün olabilir.

Bir kısmı ise kısmen isabetli görüşlere sahiptirler. Bunlar doğru yola tam mânâsıyla ulaşamazlar. Bir şeyi elde ederlerse, pek çok şeyi kaçırırlar. Bunlar kendilerini kemal mertebesine ulaşmış, rehbere ihtiyacı olmayan mükemmel insanlar şeklinde görürler. Dolayısıyla onlara içerisinde bulundukları cehaleti hatırlatmak ve onları uyarmak gerekir.

Allah-u Teâlâ'nın yüce hikmeti, zaman zaman hak ve hakikat bilgisine sahip üstün insanlardan birini göndermeyi gerekli kılar. Allah-u Teâlâ onların gönderilmesini insanların karanlıklardan aydınlığa çıkmaları için bir sebep kılar ve kullarına hem kalplerini hem de yüzlerini ona çevirmelerini farz kılar. Mele-i âlâ'da ona itaat eden ve ona katılan kimseye karşı hoşnutluk; karşı çıkan ve düşmanlık edene karşı ise lânet tahakkuk eder. Allah-u Teâlâ insanlara bu durumu haber verir ve gönderdiği kimselere uymalarını emreder. İşte bu zevât-ı kiram'a peygamber adı verilmektedir.

"Allah Azîz'dir, hükmünde hikmet sahibidir." (Nisâ: 165)

Hükmüne karşı gelinmez, yaptığını hikmetiyle sağlam yapar. Peygamber gönderip kitap indirmek de bu hikmetler arasındadır.

Allah-u Teâla peygamber gönderip de emir ve yasaklarını duyurmadıkça hiç bir ferde ve topluluğa azap etmez. Eğer edecek olsaydı onlar şöyle diyebilirlerdi:

"Ey Rabb'imiz! Bize bir peygamber gönderseydin de, böyle zelil ve rezil olmadan evvel âyetlerine uysaydık!" (Tâhâ: 134)

Bu duruma göre kıyamet günü hiç bir ferdin mâzeret beyan edip uhrevî mesuliyet ve felâketten kurtulması mümkün olmayacaktır.

Allah-u Teâlâ onları yol gösterici ve öğüt verici olmaları için bizzat kendisi terbiye etmiş, din ve dünya işlerinde önder kılmıştır. Onlar insanların en hayırlıları ve en seçkinleri, beşeriyetin ilk mürebbileridirler. Her biri birer numunedirler.

İnsanları Allah yoluna çağırdılar. O'nun emir ve yasaklarını dinlemeye ve itaat etmeye teşvik ettiler. Yoldan sapanların âkibetlerinin kötü olacağını, dünya saâdetinden ve ahiret selâmetinden mahrum olacaklarını haber verdiler. "İşittik, itaat ettik!" diyenleri a'lây-ı illiyyîn'e çıkardılar, söz dinlemeyenleri kendi halerine bıraktılar.

Üzerlerine aldıkları bu ağır vazifeden dolayı dünyevî hiçbir ücret ve herhangi bir karşılık beklemediler; Livechillâh, rızâen lillâh yaptılar. Almak için değil, vermek için; yaşamak için değl, yaşatmak için gönderilen bu mübarek hidayet kandilleri her türlü gösterişten ve debdebeden uzak oldular.

Yol onlarla aydınlandı, yön onlarla tayin edildi.

Sayıları 124 bini bulan bu seçkin rehberler, Rahmet-i ilâhî'nin birer tecellileridirler. Hâlik-ı azîmüşan'ı en iyi bilenler onlardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Geçmiş her ümmet için mutlaka bir uyarıcı peygamber gelip geçmiştir." (Fâtır: 24)

Kur'an-ı kerim'de isimleri geçen ve kıssaları az veya çok anlatılan peygamberler olduğu gibi, isimleri anılmayan ve kıssaları anlatılmayan peygamberler de vardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Bir kısım peygamberlerin kıssalarını sana daha önce anlattık, bir kısmını ise sana anlatmadık." (Nisâ: 164)

Acziyetlerini her zaman için itiraf eden, azamet-i ilâhî karşısında korkan ve titreyen bu peygamberler, insanları Allah-u Teâlâ'nın birliğine dâvet ve kul olmaya teşvik ettiler.

Vâris-i Enbiyâ:

Hiç şüphe yoktur ki Allah-u Teâlâ'nın rahmeti ve merhameti gadabından üstündür.

Âyet-i kerime'sinde:

"Rahmetim her şeyi kuşatmıştır." buyurmaktadır. (A'râf: 156)

O'nun rahmetinin dışında bir şey tasavvur etmek mümkün değildir. Hiç bir müslüman ve kâfir yoktur ki, dünyada O'nun rahmetinin ve nimetlerinin eserleri üzerlerinde bulunmasın.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah mahlûkatı yaratınca Levh-i mahfuz'daki, yani Allah katında Arş'ın üstündeki kitabına 'Muhakkak ki rahmetim gadabıma üstündür.' diye yazmasını (Kalem'e) emretti." (Buhârî. Tecrîd-i sarîh: 1319)

Binaenaleyh Allah-u Teâlâ kullarına bir ikram ve ihsan olarak peygamberler göndererek, o mübarek şahsiyetler vasıtasıyle sapanları yoluna dâvet etmiştir.

Âyet-i kerime'de:

"Her toplumun hidayet rehberi bir yol göstericisi vardır." buyuruluyor. (Ra'd: 7)

Peygamberlerin dâvetinden uzak kalmış hiçbir topluluk yoktur.

•

Peygamber Aleyhimüsselâm Efendilerimiz'den sonra da peşpeşe vekillerini gönderdi. Her asırda ikaz ve irşadda bulundurdu.

Allah-u Teâlâ bu ümmetin çölağacı misali otlardan olmadığına, diğer ümmetler gibi yalnız kendi maslahat ve menfaati için değil, beynelminel bir vazife için çıkarıldığına işaret ederek Âyet-i kerime'sinde şöyle buyurmuştur:

"Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz." (Âl-i imrân: 110)

Sizin bu faziletiniz Hakk katında malumdur ve Levh-i mahfuz'da yazılmıştır. Size bu lütfu bahşederek bütün ümmetlerden üstün kılmıştır.

"İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah'a inanırsınız." (Âl-i imrân: 110)

Bu efdal ümmetin bütün ümmetlerden üstün olması; tâbi oldukları âlicenap peygamberin bütün peygamberlerden hayırlı olmasından dolayıdır.

Allah-u Teâlâ bu ümmeti en seçkin ümmet yapınca; onlara dinlerin en mükemmelini, yolların en güzelini bahşetti. Her şeyin en iyisini lütfetti.

Hiçbir peygamberin ümmeti vâris-i enbiyâ mertebesine nâil olamamıştır. Yani hiçbir peygamberin ümmetine "Emr-i bil-ma'ruf ve nehy-i anil-münker" vazifesi verilmemiş, ancak bu vazife ümmet-i Muhammed'e tevdi ve ihsan buyurulmuştur.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"İşte bundan ötürü sen onları tevhid'e, birliğe dâvet et ve emrolunduğun gibi dosdoğru ol. Onların heveslerine uyma!" (Şûrâ: 15)

Bunlar ümmet-i Muhammed'in öncüleridir.

Hiçbir ümmet yoktur ki arzularının peşine düşmesin; mide ve şehvetlerine bağlı olup, onlar için yaşayıp, onlar uğruna ölmesin.

Ümmet-i Muhammed'e gelince; bu ümmet insanların faydasına çıkarılıp "Emr-i bil-ma'ruf ve nehy-i anil-münker" yapan, Allah-u Teâlâ'ya gönülden inanıp O'nun uğruna cihad eden mümtaz bir ümmettir. Allah-u Teâlâ onları kullara tapmaktan kurtarıp Hakk'a kul olmaya, bâtıl dinlerin zulmünden kurtarıp İslâm'ın adaletine çıkarmak için göndermiştir.

Muhammed Aleyhisselâm'ın yolundan başka bütün yollar kapalıdır. Hidayet rehberi odur. Hazret-i Allah'a varan hedefe onun yolundan gidilir. O, hakikatin köprüsüdür. Kıyamete kadar gelecek insanların tamamı onun irşad sahası içindedir.

Kur'an-ı kerim her asra hitap ettiğine göre;

"Biliniz ki Resulullah aranızdadır." (Hucurât: 7)

"Size Allah'ın âyetleri okunurken ve aranızda O'nun Resul'ü bulunurken nasıl küfre dönersiniz?" (Âl-i imrân: 101)

Âyet-i kerime'lerinden o nurun kıyamete kadar bâki kalacağı anlaşılmış oluyor. O ise Resulullah Aleyhisselâm'ın nurunu taşıyan vekilleridir.

Bir Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

Bunlar yüz senede bir, vazifeli olarak gönderilmiş olanlardır. Fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği kullarından birini gönderir, o ifsadı kaldırır.

Bir diğer Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ümmetimin âlimleri benî İsrâil'in peygamberleri gibidir." (K. Hafâ)

Resulullah Aleyhisselâm'a Mâide sûre-i şerif'inin 67. Âyet-i kerime'si ile emir buyurulan tebliğ vazifesi, dini tebliğe ve tazelemeye memur oldukları için, bu peygamber vârislerine de şâmildir.

Enbiyâ-i izâm Aleyhimüsselâm Hazeratı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiya olan ümmetin seçkinleri de halkı Hakk'a dâvet ederler, ahkâm-ı ilâhîyi takviye ederler. Onların tebliği daima kati delillere dayandırıldığından, onları yıkmak ve çürütmek imkânsızdır. Zanlarıyla karşı çıkanlar her zaman için zelil düşmüşlerdir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"İçinizde insanları hayra çağıran, iyilikleri emreden, kötülükten sakındıran bir topluluk bulunsun. İşte onlar gerçek kurtuluşa erenlerdir." (Âl-i imrân: 104)

Hem kendileri kurtulur, hem de başkalarının kurtuluşuna vesile olurlar.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"İnsanları Allah'a çağıran, kendisi de sâlih amel işleyen ve 'Doğrusu ben müslümanlardanım.' diyen kimseden daha güzel sözlü kim olabilir?" (Fussilet: 33)

Âyet-i kerime her ne kadar Resulullah Aleyhisselâm ve onun Ashab-ı kiram'ı hakkında nazil olmuşsa da; basiret ile Allah'a dâvet eden dâvetçilerin de bu kapsama dahil olduğunda şüphe yoktur.

Allah'a dâvet en güzel sözdür.

Gönderilenler:

Allah-u Teâlâ bir takım kuvvetlere yemin ederek Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Birbiri peşinden gönderilenlere andolsun ki!" (Mürselât: 1)

"Estikçe eserek (zararlıları) savurup atanlara andolsun ki!" (Mürselât: 2)

"(Hakikat) tohumlarını yaydıkça yayanlara andolsun ki!" (Mürselât: 3)

"(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!" (Mürselât: 4)

"(Kalplerde) Allah'ın zikrini uyandıranlara andolsun ki!" (Mürselât: 5)

"Gerek (Allah'a yönelenleri) arıtmak, gerek (kötüleri) sakındırmak için olsun." (Mürselât: 6)

"Bilin ki size vaad olunan şeyler mutlaka olacaktır." (Mürselât: 7)

Kur'an-ı kerim'in 77. suresi, "Gönderilenler" mânâsına gelen "Mürselât" sûre-i şerif'idir.

"Birbiri peşinden gönderilenlere andolsun ki!" Âyet-i kerime'si ile başlamaktadır. (Mürselât: 1)

Allah-u Teâlâ bu gönderilenlerin her türlü hayırlarla, iyiliklerle gönderildiğini beyan buyurmaktadır.

Âyet-i kerime'lerden açıkça anlaşılıyor ki, bütün bunların hepsi O'nun dilemesi ve göndermesi ile olur. Kimi ne ile gönderdi ise o vazifeyi yapar, hepsi de O'nun emri ile hareket eder. Zira yarakmak da emretmak de Allah'a mahsustur. Bütün âlemleri dilediği gibi yönetmektedir.

•

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir.

Bu gönderilme hususunu size şöyle arzedelim: İsâ Aleyhisselâm Antakya halkını Tevhid'e dâvet etmek için Havâriler'inden iki kişiyi göndermişti. Oranın halkı karşı çıkınca arkalarından bir Havârî daha gönderdi.

Allah-u Teâlâ bu hadiseyi Kur'an-ı kerim'inde şöyle haber veriyor:

"O zaman kendilerine iki elçi göndermiştik de onları yalanlamışlardı." (Yâsin: 14)

Elçiler onlara gelip kendilerini Hakk'a dâvet ettiklerinde, hiç düşünmedden reddettiler. Hatta üzerlerine saldırdılar ve hapsettiler.

"Biz de bir üçüncü ile onları takviye edip desteklemiştik." (Yâsin: 14)

Bu üçüncü zât da o halkı aynı surette Tevhid'e dâvet etti. Daha önce gelen iki zâtı teyidde ve tasdikte bulundu.

Bu üç zât Antalya halkına:

"Gerçekten biz size gönderildik demişlerdi." (Yâsin: 14)

Dikkat edilirse onları görünüşte İsâ Aleyhisselâm gönderdi, fakat Allah-u Teâlâ "Biz gönderdik." buyuruyor. "Biz gönderdik." buyurulması, İsâ Aleyhisselâm tarafından gönderilmeleri de Allah-u Teâlâ'nın emriyle olduğundan dolayı olmuş oluyor.

Binaenaleyh bu gönderilenler Allah-u Teâlâ'nın emrini tebliğ ediyorsa, halkın onlara itaat etmesi gerekiyor. Niçin? Gönderilmiş olduğu için.

Onlara isyan eden, gönderene isyan etti demektir. Ahirette de bundan ötürü muhasebeye çekileceği şüphesizdir. "Ey kulum! Benim ahkâmım sana duyurulmadı mı? Benim ahkâmıma mı iman ettin, yoksa imamına mı iman ettin?"

Âyet-i kerime'de:

"İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız." buyuruluyor. (İsrâ: 71)

Binaenaleyh hiç şüphe yok ki bu azgınları da yola getirmek için Allah-u Teâlâ bir ikazcı gönderir. Bu ikazcı O'nun tarafından gönderilir ve kıyamete kadar bunları eksik bırakmaz.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in "Sehm-i nübüvvet" ve "Sehm-i velâyet"inden nasip alanlar Hakk iledirler ve Hakk'tan bahsederler.

Allah-u Teâlâ Âyet-i kerime'sinde onları şöyle tarif ediyor:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler." (A'râf: 181)

Onlar Resulullah Aleyhisselâmın nurunu taşıyanlar ve Allah-u Teâlâ'nın kudsî ruh ile desteklediği kimselerdir.

Onlar hem ahkâm-ı ilâhiyi tebliğ ederler, hem de Allah-u Teâlâ'nın onlara hususi duyurduğu ilmi yayarlar.

Onlar Allah-u Teâlâ'nın hüccetini ayakta tutmakla görevlidirler.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ bu ümmete, her yüz yıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud: 4391)

Fakat bin seneden sonra gönderdiği ikinci bin yılın müceddidi onlara katiyyen benzemediği için ona o ilim verilmiştir. Ona verilen kemâlât çok büyüktür. Yüz senede bir gönderilenlerle bin seneden sonra gönderilen arasındaki farkın büyüklüğü buradan doğmaktadır.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri bu hususa işaret ederek şöyle buyurur:

"Bilesin ki, her yüz başında bir müceddid gelip geçti. Ne var ki, yüz senelerin başında gelen müceddid ile, bin senenin başında gelen müceddid bir değildir. Bunların arasındaki fark, bin ile yüz arasındaki fark gibidir. Hatta daha da fazla...

Müceddid o zâttır ki: O müddet içinde ümmete her ne gibi feyz varidatı gelirse onun vasıtası ile gelir. İsterse o vaktin kutupları, evtadı, ebdali ve nücebası bulunsun." ("Mektûbât"; 317. Mektûb)

Yani bu zaman ayrı bir zamandır, ulü'l-azm peygamberlerin zamanı gibi bir zamandır. Allah-u Teâlâ ikinci bir devri açmıştır.

İşte beşeriyetin içinde bu ikinci ilimden yararlananlar bunlardır.

Bunlar Allah-u Teâlâ'nın kendi dinini ayakta tutmak için hüccet verdiği kimselerdir.

Diğer bir beyanları da şöyledir:

"Bu zât, geçmiş ümmetlerdeki ulü'l-azm peygamberlerin işini görür." ("Mektûbât"; 234. Mektûb)

Allah-u Teâlâ ulü'l-azm peygamberlerine vazife yaptırdığı gibi, bunları da vazifeli kılar ve dininin emirlerini hatırlatmaya, hidayetinin artırılmasına, nurunun yayılmasına vesile eder.

Hadis-i şerif'te geçtiği üzere yüz senede bir gelecek irşad memurları vardır. O devir başka idi, bu devir başkadır. Burada tarif edilen, bin senede bir gelecek olandır. Gelen ulü'l-azm peygamberin vazifesi ile geliyor. Artık o zaman geride kaldı, yeni zamanı tanıtmaya çalışıyoruz.

Bin seneye kadar hudut vardı, bin sene sonraki icraat ise budur. Ulü'l-azm peygamberleri gönderdiği gibi, ona denk olan vazifedarları da gönderir.

Bunlar bu devirdeki bozukluğu düzeltmek için gönderilmiştir. Ulü'l-azm peygamber gibi.

Allah-u Teâlâ Yahya Aleyhisselâm'a, son Peygamber'in ümmetinden olan bu büyük zâtı müjdeleyerek nebilerin ve resullerin dahi gıpta edeceği bir kemâlatla göndereceğini vahyetmiş ve beyanlarının bir noktasında şöyle buyurmuştur:

"İzzet ve Celâl'ime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebi'ler ve Resul'ler dahi ona gıpta edecekler!" ("el-Muhabbe li'l-Muhâsibî"; s. 22-23)

Gıbta etmelerinin sebebi ve hikmeti; onu Allah-u Teâlâ gönderdiği için, irşadını O yaydığı için, bu nuru bütün dünyaya O sirayet ettirdiği içindir.

Zira Allah-u Teâlâ diğer nebileri ve resulleri yakınlarına, yahut kendi kavimlerine, kendi muhitlerine, kendi mıntıkalarına gönderdi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i ise umuma gönderdi. Bu ise Rahmeten lil-âlemîn olan Hâtem-i nebi'nin vekili olduğu için, onun irşadını hem dünyaya sirayet ettirdi, hem âlemlere sirayet ettirdi. Onun vazifesi olduğu gibi nakledildiği için, umumî bir irşad var.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Fütûhü'l-Gayb" adlı eserinde buyurur ki:

"O resul ve nebilerin vekilidir, peygamberler bunu vekil etmişlerdir." (33. Makale)

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri ahirete intikal ettikten sonra zamanın uleması, onu gördükleri için ikinci bin yılın müceddidi olarak onu ilân ettiler, ilerisini göremediler. O ise çok ilerisini gördüğü için "O benim." demiyor, kendisinden dört yüz sene sonra gelecek zâtı tarif ediyor ve ona neler verileceğini de ifşâ ederek şöyle buyuruyor:

"Kutb-u irşad, ferdî kemâlâtı dahi üzerinde topladığı için pek değerli bir şahıstır.

Nice uzun asırlardan ve çok uzun zamanlar geçtikten sonra böyle bir cevher dünyaya gelir." ("Mektûbât"; 260. Mektûb)

Bu büyük veli bu ilmin geleceğini görmüş ve bu ilmi duyurmak istiyor. Aynı zamanda kendisinin o olmadığını belirterek Hâtem-i veli'ye işaret ediyor. Çok ileriyi görmüş ve çok ileriyi tarif etmiş. Kendisinin "İkinci Bin Yılının Müceddidi" olmadığını, onun çok uzun asırlardan sonra geleceğini beyan ediyor. Nitekim dört asır sonra geldi.

Hazret "Mektûbât" adlı eserinin "209. Mektûb"unda ikinci bin yılın en faziletlileri olan Hâtem-i veli, Mehdi Resul ve İsa Aleyhisselâm'ın geçmiş velilere kıyasla üstünlüğünü, fitne-fesad zamanlarında gönderilen ulü'l-azm peygamberler gibi dini kuvvetlendireceklerini beyan ederek şöyle buyurmuştur:

"Bizden evvelki şeriatlerde, bir ulü'l-azm peygamberin vefatından sonra bin sene içinde, enbiyâ-i kiramdan veya rüsul-ü izâmdan bir peygamber gönderilir, bunlarla o peygamberin dini kuvvetlendirilirdi. Onun devresi tamamlanınca, ulü'l-azm peygamberlerden bir başkası gönderilirdi.

Muhammed Aleyhisselâm peygamberlerin sonuncusu olduğu için ve onun dini nesihten ve değiştirilmekten korunduğu için onun ümmetinin âlimlerine enbiyâ hükmü verildi. İslâmiyet'i kuvvetlendirme işi bunlara bırakıldı. Bunlardan başka ulü'l-azm bir peygamber (İsa Aleyhisselâm) da onun şeriatine sokuldu. Onun şeriatini kuvvetlendirme işi buna da verildi.

Anlatılan mânâ üzerine Allah-u Teâlâ Âyet-i kerime'de şöyle buyurdu:

"Bir zikir olan Kur'an'ı biz indirdik ve onun koruyucusu da elbette biziz." (Hicr: 9)

Bilesin ki;

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in vefatından bin sene geçtikten sonra, ümmetinden gönderilen âlimlerin sayısı az ise de, bu şeriati tam kuvvetlendirmeleri için, çok yüksek olacaklardır.

Zaten bunun için Resulullah Aleyhisselâm Mehdi'nin teşrif edeceğini haber vermiştir, bin sene sonra gelecektir. İsa Aleyhisselâm da aradan bin sene geçtikten sonra gökten inecektir.

Bin sene sonra gelen evliyânın yükseklikleri, Ashâb-ı kiram'ın yüksekliklerine benzemektedir.

Her ne kadar peygamberlerden sonra en üstün Ashâb-ı kiram ise de, sonra gelenler bunlara çok benzedikleri için, hangilerinin daha üstün oldukları anlaşılmaz gibi olmuştur.

Bu mânâ icabı olarak Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

'Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez.' (Tirmizî)

Bunu böyle anlatırken: 'Bilemiyorum, evvelkiler mi daha üstündür, sonrakiler mi?' buyurmadı. Çünkü hangilerinin daha üstün olduğunu biliyordu.

Yine anlatılan mânâ icabı olarak şöyle buyurdu:

'İnsanların hayırlısı benim zamanımdaki müslümanlardır.' (Buhârî)

Fakat çok benzedikleri için, tereddüt hasıl olduğundan: 'Bilinmez' tabirini kullandı.

Burada şöyle bir şey sorulabilir:

'Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram'ın zamanından sonra tâbiîn asrının yüksek olduğunu söyledi. Onlardan sonra da tebe-i tâbiîn asrının üstün olduğunu bildirdi. Bunların da bin sene sonra gelenlerden daha üstün oldukları anlaşıldı. Sonra gelenlerin Ashâb-ı kiram'a çok benzemesi nasıl olur?'

Bu soruya şöyle cevap verebilirim:

O iki asrın, bu son gelenlerden daha üstün olması, belki onlarda evliyâ sayısının çok ve bid'at sahiplerinin az olduğu için olabilir. Bunun için, sonra gelenler arasında birkaç evliyânın, o iki asırda bulunan evliyâdan daha yüksek olduğunu söylemek yanlış olmaz. Misal olarak Hazret-i Mehdi'yi söyleyebiliriz." ("Mektûbât"; 209. Mektûb)

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri bu ilmin Allah-u Teâlâ tarafından geldiğini ve bu devrin Asr-ı saâdet'e benzeyeceğini, diğer Evliyâullah Hazeratı'nın bu ilmi açıklamadığını, gizli ve kapalı sırların açılacağını ve izahının yapılacağını ve fakat birçok kimsenin anlamayacağını bir başka mektuplarında beyan etmişlerdir.

Buyururlar ki:

"Bu öyle bir kemâlât, öyle bir üstünlüktür ki, Resulullah -sallallahu aleyhi ve sellem-den bin sene sonra meydana çıkmıştır. Öyle bir sondur ki, baş tarafa benzemektedir.

Herhalde Resulullah -sallallahu aleyhi ve sellem- bunun için:

'Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez.' (Tirmizî)

Buyurdu da: 'Başlangıcı mı hayırlıdır, ortası mı?' buyurmadı. Demek ki sonra gelenlerin öncekilere daha ziyade benzediğini gördü, bu arada bir tereddüt oldu.

Diğer bir Hadis-i şerif'inde:

'Ümmetimin en faziletlileri önde ve sonunda gelenlerdir, ikisinin arası bulanıktır.' buyurdu. (Câmiu's-sağîr: 4056)

Evet... Bu ümmetin son gelenleri arasında baştakilere çok benzeyenler olacaktır. Fakat sayıları azdır, hatta azdan dahi azdır. Ortada gelenlerde o kadar benzeyiş yok ise de miktarları çoktu, hem pek çoktu. Fakat sondakilerin az oluşu kıymetlerini daha da arttırmış, öncekilere daha da yaklaştırmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onları şu Hadis-i şerif'i ile müjdeli kıldı:

'Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir.

Ne mutlu gariplere!' (Müslim)

Bu ümmetin sonu, Resulullah -sallallahu aleyhi ve sellem-in vefatından bin sene sonra, yani ikinci binin başlaması ile başlamıştır. Çünkü aradan bin sene geçmesi ile insanlarda büyük bir değişiklik ve eşyada kuvvetli bir tesir meydana çıkmıştır.

Allah-u Teâlâ bu dini kıyamete kadar değiştirmeyeceği için, ilk zamanda gelenlerin tazelikleri sondakilerde de görülmekte ve böylece ikinci bin yılın başında bu dini kuvvetlendirmektedir.

Bu iddiâyı ispat etmek için iki kuvvetli şahit olarak İsa Aleyhisselâm ile Mehdi Hazretleri'nin bu bin içinde var oluşlarını gösterebiliriz.

Bir şiir:

'Alsaydı kudsî ruhtan eğer yardımını,

İsa'dan başkası da yapardı onun yaptığını.'

Ey kardeşim! Bugün bu sözler pek çok kimselere ağır gelir, anlayışlarından uzak görülür. Fakat onlar bilgileri, mârifetleri insaf ile ölçerlerse ve İslâmiyet'le karşılaştırırlarsa, İslâmiyet'e hangisinin daha çok tazim ve hürmet ettiğini görüp kabul ederler." ("Mektûbât"; 261. Mektûb)

Her yol yoldur, bu yola varıncaya kadar. Bu yol ise başa benzediği için şekli değişiyor.

Geçmiş Enbiyâ-i izam Hazerâtı, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in geleceğini, yapacağı icraatları haber vermişlerdi. Hâtem-i veli de böyle oldu. Gerek Hakîm-i Tirmizî -kuddise sırruh- Hazretleri, gerek İmâm-ı Rabbânî -kuddise sırruh- Hazretleri, gerekse diğer birçok evliyâullah da ondan haber verdiler. İkisi de hep bir noktaya geliyor.

Hazret yine bir mektuplarında:

"Bu ilimlerin ve mârifetin sahibi, bu binin müceddididir. Ki bu, ona bakanlara gizli bir mânâ değildir." buyuruyor. ("Mektûbât"; 317. Mektûb)

Yani onu görmüyorsan, ona Allah-u Teâlâ'nın ihsan ettiğini de mi görmüyorsun, oradan da mı tanımıyorsun?

Buradan anlaşılıyor ki bu doğrudan doğruya Allah-u Teâlâ tarafından gönderilmiş, desteklenmiş, O'nun ilmi ile mücehhez olmuş.

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri "Kitâbu'n-Netîce" adlı eserinin 1. cildinin 436. sayfasında onun kitaplarının Hazret-i Kur'an'la dolu olacağını, bu ilmin has bir ilim olduğunu iki asır öncesinden haber vermekte, o devirde yaşayacak bütün ehl-i imanı bu zâta tâbi olup kurtulmaya teşvik etmektedir:

"Ve bu bir kitabdır ki, kütüb-ü ilâhiyye umumen bunda mündericdir. (İlâhî kitaplar bunun içinde dercedilmiştir.)"

Bütün ilâhî kitapların hülâsası Kur'an-ı kerim'dir. Kur'an-ı kerim'in bütün Âyet-i kerime'leri girdiğine göre kütüb-i semâviye bu kitaplara yayılmış demektir. Bunu da Allah-u Teâlâ başka kimseye nasip etmemiştir.

Nitekim Süleyman Aleyhisselâm Allah-u Teâlâ'ya şöyle niyazda bulunmuştu:

"Ey Rabb'im! Beni bağışla! Bana, benden sonra kimsenin ulaşamayacağı bir hükümranlık ver!" (Sad: 35)

Bu da mânevî saltanattır, Allah-u Teâlâ kıyamete kadar başkasına vermeyecek, artık kıyamete kadar böyle bir kitap yazılmayacak. Niçin? Devir Hâtemü'l-evliya ile kapandığı için. Üçüncü bir hâtem yok.

Nitekim Bediüzzaman -kuddise sırruh- Hazretleri "Emirdağ Lâhikası" isimli eserinde Hazret-i Mehdi'nin vazifesinden bahsederken, Hazret-i Mehdi'den önce gelecek bu zâttan haber vermiş; bu ilmin, bu kitapların Hazret-i Mehdi'ye hazır bir program olarak hazırlandığını işaret etmiştir.

"O zât, o tâifenin uzun tasdikatı ile yazdıkları eseri kendine hazır bir program yapacak, onun ile o birinci vazifeyi tam yapmış olacak." (sh. 259)

•

Abdullah-ı Bosnevî -kuddise sırruh- Hazretleri küllî ilâhî tecellî'nin Hâtemü'l-velâye'nin hakikatine yerleştirildiğini ve aslî vâroluş maddesi olan bu velâyeti vâsıtasız olarak Allah'tan aldığı için, onun Resulullah Aleyhisselâm'ın halifesi değil, doğrudan doğruya Allah'ın halifesi olduğunu beyan buyurmuştur:

"Onun velâyeti bâtında Hâtemü'l-velâye'ye en şümullü, en tam şekilde mazhar olan, zâhirdeki en kâmil vârisinde zuhûr eder. Bu itibarla böylece o da, Hâtemü'r-rüsul'ün hasenâtından bir hasene olur.

Ancak, vasıtasız olarak Allah-u Teâlâ'dan alması nedeniyledir ki; o Resulullah'ın halifesi değil, bizzat Allah'ın halifesidir." ("Şerhü'l-Fusûs li'l-Bosnevî"; Nâfiz Paşa, no: 536, 500. yp.)

Size bunun böyle oluşunun sebebini ve hikmetini arzedelim:

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz vazifede iken Allah-u Teâlâ'nın himayesi altında idi, O'nun emri ile desteği ile yürüyordu. Fakat ahirete irtihal edince artık onun dinlenme vakti gelmiştir. O vazifesini bitirmiş, istirahat hâlindedir. Dinlenmeye ve seyretmeye hak kazanmıştır, çünkü o çok çalıştı. Fakat o her şeye vâkıftır. Şimdi ise Allah-u Teâlâ onu değil de ikinci kandili çalıştırıyor, o kandile nazar ediyor, emrini ve hükmünü o kandilde yürütüyor. Dolayısıyla Allah-u Teâlâ'nın halifesi olmuş oluyor. İşte görülüyor ki vazife de ayrıldı, hilâfet de ayrıldı, Resulullah Aleyhisselâm'ın durumu da ayrıldı.

Allah-u Teâlâ ona kendisini bildirmiş, onu kendisine vâkıf ettirmiş, her şeyin O'ndan olduğunu duyurmuş. O'nu biliyor, yaratılanların da O'ndan olduğunu biliyor. Bunun sırrı da budur. İlâhî olduğu için, ilâhî kelimesinin içinde bu işler oluyor.

Onun yaptığı her iş ve icraatlardan Resulullah Aleyhisselâm yetinir.

Nitekim Hakîm et-Tirmizî -kuddise sırruh- Hazretleri buyurur ki:

"Resulullah -sallallahu aleyhi ve sellem- bizzat onunla yetinip karar kılar." (Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resul c. 1, s. 619)

Bu hallere nazar eder, yaptığı her iyi işten memnun olur, iyiliği için duâ eder, onu kötülüklerden mahafaza etmesi için Cenâb-ı Hakk'a niyaz eder. Fakat ona güvendiğinden ve memnuniyetinden ötürü hiçbir işine karışmaz, hiçbir icraatına müdahale etmez. Allah-u Teâlâ onu yönettiği için buna lüzum görmez. O şimdi seyir hâlinde bulunuyor. Her şeyden haberdardır, fakat hiç karışmaz.

Çünkü imtihan sahasında Hâtem-i veli var. Şimdi o imtihan sahnesindedir ve imtihanını vermek zorundadır. "İyi mi verecek, kötü mü verecek? Nasıl çalışacak?" İmtihanda olduğu için karışmaz işine. Niçin? İmtihanda olduğu için, başlıbaşına da bir kandil olduğu için ve Allah-u Teâlâ'nın da halifesi olduğu için, işine karışmaz. İşe karışsa onun halifesi olacak. İşe karışmaz ki Allah-u Teâlâ'nın halifesi olduğu belli olsun.

Bizzat O'nun halifesi olduğu için, zaten vazifeli idi; bunun üzerine bir de Rahmeten lil-âlemîn'in bütün emaneti yüklenince, yaratılışı öyle olduğu için onun emaneti ile yürüdü, o vazife ile yürüdü.

Daha doğrusu hem Allah-u Teâlâ'nın halifesi, hem de Resulullah Aleyhisselâm'ın bâtınî vârisidir. Ona da lütfetmiş, ona da lütfetmiş. Ona ayrı lütfetmiş, ona da lütfetmiş. Aynı zamanda onun vârisi.

Mahmud Şebüsterî -kuddise sırruh- Hazretleri ise şöyle buyurmaktadır:

"Veliliğin tam zuhuru da 'Velilerin sonuncusu' ile olacak. İki âlem de onunla tamamlanacak, onunla kemâl bulacak. Bütün velilerin varlıkları, son velinin âzâsına benzer. O küldür, öbürleri cüz. Onun 'Peygamberlerin sonuncusu'yla tam bir münâsebeti vardır. Bu yüzden umumî rahmet de onunla zuhur eder. İki âlem de ona uyar, Âdemoğulları içinde Allah'ın halifesi odur." (Gülşen-i Râz)

Niçin O'nun halifesi oluyor? İlmi O'ndan aldığı için.

Bu ilim Allah-u Teâlâ'ya âittir, ilm-i billâh'tır ve en son ilimdir. Şunu çok iyi bilin ki bu ilim Allah-u Teâlâ'nın ihsan ettiği, ikram ettiği bir ilimdir. Doğrudan doğruya O'nun bildirdiği, O'nun duyurduğu için de İlm-i billâh'ın âlâsı, has ilmullâh oluyor.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri buyurur ki:

"Hatm'in durumu son derece muhteşemdir! Allah âdemoğlu içinde bir muhteşemlik kılmış ve onları çok büyük bir iş için yaratmıştır."

"Onun halifeliği de Halifelik Sahibi'nin hükümdarlığından bir şûbedir." ("Hatmü'l-Evliyâ", 14. Bölüm)

Allah-u Teâlâ onu mükemmel ve mütemmim kılmış. Ona ne verdiğini, onu nasıl kullandığını ancak O bilir.

Dâvetçi Mümin'in
Kıssası

Bu mümin dâvetçinin Firavun'a ve kavmine karşı olan nasihatlarını ve mücadelesini Allah-u Teâlâ Mümin sure-i şerif'inde beyan buyurmuş,
bu sûreye onun adına izafe olarak "Mümin sûresi" denilmiştir.
Âyet-i kerime'de şöyle buyurulmaktadır:
"Firavun âilesinden olup olup imanını gizleyen mümin bir adam dedi ki:
"Rabb'im Allah'tır diyen bir adamı mı öldüreceksiniz?" (Mümin: 28)

Halkı ebedî saâdet ve selâmete, cennet-i a'lâ'ya dâvet ettiğimiz gibi; Firavun'un çevresinde de iman edenler vardı, Firavun'u ve etrafını imana dâvet ediyordu.

Firavun kudret ve saltanatını koruma çarelerini düşünmeye başlamıştı. Etrafı da az-çok işin farkındaydı. Firavun'u Musa Aleyhisselâm'a karşı tahrik ederek harekete geçirmek istediler ve dediler ki:

"Musa'yı ve kavmini yeryüzünde fesat çıkarıp bozgunculuk yapsınlar; seni de, ilâhlarını da terketsinler diye mi bırakıyorsun?" (A'râf: 127)

Bu halkın senin hakkındaki düşünce inancını bozacaklar, seni ve ilâhlarını terk edecekler, milli bütünlüğü ortadan kaldıracaklar. Hiç bunlar bırakılır mı?

Firavun, Musa Aleyhisselâm'ı öldürme cesaretini kendinde bulamıyordu. Asâdan öyle gözü yılmış, Musa Aleyhisselâm'dan öyle korkmuştu ki; Musa denildiği zaman, yerden göğe ağzını açmış, kendini yutmaya hazır bir ejderhânın üzerine atıldığının hayali zihninde canlanıyor, lâkin bu korkusunu gizlemeye çalışıyordu.

Kavminin ileri gelenlerinin fikirlerine şöyle karşılık verdi:

"Oğullarını öldürtürüz, kadınlarını sağ bırakırız." (A'râf: 127)

Nitekim daha önce de böyle bir tedbire başvurup, İsrailoğullarından çok sayıda erkek çocuklarını öldürtmüştü.

"Elbette biz onları ezecek üstünlükteyiz." (A'râf: 127)

İktidar bizim elimizdedir. Kahredici gücümüzle, ezici yönetimimizle istediğimiz gibi hepsini ezebiliriz. Çoğalıp başkaldırmalarına meydan vermeyiz.

Onlar Musa Aleyhisselâm'ı ne şekilde öldürecekleri hususunda görüşmeler yaparken, Allah-u Teâlâ kendi adamlarından bir iman kahramanını karşılarına çıkartmıştı.

Firavun'un yakınlarından olan bu zât Musa Aleyhisselâm'ı çok severdi. Sarayda büyümesine yardım etmişti. Daha sonra Musa Aleyhisselâm'a inanmıştı. Önceleri temkinli hareket etmiş, imanının gizlemişti. Gizliden gizliye bir süre Firavun'u avutmuş ise de, nihayet Musa Aleyhisselâm'ın kesin kararlılığı karşısında meydana çıkmak lüzumunu hissederek önce nasihata başlamış, sonra da açıktan açığa meydana atılmıştır.

Bu mümin dâvetçinin Firavun'a ve kavmine karşı olan nasihatlarını ve mücadelesini Allah-u Teâlâ Mümin sure-i şerif'inde beyan buyurmuş, bu sûreye onun adına izafe olarak "Mümin sûresi" denilmiştir.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Firavun âilesinden olup olup imanını gizleyen mümin bir adam dedi ki:

"Rabb'im Allah'tır diyen bir adamı mı öldüreceksiniz?" (Mümin: 28)

Oldukça çirkin bir işi bunun için mi işleyeceksiniz? Onun Rabb'i, aynı zamanda sizin de Rabb'inizdir, sadece onun değil.

"Halbuki o Rabb'inizden size apaçık delillerle (mucizelerle) gelmiştir." (Mümin: 28)

Bütün bunlar onun doğru sözlü olduğuna şehâdet ediyor.

"Eğer yalancı ise yalanı kendisinedir." (Mümin: 28)

Allah'a yalan isnadı, başka birine yalan isnadı ile bir değildir. Eğer bir kimse haddi aşmış ve yalancı ise, Allah ona mucizelerini göstermez ve kendisini bu mucizelerle desteklemezdi.

"Eğer doğru sözlü ise, sizi tehdit ettiklerinin bir kısmı başınıza gelebilir." (Mümin: 28)

Çünkü o peygamber, sizin kendisine muhalefet etmeniz halinde, dünya ve ahirette azaba uğramakla tehdit etmektedir. Haber verdiği azapların hepsi değil bir kısmı bile size isabet edecek olsa, bu bir kısımlık azap sizin helâkiniz için yeterlidir.

"Doğrusu Allah, haddi aşan, yalancı olan kimseyi doğru yola iletmez." (Mümin: 28)

Bu sözde, Firavun'a tariz vardır. Çünkü o, Allah-u Teâlâ'ya karşı son derece haddi aşan ve yalancı birisidir. İlâhlık dâvâsında bulunmaya cüret etmiştir.

•

İman kahramanı mümin zat Allah-u Teâlâ'nın hışmından sakındırıp mülk ve saltanatları kendilerini kurtaramayacak olan çetin azabından korkutarak nasihatlarına şöyle devam etti:

"Ey kavmim! Bugün memlekette hükümranlık sizindir, başta olanlar sizsiniz." (Mümin: 29)

Siz Mısır'da İsrâiloğulları'na üstün ve galipsiniz. Bugün onları ezmiş ve köle edinmiş durumdasınız.

Allah-u Teâlâ size bu mülkü vermek, bu üstünlüğü sağlamak ve çok büyük yetkilere sahip kılmakla size nimet vermiş bulunmaktadır. Bu nimetlere şükrederek karşılık verin. Elçisini yalanlamanız halinde gelecek azabı bekleyin.

"Amma Allah'ın hışmı bize gelip çatarsa, kim bizi Allah'ın hışmından kurtarır?" (Mümin: 29)

Elbette ki kimse yardım edemez. Bu orduların, bu askerlerin hiçbir faydası olmaz.

O sizi azaplandırmayı dileyecek olursa, o azabı hiçbir kuvvet geri çeviremez.

Mümin zât, kendisini de o toplumun bir ferdi gibi gösteriyordu ki, kendisini onlardan ayrı görmediğini ve hepsinin de iyiliğini düşündüğünü bilsinler. Umulur ki nasihatları dinlenir de hidayete erip imana kavuşurlar.

•

Firavun bu sözlere kızmamış, ancak söylediklerine de kulak asmamıştı. Gururu kendisini o derece kaplamıştı ki, bu sâlih kişiye cevap vermek üzere kavmine şöyle dedi:

"Ben size yalnızca kendi görüşümü söylüyorum ve size ancak doğru yolu gösteriyorum." (Mümin: 29)

Firavun yalan söylüyordu. Çünkü şiddetli bir korku duyuyordu. Fakat dışarıya karşı kendisini cesurmuş gibi gösteriyordu. Eğer korkmasaydı, hiç kimseyle aslâ istişâre etmezdi.

Firavun'un görüşündeki ısrarı karşısında mümin zât, başka bir üslupla nasihatına devam etti. Dikkatleri tarihte gelip geçen eski kavimlerin âkibetlerine çekti. Olur ki bu defa ürpirir, katılaşan kalpleri yumuşar.

"Ey kavmim! Doğrusu sizin için, Nuh kavminin, Âd, Semud ve onlardan sonra gelenlerin durumu gibi peygamberleri yalanlayan toplulukların uğradıkları bir günün benzerinden korkuyorum." (Mümin: 30-31)

Geçmiş devirlerde Allah'ın dâvetçilerini yalanlayan kavimlerin uğradıkları azap gününün size de gelip çatmasından çekiniyorum. Allah'ın azabı onlara gelmişti de, hiç kimse onlardan bu azabı geri çekip engelleyememşti.

Bu zât gerçekten çok büyük bir cihad yapıyordu. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cihadın en büyüğü zâlim sultana hakikati tebliğ etmektir." (Ebu Dâvud)

Hakikati söylemenin cihadın eh büyüğü olması, gerçeği söylemekten duyulan korkudur. Çünkü delil ve hüccetle yapılan cihad, silâhla yapılandan çok daha büyüktür.

"Allah kullarına zulmetmek istemez." (Mümin: 31)

Onları aleyhlerine ileri sürülecek delil sabit olmadan helâk edecek ve günahsız yere kendilerini cezalandıracak ve aralarındaki zâlimi de intikam almadan salıverecek değildir. Haddi aştıkları, azabı hakettikleri takdirde artık azabın gelmesi, adaletin yerini bulması demektir. Böylece onları görenlere ve daha sonra gelecek nesillere onların durumunu ibret olarak gösterir.

Mümin kişi daha sonra ahiret azabını da hatırlatıp sakındırmak maksadıyla nasihatlarını şöyle sürdürdü:

"Ey kavmim! Âh-u figân gününden sizin hesabınıza korkuyorum." (Mümin: 32)

Siz de peygamberinize muhalefette ısrar ederseniz, sizin de başınıza böyle bir felâketin gelmesi şüphesizdir.

Âyet-i kerime'de geçen "Tenad günü" çağrışma, bağrışma günü demektir ki, kıyamet gününün bir ismidir. Her taraftan gelen bağırıp çağırmaların birbirlerine karışıp, mahşerdeki itişme ve kakışmalardan meydana gelen manzara gerçekten çok korkunçtur.

"Arkanıza dönüp kaçacağınız gün, Allah'a karşı sizi himaye eden bulunmaz. Allah'ın saptırdığını doğru yola getirecek yoktur." (Mümin: 33)

Hidayet ancak Allah'tandır. İnsanlardan kimin hidayete layık, kimin sapıklığa müstehak olduğunu en iyi bilen O'dur.

"Daha önce Yusuf da size apaçık muziceler getirmişti. Onun size getirdiği şeyler hakkında da kuşkulanıp durmuştunuz." (Mümin: 34)

Atalarınızın o şek ve şüpheleri bugün sizin aranızda da devam edip durmaktadır.

"Hatta o vefat edince 'Bundan sonra Allah asla bir peygamber göndermez.' dediniz. " (Mümin: 34)

İnkâr ve isyanınız üzere kalmaya devam ettiniz. Bütün bunlar bedbahtlığınızdan ileri gelmektedir.

"İşte Allah, haddi aşan şüpheci kimseleri böyle şaşırtır." (Mümin: 34)

Artık gözleri önünde parlayan nice nice hakikatleri göremez olurlar. Hiçbir hüccet ve delile dayanmaksızın Allah'ın âyetleri hakkında tartışmaya girişirler.

Nitekim mütebâki Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Onlar kendilerine gelmiş hiçbir delil olmadığı halde, Allah'ın âyetleri hakkında tartışırlar." (Mümin: 35)

O âyetleri bertaraf etmek ve çürütmek maksadıyla kesin delillere, ceâletleri ile karşı çıkarlar.

"Gerek Allah katında gerek iman edenlerin yanında bu davranışa karşı kızgınlık ve öfke büyümüştür." (Mümin: 35)

Allah-u Teâlâ'nın da iman edenlerin de onlara duydukları öfke alabildiğine büyüktür. Onların bu durumlarını Allah-u Teâlâ öfke ile karşılar, müminler de bu gibi kimselere karşı öfke duyar. Allah-u Teâlâ'nın âyetlerine dil uzatanlar ilâhî azaba mahkûm oldukları gibi, kalplerinde hidayete açılan kapı kapanmıştır. Böylece de sapıklık girdabına gömülüp kalırlar. Artık hiç kimse onları kurtaramaz.

"Allah, büyüklük taslayan her zorbanın kalbini işte böyle mühürler." (Mümin: 35)

Kalpleri mühürlenenler ilâhi dâveti alamazlar. Kalp mühürlü olduğu için işitme kabiliyetleri de yok olmuş demektir.

İsyana dalma kalbin hastalığı olduğu gibi, inkâr da onun ölümüdür.

Akıllı kişi kalbinin mühürlenmesiyle değil, göğsünün açılmasıyla sonuçlanacak sebeplere sarılmalıdır.

•

Firavun ve kavmi sapıklık ve inkârlarında devam ederken, o mümin kişi de onları Hakk ve hakikata çağırmaya devam etti.

Buyurdu ki:

"Ey kavmimi! Size bana uyun ki size doğru yolu göstereyim." (Mümin: 38)

Öyle bir yola ki, bu yolu tutan kimse maksadına erişir, hidayete kavuşur, kurtuluşa ve cennet yoluna ulaşır.

"Ey kavmim! Bu dünya hayatı ancak geçici bir menfaattan ibarettir." (Mümin: 39)

Fazla geçmeden zeval bulacaktır, fânidir, orada bulunan faydalar basit ve önemsizdir. Kendisinden muvakkat bir zaman için istifade edilir. Kazanılanlar kişinin ölümü ile elinden çıkar. Dünyaya büsbütün meyletmek, her türlü fitnelerin kaynağıdır.

"Âhiret ise, devamlı olarak durulacak yerdir." (Mümin: 39)

İstikrar ve ebedîlik yurdudur, zevâlsizdir, geçici değildir. Orada ya nimetler içerisinde veya cehennemde ebedî kalmak vardır. Nazarı itibara alınıp, ehemmiyet verilmesi gereken yer orasıdır.

"Kim bir kötülük işlerse, ancak onun misliyle cezalandırılır." (Mümin: 40)

Herhangi bir artırma olmaksızın sadece kötülüğü kadar ceza görür.

"Erkek olsun kadın olsun, kim de inanmış bir mümin olarak amel-i salih işlerse, işte onlar cennete girerler ve orada hesapsız olarak rızıklandırılırlar." (Mümin: 40)

Onlara verilecek karşılık belli bir miktar ile değildir. Allah-u Teâlâ sonu gelmeyen ve tükenmeyen ecirlerle mükâfatlandıracaktır.

"Ey kavmim! Bu başıma gelen nedir? Ben sizi kurtuluşa çağırıyorum, siz beni ateşe çağırıyorsunuz!" (Mümin: 41)

Ben sizi cennete götüren imana dâvet ediyorum, siz ise beni cehenneme götüren kâfirliğe dâvet ediyorsunuz.

"Siz beni Allah'ı inkâr etmeye ve hakkında bilgim olmayan şeyi O'na ortak koşmaya çağırıyorsunuz, ben ise sizi Azîz olan bağışlaması çok olan Allah'a çağırıyorum." (Mümin: 42)

Siz beni Allah'ı inkâr etmeye, O'na şirk koşmaya dâvet ediyorsunuz; ben ise sizi bir olan, güçlü olup mağlup edilemeyen ve kullarının günahlarını çokça bağışlayan Allah'a dâvet ediyorum.

"Sizin beni kendisine ibadete çağırdığınız şeylerin, ne dünyada ne de âhirette hiçbir dâvet gücü yoktur." (Mümin: 43)

Nasıl oluyor da onlara tapıyorsunuz, körü körüne peşlerinden gidiyorsunuz?

"Hepimizin dönüşü Allah'adır." (Mümin: 43)

Öldükten sonra tekrar hayata kavuşacak, Rabb'imizin mahkeme-i kübrâsına sevkedileceğiz. O, herkese yaptığının karşılığını verecektir.

"Bütün haddi aşanlar şüphesiz ki cehennemliktirler." (Mümin: 43)

Sapıklık ve taşkınlıkta aşırı gidenler, kuşkusuz cehennemde ebedî kalacaklardır.

•

Bu imanı gür mümin, bunları canını dahi kaybedeceğini bilmesine rağmen azgın Firavun'un ve maiyetinin yüzüne karşı tereddütsüz ve korkusuzca haykırmıştır. Artık söyleyeceğini söylemiş, vicdanı rahatlamış olarak işi Allah'a bırakmaktan başka yapılacak şey kalmamıştır.

Yaptığı samimi öğütlerin pek yakında hatırlanacağını, fakat bu hatırlayışın kendilerine hiç bir fayda sağlamayacağını beyan ederek konuşmasını tamamlamış, yapması gereken ulvî vazifeyi yerine getirmiştir.

Bundan ötesi Allah'a âittir:

"Size söylemekte olduklarımı yakında hatırlayacaksınız." (Mümin: 44)

Azabı gördüğünüzde bir kısmınız diğerine benim nasihatımdan söz edecek, sözlerimin doğru olduğunu anyacaksınız. Pişmanlığın fayda vermediği bir zamanda pişman olacaksınız.

"Ben işimi Allah'a havale ediyorum." (Mümin: 44)

O'na tevekkül ediyor, O'ndan yardım diliyorum ve sizinle bütün ilişkilerimi kesiyorum.

"Çünkü Allah kullarını çok iyi görendir." (Mümin: 44)

Onların hallerinden hiçbir şey Allah'a gizli kalmaz.

Bu dâvetçi mümini öldürmek istemişlerse de Allah-u Teâlâ onu muhafaza etmiştir.

Âyet-i kerime'de şöyle buyuruluyor:

"Nihayet Allah onu, onların kurmak istedikleri tuzakların kötülüklerinden korudu." (Mümin: 45)

Gizli plânlarını boşa çıkardı.

•

Bir gün Hazret-i Ali -radiyallahu anh- Efendimiz oldukça kalabalık bir cemaate şunu sordu:

"Bana insanların en kahramanının kim olduğunu haber verir misiniz?"

Onlar da hep bir ağızdan:

"Sensin!" diye cevap verdiler ve aralarındaki konuşma şöyle devam etti:

-Ben bugüne kadar kiminle vuruşmak üzere karşılaştımsa, mutlaka intikam almak istedim. O bakımdan siz bana en kahraman kişinin kim olduğunu haber verin.

-Bilmiyoruz. Yâ Ali! En kahramanın kim olduğunu lütfen sen söyle.

-Ebu Bekir -radiyallahu anh-dir. Çünkü Kureyş müşrikleri Resulullah Aleyhisselâm'ın etrafını çevirip kimi itip kakıyor, kimi eteğini çekip: "ilâhlarımızı tek ilâh yapan sen misin?" diyor ve bir sürü zorluk öne sürüyorlardı. Allah'a yemin ki, o en sıkıntılı günlerde Ebu Bekir -radiyallahu anh-den başka bizden hiç birimiz müdahale edemiyorduk. O tek başına koştu, kimini vurup itti, kimini bir tarafa çekti, kiminin önüne geçip engel oldu ve sesini şöyle yükseltti:

"Yazıklar olsun size! Rabb'im Allah'tır diyen bir adamı mı öldürüyorsunuz?!"

Hazret-i Ali -radiyallahu anh- bu hadiseyi anlatırken hırkasının bir ucunu kaldırıp yüzüne doğru götürdü ve sakalı ıslanıncaya kadar ağladı ve arkasından şunu sordu:

"Şimdi Allah için söyleyin, Firavun hanedanından olan o kahraman mümin mi, yoksa Ebu Bekir -radiyallahu anh- mı daha hayırlıdır?"

Kimse cevap veremedi. Hazret-i Ali -radiyallahu anh- "Cevap versenize!" dedi. Daha sonra kendi sorusunu şöyle cevaplandırdı:

"Allah'a yemin ederim ki Ebu Bekir -radiyallahu anh-ın bir saati, imanını gizleyen o kahraman müminin -ki Allah onu kendi kitabında övüyor- bütün vakitlerinden daha hayırlıdır. Zira Ebu Bekir -radiyallahu anh- imanını açıklayıp bütün malını ve gücünü Allah ve Peygamber'i yolunda harcamıştır." (Ebu Nuaym. Hilye)

Uyarılara
Kulak Vermeyenlerin Âkıbeti:

"İmanı gür mümin" kıssasının daha sonraki bölümünde uyarılara kulak vermeyenlerin, küfürde inat ve ısrar edenlerin âkıbetlerinden ve ölümden sonra başlarına geleceklerden bazıları beyan edilmektedir:

"Fiiravun'un kavmini ise o kötü azap kuşatıverdi." (Mümin: 45)

Ruhları sabah-akşam kıyametin kopacağı zamana kadar cehenneme sunulur. Kıyamet gününde ise ruhları ile cesedleri ateşte bir araya gelecektir.

"Onlar (kabirlerinde kıyamet gününe kadar) sabah-akşam ateşe sunulurlar. Kıyamet koptuğu gün de: 'Firavun hanedanını azabın en çetinine sokun!' denilir." (Mümin: 46)

Bu Âyet-i kerime berzah âleminde vuku bulacak azabı ispatlamaktadır.

Firavun hanedanı dünyada kötü bir azap ile mahvoldukları gibi, kabirlerinde ahirete kadar sabah-akşam ateşe sunulmak suretiyle dehşet içinde kalacaklar, kıyametten sonra ise asıl cezayı görecekler, azabın en çetinine sokulacaklardır.

Bu azap sadece firavuna ve kavmine mahsus olmayıp, bütün kafirler kabirlerinde kıyamete kadar aynı muameleyi göreceklerdir.

Allah-u Teâlâ'nın sâlih kullarına ise, kıyametten sonra da kendilerini bekleyen o güzel cennet manzaraları sabah-akşam gösterilecektir.

Âyet-i kerime'lerde onların cehennemde birbirleriyle atışmalarına ve çekişmelerine misaller verilmektedir:

"Ateşin içinde birbirleriyle çekişip tartışırlarken; güçsüz ve zayıf olanlar, büyüklük taslayanlara 'Biz size uymuştuk. Şimdi ateşin birazını olsun bizden savabilir misiniz?' derler." (Mümin: 47)

Kendilerine ne emretmişlerse emirlerini tutmuşlar, onlara uydukları için zaten bu acı sonuca varmışlar.

Onların bu sözden maksatları küfür önderlerini daha çok utandırmak ve içlerine daha çok acı vermektir. Çünkü o liderler kendilerine kuyrukçuluk edenleri uyarılara kulak vermekten alıkoyuyorlar, koyun sürer gibi sürüyorlardı.

Bütün yetkileri, makam ve mansıpları dünyada kalan, yaptıkları taprip ve tahriklerin, sapma ve saptırmaların cezası ile karşı karşıya bulunan önderler, onların bu isteklerinden ötürü büyük bir sıkıntıya düşerler.

"O büyüklük taslayanlar derler ki: Doğrusu hepimiz bunun içindeyiz. Allah kulları arasında vereceği hükmü verdi." (Mümin: 48)

Allah inananları dereceleri farklı farklı olarak cennete, inanmayanları da tabakaları farklı farklı olarak cehenneme koydu. Bu husustaki ilâhî hükme karşı koymaya hiç kimsenin gücü ve salâhiyeti yoktur. Bizler de sizler de hakettiğimiz karşılığı aldık.

Kendilerine yapılan uyarıları dinlemedikleri için bu en büyük azaba çarptırılan cehennemlikler; birbirlerine yaptıkları çağrının bir sonuç vermemesi üzerine bir fayda göremeyeceklerini anlayınca cehennem bekçilerine yönelirler. Dünya günü ile bir gün bile olsa azaplarının hafifletilmesi için Rabb'lerine talepte bulunuvermelerini onlardan isterler.

"Ateşte bulunanlar cehennemin bekçilerine: 'Rabb'inize yalvarın da, hiç değilse bir gün olsun azabı hafifletsin.' derler." (Mümin: 49)

Zebaniler onların bu isteklerini kınayarak ve azarlayarak reddederler ve:

"Size peygamberleriniz apaçık deliller getirmediler mi?" diye sorarlar. (Mümin: 50)

Küfrün ve şirkin mağfiret olunmayacak pek büyük bir suç olduğunu oraya varınca öğrenen kâfirler, yalan söylemeye mecal bulamadıkları için "Belâ = Evet" demek mecburiyetinde kalırlar.

Bekçiler onların bu isteklerini kabul edemeyeceklerini, üstelik onların kurtulmalarını da istemediklerini, onlarla uzaktan yakından bir ilgileri olmadığını bildirecekler ve şöyle diyecekler:

"O halde kendiniz yalvarın." (Mümin: 50)

Duâlarına icabet olunmayacak, isteklerine cevap verilmeyecek. Artık duâ ve yalvarma zamanı geçmiştir.

Ele geçen fırsatları, dile verilen ruhsatları kaçırdılar. Dünyada iken küfür ve nifak tohumlarını ekenler, şimdi orada azap ve gazap biçiyorlar. Küfrün neticesi işte böyle ebedî azaptan başka bir şey değildir.

"İnkârcıların yalvarışı şüphesiz boşunadır." (Mümin: 50)

Cehennem çukurlarında hiç kimsenin tahammül edemeyeceği azaplar içinde kendilerini kınayıp dururlarken cehennem bekçileri tarafından kendilerine şöyle seslenilecektir:

"Allah'ın gazabı sizin kendi kendinize olan kızmanızdan elbette daha büyüktür.

Zira siz imana çağırıldığınızda inkâr ederdiniz." (Mümin: 10)

Onlar bu sesi aldıklarında, her birinin başında çeşitli azaplar bulunmaktadır.

•

Allah-u Teâlâ uyarıcılara muhalefet edenleri çarptıracağı "Dünya azabı"nı, "Kabirdeki berzah azabı"nı ve "Cehennem azabı"nı beyan ettikten sonra, bütün bunları peygamberlerine ve müminlere yardım etmek için yaptığını belirterek şöyle buyurmaktadır:

"Şüphesiz ki biz peygamberlerimize ve iman edenlere, hem dünya hayatında, hem de şâhitlerin dikildiği günde yardım ederiz." (Mümin: 51)

Muhaliflerinin üzerine her yönden galip kılarız. Delillerle, zaferle ve kâfirlerden intikam ile murada erdiririz.

"O gün zâlimlere özür beyan etmeleri hiç fayda sağlamaz. Lânet onlaradır, en kötü yurt da onlarındır." (Mümin: 52)

Onların daimi ikâmetgâhları cehennemdir.

"Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir.

Sonra da ateşte yakılacaklardır." (Mümin: 71-72)

Önce Hamîm'e sürüklenenirler, sonra Cahîm'e atılırlar.

"Andolsun ki biz onlara en büyük azaptan önce en yakın azabı tattıracağız." (Secde: 21)

"Azab-ı ednâ" dünya azabı, '"Azab-ı ekber" ise ahiret azabıdır.


TÂRIK SÛRE-İ ŞERİF’İNİN TEFSİRİ

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminin ortalarında, müşriklerin inananlara işkence yapmaya başlamaları üzerine nâzil olmuştur. On yedi Âyet-i kerime, yetmiş iki kelime ve iki yüz doksan bir harften müteşekkildir.

Adını ilk Âyet-i kerime'de geçen "Târık" kelimesinden alır.

Muhtevâsı:

Bu mübârek Sûre-i celîle, içinde parlak yıldızlar bulunan göğe yemin ederek başlar.

Beşinci Âyet-i kerime'ye kadar ışığının kuvvetinden dolayı karanlığı deliyor gibi görünen parlak yıldızları tanıttıktan sonra, her canlının üzerinde bir koruyucu, bir gözetleyici bulunduğunu beyan etmektedir.

On birinci Âyet-i kerime'ye kadar insan kendi yaratılışındaki ilâhî kudreti düşünmeye dâvet edilmekte, Allah-u Teâlâ'nın ölümden sonra insanları tekrar diriltmeye kâdir olduğu, ahiret gününde bütün sırların ortaya çıkarılacağı, o günde hiçbir surette kaçış imkânı olmadığı açıklanmaktadır.

Mütebâki Âyet-i kerime'lerde ise; gökyüzüne ve yere yemin edilerek, Kur'an-ı kerim'in hakkı bâtıldan ayıran bir kitap olduğu insanlık âlemine duyurulmakta, plân çeviren kâfirler tehdit edilmektedir.

Necm-i Sâkıb:

Allah-u Teâlâ Âyet-i kerime'sinde göğe ve gökte yaratmış olduğu parlak yıldızlar üzerine yemin ediyor ve şöyle buyuruyor:

"Andolsun göğe ve Târık'a!" (Târık: 1)

Onların mahiyetini O'ndan başka kimse bilemez.

"Târık'ın ne olduğunu sana ne bildirdi?" (Târık: 2)

Hiç şüphesiz ki o, Allah-u Teâlâ'nın bildirmesiyle bilinebilir.

"O, karanlığı delen yıldızdır." (Târık: 3)

Necm-i sâkıb; ışığının kuvvetinden dolayı karanlığı deliyor gibi görünen her parlak yıldıza denir.

Böyle olmakla beraber:

"Onlar yıldızlarla da yollarını bulurlar." (Nahl: 16)

Âyet-i kerime'si mucibince, yıldızda bir hidayet ve yol gösterme mânâsı olduğuna göre "Târık" mânevî şeyler için de kullanılır.

Yani:

"Göğe ve karanlıklardan aydınlığa çıkarmak için yıldız gibi maddemizi delip gönüllerimize işleyen nura yemin olsun!"

"Hiçbir kimse yoktur ki, üzerinde bir koruyucu, bir gözetleyici bulunmasın." (Târık: 4)

O, bunların hepsini aynı seviyede işitir, görür ve bilir.

Asıl yüce makamından ayrılıp ten kafesine inen ve tekrar yüksek burçlara yükselmeye kabiliyetli bulunan ruhânî lâtifeler, ancak peşpeşe yapılacak murakabalarla yükselebilir. Murakabalardan geçtikçe iman tekâmül eder. İnsan tekâmül edemediği için Allah-u Teâlâ'nın kendisini görüp gözettiğini bilememektedir.

Bütün hareketleriniz Allah-u Teâlâ'nın kontrolü altındadır. Yaptıklarınızdan, sözlerinizden ve niyetlerinizden hiçbiri O'ndan gizli kalmaz.

"İnsan neden yaratıldığına bir baksın!" (Târık: 5)

Allah-u Teâlâ insana bizzat kendi varlığını tefekkür etmeye dâvet ediyor. Nasıl meydana geldiğinizi bir düşünün! Hiç yok iken sizi bu hâle getiren kimdir? Onu yaratan neden yaratmıştır?

Allah-u Teâlâ insanları hikmeti icabı olarak bir defada değil de, nesil nesil birbirlerinden üretmiştir. Kadın ve erkeği yaratıp, onların kalplerine sevgi ve muhabbeti yerleştirdi. Öyle ki, cinsi cazibe sebebiyle sabredemez oldular. Yaratılışlarında mevcut olan şehvet duygusu, onları birleşmeye zorladı. Bu suretle, babanın sulbünde toplanan meni, ana rahmine kendi özelliği içinde ilkah olundu.

İnsandaki ruh-i hayvânî, gıda olarak o bitkiyi yer. Bir müddet erkeğin sulbünde üreme nüvesi hâlinde kalır. Daha sonra nutfe olarak ana rahmine geçer.

"Atılıp dökülen bir sudan yaratıldı." (Târık: 6)

Burada "Atılıp dökülen su" ile, erkekten hızla çıkan ve rahme dökülen "Meni" kastedilmiştir.

"O su, erkeğin sulbü ile kadının göğüs kemikleri arasından çıkar." (Târık: 7)

Meni, bir çeşit sıvı ile nutfe yani sperma hayvancıklarının karışımından meydana gelir. Erkeğin sulbünden çıkar. Yumurtacık ise, kadının göğüs kemikleri arasından çıkar. Nitekim doğum yapan kadının göğsünde süt meydana gelmesi, göğüsle ana rahmi arasındaki bağlantıyı açık bir şekilde ortaya koymaktadır.

"Allah'ın onu yeniden döndürmeye elbette gücü yeter!" (Târık: 8)

Çünkü insanı numunesiz olarak hiç yoktan yaratmaya muktedir olan Allah, ölümden sonra tekrar diriltmeye elbette muktedirdir.

"O günde ki, bütün gizli sırlar meydana çıkarılır." (Târık: 9)

Perde kalktığı zaman gönüllerde saklanan bütün gizli sırlar, niyetler, maksatlar ortaya serilir. O büyük mahkemede kâfir, fâsık, fâcir kimseler bazı mazeretler sayıp dökseler de, yaptıklarını gayet iyi bilecekler. İşte o vakit gözleri tam açılır.

"İnsanın o gün gücü kuvveti de, yardımcısı da yoktur." (Târık: 10)

Kaçış yolları yok, kendilerine yardımcı olabilecek, destekte bulunacak kimse yok, mazeret öne sürüp kurtulabilme ümitleri yok... Başlarının derdini düşünmekten başka çareleri de yok. Artık azaptan başka bir şeyle karşılaşmayacaklarını, kendilerini kurtaracak bir yardımcının bulunmadığını anlamış olurlar.

Ayırt Edici Kesin Söz:

Allah-u Teâlâ Kur'an-ı kerim'inde göğe ve yere, onlardaki iki hadiseye yemin etmektedir:

"Dönüp dolaşan göğe andolsun ki!" (Târık: 11)

Sınırı bizce bilinmeyen gökteki cisimler hareket halindedirler.

"Reci" kelimesi dönmek ve döndürülmek mânâsına geldiği gibi "Yağmur" mânâsına da gelir. Allah-u Teâlâ denizden milyonlarca ton suları yükseltip havanın içine çekmekte, onları gökyüzünde tutmakta ve sistemli bir şekilde kuru bölgelere yağmur şeklinde döndürmektedir.

"Ve yarılan yere andolsun ki!" (Târık: 12)

O yerden bitki, ağaç ve çiçekler çıkar.

Gökteki nizamlı ve intizamlı hareket, muallâ manzaralar, yerdeki faydalı yarılma, sürülme ve açılma; hem Sâni-i zülcelâl'in kudret ve azametini tezahür ettirmekte, hem de her hadisede O'nun düzenlemesi ile ilgili bir plânın mevcudiyetini ortaya koymaktadır.

Allah-u Teâlâ bu yeminden sonra Kur'an-ı kerim'in hakkı bâtıldan, doğruyu eğriden, hidayeti dalâletten ayırt eden ilâhî bir söz, hakikat ile dalâlet arasında kesin bir berzah olduğunu beyan buyurmaktadır:

"Şüphesiz ki bu Kur'an, (hak ile bâtılı) ayıran bir sözdür." (Târık: 13)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e verilen mucizelerin en büyüğü ve devamlı olanı Kur'an-ı kerim'dir. Hem mânâsı hem de lâfzı itibarı ile mucizedir. Asr-ı saâdet'ten zamanımıza kadar hiçbir âyeti, hiçbir kelimesi, hiçbir harfi, hiçbir noktası bile değişmemiştir ve aslâ değişmeyecektir. Çünkü Allah kelâmıdır. Söz O'nun sözü, hüküm O'nun hükmü, kitap O'nun kitabıdır. O'nun hükmünü kim bozabilir? O'nun hükmünden kim kurtulabilir?

Bir müslümana düşen; hüküm ve irşadlarından öğüt almak, nuru ile aydınlanmaktır.

"O aslâ bir eğlence değildir." (Târık: 14)

Gönüllerde saygı duyulan ciddi bir Kitap'tır. Hakikatin tâ kendisidir. Sapıklar onunla yolunu bulur, onunla dirilir.

"Onlar (onu iptal etmek için) bir tuzak kuruyorlar." (Târık: 15)

Onun nurunu söndürmek, hükümlerini geçersiz saymak istiyorlar.

Nâzil olduğu günden bugüne kadar asırlardır bu sapıklığı gerçekleştirmek isteyenler aslâ emellerine erememişler, kıyamete kadar da eremeyecekleri açık bir gerçektir.

"Ben de bir tuzak kurmaktayım. (Hilelerine karşılık vereceğim.)" (Târık: 16)

Onlara fırsat ve mühlet veririm, bu fırsatla aldanırlar. Hilelerine devam ederken ansızın yakalarım ve cezâlarını veririm.

"Hele sen o inkârcılara mühlet ver, (onları biraz kendi hâllerine bırak!)." (Târık: 17)

Başlarına azabın hemen gelmesini isteme. Süreleri dolunca, başlarına nasıl bir felâket geleceğini ve ne gibi ağır bir cezâya çarptırılacaklarını çok geçmeden göreceksin. Ahiretteki cezâları ise hiç şüphesiz daha ağırdır.


HAZRET-İ MUHAMMED Aleyhisselâm

BÜYÜK HİCRET

"Mağara'dan Hareket"

Bir Perşembe akşamı geldikleri mağarada, Kureyş'in arama işi bitinceye kadar üç gün üç gece gizlendiler. Çünkü daha ilk günlerde mağaradan çıkmak, onların düşman eline düşmesine sebep olabilirdi.

Ebu Bekir -radiyallahu anh-in oğlu Abdullah -radiyallahu anh- çok becerikli bir genç idi. Babasının emri üzerine gündüzleri Mekke'de dolaşıyor, kimlerin neler konuşup neler düşündüğünü öğrendikten sonra geceleri mağaraya gelip olan bitenleri haber veriyordu. Ortalık aydınlanmadan da tekrar Mekke'ye dönüyordu. Azatlısı Âmir bin Füheyre -radiyallahu anh- de o civarda koyunlarını güdüyor ve onlara süt götürüyordu. Aynı zamanda sürüyü Abdullah -radiyallahu anh-in ayak izinin olduğu yerden geçirerek izlerini siliyordu.

Kureyşliler artık ümitlerini kesmişler, arama tarama işini gevşetmişler, ortalık yatışmıştı. Abdullah -radiyallahu anh-in getirdiği haberlerden bu anlaşılıyordu.

Onları ele geçirme ümidini yitirince Kureyşliler, bu defa onları getirene her birinin diyetini ödemeye karar verdiler.

Kılavuz olarak tutulan Abdullah bin Ureykıt, daha önceden kararlaştırıldığı üzere, kendisine teslim edilen iki deve ile birlikte Pazartesi sabahı seher vaktinde dağın eteğine geldi. Her ikisi de develerine bindiler. Ebu Bekir -radiyallahu anh- yolda kendilerine hizmet eder düşüncesi ile Âmir -radiyallahu anh-i terkisine aldı. Yol göstermekte çok kabiliyetli olan Abdullah -radiyallahu anh- önlerine düştü, Sevr dağından ayrıldılar. Böylece dünya tarihine yön verecek büyük hicret başlamış oldu.

Doğup büyüdüğü vatanından ayrılmak onu hayli duygulandırmıştı.

Devesini durdurdu, Mekke'ye doğru mahzun mahzun bir baktı ve gözleri nemlenerek şöyle buyurdu:

"Sen beldelerin Allah katında en sevgili olanısın. Beni senden çıkarmış olmasalardı çıkmazdım." (Tirmizî)

Allah-u Teâlâ Âyet-i kerime'sini inzal buyurarak Habib-i Ekrem -sallallahu aleyhi ve sellem-ini teselli etti:

"Resul'üm! Kur'an'ı sana farz kılan Allah, elbette seni yine döneceğin yere döndürecektir." (Kasas: 85)

Bu ilâhî vaad, Resulullah Aleyhisselâm'ın Mekke'den hicretinden sonra tekrar oraya döneceğine ve orayı fethedeceğine dair Allah-u Teâlâ'nın verdiği bir sözdür.

"Resul'üm! De ki: Rabb'im hidayetle geleni de ve apaçık sapıklıkta bulunanı da en iyi bilendir." (Kasas: 85)

Artık o inkârcı müşrikler böyle müthiş bir âkıbete hazırlansınlar.

Bu Âyet-i kerime ile hicretin bir yenilgi olmadığı, Mekke'nin gün gelip müslümanların eline geçeceği ve bir İslâm şehri olacağı müjdelenmiş oldu.

Diğer bir Âyet-i kerime'sinde ise bu hususta şöyle buyurdu:

"Nice memleketler vardır ki, onlar seni sürüp çıkaran memleketten daha kuvvetli idiler. Biz onları helâk ettik. Onlara bir yardım eden de bulunmadı." (Muhammed: 13)

Kendi kendilerini kurtaramadıkları gibi, bir yardımcı vasıtası ile de kurtaramadılar.

Takip Edilen Yollar,
Uğranılan Yerler:

Dört kişilik küçük kervan, bir gün bir gece hiç durmaksızın yoluna devam etti. Her ihtimale karşı düşman takibini şaşırtmak için, alışılagelmiş yoldan ayrı bir yol takip edildi. Önce güneyde Kızıldeniz'e yakın Tihâme'ye doğru gittiler. Sonra kuzeye döndüler. Çöl içinden sahile paralel olarak yola düştüler. Abdullah bin Ureykıt Medine'ye götüren yolların içinde dikkatlerden uzak kalmak ve gizliliği korumak için insanların pek kullanmadığı bir yolu seçmişti. O bu yolları çok iyi tanıyordu. Bu yolculuk kolay olmadı, çünkü yol çölden geçiyordu. Kum tepeleri ve çukurlar olduğu için çölden geçmek kolay değildi, burası çölün en uzun yoluydu.

Ebu Bekir -radiyallahu anh- ticaret sebebiyle her tarafa gidip geldiği için, tanıştığı pek çok kimseler vardı. Bu kişilerden bazıları yol boyunca kendisini görüp tanıyor ve yanında kimin olduğunu soruyorlardı. O ise: "Bana yol gösteren kılavuzdur." diye cevap veriyordu. Kendisine soru soran kişiye, onun kendisine yol gösteren bir kılavuz olduğunu ima ederek, ikisinden birinin Kureyş'in aramakta olduğu kişi şüphesini kaldırmış oluyordu.

Bütün gece boyunca ve sabah gün ağarana kadar yola devam ettiler. Salı günü öğle üzeri güneşin sıcaklığından korunmak için gölgelik bir yerde bir müddet dinlendiler. Resulullah Aleyhisselâm istirahat esnasında iken Ebu Bekir -radiyallahu anh- peşlerinde birilerinin olup olmadığını kontrol ediyordu, uzakta bir çoban gördü. Çobandan aldığı bir miktar sütü getirerek Resulullah Aleyhisselâm'a içirdi. Güneş batıya doğru eğildikten sonra kalkıp yollarına devam ettiler.

•

Bu tarihi yolculuk esnasında sıkıntılar ve zahmetlerle karşılaşıldığı gibi, beşâretlerle rahmetlerle de karşılaşılıyordu.

Kudeyt'ten geçerlerken Ümmü Mâbed'e uğradılar. Şahsiyet sahibi, akıllı ve iffetli olan bu yaşlı kadın, kuraklık yıllarında çadırının önüne oturup, gelen geçenlerin su ve yiyecek ihtiyacını karşılamaya çalışır, kendisine uğrayanları ağırlardı.

Ondan hurma, et, süt gibi herhangi bir yiyecek satın almak istediler. O bölgede kıtlık ve açlık vardı. Kadın: "Vallahi yanımızda herhangi bir şey olsaydı, sizi ağırlamaktan çekinmezdim." dedi. Resulullah Aleyhisselâm ileride zayıf bir keçi gördü. "Yâ Ümmü Mâbed! Keçiye ne diyorsun?" buyurdu. "Bu zavallı keçi sürüden geri kaldı, onda süt verecek derman nerede?" dedi. "Onu sağmama izin verir misin?" diye sordu "Anam babam size fedâ olsun, eğer onda birazcık süt bile varsa sağabilirsiniz!" cevabını verdi.

Resulullah Aleyhisselâm keçiyi yanına getirtti, mübarek eliyle belini ve memelerini sığadı. Bolca süt ihsan etmesi için Allah-u Teâlâ'ya niyazda bulundu ve: "Bismillâh!" diyerek sağmaya başladı. Keçi de bacaklarını araladı. Herkes şaşakalmıştı, zira keçiden fışkırırcasına süt geliyordu. Oradakiler doyasıya ondan içtiler, en sonunda Resulullah Aleyhisselâm içti, kovayı tekrar doldurarak:

"Bu sütü kocan gelince verirsin." buyurdu ve tekrar yola koyuldular.

Bir müddet sonra kadının kocası Ebu Mâbed, zayıflıktan sağa sola sallanarak yürüyen, ilikleri kurumuş keçileri sürerek geldi. Bir kap dolusu sütü görünce şaşırdı. "Bu süt nereden geldi?" diye sordu.

Ümmü Mâbed olup bitenleri anlatınca: "Vallahi, ben sanırım ki o, Kureyşliler'in aramakta oldukları kişidir. Ey Ümmü Mâbed! Eğer ben kendisine rastlamış olsaydım, arkadaşlığına kabul edilmemi dilerdim." dedi.

Ve şöyle devam etti:

"Yine de bir yolunu bulursam, bunu muhakkak yapacağım."

Ümmü Mâbed, daha sonra kocası ile beraber Medine-i Münevvere'ye giderek müslüman olmuştu.

Resulullah Aleyhisselâm tarafından memesi sığanan keçi, hicretin onsekizinci yılındaki kuraklığa kadar yaşamış, onlar bu keçiden sabah akşam süt sağmış durmuşlardı.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (97)

Muhammed Ca'fer Ed-Dımeşkî -kuddise sırruh- (1)

HAYATI ve ESERLERİ

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'ni ve meşrebini rehber edinen, onun "Fusûsu'l-Hikem"indeki müşkil noktalara çözüm getirmek maksadıyla birbirinden değerli "Şerh"ler te'lif eden Ekberiyye yolu büyüklerinden olan Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri'nin hayatı ve eserleri hakkında kaynaklarda yeterli bir bilgi bulunmamaktadır.

Yegâne nüshası İstanbul Üniversitesi Kütüphanesi Arapça Yazmalar koleksiyonunda yer alan "Şerh-i Fusûsu'l-Hikem"i, onun Ekberiyye yolu ile, Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Vahdet-i Vücûd" ve "Hâtemü'l-Velâye" hakkındaki beyanlarına derinden vukûfiyeti bulunan, onlardaki gizli mânâlara kuvvetle nüfûz edebilecek seviyede kâmil bir kimse olduğunu ortaya koymaktadır.

Hazret'in, eserinde "Fass"lardaki karmaşık meselelere getirdiği şaşırtıcı izahlar ve bilhâssa "Hâtemü'l-velâye" meselesi hakkında serdettiği, diğer "Fusûs" şârihlerinin beyanlarını daha anlaşılır hâle getirici, kalplerdeki tereddütleri ustalıkla izâle edici muhteşem ifşaatlar; onun "Fusûsu'l-Hikem" şârihleri arasında kendisine has seçkin bir üslûba sâhip mümtaz ve müstesnâ bir şahsiyet olduğu husûsunda şüpheye yer bırakmamaktadır.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"i üzerine yazdığı şerhinde; Hâtemü'l-evliyâ'nın vâris olduğu "Hâtemü'l-velâye" mertebesi hakkında, diğer "Fusûs" şârihlerinin beyanlarından son derece farklı ve dikkat çekici ifşaatlarda bulunmuş; bu hususta, bugüne kadar büyük tartışmalara yol açan karmaşık ve ihtilâflı bazı meseleleri çözüme kavuşturacak farklı te'viller ortaya koymuştur.

Hatemiyyet Mertebesinde
"Sükût İlmi"nin Tevdî Edildiği İki Kaynak:

Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri "Fusûsu'l-Hikem"e yazdığı "Şerh"te; Allah'ı bilmenin en üstün derecesini tecellî ettiren "Sükût ilmi"nin, "Hâtemü'n-nübüvvet"e mazhar olan Resulullah Aleyhisselâm'a ve "Hâtemü'l-velâye" mertebesine vâris olan Hâtemü'l-evliyâ'ya tevdî edildiğini haber vererek şöyle buyurmuştur:

"Sükût ilmi'nin verildiği kimse, bu ma'rifetle Allah'ı en üstün ve en yüce seviyede bilen kişi olur. Hâl böyle olunca da, 'Sükût'un tevdî edildiği bu ilim ancak, risâlet kendisiyle hatmolunduğu ve bu Hatmiyyet nedeniyle kendisinden daha kâmil bir kimse bulunmadığı için, Allah'ın yarattıklarının en üstünü olan Hâtemü'r-rusül Muhammed -sallallahu aleyhi ve sellem- Efendimiz'e verilmiştir.

Bu sükût ilmini resullerden ve nebîlerden herhangi biri, Hâtemü'r-rusül Muhammed -sallallahu aleyhi ve sellem- Efendimiz'in mişkâtı olmadıkça göremez, bilemez, tadamaz, keşfedemez. Rusülü'l-kirâm ve Enbiyâ'i'l-fihâm bu ilmi ancak, İlâhî tecellînin, Tecellî edenin ve O'na -sallallahu aleyhi ve sellem- âit olan Zâtî keşfi ona tecellî ettirenin keşfini te'min eden Hakîkatü'l-Muhammediyyetü'l-Ahmediyye'ye nazar ettiklerinde görebilir ve keşfedebilirler. Zîrâ onların keşifleri öteden, kısıtlanmış bir çerçevede gerçekleşen zayıf ve düşük bir keşiftir; onların -aleyhimü's-selâm- görüşleri ise bu Hakîkatü'l-Ahmediyye'nin dışında, kapalı duvarlar içinde gerçekleşir.

İşte velîlerden herhangi biri de, sükûtu tevdî eden bu ilmi ancak, Allah'ın velâyeti kesin olarak kendisiyle hatmedeceği, küllî bir biçimde kendisiyle tamâma erdireceği ve tekmil edeceği Hâtemü'l-velî'nin mişkâtından görebilirler." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 107-108)

"Hâtemü'l-Velâye"nin Hâtemü'l-Enbiyâ
ve Diğer Peygamberlerle İlişkisi:

Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem"inde; Hâtemü'l-evliyâ olan zâtın "Hatmiyyet"i nedeniyle, nebî ve resullere nübüvvet ve risâletleri yönünden değil, ancak velâyetleri yönünden kaynaklık ettiğini ortaya koymuş ve diğer "Fusûs" şârihlerinin aksine, Resulullah Aleyhisselâm'ın kendi bâtını olan Hâtemü'l-velâye'den istimdadda bulunmasının "İlmini ve velâyetini Hâtemü'l-evliyâ'dan alması" gibi bir mânâya gelmediğini beyan buyurmuştur:

"Gönderilmiş olan peygamberler dahî görmeleri gereken bu hâli görmek istedikleri vakit, ancak Hâtemü'l-evliyâ mişkâtından görür ve keşfederler. Bu ise dâimî bir velî olmak cihetiyle, vuslatın hepsiyle alâkalı olarak değil, ancak onların velâyetleri itibâriyle meydana gelir. Aynı şekilde, bunlar nübüvvetleri yönünden zarûrî olduğu için, nebîler hakkında da ancak Velâyet'in kemâli ile gerçekleşir. Şüphesiz ki bunların hepsi 'Hatm' haddi üzere, ancak 'velâyet' için geçerlidir; yoksa onun nübüvvet ve velâyet ciheti, O'nun da -sallallahu aleyhi ve sellem- alması şeklinde bir 'Hatm' olmasını gerektirmez." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 108)

"Sükût İlmi"nin Asıl Tecellîgâhı
"Hâtemü'l-Velâye"dir!

Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem"in bir başka noktasında, "Sükût ilmi"nin tecellî ettiği yegâne mertebenin "Hâtemü'l-velâye" mertebesi olduğuna dikkati çekerek şöyle buyurmuştur:

"Risâlet ve nübüvvet; yâni Allah'tan alma, bir meleğin refâkatinde O'ndan alma, ya da bir peygamberin ondan alması yönünden velî olduğunda, mutlak olan nübüvvet değil, Şerî'at'la ilgili olan nübüvvet kesilmiştir. Her ikisinin de başlangıcı Muhammed -sallallahu aleyhi ve sellem-le olup, bu, nihâyete ermiştir.

Vuslat üzere, 'Hatmü'l-velâye' ye kadar varan İlâhî gizlilikler yönünden velâyet ise nihâyete ermez. Zirâ 'Velî' Allah Sübhânehû'nun Esmâ'ü'l-Hüsnâ'sından olduğu için, velâyetin de sona ermesi düşünülemez. Çünkü ilâhî isimler hiçbir zaman gözden uzak olmaz.

Nitekim Allah-u Teâlâ:

'Allah, Velî'dir.' buyurmuştur. (Şûrâ: 9)

Allah-u Teâlâ yine şöyle buyurmuştur:

'Allah iman edenlerin Velî'sidir.' (Bakara: 257)

Hattâ bâzı kimseler: 'Her asırda peygamberlerin adedince, yüz yirmi dört bin velîninin mevcûdiyeti uzak olmaz.' derler.

Kitap ile gönderilmiş bulunan peygamberlerin tümü, hattâ Muhammed -sallallahu aleyhi ve sellem- Efendimiz dahî zikrettiğimiz bu sükût ilmini, Allah'ın has isimlendirmesinin kendisinden uzak olmaması nedeniyle, O'nun 'Velî' isminin muktezâsı olduğu için ancak Hâtemü'l-evliyâ mişkâtından sezebilir ve bilebilirler. Şu hâlde onlardan daha düşük seviyede bulunan velîler nasıl olur da bu ilmi ondan elde etmezler?" ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 108-109)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına
İzah ve Açıklamalar (32)

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (21)

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin, Hâtemü'l-Evliyâ Olan Zâtla Mülâkâtı (2):

Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ' ve Şemsü'l-Mağrib" adlı eserindeki ifşaatında yer alan:

"Benim ahdimi taşıyacak bir kimse de yoktur." sözünün mânâsı; yâni velî olmadığı gibi, "Emânât-ı İlâhî'yi ona yüklemiş, ondan başkası bu yükü taşıyamaz." demektir. Onun ahdini taşıyacak, onun yerine gelecek bir fert yoktur. Allah-u Teâlâ ona ihsan ve ikrâm edileni başkasına yüklememiştir, ona verilen başkasına verilmemiştir. Başkasına verilmediği için, bu soy ve bu ahlâktan gelecek kimse olmadığı için ve böyle zaman da bulunmadığı için onun yerine geçecek kimse yoktur.

"Benim yok olup gitmemle süregelen zaman da yoktur."

Bunun mânâsı; onu bu zamanın içinde gönderdi.

O öyle bir zamanda gönderildi ki; nice türemelerin ürediği, Allah'lık dâvâsında bulunan firavunların yine türediği bir anda gönderildi ve bu fitne ateşini söndürdü.

Bu "Nûr" yayıldıkça, hem müminlerin bir taraftan imânları, diğer taraftan maddeleri kurtuluyordu ve insanlar felâha eriyordu. İşte böyle firavunların türediği bir zamanda bunların üzerine hiç çekinmeden gidildi ve bu firavunlar yere serildi. Bunun için bu ahdi taşıyacak kimse yoktur, böyle bir zaman bir daha husûle gelmeyecek. Onun gitmesi ile herhangi bir kimsenin gelmesi de düşünülemez. Şu gelecek, bu gelecek diye bir şey yoktur. Niçin? "Hâtem" bir tane olduğu için!..

Bundan sonra Hazret-i Mehdi'nin de yapacağı işler var, Hazret-i İsâ Aleyhisselâm'ın da yapacağı işler var; amma yapacakları işler bu velâyetin içindedir. Neden? "Hâtem" olduğu için… Binâenaleyh, ihvan için bu büyük bir tenbih, büyük bir îkazdır. Aklınızı başınıza alın, yola sımsıkı sarılın! Onlara ulaşırsanız, siz zaten bu yolun hizmetçisisiniz, ulaşamazsanız bile hakikati bilmiş olursunuz; çünkü onların velâyeti de bu "Velâyet"in içindedir.

Hazret burada: "Onu tanıyıp itibar gösteren kimseye, ondakinin benzeri gibi bir elbise giydiriliyordu." buyuruyor.

Bu elbise İlâhî bir "Nûr"dur, bu lütuf da yalnız "sâdık ihvân"a aittir. Allah-u Teâlâ ona giydirdiğini yakınlarına da giydirecek, üzerlerinde o elbise olduğu halde mahşere çıkaracak, mahşer halkı arasında en büyük şerefi taşıyacaktır.

Dikkat ederseniz ona giydirilen elbise, ihlâslı ve sâdık olan "Hakîki ihvân"a da giydiriliyor. Bu ise; sadâkat ile, bütün gönlü ile bağlı olan kimseye âittir, başkasına âit değildir. O elbise öyle bir elbisedir ki, mahşere de o elbise ile çıkılacak… Bu çok büyük bir lütuftur, çok büyük bir müjdedir. Bu lütuf size yeter!.. Yeter ki Allah-u Teâlâ kabul buyursun ve hakikati bize duyursun. Ona giydirilen elbiseden sıddîk olan ihvan da giyer. Allah-u Teâlâ'nın ona ihsân ettiği elbise Nûr elbisesidir, mânevî elbisedir; dünya elbisesi değil, âhiret elbisesidir. Hakikaten yolda sadâkatinizi gösterirseniz, onu tanıdığınızdan ötürü Allah-u Teâlâ size bu lütfu bahşeder.

O elbise eskimez, çürümez. Herkes çıplak çıkarken kişi o elbise ile çıkar, çıplak çıkmamaya vesîledir. Ne büyük lütuf, ne büyük şeref!.. İhvânın özenmesi gereken en mühim şey! Çünkü kimseye giydirilmemiş olan o mânevî elbise ona giydirilmiş, o kadar!..

Zâten "Siyah Bayraklılar"ın fazîleti de buradan geliyor.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hureyre -radiyallahu anh-den rivâyet edilen bir Hadis-i şerîf'lerinde buyururlar ki:

"Onlar benim ümmetimden âhir zamanda gelecek bir topluluktur ki, kıyâmet gününde tıpkı peygamberlerin haşrolunduğu gibi haşrolunacaklardır. İnsanlar durumları gösterilip de onları gördükleri zaman, onların peygamberler olduklarını sanacaklar. Ta ki ben: 'Ümmetimdir, ümmetimdir!..' deyip de kendilerini tanıtıncaya kadar… Nihâyet halk onların peygamber olmadıklarını anlayacak. Şimşek ve rüzgâr misâli geçip gidecekler, nûrlarından mahşer ehlinin gözleri kamaşacak!" ("el-Vesâyâ li-İbnü'l-Arâbî", Süleymâniye Ktp. Hâlet Efendi, nr.: 198/2, vr. 486)

Niçin gözleri kamaşacak? Onlardan başka giyinen yok ki… Bu ihsan ve ikrâm karşısında bir mahlûk âciz düşer, şükretse edemez, bir şey yapsa yapamaz!..

İşte onlara Allah-u Teâlâ'nın lütfu bu olacak, o lütfa mazhar olanlar dünyada da örtülü, âhirette de örtülü olacak. Çalışanlar bunun için çalışsın!..

Resulullah Aleyhisselâm'ın: "Hayır! Bunlar benim ümmetimdir!.." buyurması, bu şerefin hiç şüphesiz ki ona âit olduğunu gösterir. "Siyah Bayraklılar"ın fazîleti bu yöndedir. Evet, peygamber değil amma, onun peygamberlik vazîfesi ile muvazzıf olan "Bayraklılar"ıdır. Çünkü onlar bu "Nûr"u yaydılar, zulmânâtı dağıttılar.

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"Bu zât, geçmiş ümmetlerdeki ulü'l-azm peygamberlerin işini görür." ("Mektûbât", 234. Mektup)

Bütün bu fazîlet oradan geliyor, Allah-u Teâlâ'nın ezelden koymasından, ezelden yerleştirmesinden doğuyor. Kulda hiçbir şey yok, kul bir maskeden ibârettir.

"Baştakilerle sondakilerin birbirine kavuşması." mevzûsuna gelince;

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri aynı eserin 18. sayfasında Hâtemü'l-enbiyâ Aleyhisselâm'ın devirden de sözederek; Sünnet-i seniyye ameli ve en ulu tecellî sâyesinde, onun ihvânının da onlarla aynı yoldan yürüyüp onların üstünlüğüne kavuşacağını haber vermiş, "Hakîki ihvân"ın fazîletini burada da ortaya koymuştur.

Buyurur ki:

"Seniyye ameline ve 'En ulu tecellî'ye göre, Peygamber'in sahâbesinden herhangi bir kişiyi öne geçirmiş olan şey, sana has kılınan zamanda, senin ihvânın arasında da meydana gelince, senin zamânın onların zamânıyla birleşir ve artık onların yoldaşı cümlesinden olursun!" ("Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ'", s. 18)

Dikkat ederseniz bu beyanlarında "Ashâb"la "İhvan" mevzu ediliyor, halk mevzu edilmiyor!..

Enes bin Mâlik -radiyallâhu anh-den rivâyet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir.

Ne mutlu gariplere!" (Müslim, İmân: 232)

"Garipler kimlerdir?" diye sorulduğunda şöyle buyurmuşlardır:

"Garipler o kimselerdir ki, halk tarafından bozulmuş olan sünnetimi ıslâh ederler, öldürülmüş olan sünnetimi de ihyâ ederler." (Tirmizî, İmân: 13)

Bu Hadîs-i şerif'e bunlar da mazhar olduğu için aynı yolda birleşiyorlar. İşte bunlar o "Garipler"dir. O devir de garipti, bu devir de gariptir; "Ashâb" ile "İhvan" birleştiği gibi, mücâdele hususunda da aynı noktada birleşiyorlar. Bu gariplik ânında "Nûr"u yaydıklarından ötürü onlara bu fazîlet veriliyor. Bu Hadis-i şerif bilhâssa onlara işaret ediyor, ikinci bin seneden sonra bu mücâhidlere bu ad veriliyor, yeniden doğar gibi doğuyorlar.

Bunun da sebebi; Allah-u Teâlâ'nın bunlara Asr-ı saâdet hayatının benzerini yaşatması, din-i İslâm'ı bütün hükümleri ile ayakta tutmak için her türlü mücâdele ve mücâhadeyi yapmalarıdır.


TASAVVUF’UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ (12)

"Mahviyet"

Allah öyle bir Allah ki, hayatım boyunca bir nimetine bile şükrümü ifa edemem. Nimetlerinin birinin dahi suâline cevap veremem. Meğer ki hesapsız kerem edip bağışlasın.

Allah-u Teâlâ'yı anamadığımı, ibadet edemediğimi, bilmeye de imkân olmadığını ifade etmek istiyorum.

İtimat edin Allah-u Teâlâ'ya lâyık-ı veçhile sığınamadığımı, Azamet-i ilâhî'si karşısında korkmadığımı biliyorum. Bunu kalben söylüyorum. Çünkü korksam erimem lâzım. Sığınsam başka hâle bürünmem lâzım. Hiç güvencem yok. Eğer zerre kadar bir güvencem varsa, gözyaşları ile onun erimesini niyaz ederim.

Şu hususu da hemen ilâve edelim ki, kendimden daha biçare bir âciz de bilemiyor ve göremiyorum. Bunu sakın bir tevazu kabul etmeyin, bir hakikattır. Çünkü nefsime bakıyorum, bir tehlikeye düşmezden evvel kurtuluşunu arıyor. Bir ibtilâ karşısında, gelmesinden evvel kalkmasını istiyor.

Bu büyük gerçekleri ne duyuyoruz, ne de duymak istiyoruz. Var olan Allah-u Teâlâ'dır. Sen âcizsin, Allah-u Teâlâ'yı bilemezsin, anlayamazsın. Bir zerre toz seni ölçebilir mi? Sen zerre kadar toz bile değilsin. Çünkü seni de O yarattı.

Allah-u Teâlâ bilinmedikçe ibadet edilmez. Bilmek için de intisab edip sülûk etmek gerekiyor. Daha sonra Azamet-i ilâhî ortaya çıkar.

Gözün; "Bakar göz", "Şaşı göz", "Kör göz" diye üçe ayrılması bu noktadadır. Birisi Allah-u Teâlâ'yı görerek ibadet eder, birisi kendi varlığı ile ibadet eder, diğeri ise hiç görmez.

İnsan "Nutfe"ye indikten sonra bile, şeytan ve nefis hücum ederek ona varlık katmaya çalışırlar. Bu iki düşman zorlamaktan hiç geri kalmazlar. Hazret-i Allah'a sığınılmadıkça kurtuluş mümkün değildir. "Allah'ım bu düşmanlardan sana sığınırım." diye niyaz ve ilticâ edilirse, Allah-u Teâlâ da lütfedip onu şeytanın ve nefsin hücumlarından korursa ancak kurtulmuş olur. Kurtuldum diye bir şey yok.

Bunun temsilini şöyle arzedelim:

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Sizden hiç kimse amel ve ibadeti ile kurtulamaz." buyurdu.

Sahâbe-i kiram -radiyallahu anhüm-:

"Sen de mi yâ Resulellah?" diye sordukları zaman ise şöyle buyurdu:

"Evet ben de. Meğer Allah-u Teâlâ rahmeti ve fazlı ile beni koruya." (Müslim: 2816)

İLİM-İRFAN MEKTEBİ

Esrar Odası:

Tasavvuf, esrar odasının ilâhi sırlarına insanı mazhar eden bir yoldur.

Asıl mânâ süzülmektir. Tereyağının süzüldüğü gibi süzülmek, haddelerden geçmek... Bu hâle gelebilmek için tasavvuf elzemdir.

Ruhu tâlim ve terbiye, nefsi tezkiye sayesinde insandaki ahlâk-ı zemimeler, kötü huylar gider. Emmâre olan, yani her kötülüğü emreden ve yaptıran nefis "Sâfiye"ye vardığı zaman sâfileşir, övülmeye lâyık olur. Buna da âmil tasavvuftur.

Bütün gaye varlığı ifnâ etmek ve Var'ı bulmaktır. Varlığımız Var'ı bulmaya mânidir. Varlık yok edilip, Var bulunduğu zaman yapılan her iş Allah ile yapılır. Tasavvufun en son sınırı budur ve tasavvufun özüdür. Zira ancak Allah ile yapılan esastır. Bu hâle gelmeyen kimselere nefis müdahele eder, yaptıklarını nefisle yaparlar.

Burada bir sırrı size şöyle arzedelim: Nefsin kalkanı vardır, Kelime-i Tevhid çekildiği zaman kalkan tutar ve o tevhid tohumunu kalbe düşürmez, boşa düşürür. Ve fakat ince yollardan geçe geçe, haddelerden süzüle süzüle varlık yok edilirse, her yapılan iş Allah ile yapılır, nefsin ve şeytanın attığı iğva taşları ona isabet etmez. O yok ki isabet etsin. Erimiş, yok olmuş, varlığını tamamen ifnâ etmiş. Bu ince ayrılığı kavrayabildiniz mi? Yani var olanda nefsin kalkanı var, Kelime-i Tevhid'i içeriye düşürmüyor. Yok olanda ise O var, her yaptığını O'nunla yapıyor. Nefsin ve şeytanın müdahalesi ona tesir edemiyor. Tasavvuf işte onu bu noktaya erdirir.

Tasavvuf bir ilim-irfan mektebidir. Esrar odasının ilâhi sırlarına mazhar olabilmek ve hakikatı anlamak için kurulmuş bir mektep. Bu tahsil sayesinde bütün ilimlerin özüne inilir. Altı mektep var, her mektebin de sınıfları var.

Bu ilim ve irfanı tahsil etmek için Mürşid-i kâmil'i bulmak şarttır ve elzemdir. Hakikat yolunun rehberini Allah-u Teâlâ yetiştirmiştir.

Onu mahviyetin en aşağı derecesine indirmiştir. Yalnız Allah ve Resul'ünden bahseder, başka hiçbir şeyden bahsetmez. Hep O'nun varlığını, O'nun verdiğini ortaya koyar. Allah yolunu o tarif eder.

Mürşid-i kâmil Allah-u Teâlâ'nın ona bahşettiği tasarruf ile yürütür. Oldukları yerde müridânı tekâmül ettirir. Az dersle çok yol aldırır. İstidatları nispetinde geldikleri makamlara tekrar çıkarır. Yâni misâl âleminden gelmişlerdi, tekrar o âleme kadar çıkarmaya muvaffak olur. Bu bir lütf-u ihsandır. Allah-u Teâlâ o kişiye ihsan edecek ki, Mürşid-i kâmil bunu yapsın. Kalbi bozuk, yani cılk yumurta gibi olan hiçbir şey alamaz. Binaenaleyh bir insanın dünyaya gelerek birinci turu yapmasına anne-baba vesile olduğu gibi, ikinci turu yapıp dâireyi tamamlamasına da Allah-u Teâlâ Mürşid-i kâmil'i vesile kılmıştır.

Dikkat edilirse Mürşid-i kâmil'in anne-babadan çok daha mühim olduğu görülür.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimizin:

"Dünyaya gelmekten murad Mürşid-i kâmil'i bulmaktan ibarettir." buyurmaları bu hakikatin bir ifadesidir ve intisab bu bakımdan lüzumludur.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri: "Şeriat üç şeyle tamamlanır. İlim, amel, ihlâs." buyurmuşlardır. İlim okumakla, amel çalışmakla elde edilirse de, ihlâs ve ihlâsta daimi kalmak ancak tasavvufla elde edilir. Onlar hıfz-ı himâyede tasarruf-u ilâhî'de oldukları için, o ihlâsı elde ediyorlar.

Tasavvuf, Allah sevgisine yegâne vesiledir.

İntisab etmek istendiği zaman evvelâ istihâre yapılır. "Eğer bana nasip etmişsen ve kime nasip etmişsen bana göster, bileyim ve ona göre gireyim." diye Allah-u Teâlâ'dan istimdat edilir. Bir alâmet zuhur ederse ehli bulunup ehline tabir ettirilir. Ehli olmazsa, yanlış bir tabir ile kişiyi dalâlete sevk eder. Ehli bulunacak ve o tabire göre hareket edilecek. Tarikat-ı aliye'ye böyle girilir. Bu kadar lüzumlu bir yol, Ahmed'e Mehmed'e intisab etmek demek değildir. Rehber bulununcaya kadar aramak icabediyor. "İntisab ettim, bağlandım." gibi sözler boş sözlerdir.

Allah-u Teâlâ ezelden nasipdar ettiği kimsenin nasibini, yolun hakiki rehberine teslim eder ve kişiyi ona ulaştırır. Mürid günâ gün o nasibi alır ve terakki eder. Mevlâ o nasibi koymasaydı, mürşidde o nasip yoktu. Mürşid O'nun koyduğu nasibi vermiş oluyor. Daha doğrusu o kanaldan almış oluyor. Çünkü veren yalnız Allah-u Teâlâ'dır.

Meselâ çocuk annesini emiyor. Annesi: "Sütü ben verdim." diyebilir mi? "Ben verdim" dese, peki ona sütü kim verdi? Evet hakikaten çocuğu annesi emzirdi ama, süt ona ait değil. Sütü vereni kimse düşünmüyor. Her şeyde Allah-u Teâlâ'nın ikram ve ihsanı vardır.

Mürşid de böyledir, bir ana gibidir. Nasipdar olanlara Allah-u Teâlâ'nın ezelden yerleştirdiği nasiplerini verir. Kendisine ait hiçbir nesnesi yoktur.

Mektebe giden bir talebenin, mektepte sınıf programına göre hareket edip, sınıflarını geçtikçe kitaplarını değiştirdikleri gibi, onun da merhalesinin tablosunu boynuna takarlar. Bu gizlidir. O merhale bitinceye kadar o tablo mucibince harekette bulunur. O tablo vazifesini ifâ edip bitirince, onu kaldırırlar ikincisini koyarlar. Yani sizin anlayacağınız, kitabını değiştirirler. Bu kitaplar Mürşid-i kâmil vasıtası ile değişir. Mürid bunun farkında bile olmaz. Ezeli nasibi günâ-gün iner. Bunu ancak tasarruf sahibi Mürşid-i kâmil yapabilir, mürşid sûret-i katiyyede buraya giremez. Tasarrufu olmadığı için bunu yapamaz. Bütün yükü müridâna yükler. O yalnız yolu gösterir, "Yürü de git." der, gayrıya tecavüz etmez.

Birisi yürütüyor, diğeri yürü diyor. Birisi sütü vereni görüyor, diğeri memede kalıyor. Daha doğrusu birisi O'nun diyor, diğeri benim diyor. Aradaki fark bu kadar büyüktür. Mürşidleri de Mürşid-i kâmil yetiştirir.

Evet Mürşid de vazifelidir. Bir kaymakamın idaresi bir kazayı, bir valinin idaresi bir vilâyeti, bir Reisicumhur'un idaresi de devleti içine alır. Mâneviyat da böyledir. Hepsinin kendilerine göre vazifeleri ve salâhiyetleri vardır. Allah-u Teâlâ nasıl tecelli ederse, nasıl murad ettiyse öyle olur.

Hakikate ulaşmak için merdiven basamaklarından çıkmak gerekiyor. Bu basamaklar üç merhaledir. Mürid Fenâfişşeyh'te varlığını, Fenâfirrasûl'de yokluğunu, Fenâfillâh'ta hiçliğini yok eder. Daha doğrusu hiç olduğunu gözü ile görmeye başlar. Allah-u Teâlâ dilediği zaman hakikati duyurur.

Hep ezeli nasip, başka hiçbir şey değil.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Onlar sözün en güzeline hidayet edilmişler, kendisine çok hamdedilen Allah'ın doğru yoluna eriştirilmişlerdir." (Hacc: 24)

Bu ilim-irfan mektebinin görünüşte mektebi de hocası da yoktur. Lâkin bilen için çok ince bir disiplin, hâli terbiye mevcuttur. Bu mânevi terbiye onu takvâ kalıplarına sokar, Kur'an-ı kerim ve Sünnet-i seniye rayları üzerinde yürütür.

Bazı kimse "Kâl"den anlar, bazısı bizzat "Hâl"den anlar, bazısı da "Hâlât"a mazhardır. Hâl, Allah-u Teâlâ'nın duyurduğu, fakat kişinin ifade edemediği şey; hâlât ise hâli kavramak ve karşıdakinin anlayabileceği hâli tarif etmeye çalışmak demektir.


İSLÂM İLMİHALİ

Hidayet ve Dalâlet

Hidayet Allah-u Teâlâ'nın, kendi zâtını bilmek için lütuf ve keremi ile kullarında halkettiği muvaffakiyettir.

Âyet-i kerime'de:

"Allah kime hidayet ederse, o doğru yolu bulmuştur." buyuruluyor. (A'râf: 178)

Allah-u Teâlâ indirdiği kitaplar ve gönderdiği peygamberler vasıtası ile hayır ve şer yollarını göstermiş, kullarına da iyiyi ve kötüyü ayırdedecek kabiliyetler vermiştir.

Âyet-i kerime:

"Biz ona iki de yol gösterdik." (Beled: 10)

"Semud kavmine gelince; onlara doğru yolu göstermiştik, amma onlar körlüğü hidayete tercih ettiler." (Fussilet: 17)

"Onlar hidayet yerine dalâleti, mağfiret yerine azabı satın almışlardır." (Bakara: 175)

Gözler her ne kadar açıksa da, basiret körlüğü veren sebepler hidayete mâni olur.

Âyet-i kerime:

"Yalnız gözler kör olmaz, sinelerde olan kalpler de körleşir." (Hacc: 46)

Hazret-i Allah azim nispetinde kullarını destekler, hidayetlerini artırır, sermayelerini çoğaltır, yollarını açar ve önlerine ışık tutar. Bu ise mücahedenin neticesidir.

Âyet-i kerime:

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz." (Ankebut: 69)

Hidayet; mücahedenin kemâle ermesinden sonra, nübüvvet ve velâyet âleminde parıldayan bir nûr olur.

Cenâb-ı Hakk'ın kendisine tahsis ile şereflendirdiği mutlak ve gerçek hidayet budur.

Âyet-i kerime:

"Allah'ın hidayeti asıl hidayetin ta kendisidir." (Bakara: 120)

"Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında bir nûr verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkmayan kimse gibi olur mu hiç?" (En'am: 122)

Hidayetin zıddı dalâlettir. Dalâlet doğru yoldan sapmaktır. Hidayetin neticesi iman, dalâletin neticesi ise imansızlıktır.

Hidayeti de dalâleti de ancak Allah yaratır. Kullarından dilediğine hidayet, dilediğine dalâlet verir. Allah'ın hidayete eriştirdiğini kimse saptıramaz. O'nun dalâlete düşürdüğünü kimse hidayete erdirip doğru yola iletemez.

Âyet-i kerime:

"Allah dilediğini dalâlette bırakır, dilediğini de hidayete erdirir." (İbrahim: 4)

"Allah kimi dalâlette bırakırsa, ona hidayet edecek yoktur. Allah'ın hidayete erdirdiğini de dalâlete düşürüp saptıracak yoktur." (Zümer: 36-37)

Cenâb-ı Hakk'ın bir insanda dalâlet yaratması, o insanın kendi arzusu ile sapıklık yolunu seçmiş olmasındandır. Yoksa kul iradesini dalâlete yöneltmedikçe, Hazret-i Allah onu zorla sapıklığa düşürmez. Çünkü insanda hidayet ve iman fıtrîdir, yaratılışında vardır. Dalâlet ve küfür insanın cüz'i iradesini kötüye kullanmasından dolayı sonradan ârız olmuştur.

Âyet-i kerime:

"Hidayet kendisine apaçık belli olduktan sonra, Peygamber'e muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!" (Nisâ: 115)

"Allah, kâfirler gürûhunu hidayete erdirmez." (Bakara: 264)

Bütün kalpler Hazret-i Allah'ın kudret elindedir. Dilediğine hidayet eder. Kul kula hidayet veremez, ancak teşvik eder, hidayete vasıta olur.

Âyet-i kerime:

"İnsanları hidayete erdirmek senin üzerine borç değildir. (Sana düşen hidayete davettir.) Şu kadar var ki, Allah dilediği kimseye hidayet eder." (Bakara: 272)

"Dileseydik herkese hidayet verirdik." (Secde: 13)

Dünya saâdetine, ahiret selâmetine ancak hidayet sayesinde erişilir. Kul; iradesini imana sarfettikçe, hidayet arzusunda bulundukça, o yolda yürüdükçe, Allah-u Teâlâ'nın hidayeti de artar durur.

Âyet-i kerime:

"Hidayeti kabul edenlere gelince, Allah onların hidayetini artırmış ve onlara takvâ yollarını ilham etmiştir." (Muhammed Aleyhisselâm: 17)

Bir Âyet-i kerime'sinde de Hakk Celle ve Alâ Hazretleri şöyle buyuruyor:

"O size nasıl hidayet ettiyse, siz de O'nu öylece zikredin." (Bakara: 198)

Zikrullah, hidayete ermenin bir şükran ifadesidir.

İnanan bir mümin için hidayete ererek dünya saâdetine ve ahiret selâmetine nâil olmaktan daha büyük bir lütuf tasavvur edilemez.

Binaenaleyh ihsan olunan hidayet-i ilâhinin muhafaza ve bekası için ısrarla Rabbül-Âlemin'e iltica edilmelidir:

"Ey Rabb'imiz! Bizi doğru yola hidayet ettikten sonra kalplerimizi saptırıp döndürme. Bize kendi nezdinden bir rahmet ver. Şüphesiz bağışı en çok olan sensin." (Âl-i İmrân: 8)


İran harbi ve Kuzey Irak meselesi dananın kuyruğunun kopacağı yerler olarak tahmin edilebilir.

Hararet Artıyor!

Amerika Pakistan'daki nükleer silahları bizzat kendi kontrol etmek istiyor, (Pakistan'da yaşananları görüyorsunuz.)

Amerika ve İsrail İran'ın nükleer silah yapma niyetini ne pahasına olursa olsun bertaraf etmeye kararlı olduğunu söylüyor.

Rusya nükleer silahlarını gerekirse kullanabileceğini, Doğu Avrupa ülkelerine yerleştirilecek Amerikan füze savunma sistemlerini hedef alabileceğini söylüyor.

Kuzey Kore kıtalararası füzeleri ve nükleer başlıkları ile pusuda bekliyor.

Türkiye'de yayınlanan ve kime hizmet ettiğine dair şiddetli tartışmalara sebep olan Metal Fırtına romanının Türk kahramanı Amerikan işgaline misilleme olarak Amerikan şehirlerinde atom bombası patlatıyor.

Amerikan üniversitelerinde verilen brifinglerde Rusya'dan -ve hatta birkaç tanede de Amerika'dan- çalınan 400 atom bombasının teröristlerin eline geçmiş olabileceğinden, atomlu terör eylemi ihtimalinden bahsediliyor.

Sibel Edmonds isimli Türk asıllı olduğu iddia edilen medyatik FBI ajanı Türk ve İsrail ajanlarının Amerikan nükleer sırlarını çalarak Pakistan'a sattığını iddia ediyor.

İngiltere'de iktidara gelen bir başbakana ilk olarak, bir nükleer harp çıktığında nükleer çantayı nasıl kullanacağı öğretiliyor.

Geçtiğimiz Şubat ayında Norveç'te Kuzey Kutbuna 1000 km mesafede buzlarla kaplı bir adada, "Kıyamet ambarı" adı verilen bir ambar inşa edildi. Bu ambarın büyük bir doğal afet ya da nükleer harp çıkması durumunda yeryüzündeki tüm bitkilere ait tohumların gelecek nesillere taşınması amacıyla yapıldığı söyleniyor.

Amerika'nın yüzbinlerce insanı alacak kapasitede toplama kampları inşa ettiği iddia ediliyor.

11 Eylül'de görüldüğü üzere en ufak bir saldırı anında Amerikan başkan yardımcısı ile başkanı ayrı mekanlarda, birisi her türlü tehdide karşı dayanıklı olarak inşa edilmiş bir sığınakta kalıyor.

İngiltere, İsrail gibi ülkeler aylarca denizaltında kalabilen nükleer denizaltılar ediniyor.

Amerika, İran gibi ülkelerde kullanmak üzere küçük kapasiteli, sınırlı etkili "Taktik nükleer silah"lar üretiyor.

Genelkurmay Başkanı Büyükanıt "Eğer Pakistan'da yönetim Taliban'ın eline geçerse dünyada ilk kez bir terörist grubun eline atom bombası geçmiş olacak." dedi. Bu açıklamadan birkaç gün sonra Pakistan Ulusal Günü için düzenlenen resepsiyona TSK'nın bütün üst düzey komutanları katıldı. Genelkurmay başkanı önüne gelen Pakistan bayrağı ile süslenmiş pastayı kenarından kesti. Bayrağı kesmeyi reddetti, "Pakistan bayrağını keseni yani..." diye yarım bıraktığı cümlesini ilginç bir hareketle tamamladı: Pastayı kesmesi için verilen kılıcı havada salladı.

Bütün bu saydığımız ve sayamadığımız listenin en sonunda en tehlikeli olanı var: Amerika'da siyonist neocon orijinli "Kaostan düzen çıkarma" felsefesi epeyce taraftarı ile pusuda bekliyor. (Takip edenler bilirler Amerika'da "Tanrıyı Kıyamete Zorlamak" adı altında kitaplar bile yazıldı.)

Şimdi dünyanın ahvali bu. Bu tehlikelerin merkezinde de bildiğiniz gibi Ortadoğu ve Türkiye var. İran harbi ve Kuzey Irak meselesi dananın kuyruğunun kopacağı yerler olarak tahmin edilebilir.

Anlayacağınız dünyayı sarmış koca bir yılan var. Kuyruğu Amerika'da, başı burnumuzun hemen dibinde.

Vaziyet bu olunca meselelere küresel bir perspektifle bakmak ve çok büyük bir teyakkuz halinde bulunmak gerekiyor. Ancak buna imkân vermemek için küffar bütün imkânları ve fitnesi ile taarruza geçmiş vaziyette.

Öyle bir ortamda yaşıyoruz, öyle bir psikolojik harp bombardımanı altındayız ki, her şey ters yüz olmuş durumda. Olayların gerçek boyutunu, arka planını araştırmaya, görmeye çalışanlar bile bocalıyor. Düşünün ki; terör örgütü PKK koskoca Türk devleti'ne propaganda üstünlüğü kurabiliyor. Terörist "Demokrasi istiyorum!" diye arz-ı endam ediyor; ajan-provakatör "Memleket sevdalısıyım!" diye hava atıyor.

Kısacası su bulanık, halk şaşkın, vaziyet tehlikeli.

Şöyle düşünün: Pakistan'ı önünüze koyun. Biz buradan "Acaba Pakistan'a ne olacak? Bölünecek mi? Kargaşa artacak mı?" diye endişe ediyoruz. Bu kardeş ülkenin iyiliği için dua ediyoruz... Bir de Pakistan'ın içinde yaşayan halkı düşünün. Onlar başka alemde. Kimisi bir partinin taraftarı, kimisi başkasının. Kimisi Müşerref'i destekliyor. Bazı kendini müslüman zanneden kimseler ise Pakistan'ın müslümanlığını yeterli görmediği için silahlı isyana kalkışıyor... Halk girmiş kazanın içine, kapağını kapatmışlar. Amerika habire odun sürüyor ateşe.

Pakistan Meselesi:

Bildiğiniz gibi Amerika Afganistan'a saldırırken Pakistan'ı taş devrine döndürmekle tehdit etmişti. Pakistan Devlet Başkanı Müşerref, Amerika ile didişmeyi göze alamadı, işbirliği yolunu tuttu. Ancak bu durum Müşerref'e Amerikancı damgası vurdurttu. İçeride huzursuzluk üzerine huzursuzluk çıktı. Amerika BOP haritası doğrultusunda Pakistan'da kargaşa çıkartanlara destek verdi. Müşerref'i yeteri kadar Amerikancı görmediği için olsa gerek gözden çıkarttı. (Nitekim Müşerref Amerika'yı rahatsız eden bir çizgi takip etmeye başlamıştı.)

Bu durum Amerika'yı desteklemenin öldürücü zehrine ve Amerika'nın vefasızlığına çok bariz bir gösterge oldu.

Türkiye Meselesi (Şark Sorunu):

Osmanlı'dan günümüze Ortadoğu ülkelerinin ve Türkiye'nin çektiği sıkıntıların ve bölgede yaşanan badirelerin sebeplerini az çok biliyoruz.

Bu bölgenin stratejik konumu; "Kara altın" adı verilen zengin petrol yataklarına sahip olması; yahudilerin "Vadedilmiş toprak" hayalleri olarak sıralayabileceğimiz üç temel üzerinde yükselen güç mücadeleleri bir musibet olarak tepemize çöreklenmiş durumda.

Sömürgecilerin yüz yıl evvel "Şark meselesi" adını verdikleri güç mücadelesi, ağırlıklı olarak petrol ve stratejik hakimiyet projesi olarak yürütüldü. Yahudi meselesi yine gündemde olmakla beraber biraz arka planda idi. Günümüzde "BOP", "GOP" gibi isimlerle karşımıza çıkan vahşi saldırılar da yine aynı temel maksatlar üzerinde icra ediliyor, yalnız bu sefer yahudi meselesi sıralamada en öne geçmiş durumda.

Öyle ya da böyle, İngiltere ya da Amerika... Almanya ya da Fransa... Ya da İsrail... Bu bazen paylaşan, anlaşan; bazen de tepişen, kavga eden ülkelerin ortak duygusu, Türkiye'nin her zaman kontrol altında ve kendi istedikleri sıklette kalmasıdır.

Türkiye şu anda onların istediği sıkletten daha ağır çekiyor. Biz tarihi hafızamızı kaybettiğimiz için bu ülkeleri anlayamıyoruz. "Avrupa", "Batı" diye peşlerinde yalvar yakar oluyoruz. Halbuki adamlar bizim gibi tarihi hafızasını yitirmiş değiller ki. Ta yüreklerinin en dibine yerleşmiş bir "Türk korkusu"na düçar olmuşlar. Atamadılar! Selçuklular Anadolu'yu, Osmanlılar Balkanları Haçlı sürülerine mezar ettiğinden beri bu korkuyu taşıyorlar.

Kıbrıs'ı elimizden almak için bitmez tükenmez yalan, dolan, dalaverelerle tepemize binmek istemelerinin en büyük sebebi budur. Türk askeri -Kurtuluş Savaşı'ndaki varlık ve yokluk mücadelesi ayrı tutulduğu takdirde- belki yüzyıllardır ilk defa hıristiyanların kontrolündeki bir toprağa el atmıştır. Bunu hazmetmelerini beklemek ahmaklıktır. "Uluslararası hukuk" falan hikâye.

Binaenaleyh 90'lı yıllarda bıçak boğazımıza dayanmış iken Kuzey Irak'a yapılan haklı operasyonlarımız esnasında ortalığı ayağa kaldırmalarının sebebi de budur.

Siz sanıyor musunuz ki; Türk ordusu parmak ısırtacak yetenek ve becerilerle terör yuvalarını dağıtırken, adamlar gıpta ile yerlerinde oturuyorlar. Hayır!

Şuna emin olabilirsiniz ki hasetlerinden çatır çatır çatlıyorlar, yüreklerinin derinlerindeki korku ateşinin üzerindeki küller uçuşuyor.

Bu yüzdendir ki; hususiyetle son 10 yıldır hedeflerindeki en büyük düşman "Türk'ün askeri"dir.

Kuzey Irak Meselesi:

Ermeni meselesinde olduğu gibi bu meselede de küffar, elinde ajandası ile hareket ediyor. Bir planı var; "Hangi tarihte ne yapılacak, kim ne konuşacak, terör yandaşları ne zaman nasıl fitlenecek!"

Biz de oturduğumuz yerden şaşırıp kalıyoruz, "Ortada fol yok yumurta yok; bu isyan provaları nereden çıkıyor, bu pervasızlıklar nereden türüyor?" diye.

Bu "Kuzey Irak Meselesi" nihayete ermiş değil! "Bak Amerika bize destek vermeye başladı!" diye sevindirik olanlar kördür, ahmaktır.

Adamlar PKK'yı dağdan indirip siyasî taviz kopartmayı ümit ediyordu. Belki de bunun için söz de almışlardı. Nitekim dikkat ederseniz "Gelsin siyaset yapsınlar." yollu sözler ortalıkta dolaşmaya başlamıştı.

Ancak Türk ordusunun -bizzat NATO ve Amerikan Komutanlarının ifadesi ile- "Mükemmelden öte kusursuz!" hava ve kara operasyonları planları bozdu. "Masaya oturun!" baskısı kuramadılar.

Ancak görüyorsunuz; Avrupa'nın Amerika'nın akıl hocalığı eşliğinde "açılımlar" yaptığını zanneden gafiller sayesinde fitne aldı başını yürüdü. Hem terör zihniyetinin yeşermesi için her türlü gaflet ve dalalet sergilendi hem de bu iş askeri operasyonlarla halledilemiyor propagandası beraberinde yürütüldü. Evet bu işi askeri operasyonlar olduğu için halledemiyorlar. Yoksa çoktan bu mesele Avrupa ve Amerikanın istediği şekilde hal edilmiş olurdu.

Adamlar herhalde bize bir tarafları ile gülüyorlardır. Terör örgütünün liderini Avrupa istedi diye, Amerika'ya söz verdik diye beslemeye devam ediyoruz. Yetmiyor adam adasından örgütünü yönlendirmeye devam ediyor. Yetmiyor, hapishaneden adam çıkartıp meclise gönderiyoruz. Yetmiyor, eleman kürsüye çıkıyor "İki yıl sonra Apo'yu aramızda göreceğiz." diyor. Bir "Terör örgütü ile bağlantım var!" diye alenen bas bas bağırmadığı kalan insanlar siyaset yapıyor, belediye başkanı oluyor. Dağdaki teröristin akrabaları belediyeye torpilli işçi olarak giriyor, terörist cenazeleri belediye imkanları ile merasime tabi tutuluyor. … Liste böyle devam ediyor.

"Diyarbakır'da 5'i çocuk 7 kişinin hayatını kaybetmesine ve 76 kişinin de yaralanmasına yol açan bombalı saldırıyı gerçekleştiren Erdal Polat'ın itirafları dinleyenleri şaşırttı.

HADEP'e gide gele terörist olmuş

2000 yılında İstanbul'a gittiğini ve Küçükçekmece HADEP ilçe binasına gidip gelmeye başladığını belirten Polat, kendisine terör örgütü propagandasının yapıldığını, örgüt sempatisi kazandıktan sonra Diyarbakır'a döndüğünü söyledi." (13 Mart 2008)

Bu terörist devşirme ve yetiştirme faaliyetini legal çatı altında yapılmasına bile göz yumulmasına hâlâ devam ediliyor. Hatta adamlar işi iyice azıttılar.

"Terörist C.K. 7 PKK'lının öldüğü, kendisiyle birlikte 4 kişinin yakalandığı çatışmadan Roj TV muhabiri Halil Uysal'ın kaçarak kurtulduğunu söyledi." (DHA, 6 Mart 2008)

Şu Roj TV ve benzeri fitne kanallarının zararlarının her şeyden daha büyük olduğunu, çok değil 20 yıl içinde medyatik harp yöntemleri ile Kürtlerin Ermeniler gibi kin deryasına gömülmeye çalışıldığını daha önce de yazmıştık.

"Genelkurmay Başkanlığı'nın internet sitesinden duyurduğu Bingöl'de 10 PKK'lının öldürüldüğü olayla ilgili Bingöl Valisi İrfan Balkanlıoğlu ilginç bir açıklama yaptı. ... "Ele geçirilen bu teröristlerin büyük çoğunluğunun yabancı ve sünnetsiz olduğu yapılan ilk inceleme ve tıbbi araştırmada ortaya çıkmıştır...." (AA, 6 Şubat 2008)

Küffar başımıza çorap örmek için fırsat kolluyor. Bir çorap uymazsa başka çorap uydurmaya çalışıyor.

"PKK El Kaide ile ittifak mı kurdu?

İki ay önce ... PKK ile El Kaide arasında farazi ortaklıklar inşa etmeye çalışıldığını, Türkiye'nin Güneydoğusu için benzer senaryoların gündeme taşındığını belirttim. Bu çevreleri bugüne kadarki icraatlarından tanıyoruz.

Şimdi 13 Mart tarihli şu haberi birlikte okuyalım:

'Irak'taki el Kaide ile PKK liderleri arasında koordinasyon müzakereleri başladığı öne sürüldü. Katar'da yayınlanan El Arab gazetesi, Irak'taki El Kaide oluşumu Irak İslam Devleti ile PKK arasında 'askeri koordinasyon ve işbirliği' görüşmelerinin başladığını yazdı. El Kaide liderlerinden Şeyh Ebu Halil Bahadili, gazetenin Bağdat muhabirine yaptığı açıklamada, muhtemel anlaşmanın ayrıntılarını anlattı. El Arab'ın dünkü sayısında yer alan iddiaya göre PKK, El Kaide savaşçılarının Diyala, Musul ve Kerkük'te sığınmalarına yardımcı olacak, örgüte silah yardımında bulunacak. PKK ayrıca, örgütün Kuzey Irak'tan geçişini kolaylaştıracak. El Kaide ise bunun karşılığında PKK'ya istihbarat desteği verecek. Bahadili, PKK ile müzakerelere başlamalarının bu örgütle aynı ideolojiye sahip oldukları anlamına gelmediğinin altını çizdi.'" (İbrahim Karagül, 14 Mart 2008)

Şimdi bir de asker dağda eli silahlı teröristle harp etmemiş olsa olacakları düşünebiliyor musunuz? Bu iş silahla olmuyor propagandasının gerçek maksadı işte budur.

Kara Harekâtı'nın Başarısı:

Operasyon o kadar yerinde ve o kadar başarılı oldu ki, şöyle nakledelim: "Bush'a ihtar oldu, ağır tokat oldu. PKK büyük darbe aldı. Hainler bundan ders aldılar."

Genelkurmay açıklamasında "Örgütün kalpgâhı Zap kampı hedef alınmıştı." bilgisi veriliyordu. Zap kampı hakkında bir teröristin şu itirafları elde edilen başarının önemini ortaya koyuyor:

"Kara harekatını PKK istiyordu

... Herekol Dağı'nda 7 teröristin öldürüldüğü çatışmada ... Yakalanan PKK'lılardan C.K., ... şunları anlattı: '... Ben Zap kampındayken PKK'lılar, güvenlik güçlerinin kara harekatı yapmasını çok istiyordu. Çünkü askerlerin çok kayıp vereceğini hesaplıyor ve buna göre tedbir alıyorlardı. Amerika, İsrail ve Irak menşeili çok sayıda silah ile Stinger marka füzeler Zap'ta mevcut. Ayrıca Kuzey Irak'taki kamplarda yerin 7 metre altında savunma sığınakları var. Bu sığınaklar Kobra helikopterler ile uçakların bombalanmasına karşı yapıldı.'" (DHA, 6 Mart 2008)

"Terörle Mücadele Mükemmelliyet Merkezi'nin gerçekleştirdiği Küresel Terörizm ve Uluslararası İşbirliği Sempozyumu öncesinde Genelkurmay Başkanı Orgeneral Yaşar Büyükanıt ile ayaküstü sohbet etme olanağı buluyoruz... bana söylediği bir söz işin askeri yönü açısından önemli: 'NATO Kuvvetler Komutanı Orgeneral Mattis az önce söyledi, sen çılgın mısın, o coğrafyada o iklim koşullarında harekat yapılır mı diye... O fotoğraflardaki çocuklar böyle büyük bir iş başardılar...'" (Ardan Zentürk, 11 Mart 2008, Star)

"TSK'nin sınır ötesi operasyonunda üç kurşunla yaralanan Denizlili Komando Er Ali Karagöz, tedavisinin ardından geldiği baba evinde alkış ve gözyaşlarıyla karşılandı. ... Operasyonun çok başarılı geçtiğini belirten Ali Karagöz, 'Boşuna uğraşıyorlar. Onların başarılı olması mümkün değil. Onları çok kötü vurduk' dedi." (11 Mart 2008)

"NATO Komutanı Mattis 'harekatı' star'a değerlendirdi. NATO ve Avrupa'daki Amerikan Kuvvetleri Komutanı Gen. James Mattis'i ... Mehmetçik fotoğraflarını incelerken buluyoruz... NATO'nun en üst komutanından harekatı değerlendirmesini istiyoruz. İşte söyledikleri:

'Türk meslektaşlarımın aldığı karar, askeri açıdan çok cesur bir karardır. Bu tür bir coğrafyada ve bu iklim koşullarında harekata karar vermek, büyük bir hazırlığı ve kararlılığı işaret etmektedir. Türk ordusunun bu harekatını bütün yönleriyle çok yakından izledik ve planlamasının mükemmel ötesinde kusursuz ve sonuçlarının da tahmin edilenin ötesinde olduğunu gördük. Bu harekatla ortak düşmanımız PKK kolay tamir edilemez bir yara almıştır.

Bu koşullarda bir harekata kalkışıp başarılı olmanız için öncelikle askerinizin çok iyi eğitim almış olması gerekir. Her askerle bu işi yapamazsınız. Eğer askeriniz iyi eğitimli değilse düşmandan önce hava koşulları onların tamamını yok eder. ... Askerin bu harekatta sergilediği eğitim düzeyi çok etkileyici..." (11 Mart 2008, Star)

"Bükreş'te yapılacak Devlet ve Hükümet Başkanları Zirvesi öncesinde Brüksel'de Türk gazetecilere bilgi veren NATO Genel Sekreteri Jaap de Hoop Scheffer, ... 'Türkiye, teröristler asimetrik yolları kullansalar da PKK ile çok iyi başa çıkabildiği izlenimini veriyor.' dedi." (AA, 18 Mart 2008))

Amerika'nın Haberi:

Biliyorsunuz operasyon hakkında "Amerika istedi girdik, Amerika istedi çıktık." şeklinde büyük tartışmalar yaşandı. Silahlı kuvvetler bu yorumlara çok içerledi ve tepki gösterdi. İşin aslını Zaman gazetesinin Washington muhabirinden okuyalım:

"Türk ordusu Bushu nasıl uykudan etti?

Güneş Operasyonu'nun bombardıman safhasının başladığı saatler ABD'de 21 Şubat Perşembe sabaha karşı vakitlerine tekabül ediyordu. Amerikalı yetkililer ancak olağanüstü durumlarda başvurulan bir şeye karar verdi.

Ve başkomutan George W. Bush, uykudan uyandırılarak Türk ordusunun Kuzey Irak'a büyük bir operasyon düzenlediği kendisine iletildi.

Washington'ta çok güvenilir bir kaynaktan edindiğimiz bu bilgi, ABD'nin olayı ne derece önemsediğini ve sürprizle karşıladığını gösteriyor. Aslında taraflar dar alanlı, kısa süreli, 'gir-çık' türü kara operasyonları yapılmasına önceden prensipte anlaşmışlardı. Amerikalılar için operasyonun tam vakti, kapsamı ve süresinden yeterince erken haberdar edilmemeleri sürpriz oldu.

Bu sürprize en çok kızan, şüphesiz dünyadaki tüm askerler gibi sürprizlerden hoşlanmayan Amerikan ordusu idi. Hele kontrolsüz sinek bile uçurmamaya çalıştıkları Irak'ta Türkler bunu kendilerine nasıl yapabilirdi? 1 Mart 2003 tezkere krizinden beri Pentagon'da çoklarının Türklerden ve Türk Silahlı Kuvvetleri'nden zaten sıdkı sıyrılmıştı. O gün bugündür Kuzey Irak'ta açık ve örtülü Türk askeri varlığı istemiyorlardı.

Pentagon'un NATO işlerinden sorumlu Avrupa Komutanlığı'nın (EUCOM) Türkiye'ye nispeten müzahir tutumuna rağmen, Irak işlerini deruhte eden Merkez Komutanlığı (CENTCOM) Washington'da Ankara'nın PKK taleplerine takoz koyanların başını çekiyordu.

... Amerikalıların gönülsüzce uyguladığı 5 Kasım mutabakatı, iki NATO müttefiki ordunun güvensizlik yarasına sadece pansuman olabildi. Taraflar son Kuzey Irak operasyonundan karşılıklı şüpheleri derinleşerek çıktılar. Hava operasyonları devam etse de, muhtemel yeni kara operasyonları konusunda ABD'nin tutumunu şimdiden kestirmek zor. Türkiye, özellikle TSK için bir gurur meselesi haline gelen yeni kara operasyonları için bastıracaktır. Amerikalılar ise Başkan Bush'u tekrar uykusundan etmeyecek şekilde bir operasyonel iletişim ve şeffafiyet güvencesi ile 'siyasi çözüm' yönünde işaretler almadan kolay kolay evet demeyecektir." (Ali H. Aslan, Washington-Zaman, 10 Mart 2008)

Bildiğimiz gibi Türk ordusu Kuzey Irak operasyonlarına devam etme konusunda çok kararlı. Büyük bir değişiklik olmazsa bu yaz aylarının çok sıcak geçeceğini tahmin etmek hiç de zor değil.

Hararet artıyor.


YANLIŞLARA DÖNÜŞEN
KAYGILARIMIZ

Manevî eğitimde büyük eksiklikler ve aksaklıklar olduğu için çok zor koşullarda çocuk yetiştiriyoruz.

Yaşadığımız hızlı toplumsal değişime paralel olarak maalesef değer yargılarımıza, örf ve adetlerimize bakış açımız bozuluyor. Yanlış inanışlar, -zararlı alışkanlıklara sahip kişilerin sayısının artmasıyla beraber- toplumumuzdaki suç işleme oranının artmasına ve suç işleme yaşının çok küçük yaşlara kadar inmesine sebep oluyor. Bu nedenle genç kuşaklarımız için beslediğimiz umutlar ve hayallerin yanında haklı olarak daha çok "kaygılarımız" var.

Fakat bizler, kaygılarımızın "yanlışlara" dönüşmemesine dikkat etmeliyiz. Örneğin; özellikle büyük şehirlerde çocuk yetiştiren ebeveynler yolda giderken, kötü trafik şartlarından dolayı küçük çocuklarının ellerinden tutmalarını isterler. Normal olarak onlar için "kaygılanırlar". Fakat "Elimden tutmaz isen, kafanı kırarım şimdi!" cümlesi ile ebeveynin endişesi, kaygısı bir "yanlışa" dönüşmüş olur. Bunun yerine çocuğumuza trafik kazalarını anlatıp, çocuğunuzun sizden korktuğu için değil, trafik kazalarından korktuğu için elinizden tutmasını sağlayabilirsiniz. Sonuçta iki davranış aynı gibi gözükse de, ikisi de çok ayrı duygularla; biri inanarak, isteyerek, içten gelen, diğeri de anlamadan, dayatma ile, isteksizce yapılan davranışlardır.

Çocuklarımızın eğitiminde bu gibi yanlış hareketler yapmaktan kaçınmalıyız. Özellikle manevî eğitimde yapılacak hataların vebali ve sorumluluğunun da bize ait olduğunu unutmamalıyız. Bu konuda yapılabilecek hataları şöyle sıralayabiliriz:

• Küçük yaşlardaki çocuklara, (mükellef olduklarında yapmazlar korkusu ile) mükellef olmadıkları dini görevleri yüklememeliyiz. Örneğin: 6–7 yaşlarındaki bir kız çocuğuna örtüyü "sevdirmek" yerine, "Baban başını açık görürse karışmam." diyerek, "baba korkusu" ile zorla ve tehditle başörtüsü taktırmak ne derece doğru olabilir? Çocuklarımıza dinî vazifeleri sevdirmeye itina göstermeliyiz. Çünkü ancak "Allah sevgisi" ile yapılan amel daimi olacaktır.

• İlkokula yeni başlayan bir çocuğumuzun -hususiyetle kızlarımızın- ahlâk ve örfümüze göre hareket etmesini beklerken "En güzel oyun, kız arkadaşlarınla oynayacağın oyunlardır." veya "Erkekler erkeklerle oynarsa, kızlar kızlarla oynarsa güzel olur." diye nasihat etmek suretiyle doğru davranışa gönüllü yönelmesine gayret etmeliyiz. Sebebini anlayamayacağı küçük yaşlarda yasaklarla çocuğumuzu yönlendirmeye çalışırsak, yasağa karşı ilgi duymasına yol açabilir, aynı zamanda istemeyerek de olsa kendini sınıf arkadaşları ile oynarken bulan çocuğumuzun tedirginlik ve suçluluk duygusu yaşamasına sebep olabiliriz. Teşvik ve yasakların dengesini ve zamanını ayarlamaya dikkat etmeliyiz.

• Okula yeni başlamış bir çocuğa "Okuyup da ne yapacaksın?" gibi sözlerle farkına varmadan "sorumsuzluk" aşılamak yerine vazifesini yapması gerektiğini söylemeliyiz. Çocuğumuzun geleceği hakkındaki planlarımızı vazife bilincini köreltmeden uygulamaya çalışmalıyız. Zira aksi halde bütün işlerinde ve manevî vazifelerinde de sorumsuzca hareket edebilirler. Çocuklarımıza hem maddî hem de manevî sorumluluklarını hatırlatmalı ve "sorumluluk" aşılamak adına onlara elimizden geldiği kadar yardımcı olmaya çalışmalıyız. Zira bugünün sorumsuz öğrencisi, yarının sorumsuz annesi veya babası olabilir. Ayrıca çocuklarımızı "Bozuk toplumun tehlikelerinden koruyacağım!" derken başı boş bırakmak, televizyonun başında saatlerce oturmasına göz yummak gibi bir yanlışa da düşmemek lâzımdır. Onları meşgul edecek faydalı faaliyetlere teşvik etmeli, elimizden geldiği kadar eğitimlerine bir okul disiplini içinde evde de devam etmeye çalışmalıyız.

Hiçbir zaman unutmayalım; "Ağaç yaşken eğilir."

Bu nedenle ebeveynler olarak görevimiz küçük yaşlarda "büyük sevgilerle" manevî eğitim verebilmek için "çalıştıkça çalışmalıyız". Küçük yaşlardaki "vicdanların eğitimi"ne en büyük engel "Küçüktür boş ver!" anlayışıdır. Bu yönde gösterilmeyen çabaların ileride "büyük endişelere" dönüşmesi çok normaldir. Daha sonra kaygılarını ve endişelerini sıkı kurallar, sert koşullar ve fiziksel yaptırımlarla kontrol altına almaya çalışan ebeveynler, kaçan treni yakalamaya çalışan insan durumuna düşerler. Ya da "Ekilmemiş tarladan ekin bekler gibi" bekler dururlar.

Çocuklarımız bize Allah-u Teâlâ'nın emanetleridir, hediye-i ilâhi'dir. Onlara olan sevgimiz ve korumacılığımız onların maddî ve manevî kişilik gelişimine zarar vermemelidir.

Hazret-i Allah'ın yardımı, izni ve lütfu ile çocuklarını İlâhi ahkâm mucibince terbiye edenlerden olmak ümidi ile…


TARİHTEN SAYFALAR

Altı Yüz Seksen İki Yıl Önce, 6 Nisan 1326'da Osmanlı Hâkimiyetine Giren;

Bursa "Harp"le mi, "Sulh"le mi Fethedildi?

Altı yüz seksen iki yıl önce, Osmanlı Devleti'nin henüz kuruluş yıllarında Osmanlı hâkimiyetine giren Bursa, o günden bugüne dek bir Türk şehri olarak kalmış, hatta bir dönem Osmanlı Devleti'ne başkentlik dahi yapmıştır. Şu kadar var ki, bugüne kadar bu eski Osmanlı şehrinin "sulh" yoluyla mı, yoksa "savaş" yoluyla mı fethedildiği hep tartışma konusu olmuş, bu konudaki belirsizlik şimdiye kadar geçerliliğini korumuştur.

Bursa'nın fethiyle ilgili karanlıkta kalan diğer bir nokta ise, Osman Gâzî'nin sefere katılıp katılmadığı meselesidir ki, bu konudaki ihtilâf da asırlardan beri devam etmektedir. Nitekim ünlü Osmanlı müverrihi Kemâl Paşa-zâde: "Burûsa hisârınuñ keyfiyyet-i fethinde rivâyet arasında çok hilâf var; 'Osmân Hân mı feth itdi, yohsa oğlu Orhân mı, rivâyetlerinde ihtilâf var." diyerek buna işâret etmiştir.(1)

Mevcut kaynaklar dikkatle incelendiğinde açıkça görülür ki; her iki rivâyetin de dışarıdan çelişkili gibi görünmesi, aslında kaynakların dikkatle gözden geçirilmemiş olmasından ve aralarında ciddî bir bağ kurulamamasından ileri gelmektedir.

Osman Gâzî, Vasiyetiyle Oğlu Orhan'ı
Bursa'nın Fethine Teşvik Etmişti!..

Kemâl Paşa-zâde'nin "Tevârîh-i Âl-i 'Osmân" adlı eserinin "I. Defter"inde yer alan rivâyete göre; Osman Gâzî yaşı iyice ilerleyip de günâ-gün tâkatten düştüğünü hissedince "ölecegin bildi, oğlına vasıyyet kıldı",(2) Şehzâde Orhan'ı Bursa önüne getirerek fethe açıkça teşvik etti; ona "kal'anuñ içindeki kurşûn örtülü manastırı gösterüb: 'Beni şol görinen Gümiş Kubbe'nüñ altında defn idesün!' didi."(3)

Sultan Osmân'ın bu manastırdan "Gümişlü kubbe" diye sözetmesi şu sebeptendi ki; "Ol vakit kâfirler manastırı yiñi örtmişler-idi, gümiş-gibi yalabırdı, ırâkdan gören gümiş sanurdı."(4)

Osman Gâzî'nin bu vasiyeti aslında kuru bir teşvikten ibâret değildi, Bursa'daki "hisâruñ feth olacağı tarîk-ı ilhâmla (ilham yoluyla) âña i'lâm olunmışdı ki, bu kelâmı âña söyledi."(5) Kabrinin yerini, fethedileceğini henüz kimsenin bilmediği bir şehirde tâyin etmişti ki, bu hâl onun velâyet ve ferâsetini gösteren apaçık bir kerâmetten ibâretti.

Nitekim Kemâl-Paşa-zâde işin bu yönüne:

"Cenâb-ı Hakk'dan olub ilhâm âña

Kal'anuñ fethi olur i'lâm âña." diyerek açıkça işâret etmiştir.(6)

Osmân Gâzî bu sözüyle hem oğlunu Bursa'nın fethine teşvik etmiş; hem de ona, mücâdeleden geri kalmadığı taktirde bu şehrin, eninde-sonunda mutlaka ele geçirileceğini haber vermişti.

Bursa "Harp"le mi, "Sulh"le mi Fethedildi?

Osman Gâzî, Bursa çevresinde ard arda yaptığı fetihlerden sonra, nihâyetinde Bizans'ın üç büyük şehrinden biri olan bu beldeyi fethetmek için şehri dört bir yandan abluka altına almış, yıllar süren bu abluka nedeniyle şehirdeki kâfirler açlıktan birer birer kırılmaya başlamıştı.

Topkapı Sarayı Müzesi Kütüphânesi'nde kayıtlı anonim bir "Tevârîh-i Âl-i 'Osmân" nüshasında yazdığına göre; "bir gün 'Osmân Şâh Gâzî Burûsa kal'asınuñ tamâm kudretleri kalmayup bî-mecâl oldukların" işitip de, şehrin "fethi içün niyyet itdüklerinden soñra, ayaklarınuñ zahmeti hareket idüp kendüler nefs-i şerîfleri ile varmağa iktidârları olmaduğı ecilden oğlı Orhân Beğ'i kendü yirine" kumandan tâyin edip: "'Ey nûr-ı dîdem! Gel saña 'asker koşub Burûsa kal'ası üzerine göndereyüm, ümmîddür ki Hazret-i Hâlıku'l-kevneyn'üñ 'inâyeti ve Resûlü's-sakaleyn Muhammed Mustafâ -salla'llâhu 'aleyhi ve sellem-inüñ mu'cizâtıyle kal'ayı ve ol diyârları feth idesün!' didükde Orhân Beg dahı hemân-sâ'at ayâğ üzere durup, 'Osmân Şâh Gâzî'nüñ kademinde bâş koyup: 'Fermân Sultân'ımuñdur, dîn-i İslâm yolına cânum ve bâşum fedâ olsun!' didükde, Osmân Şâh Gâzî dahı oğlı Orhân Beg'e bî-hadd (haddsiz) tahsînler ve âferînler idüp" ordusunun başına geçirmişti.(7)

Peki Bursa "harp" yoluyla mı, "sulh" yoluyla mı fethedilmişti? Osmân Gâzî bu fethe iştirâk etmiş miydi, yoksa iddiâ edildiği gibi, Bursa'ya hiç gelmeyip Söğüt'te mi beklemişti?

İşte bu noktada Âşık Paşa-zâde, Neşrî, Rûhî Çelebi, Kemâl Paşa-zâde ve diğer kaynakların birçoğu, şehrin "sulh" yoluyla alındığını gösteren bir rivâyetin etrâfında birleşirler.(8) Meselâ Rûhî Çelebi, diğer müverrihlerin de ortaklaşa naklettiği bu rivâyete göre Bursa'nın "sulh" yoluyla fethedildiğine işâret ederek: "Orhân toğrı Bursa'ya varub Bıñar-başı'nda kondı, ândan Orhân Gâzî Mihâl'ı gönderdi, hisârı istedi. Burûsa tekvurı dahı 'ahd diledi ki zarârları yitişmeye, 'ahd idüb hisârı teslîm itdi; bunlar dahı hisâra âdemler koyub, tekvurı kendü âdemlerine koşub, Gemilük'e getürüb İstanbûl'a gönderdiler." der.(9) Diğer târihçiler de Rûhî Çelebi gibi yalnızca "sulh"ten sözedip aynı rivâyeti tekrâr ederler.

Şu kadar var ki Neşrî "Kitâb-ı Cihân-nümâ"sında "sulh"le ilgili rivâyeti naklettikten sonra, Bursa'nın fethinin "harp" yoluyla gerçekleşmiş olduğunu ve savaşta Osman Gâzî'nin de hazır bulunduğunu gösteren daha "sahîh" bir rivâyetten sözederek şöyle der: "Ammâ esahh (en sahih) nakil ba'zı sikâtdan (güvenilir kimselerden) olınur ki, eydür: 'Burûsa hisârına düşüldükde 'Osmân bile (berâber) idi, ammâ nikris marazı (hastalığı) müstevlî olub, kal'ayı muhâsara iderken 'Osmân Gâzî Allâh emrine vardı. Kal'a üzerinden geçüb, ordudan bir kul kaçub, Burûsa tekvurına gelüb: 'Türk'üñ begi ölüb göçüb kaçdılar!' deyû haber virdi. Fi'l-hâl tekvur dahı kal'adan çıkub müsülmânlaruñ ardına düşdi. Orhân dahi 'Osmân Gâzî'nüñ meytin (cesedin) ilerü gönderüb kendü pusuya girmiş-idi, gafletle kâfire koyılub, tekvurı dahi tutub, kal'ayı feth idüb, Osmân'un meyyitini getürüb Manastır'da defn itdiler."(10) Osman Gâzî Bursa muhâsarasında vefât edince, Orhan Gâzî cesedini gizlice Söğüt'e nakletmiş ve önce geçici olarak, bugün Söğüt'te bulunan ilk kabrinde "emânete kodı"ktan sonra,(11) fetih müyesser olur olmaz "vasıyyeti mûcebince Manastır'da, kubbenüñ altında defn" etmiştir.(12)

Osmanlı târihçilerinin en büyüğü olan Kemâl Paşa-zâde de, "I. Defter"de Bursa'nın "sulh" yoluyla alındığını gösteren yukarıdaki rivâyeti naklettikten sonra,(13) Neşrî'nin az önceki rivâyetinin kaynağına kadar inerek, başka bir başlık altında(14) şehrin "harp"le fethedildiğini gösteren kıssayı nakletmiştir. Şu kadar var ki, onun burada verdiği bilgi Neşrî'ninkinden daha ayrıntılı ve daha geniştir.

Müellifin ifâdesine göre; "Orhân Beg Bûrusa'nuñ üzerine varub" kale halkını teslim olmaya dâvet edince, "tekvur da'vete icâbeti 'Osmân Hân'uñ" gelmesine bağlı tutumuştu.(15) "Ol sebebden 'Osmân Hân za'f-ı kuvveti nihâyetde ve kût-ı za'fı şiddetde iken, hezâr (bin türlü) zahmet ve meşakkatle" Bursa'daki "hisâruñ üzerine getmiş-idi."(16)

İşte burada oğluna "Gümüşlü kubbe"yi göstererek, kendisini oraya defnetmelerini vasiyet eden Osman Gâzî; henüz şehir fethedilmemişti ki, ansızın ebedî âleme göç etti.(17) Hâl böyle olunca "Orhân Beg, seher-gâhda atasınuñ meyyitin alub Sögüt ilinden yaña getdi, sipâhuñ karâsıyla tabûtı ilerü gönderüb, kendü pusuya girmek tedbîr itdi."(18) Ardından "bu niyyet"le "hisâr üzerine çekildi ve küffâra meydân virdi, Köse Mîhâl'le ve Koñur Alp'le" birlikte "girüde pusuya girdi. Bunlar añsuzun hisâr üzerinden geçüb-geldükleri yolı tutub gidicek", Osmanlı askerinin çekildiğini sanan "tekvur mağrûr olub, piyâdeden ve süvârdan" çok sayıda erle, "atı hâzır bulınan kâfirle çıkub ardlarına düşdi; hisârdan biraz uzayıcak iki tarafdan pusu eri çıkdı ve ardlarını kesdi, belâ arusı küffâr-ı bed-girdâruñ başına üşdi. Tekvur-ı makhûrı depeleyüb, taşrada bulınan küffârı kökün kese-kırdılar; hisârda savâş ider kimse kalmamışdı, gâzîler içine koyılub" kaleyi hemen teslim aldılar.(19)

Kemâl Paşa-zâde'ye göre, Bursa'nın "kahr-ile feth olmış" bulunduğunu gösteren(20) delillerin en büyüğü şudur; "Hisâr dârü'l-İslâm oldukdan soñra, içinde imâret-i küfrden (kâfirlerin binâlarından) ne eser görülmiş, ne nişân bulunmışdur."(21) Bu durum da açıkça göstermektedir ki, Bursa "sulh" ile değil, "harp" ile fetholunmuş; daha doğrusu önce şiddetli bir savaşa sahne olmuş, şehir düşünce de içindekiler ister istemez "sulh" istemeye mecbur olmuştur.

Bu rivâyetler, Bursa'nın "harp" yoluyla fethedildiğini açıkça ispat ettiği gibi; ayrıca Osman Gâzî'nin Söğüt'te ve Bursa'da neden iki ayrı kabri bulunduğu konusuna da açıklık getirmektedir.

Neşrî'nin ve Kemâl Paşa-zâde'nin bu rivâyetleri olmasaydı:

"Osman Gâzî Söğüt'te değil de Bursa kuşatmasında öldüyse, Söğüt'teki kabre nasıl defnedilmiştir?" sorusu akla gelebilirdi. Fakat onun naaşının Orhan Gâzî tarafından gizlice, geçici olarak Bursa'dan Söğüt'e nakledildiğini gösteren rivâyetler bu müphem noktaya netlik kazandırmakta, bu husustaki şüpheleri tamâmen ortadan kaldırmaktadır.

Oruç Beg'in Kaynaklar Arasındaki
İhtilâfı Gideren Rivâyeti:

Oruç Beg'in "Tevârîh-i Âl-i 'Osmân"ında, yukarıdaki rivâyetler arasındaki ihtilâfı tamâmen ortadan kaldıracak çok önemli bir rivâyet yer almaktadır. "Oruç Beg Târîhi"nin bugün ortaya çıkan çok eski bir nüshasında Bursa'nın fethi şöyle anlatılır: "Osman Gâzî oğlı Orhân'ı Burûsa fethine gönderdi, Burûsa'ı hisâr itdiler, egirddiler. Kâfirler 'âciz kalmışıdı aclıkdan. Köse Mîhâl kim, adı 'Abdullâh' idi ve Turgûd Alp'i bile koşdı, Burûsa üzerinde 'azîm cenk itdiler. Burûsa tekvurına 'Barsak' dirler-idi, 'âciz olub, soñra Orhân'ıla sulh olınub barışıldı, hisârı virdi. 'Ahd-ile, peymÀn-ile tekvurı çıkdı, oğlıyla-kızıyla, mâlıyla-esbâbıyla İstanbûl'a gitdi; bir habbesin almadılar, Orhân Gâzî Burûsa'yı feth itdi."(22) Burada açıkça görüldüğü üzre; Oruç Beg önce büyük bir "harp"ten, sonra da "harb"in akabinde yapılmış bir "sulh"ten sözetmiş; sulhün şiddetli bir çarpışmadan sonra yapıldığını belirterek rivâyetler arasındaki ihtilâfı gidermiştir.

Oruç Beg'in naklettiği bu rivâyet aynı şekliyle, F. Giese tarafından neşredilen Anonim "Tevârîh-i Âl-i 'Osmân"da da yer almaktadır.(23)

Bu rivâyetler dikkatle incelendiğinde, Bursa'nın "sulh" yoluyla fethedildiğini gösteren rivâyetle, şiddetli bir savaştan sonra fethedildiğini, Osman Gâzî'nin orduyla birlikte Bursa önlerine kadar geldiği gösteren rivâyet arasında aslında herhangi bir çelişki ve ihtilâf bulunmadığı, bu durumun rivâyetlerin bâzı müverrihler tarafından eksik aktarılmasından kaynaklandığı rahatlıkla anlaşılabilir.

Bursa'nın fethi hakkında, yukarıda saydığımız kaynakların önce "harb"e, sonra "sulh"e işâret ettiğini ve bu rivâyetlerin birarada değerlendirilmesi gerektiğini, "Oruç Beg Târîhi" ve Anonim "Tevârîh-i Âl-i 'Osmân"da yer alan bu rivâyet, şüpheye imkân bırakmayacak bir biçimde tasdik etmektedir.

(1) Kemâl Paşa-zâde, "Tevârîh-i Âl-i 'Osmân", I. Defter, Millet Ktp. Ali Emîrî, Tarih, nr.: 30, vr. 33a.

(2-3) Kemâl Paşa-zâde, a.g.e., vr. 33b.

(4) Mehmed Neşrî, "Kitâb-ı Cihân-nümâ", c. 1, s. 144. Haz.: F. R. Unat - M. A. Köymen, TTK yayını, Ankara, 1949.

(5-6) Kemâl Paşa-zâde, a.g.e., vr. 33b.

(7) Anonim "Tevârîh-i Âl-i 'Osmân", TSMK, Revan, nr.: 1099, vr. 8a.

(8) Krş. Âşık Paşa-zâde, "Tevârîh-i Âl-i 'Osmân", s. 29, Âli Beg neşri, Matba'a'-i Âmire, İstanbul, 1333; Mehmed Neşrî, a.g.e., c. 1, s. 130-136; Rûhî Çelebi, "Târîh-i Rûhî", s. 382-383. Haz. Y. Yücel - H. E. Cengiz, Belgeler, c. XIV, sy.: 18. TTK süreli yayını, Ankara, 1992; Kemâl Paşa-zâde, a.g.e., vr. 32b-33a.

(9) Rûhî Çelebi, a.g.e., s. 382-383.

(10-12) Neşrî, a.g.e., c. 1, s. 144.

(13) Kemâl Paşa-zâde, a.g.e., vr. 32b-33a.

(14) Kemâl Paşa-zâde, a.g.e., vr. 33a.

(15-19) Kemâl Paşa-zâde, a.g.e., vr. 33b.

(20-21) Kemâl Paşa-zâde, a.g.e., vr. 34a.

(22) Oruç bin Âdil el-Edirnevî, "Tevârîh-i Âl-i 'Osmân", Yapı Kredi Sermet Çifter Arş. Ktp. nr.: 773, vr. 13a. Bu rivâyete "Oruç Beg Târîhi"nin diğer nüshalarında da rastlanmakla birlikte, rivâyet en tam şekliyle bu nüshada yer almaktadır.

(23) Dr. F. Giese, "Anonim Tevârîh-i Âl-i 'Osmân / Die Altosmanischen Anonymen Chroniken", s. 13, bas. Breslau, 1922


Not Found

The requested document was not found on this server.

Web Server at hakikat.com