172. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

“Rabb'inin Huzurunda Durmaktan Korkan ve Nefsini Hevâ ve Hevesten Alıkoyan Kimseye Gelince, Cennet Onun Varacağı Yerin Ta Kendisi Olacaktır.” (Nâziât: 40-41)

“Gördün mü O Nefis Arzusunu İlâh Edineni?” (Furkân: 43)

“Gerçekte Onlar Hayvanlar Gibidir, Hatta Onlar Daha Şaşkın Haldedirler.” (Furkân: 44)

“Ey Allah'ım! Gözümü Açıp Kapatıncaya Kadar Beni Nefsime Bırakma ve Bana Verdiğin İyi Şeyleri Geri Alma.” (Bezzâr)

NEFİS TERBİYESİ, NEFİS DERECELERİ, SIFAT-I HAYVANİYE ve KURTULMANIN YOLLARI

Nefisle Mücadele ve Çok Sığınmak
Tarikattaki Terbiye
Hakikattaki Terbiye
Marifetteki Terbiye
Netice Olarak

NEFİS ve DERECELERİ
1. Nefs-i Emmâre
2. Nefs-i Levvâme
3. Nefs-i Mülhime
4. Nefs-i Mutmainne
5. Nefs-i Râziye
6. Nefs-i Mardiyye
7. Nefs-i Sâfiye

NEFİS DERECELERİNİN DAHA İYİ ANLAŞILABİLMESİ İÇİN BİR TEMSİL
Nefs-i Emmâre
Nefs-i Levvame
Nefs-i Mülhime
Nefs-i Mutmainne
Nefs-i Mardiyye
Nefs-i Sâfiye

SIFAT-I HAYVANİYE
Sıfat-ı Hayvaniye Nedir?
Sıfat-ı Hayvaniye Nasıl Tanınır?
Sıfat-ı Hayvaniye'ye Üç Misal
Ruh İle Nefsin Mücadelesi
Asıl Feryad
İlâhi Huzurda Çekişme
Sıfat-ı Hayvaniye'den Kurtulma Yolları
Kurtuluş Kapısı

/ İsmail Yavuz

İNŞİKÂK SÛRE-İ ŞERİF'İNİN TEFSİRİ - 2

Hâlden Hâle Geçiş

HAZRET-İ MUHAMMED ALEYHİSSELÂM

Dâr'un-nedve Toplantısı

Sonunda Ebu Cehil söze karıştı. Her kabileden nesep sahibi, keskin kılıçlı birkaç gencin Muhammed'in evini kuşatmak üzere bir araya gelmelerini, evden çıkarken hep beraber saldırarak suikastle öldürülmesini teklif etti. Bunun üzerine o ihtiyar: "Bu yiğidin teklifi doğru!" diye bağırdı ve bu teklif ittifakla kabul edildi. Tek bir adamın vuruşu gibi ona vurup öldürürlerse kimin öldürdüğü belli olmaz, Hâşim oğulları da bütün kabilelerle başa çıkamayıp kan dâvâsına kalkışamaz, çaresiz diyete râzı olur diye düşündüler.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (94)

Nev'î Yahyâ Efendi -kuddise sırruh-
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (29)

Muhyiddîn İbnü'l-Arâbî -Kuddise Sırruh- (18)

"Allah ile düşündüğünü, Allah ile konuştuğunu, Allah ile işittiğini, Allah ile baktığını ve Allah ile yürüdüğünü tasavvur dahi edemediğimiz bir kulun; dünya diyârındaki meşguliyeti, eserleri ve hareketleri acabâ nasıl olur!
O'nunla konuşan dedi ki: Bu nasıl olur?"

TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ (9)

Tasavvuf Kelimesi

Tasavvuf kelimesi her harfi itibâriyle birçok mânâlar ihtivâ etmektedir.
TE harfi tevbeye delâlet eder, tevbeye çağırır. SAD harfinden murad, insanın sâfileşmesidir. VAV Velâyet makamını ifade eder.

İSLÂM İLMİHALİ

İman Esasları

İman mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.
İslâm dinine göre ise; Allah-u Teâlâ'nın varlığına birliğine, Hazret-i Muhammed Aleyhisselâm'ın O'nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

GÜNDEM

Dağdaki Kararlılık, Ovada da Devam Etmezse Bu İş Böyle Devam Eder! / Uğur Kara

Dağdaki teröriste ve ovadaki terörize olmuş terörist yandaşlarına "Parti", "Dernek", hangi çatı altında, hangi isim altında olursa olsun teşkilatlanma izni ve imkânı verilmesi çok ama çok büyük bir hatadır!

Bilim Adamlarımıza Sahip Çıkalım!

Bilim adamlarımız kıymetli, onları koruyalım.
Zira küffarın hiç hazmedemediği şeylerden birisi; ülkemizdeki bilimsel çalışmaların gelişmesidir.
Bilim adamlarına yönelik tehdidin en büyük delili Irak'taki "Bilim adamı soykırımı"dır.

TARİHTEN SAYFALAR

Evliyâ Çelebi'nin Dilinden Bir "İbret" Hikâyesi / Hakan Yılmaz

Büyük Türk seyyâhının, kendisine has muhteşem üslûbu ve anlatılan şeyi göz önüne getiren canlı tasvirleriyle süslediği bu hikâyenin, geçmişten günümüze uzanan bir "ibret nümûnesi" olarak, günümüz insanına da büyük dersler vereceği ve bilinmeyen şeyleri öğreteceği şüphe götürmez bir gerçektir.

Muharrem Ay'ı ve Aşure Günü


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Nefis başlangıçta yeni doğan çocuğa benzer. Terbiye ile ıslah veya ifsada kabiliyetli bulunduğundan, bir ilim-irfan erbabının taht-ı terbiyesine girmeye muvaffak olursa; ilim, irfan ve fen öğrenerek terbiye olur, dünya saadetine ahiret selâmetine erer.

Nefsin her bir arzusu bir put mesabesindedir. Süflî nefsi, his ve meyillerinden arındırıp tezkiye etmedikçe kişi nefsin putlarına tapmaktan kurtulamaz.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Gördün mü o hevâ ve hevesini ilâh edinen kimseyi?" buyuruyor. (Furkân: 43)

İnsanlar nefislerinin hevâ ve heveslerine tâbi olunca nizam ve intizam bozulur, hayatın gerçeklerinden uzaklaşılır.

Mücadele etmek suretiyle Allah-u Teâlâ'ya sığınmaktan başka kurtuluş çaresi yoktur. Kişinin son gayretiyle mücahede ve mücadelesini yapması, sonra da yapamadığını anlayıp Allah-u Teâlâ'ya sığınması gerekir. İşte nefisle mücadele budur.

Âyet-i kerime'de:

"Nefis olanca şiddetiyle kötülüğü emreder." buyuruluyor. (Yusuf: 53)

Tarikatın bir zâhirî, bir de bâtınî manası vardır.

Zâhirî manası; tarikat-ı aliye'ye girersin çalışıyorsun, namaz kılıyorsun, zekât veriyorsun ama zâhirî kısmındasın.

Bâtınî kısım ise Cenâb-ı Hakk buyuruyor ki:

"İçinizde... Görmüyor musunuz?" (Zâriyât: 21)

O içindekiyle meşgul, öteki dışındakiyle.

Bâtınî kısmında alınanlar, zâhirî kısmında çalışanlar.

Kimisi yıpranırcasına çalışır, kimisi sessiz-sedasız. O O'nunla meşgul, o da zâhirle meşgul.

Hataya düşenler nereden düştüğünü, kaybedenler nereden kaybettiğini bilmiş olsun. Kişi nerede olduğunu bilsin. Hataya düşenler gibi olmamanız için; ilim, amel, ihlâs, mahviyet lâzım. Bunlar olmadıkça terakkiyat mümkün değil.

Bâtınî kısım içeride başlar. Lâfza-i celâl ile dereceleri çıkar. "Kalp, Ruh, Sır, Hafâ ve Ahfâ"dan geçmek lâzım. Geçmedikçe sıfat değişmiyor.

Sıfatların, sıfat değiştirmesini basit bir şekilde şöyle anlatalım:

Vücutta iki ruh var, birisi ulvi, birisi sufli. Ulvi ruh vücutta hakim olursa nefis onun emrine tabi olur. İnsan ilâhi emir ve hükümlere göre hareket eder. Fakat nefis hakim olursa, ruh hükümsüz kalır, bütün işleri ve icraatları nefis yapar. Nefis "Kalp"tedir. Bir insan hakikaten emir olarak Hazret-i Allah'ın lâfzını çeker "Allah, Allah, Allah!" derse, lâfza-i celâl nur olduğu için nefis bu nura tahammül edemez, "Kalp"ten çıkmak zorunda kalır. Çıkar ama evi terk etmez. Başka odaya girer. "Kalp"ten "Ruh"a, ruh odasına girer. Bu sefer zikir "Ruh"a geçer. Lâfza-i celâl çekile çekile orayı da terk eder. "Ruh"tan "Sır"a, "Sır"dayken de zikir yapılır, oradan da "Hafâ"ya, "Hafâ"dayken de zikir yapılır, oradan da "Ahfâ"ya kaçar. Boşaltıyor evi. Çünkü ölüme mahkûm olacak.

"Ahfâ"dan da bir insan onu çıkarmaya muvaffak olursa "Nefs-i kül"e geçer, oradan da "Allah, Allah, Allah birdir!" deyip çıkarmaya muvaffak olursa sıfatı küçülür ölmez, bundan sonra murakaba dersine geçer yükselmeye başlar ve o zaman sıfatta değişir.

Bunlar geçilmedikçe sıfatlar değişmez. Onun için dış aleme değil, iç aleme çalışalım.

•

Bu ay idrak edilecek olan "Hicrî Yeni Yılı"nızı tebrik eder, Cenâb-ı Hakk'tan hayırlara vesile olmasını niyaz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


"Rabb'inin Huzurunda Durmaktan Korkan ve Nefsini Hevâ ve Hevesten Alıkoyan Kimseye Gelince, Cennet Onun Varacağı Yerin Ta Kendisi Olacaktır." (Nâziât: 40-41)

"Gördün mü O Nefis Arzusunu İlâh Edineni?" (Furkân: 43)

"Gerçekte Onlar Hayvanlar Gibidir, Hatta Onlar Daha Şaşkın Haldedirler." (Furkân: 44)

"Ey Allah'ım! Gözümü Açıp Kapatıncaya Kadar Beni Nefsime Bırakma ve Bana Verdiğin İyi Şeyleri Geri Alma." (Bezzâr)

NEFİS TERBİYESİ, NEFİS DERECELERİ,
SIFAT-I HAYVANİYE ve KURTULMANIN YOLLARI

Nefsi terbiye etmek için birinci plânda ölümü çok anmak ve çöl yolculuğuna çıkacak olan bir insanın bu tehlikeli yolculuktan başka bir şey düşünmediği gibi düşünmek lâzımdır.

Şu kadar var ki lütuf ancak Allah-u Teâlâ'dan gelir. Kişi helâl lokma yemeye dikkat ederse, ihlâs ile ibadetlerine devam ederse, nefsinin arzu ettiği şeyi yapmayıp, arzu etmediği şeyi tercih ederse, merdivenden yukarıya çıkmaya başlar.

Tarikat merdivenlerine bu üç şeyle çıkılır. Bütün bunlar ilâhî lütuftur, O verecek ki sen yürüyeceksin. Merdivene basa basa çıkarsın. Ruh ve nefis iki ordu gibidir, devamlı harp halindedirler. Hangi taraf ne kadar alırsa orası onundur.

Hepsini alırsa işgal eder, diğerini esir alır. Ruh iyiliğe meyyaldir, nefis kötülüğe meyyaldir. Hangisi beslenirse o iktidara geçer.

İşimiz rızâ olsun, nefsimiz değil, ruhumuz doysun.

Bir insan "Kalp, Ruh, Sır, Hâfâ, Ahfâ" letaiflerini geçmedikçe hayvani sıfatından kurtulamıyor. Bunun izalesi için nefsin derecelerini geçmesi lâzım.

Bunu duyurarak, sizleri uyandırmak istiyoruz. Bu mevzular bir çok kitabımızda detaylı bir şekilde açıklandığı halde, okunmadığı için bilinmiyor. Sıfat-ı hayvaniye'den de kurtulanamıyor. Bunun için bu mevzuyu güzel bir şekilde okumak ve anlamaya çalışmak gerekiyor.

Şimdi şöyle düşünün; Hakk Celle ve Alâ Hazretleri bu yolu sevmiş, seçmiş. Kimseye vermediğini vermiş. Hayvan olarak mı çıkılsın yani? Bu ne kadar ağır bir şeydir. Cenâb-ı Hakk'a sığınalım, sıfat-ı hayvaniyeden çıkmak için hiç olmazsa letaifi bitirelim.

Birinci mektebi bitirirsek, dilerse diğer mektepleri de lütfeder, dilerse de hiç olmazsa da hayvani sıfatlardan kurtulmuş oluruz.

Tarikatın bir zâhirî, bir de bâtınî manası vardır.

Zâhirî manası; tarikat-ı aliye'ye girersin çalışıyorsun, namaz kılıyorsun, zekât veriyorsun ama zâhirî kısmındasın.

Bâtınî kısım ise Cenâb-ı Hakk buyuruyor ki:

"İçinizde... Görmüyor musunuz?" (Zâriyât: 21)

O içindekiyle meşgul, öteki dışındakiyle.

Bâtınî kısmında alınanlar, zâhirî kısmında çalışanlar.

Kimisi yıpranırcasına çalışır, kimisi sessiz-sedasız. O O'nunla meşgul, o da zâhirle meşgul.

Hataya düşenler nereden düştüğünü, kaybedenler nereden kaybettiğini bilmiş olsun. Kişi nerede olduğunu bilsin. Hataya düşenler gibi olmamanız için; ilim, amel, ihlâs, mahviyet lâzım. Bunlar olmadıkça terakkiyat mümkün değil.

Bâtınî kısım içeride başlar. Lâfza-i celâl ile dereceleri çıkar. "Kalp, Ruh, Sır, Hafâ ve Ahfâ"dan geçmek lâzım. Geçmedikçe sıfat değişmiyor.

Sıfatların, sıfat değiştirmesini basit bir şekilde şöyle anlatalım:

Vücutta iki ruh var, birisi ulvi, birisi sufli. Ulvi ruh vücutta hakim olursa nefis onun emrine tabi olur. İnsan ilâhi emir ve hükümlere göre hareket eder. Fakat nefis hakim olursa, ruh hükümsüz kalır, bütün işleri ve icraatları nefis yapar. Nefis "Kalp"tedir. Bir insan hakikaten emir olarak Hazret-i Allah'ın lâfzını çeker "Allah, Allah, Allah!" derse, lâfza-i celâl nur olduğu için nefis bu nura tahammül edemez, "Kalp"ten çıkmak zorunda kalır. Çıkar ama evi terk etmez. Başka odaya girer. "Kalp"ten "Ruh"a, ruh odasına girer. Bu sefer zikir "Ruh"a geçer. Lâfza-i celâl çekile çekile orayı da terk eder. "Ruh"tan "Sır"a, "Sır"dayken de zikir yapılır, oradan da "Hafâ"ya, "Hafâ"dayken de zikir yapılır, oradan da "Ahfâ"ya kaçar. Boşaltıyor evi. Çünkü ölüme mahkûm olacak.

"Ahfâ"dan da bir insan onu çıkarmaya muvaffak olursa "Nefs-i kül"e geçer, oradan da "Allah, Allah, Allah birdir!" deyip çıkarmaya muvaffak olursa sıfatı küçülür ölmez, bundan sonra murakaba dersine geçer yükselmeye başlar ve o zaman sıfatta değişir.

Bunlar geçilmedikçe sıfatlar değişmez. Onun için dış aleme değil, iç aleme çalışalım.

Nefisle Mücadele ve Çok Sığınmak:

Bu noktada mühim bir incelik vardır. Ruh ne kadar kuvvet bulursa bulsun, kişi bu tecelliyâtı Allah-u Teâlâ'nın lütfundan olduğunu bildikçe muhafazadadır. Kendisinden bilirse helâk olur, yahut o an için bırakılır. Allah-u Teâlâ nefsine ruhsat verir ve musallat eder. Ruhsat nispetinde musallat olur, müsade edilmezse yine bir şey yapamaz. Bu noktada Allah-u Teâlâ'ya nasıl sığınmak ve merbudiyet kurmak gerektiğini, kişinin bırakıldığı anda düşmanın kendisini istilâya hazır olduğunu belirtmek istiyoruz.

Âyet-i kerime'de:

"Eğer Rabb'inden bir işaret görmemiş olsaydı, belki Yusuf da ona kastetmiş gitmişti. Böylece biz ondan kötülüğü ve fuhşu bertaraf ettik. Çünkü o bizim ihlâslı kullarımızdandı." buyuruluyor. (Yusuf: 24)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bir duâları şöyledir:

"Ey Allah'ım! Gözümü açıp kapatıncaya kadar beni nefsime bırakma ve bana verdiğin iyi şeyleri geri alma." (Bezzâr)

Diğer bir duâları da şöyledir:

"Beni nefsime bırakma! Eğer sen beni nefsime bırakırsan, nefsim beni kötülüğe yaklaştırır ve iyilikten uzaklaştırır."

Mücadele etmek suretiyle Allah-u Teâlâ'ya sığınmaktan başka kurtuluş çaresi yoktur. Kişinin son gayretiyle mücahede ve mücadelesini yapması, sonra da yapamadığını anlayıp Allah-u Teâlâ'ya sığınması gerekir. İşte nefisle mücadele budur.

Âyet-i kerime'de:

"Nefis olanca şiddetiyle kötülüğü emreder." buyuruluyor. (Yusuf: 53)

Nefsi size şöyle tarif edeyim:

"Nefsimin küçücük olduğunu gözümle görsem -ki Allah-u Teâlâ dilediğine gösterir-, bu küçük nesne bin parçaya ayrılsa, bir parçasından Allah'ıma sığınırım. Değil binde birinden, tozundan Allah'ıma sığınırım. Çünkü onun şerrinden ve hile-i desiselerinden beni ancak Rabb'im kurtarır."

İmran bin Husayn -radiyallahu anhümâ-dan rivâyete göre, Resulullah -sallallahu aleyhi ve sellem- şu duâyı talim buyurmuştur:

"Ey Allah'ım! Bana hidayetimi ilham et. Beni nefsimin şerrinden koru." (Tirmizî)

Nefsi terbiye etmek için birinci plânda ölümü çok anmak ve çöl yolculuğuna çıkacak olan bir insanın bu tehlikeli yolculuktan başka bir şey düşünmediği gibi düşünmek lâzımdır.

Şu kadar var ki lütuf ancak Allah-u Teâlâ'dan gelir. Kişi helâl lokma yemeye dikkat ederse, ihlâs ile ibadetlerine devam ederse, nefsinin arzu ettiği şeyi yapmayıp, arzu etmediği şeyi tercih ederse, merdivenden yukarıya çıkmaya başlar. Tarikat merdivenlerine bu üç şeyle çıkılır. Bütün bunlar ilâhî lütuftur, O verecek ki sen yürüyeceksin. Merdivene basa basa çıkarsın.

Ruh ve nefis iki ordu gibidir, devamlı harp halindedirler. Hangi taraf ne kadar alırsa orası onundur. Hepsini alırsa işgal eder, diğerini esir alır.

Ruh iyiliğe meyyaldir, nefis kötülüğe meyyaldir. Hangisi beslenirse o iktidara geçer. İşimiz rızâ olsun, nefsimiz değil, ruhumuz doysun.

İmam-ı Rabbanî Hazretleri de nefsi şöyle tanıtıyorlar:

"Bütün fesadın kaynağı nefs-i emmaredir. O zâtî bir hastalıktır, öldürücü bir zehirdir. Kulluk makamına zıttır." (Mektubât. 440. Mektup)

"Şeytanın hilesi çok zayıftır. Ne yapıyorsa, düşman olan nefsin ona yardım ve yataklık yapması ile yapar. Gerçekte bizim belâmız ruhlarımızın da düşmanı olan nefs-i emmare'dir. Bu hasis düşmandan başka kendine düşmanlık yapan hiçbir şey yoktur. Hariste olanlar ne yapıyorsa onun yardımı ile yapmaktadırlar.

Öyleyse yapılması gereken şey nefsin başını kesmektir. Ona boyun eğmekten kaçınmaktır." (445. Mektup)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"En şiddetli düşmanın iki yanın arasındaki nefsindir." (Beyhakî)

Nefis öyle bir mahlûktur ki, zâlimdir, kâfirdir, Allah-u Teâlâ'ya bile karşıdır. Gaye bu kâfiri müslüman etmektir. Nefisle mücadeleden maksat da budur, yani nefsi tortularından süzmek, hülâsasını meydana çıkarmak ve insanî nefis hâline getirmektir.

Nefsin her bir arzusu bir put mesabesindedir. Süflî nefsi, his ve meyillerinden arındırıp tezkiye etmedikçe kişi nefsin putlarına tapmaktan kurtulamaz.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Gördün mü o hevâ ve hevesini ilâh edinen kimseyi?" buyuruyor. (Furkân: 43)

İnsanlar nefislerinin hevâ ve heveslerine tâbi olunca nizam ve intizam bozulur, hayatın gerçeklerinden uzaklaşılır.

Tarikat-ı aliye'deki nefis terbiyesine en güzel misal, yünlerin halı hâline gelmesidir.

Çok uzak yerlerden getirilen kirli ve karışık yünler evvelâ kazanlarda yıkanıp temizlenir. Sonra çeşitli taraklardan geçerek didik didik olur, tel tel ayrılır ve iplik hâline gelir. Benliği tamamen gider, renk renk boyandıktan sonra istenilen şekilde yumak olur.

Halı olabilmesi için de, bir dekoratörün kâğıda çizdiği dekorlar üzerinde renklerine ve ölçülerine göre yerleştirilmesi gerekir. Nihayet tezgâhlarda dokunarak bu ipliklerden en güzel halılar meydana gelir.

Daha önceleri üzerine bastığımız zaman ayağımıza dolaşan o kirli yünler, şimdi artık basmaya kıyamadığımız nâdide birer halı olmuştur. Hiç kimseyi incitmez.

İşte nefis de kirli yün gibidir. Ayrı ayrı bölümleri vardır. Temizlene temizlene, incele incele, taraklardan tezgâhlardan geçe geçe halı gibi olup, ayak altına serilmedikçe terbiye ve ıslahı mümkün olmaz, tarikat mektebi de bitmiş sayılmaz. O ana kadar fırsat buldukça kişinin hep ayağını dolaştırır.

Evvelâ didik didik yapacaksın, halı gibi olduktan sonra onu yere sereceksin. Ayak altına serdiğin zaman rahat ayak basabilirsin. Yoksa hilekârdır, emniyet etmeye gelmez.

Tarikattaki Terbiye:

İlk nefis terbiyesi tarikatta başlar. Zira Tarikat-ı aliye'ye dehalet etmeyen bir kimse, nefsini tanıyıp tehlike ve tuzaklarından haberi olmaz ki onunla mücadele etsin, ıslahına çalışsın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Küçük cihaddan büyük cihada döndük."

Buyurarak kâfirle olan cihadı küçük, nefisle olanı büyük saymıştır.

İnsanın kendi nefsi ile cihad etmesine "Cihad-ı ekber" denilmiştir. Çünkü düşmanların en büyüğü nefistir. Bir insanın sana yapacağı en büyük düşmanlık seni öldürmesidir. Bu ise şehâdetine vesile olduğu için, seni en yüksek mertebeye erdirir. Nefsin elinde ölürsen ebedi hayatın mahvolur.

Bir Hadis-i şerif'lerinde de, nefsin bir mümin için ne büyük tehlike olduğunu haber veriyorlar ve şöyle buyuruyorlar:

"En şiddetli düşmanın iki yanın arasındaki nefsindir." (Beyhakî)

Kişi Tarikat-ı aliye'ye dehalet eder etmez iç âlemine dönüş yapar. İç düşmanını görür, onunla mücadele ve mücahedeye başlar.

En büyük düşmanla mücadeleye girişildiği için Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Hakiki mücahid, nefs-i emmâresi ile savaşan kimsedir." (Tirmizî)

Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde ise şöyle buyurmuşlardır:

"Muhacir, Allah'ın yasakladığı şeylerden kaçınandır." (Buhârî. Tecrîd-i sarîh: 10)

Mükerrem denilmeye lâyık olan insan, nefsini tezkiye etmiş, güzel ahlâk sahibi olmuş; içini, dışını, işini temizleyen, şeriat hizmetinde, tarikattaki esaslara nâil ve vâkıf olan insandır.

Allah-u Teâlâ bir Âyet-i kerime'sinde insanların kendilerini temize çıkarmalarını yasaklamakta ve şöyle buyurmaktadır:

"Kendinizi beğenip temize çıkarmayın. Çünkü O, kötülükten sakınanı daha iyi bilir." (Necm: 32)

İyiler de kötüler de gün gelecek Hakk'ın huzurunda seçileceklerdir.

•

Nefis başlangıçta yeni doğan çocuğa benzer. Terbiye ile ıslah veya ifsada kabiliyetli bulunduğundan, bir ilim-irfan erbabının taht-ı terbiyesine girmeye muvaffak olursa; ilim, irfan ve fen öğrenerek terbiye olur, dünya saadetine ahiret selâmetine erer.

Nefsin her bir arzusu bir put mesabesindedir. Süflî nefsi, his ve meyillerinden arındırıp tezkiye etmedikçe kişi nefsin putlarına tapmaktan kurtulamaz.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Gördün mü o hevâ ve hevesini ilâh edinen kimseyi?" buyuruyor. (Furkân: 43)

İnsanlar nefislerinin hevâ ve heveslerine tâbi olunca nizam ve intizam bozulur, hayatın gerçeklerinden uzaklaşılır.

Tarikat-ı aliye'deki nefis terbiyesine en güzel misal, yünlerin halı hâline gelmesidir.

Çok uzak yerlerden getirilen kirli ve karışık yünler evvelâ kazanlarda yıkanıp temizlenir. Sonra çeşitli taraklardan geçerek didik didik olur, tel tel ayrılır ve iplik hâline gelir. Benliği tamamen gider, renk renk boyandıktan sonra istenilen şekilde yumak olur.

Halı olabilmesi için de, bir dekoratörün kâğıda çizdiği dekorlar üzerinde renklerine ve ölçülerine göre yerleştirilmesi gerekir. Nihayet tezgâhlarda dokunarak bu ipliklerden en güzel halılar meydana gelir.

Daha önceleri üzerine bastığımız zaman ayağımıza dolaşan o kirli yünler, şimdi artık basmaya kıyamadığımız nâdide birer halı olmuştur. Hiç kimseyi incitmez.

İşte nefis de kirli yün gibidir. Ayrı ayrı bölümleri vardır. Temizlene temizlene, incele incele, taraklardan tezgâhlardan geçe geçe halı gibi olup, ayak altına serilmedikçe terbiye ve ıslahı mümkün olmaz, tarikat mektebi de bitmiş sayılmaz. O ana kadar fırsat buldukça kişinin hep ayağını dolaştırır.

Evvelâ didik didik yapacaksın, halı gibi olduktan sonra onu yere sereceksin. Ayak altına serdiğin zaman rahat ayak basabilirsin. Yoksa hilekârdır, emniyet etmeye gelmez.

Hakikattaki Terbiye:

Hakikattaki nefis terbiyesinin misâli de buğday tanesidir. Bir buğday tanesi toprağa düştüğü zaman önce çürüyor, varlığı yok oluyor. Sonra izn-i ilâhî ile filiz veriyor, birçok başak yetiştiriyor. Olgunlaşıp başını eğince ehli onu biçiyor. Harmanlarda atların ayakları altında, makinelerde haddelerin arasında çiğneniyor. Taneleri ve samanları ayrılıyor. Buğday ambara, saman samanlığa konuluyor.

Bütün bunlara rağmen buğdayın işi bitmez. Değirmene götürülerek taşların arasında ezilir ve un hâline gelir.

Bu kadarla da bitmez, su ile yoğrulup hamur olur. Sonra fırına atılır. Şiddetli ateşler içinde uzun zaman yanar ve pişer. Güzel bir ekmek hâline gelir. Ancak bundan sonradır ki faydalı bir gıda hâline gelmiştir.

Ekmek fırına girip piştiği gibi, insan da ibtilâ çeke çeke pişer ve olgunlaşır.

Rivayet olunur ki Musa Aleyhisselâm bir gün: "Yâ Rabb'i! Müminleri harplerde atların ayakları altında niçin çiğnetiyorsun, kullarını cehennemde niçin yakıyorsun?" diye münâcatta bulunur. Bunun üzerine Allah-u Teâlâ Cebrâil Aleyhisselam'ı göndererek ona buğday ekmesini emreder. Musa Aleyhisselâm buğdayı eker, biçer, harman yapar. Buğdayı ambara, samanı samanlığa koyar. Kalan hışırtıyı da yakarken Cebrâil Aleyhisselâm gelir. "Yâ Musa ne yapıyorsun?" diye sorar. "Buğday ektim, biçtim, harman yaptım. Buğdayı ambara, samanı samanlığa koydum. Hışırtıyı da yakıyorum." diye cevap verir O zaman Cebrâil Aleyhisselâm: "Allah-u Teâlâ da işte böyle yapıyor." buyurur.

Bir insanın beşeriyete faydalı olabilmesi için mânevî olarak ekilip varlığını yok etmesi lâzımdır. Ondan sonra çeşitli ibtilâlara, imtihanlara maruz kalır. Bu sıkıntılarda ihlâsını ve teslimiyetini ibraz ederse, tanenin samandan ayrıldığı gibi ayrılır. Ona ibtilâ verilmeseydi samanlar arasına karışıp gidecekti. Mânevî ibtilâ fırınlarında pişe pişe ekmek olur, ondan herkes gıdalanır. Artık onun kendisine âit hiçbir varlığı yoktur. Allah-u Teâlâ onu öyle bir hâle koyar ki, üstündeki varlığın sahibine ait olduğunu çok iyi bilir.

Bunlar Mürşid-i kâmil olan kısımdır. Allah-u Teâlâ ona o vazifeyi vermiştir. Veren O, gönderen O, yaptıran yine O. "Yaptım" diye bir şey yoktur. "Yaptım" dememesi için zaten onu o hâle koymuştur.

Diyelim ki sen bir buğdaysın, toprağa düştün ve çürüdün. Sonra tekrar filizlendin, başak verdin. Kesildikten sonra harman oldun. Tanelere ayrıldın. Taşların altına girerek öğütüldün, un oldun. Üstelik o toz da üfleyince yok oluyor. Peki senin varlığın nerede kaldı? Bütün fiiller Fâil-i mutlak'ındır. Mevlâ dilediğini dilediği yere koyar, dilediği yerde vazife gördürür. Bütün icraatların kendisine âit olduğunu dilediğine duyurur.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah kime dilerse ona kat kat verir." (Bakara: 261)

Bu veriş, Allah-u Teâlâ'nın dilediğince olacaktır.

Marifetteki Terbiye:

Marifetteki terbiyeye gelince; Dağ kadar büyük bir kaya düşünün. Nefsin kendisini parçalamak, bu kayayı parçalamaktan zordur. Parçalandıkça, her bir parça ile nefsin bir varlığı atılır. Her parçanın atılışında da yükseldiğini ve terakkî ettiğini görür. Bu yükseliş çok süratlidir. Mümin-i kâmil'in kalbi Arşırahmân'ın fevkinde olduğuna göre, tasavvur buyurun ki o insanın ne kadar yükselmesi gerekiyor?

Kişi varlığını yok etmedikçe, eriyip hiç olmadıkça aslâ marifete erişemez.

Bu dağ gibi kaya paramparça olduğu zaman, içindeki öz meydana çıkar. Bu dağ parçalanacak ki o nur ortaya çıksın. Nefsin nurunu bulmak demek, onu halkedeni bulmak demektir. "Men arefe"nin sırrı burada tecellî eder.

Şimdi bir nefsin simsiyah durumuna bakın, bir de onu halkedene bakın. İşte oraya erişen o nurla erişir. Artık o karanlık nefsinin varlığından eser kalmaz. Vücudunun en kötü yeri iken, şimdi en iyi yeri olur. Çünkü o artık nurdur, o nur ile Âlem-i lâhut'a erişir. Başka türlü Lâhut âlemi'ne erişemezdi.

Hatta bazı kimselerin "Benim yolum tarikat yolu değil hakikat yoludur." demeleri insana ne kadar tuhaf geliyor. Halbuki tarikattaki mücadeleyi bilse, değil o yola girmek, hemen kaçar. Bu yolları yürümeden, Tarikat-ı aliye'ye ayak basıp hakikate çıkmadan, insanın mârifete ulaşması; ilkokulu okumayan bir insanın üniversitede okuyorum demesine benzer.

Netice Olarak:

Allah-u Teâlâ Âyet-i kerime'sinde kendisine inanan ve Resul'ünü tasdik eden kullarına; İslâm'ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyuruyor:

"Ey iman edenler! Hep birden tam bir teslimiyetle İslâm'ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır." (Bakara: 208)

Allah-u Teâlâ'ya gerçek mânâda teslim olun, hem dışınızla hem içinizle O'na itaat edin. İslâm'a bir başka şeyi karıştırmayın.

Hakk'a uymayıp, Hakk'ı kendi arzu ve heveslerine uydurmaya kalkışanlar hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Eğer hak onların heveslerine uysaydı, gökler ve yer ile bunlarda bulunanlar bozulur giderdi." (Müminûn: 71)

Çünkü onların hevâ ve hevesleri bozuktur, farklı farklıdır, tutarsızdır.

Onlar nefislerinin arzularına meylettikleri için, Hakk'ı ve hakikati duymak, üzerinde düşünmek istemezler.

"Hayır! Biz onlara zikirlerini (şan ve şereflerini) getirdik. Fakat onlar kendi zikirlerinden yüz çeviriyorlar." (Müminûn: 71)

Ona iltifat etmiyorlar, ondan feyiz alarak nefislerini ıslâh etmek istemiyorlar. O sayede nefislerinin şerrinden kurtulmak arzusunda bulunmuyorlar, arzu ve heveslerine uymaya devam edip durmak istiyorlar.

•

Hesap ve cezâ gününü düşünerek hayatını ona göre düzenleyen, Rabb'inin rahmetine ümit bağladığı kadar azabından da o nispette korkan, nefislerini hevâ ve heveslerine tâbi olmaktan alıkoyan müminlere çok büyük müjdeler vardır.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Rabb'inin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, cennet onun varacağı yerin ta kendisi olacaktır." (Nâziât: 40-41)

Allah'tan korkan kimse hevâ ve hevesine uymaz, ibadet ve taate yönelir. Nefsâni arzulardan uzaklaştıkça iffetli olur, haramlardan ve şüpheli şeylerden kaçındıkça verâ ve takvâ sahibi olur.

Şeddâd bin Evs -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Akıllı kimse, kendisini hesaba çeken ve ölümden sonrası için çalışandır.

Âciz de, nefsini hevâsının peşine takan ve Allah'tan temennide bulunan kimsedir." (Tirmizî: 2461)

Nefsine uyup günahlarda ısrar ettiği halde, Allah-u Teâlâ'nın kendisini affedip cennete koyacağını temenni eder durur.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Allah altmış yaşına kadar ömür verdiği halde, (yaratanı ve yaşatanı tanımayan) kimsenin mazeretini kaldırmıştır." (Buhârî. Tecrîd-i sarîh: 2020)

Dinî, dünyevî saadet ve selâmet yollarını öğrenmek için tecrübe zamanı demek olan bu müddet Hadis-i şerif'te altmış yaş olarak sınırlandırılmıştır. Artık bu yaşa varan kimsenin kusurları hakkındaki mazeretleri kaldırılmış oluyor. Ancak tevbe istiğfar etmek ve gönülden Hakk'a yönelme yolu bulunuyor.

Bir kardeşimizle konuşurken nefisle mücahededen bahis açılmıştı. "Yavaş yavaş alışacağız inşaallah." dedi. Bu sözü hem tuhafımıza gitti, hem de hoşumuza gitti. Yaşını sorduk. "Altmış üç" dedi. "On üç desen daha çok yakışacak." dedik. Çünkü yavaş yavaş alışacağımıza göre, demek ki önümüzde çok vakit var.

Ve mücahedenin, mücadelenin hakikatini ona izah ettik.

NEFİS ve DERECELERİ

Nefsin tam yedi perdeli hâli "Nefs-i emmâre"dir.
Bir perdenin kalkmasıyla "Levvâme", iki perdenin kalkmasıyla "Mülhime", üç perdenin kalkmasıyla "Mutmainne" gibi isimler alır.
Daha sonra "Râziye", "Mardiyye", "Sâfiye" gibi dereceler gelir.
Birinci nefisten yedinci nefse doğru gelindikçe ve her perde kalktıkça; cismâniyet, zulmâniyet, kesafet azalırken, derece derece ruhâniyet, nûrâniyet ve letâfet artar, ruha mânevî âlemden ışıklar sızar. Tam perdeli hâlinde ise hiç ışık sızmaz.
Perde sayısı azaldığı nispette nefis saflaşır.

Ulvî olan ruh, bu karanlık cesetle birleşince yedi perde ile aslî hâlinden perdelenmiştir. Bu perdelerden her birine nefsin dereceleri veya makamları denir.

Tam yedi perdeli hâli "Nefs-i emmâre"dir. Bir perdenin kalkmasıyla "Levvâme", iki perdenin kalkmasıyla "Mülhime", üç perdenin kalkmasıyla "Mutmainne" gibi isimler alır. Daha sonra "Râziye", "Mardiyye", "Sâfiye" gibi dereceler gelir.

Birinci nefisten yedinci nefse doğru gelindikçe ve her perde kalktıkça; cismâniyet, zulmâniyet, kesafet azalırken, derece derece ruhâniyet, nûrâniyet ve letâfet artar, ruha mânevî âlemden ışıklar sızar. Tam perdeli hâlinde ise hiç ışık sızmaz. Perde sayısı azaldığı nispette nefis saflaşır.

Farz-ı muhal ki bir şeyin üzerine örtü örtülmüş. Bu örtüyü yağmur, rüzgar, güneş yıkıp yakıp yıpratıyor. Perde zayıfladıkça örtülen şey yavaş yavaş belirmeye başlıyor.

İşte kişinin kalbi de yedi kalın perde ile örtülüdür. Bütün perdelerin kalkması hâlinde ise tamamen nur kesilir. Bu makam, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in makamıdır.

Altı derecenin ismi Kur'an-ı kerim'de açık olarak zikrediliyorsa da, "Nefs-i sâfiye" Âyet-i kerîme'lerin işaretlerinden anlaşılmaktadır.

Her nefsin bir âlemi, bir seyri, bir hâli, bir vâridi, bir yeri, bir müşâhedesi, bir ismi, bir nuru vardır.

1. Nefs-i Emmâre:

İnsanı zorla kötülüğe sürükleyen nefistir.

İnsânî ruh, hayvânî ruhun şehvânî arzularına boyun eğerek ona itaat eder, bütün hallerinde ona muvafakat edip hükmü altına girerse, onun bu hâline "Nefs-i emmâre" denir.

Nefs-i emmâre hâlindeki insanın kalbi, cisme âit nimetlerle şehvetlere dalar, hâlini değiştirir. Mevlâ'dan uzaklaşır. Daha önce âmir iken, memur durumuna düşer. Eğer kalp, bu mertebede uzun müddet beklerse, onun artık gayb âlemine yönelmeye gücü de kalmaz. Zira gayb ayna gibidir. Toz ve pastan arınmış oldukça, insan onda şekilleri net ve berrak olarak görür. Uzun zaman parlatılmazsa, pas onun cevherini büsbütün kaplar. Parlatmak da körlüğünü gidermez. Böylece aynalık özelliğini kaybetmiş olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Şüphesiz ki her şeye cilâ verecek bir âlet vardır, kalbin cilâsı ise zikrullahtır." (C. Sağir)

Kalp, gayb âlemine yönelerek mâsiyetlerden kaçarsa, zikirle-fikirle perdeler açılmaya gayret edilirse, pas ve bulanıklıklar tamamen silinir. Eşyanın hakikatlerine, ince mânâlara ve ilâhî tecellîlere istidat kazanmış olur. İndiği makamlara tekrar yükselir.

Nitekim Allah-u Teâlâ bir Hadîs-i kudsî'de:

"Yere göğe sığmadım, mümin kulumun kalbine sığdım." buyurmuştur. (K. Hafâ: 2256)

Mümin kulun kalbine sığmaktan maksat, "Kalbine tecellî eder." demektir. Yoksa "Allah kulların kalbine girer." demek değildir.

Birinci makamda insânî ruh, şehvânî nefse yenilip kötülüğü emredici olduğundan emmâre adını almıştı.

Âyet-i kerime'de:

"Nefis olanca şiddetiyle kötülüğü emreder." buyuruluyor. (Yusuf: 53)

Çünkü nefis iradeyi emer. Yuları taktığı zaman, bilse de bilmese de çeker götürür.

Beşerin nefsi aslında daima fenâlık tarafına meyleder, bütün gücüyle kötülüğü telkin eder. Onun tabiatında şehvete, günaha, her türlü kötülüğe meyil vardır. Nefis kendi gücünü ve emrindeki silâhlarını o yönde kullanır. Bundan dolayıdır ki insan sırf kendi nefsinin arzularında kalırsa fenalığa sürüklenir.

"Ancak Rabb'imin merhamet edip koruduğu hariç." (Yusuf: 53)

Allah-u Teâlâ rahmet edip hidayetini eriştirdiği vakit, Rahmânî kuvvet nefsânî kuvvete galip gelir, onun emrini hükümsüz kılar ve gücünü kırar. Böylece nefis ilâhî emre uyar, kendi emrini terkeder, kötülükten uzak kalır.

"Şüphesiz ki Rabb'im bağışlayandır, merhamet edendir." (Yusuf: 53)

Birçok hallerde nefislerin tabiatları icabı uğradıkları meyil ve istekleri Allah-u Teâlâ kendi mağfiretiyle örter ve önler, onların fiiliyata çıkmasını engeller, günahını itiraf edip bağışlanma dileyenleri de bağışlar.

Böyle bir kimse rehbere ulaştığı zaman, nefsin çektiği ipi koparır, onu nefisten sıyırır, lâzım gelen tâlim ve terbiyesini verir ve o kimse uyanır. Artık var gücüyle temizliğe girişir, nefis işgali altındaki kalp evini kurtarmaya çalışır.

•

Bu nefsin seyri "İlâllah"tır, yani Allah'a doğrudur. Âlemi, bu görünen şehâdet âlemidir. Yer'i göğüstür. Hâli meyildir. Yolu şeriatın dış ölçüleridir.

Sıfatları: Cehâlet, cimrilik, hırs, kin, kibir, gadap, şehvet, tamah, hased, kötü huyluluk, boş ve faydasız şeylerle uğraşmak, istihzâ, ahmaklık, unutkanlık, buğz, çabuk isyan, çok yemek, çok içmek, çok konuşmak, fazla neşe, âvârelik, şımarıklık, din ehlinin hâlini inkâr... ve benzerleridir.

Nefs-i emmâre de Rabbânî bir latîfedir. Şu kadar var ki, kötülüklere meyletmesi, şehvetlere düşkün olması sebebiyle pislenmiştir. Şehvet düşkünü hayvânî nefsin hükmü altında kalıp ona uymakla hayvanların yoluna girmiştir. İnsan için de en büyük düşman hâline gelmiştir. Şeytan onun askerinden olup, ondan kuvvet bulmuştur.

Hâdis-i şerif'te:

"En şiddetli düşmanın, iki yanın arasındaki nefsindir." buyuruluyor. (Beyhakî)

Çünkü zâhirî düşman ikram ve ihsanlar karşısında dost olup sadâkat gösterebilirken, nefis lütuf ve ihsandan anlamayıp zararını daha da çoğaltır.

Nefs-i emmâre'deki bir insan, kötülük yapmaktan en ufak bir pişmanlık duymaz, yaptığından hiçbir pişmanlık duymayan hayvana benzer.

Fâsıklar, kâfirler ve münâfıklar nefs-i emmâre grubuna girerler.

Nefs-i Emmâre Derecesinde
Bulunan İnsanlar Üç Sınıftır:

1. Allah-u Teâlâ'nın emirlerini yerine getirmeye çalışır, nehiylerinden kaçınmaz.

"İstediğini yap ölümü tadacaksın,

Dilediğin gibi yaşa sonunda ayrılacaksın."

2. Allah-u Teâlâ'nın emirlerine itaat etmediği gibi, nehiylerinden de kaçınmaz. Fakat itaat edenleri sever.

"Dünyanın muhabbeti âhiret saadeti,

Hangisini tercih edersen nefsini ona satmış olursun."

3. İsmi İslâm'dır. Fakat İslâm'ın hiçbir emrini yerine getirmediği gibi, İslâm'ı ve müslümanları sevmez.

"O ki tasdik etmez sünneti kitabı,

Susmak konuşmamaktır onun cevabı."

•

Nefs-i emmâre derecesinde bulunup da oradan uzaklaşmak için herhangi bir gayret sarfetmeyenler, kendilerinde ıslah alâmetleri görülmeyenler cehennemde bulunmaya devam edenlerdir.

İnsanın belli bir süreye kadar yaşama garantisi olmadığı gibi, nerede ve ne zaman ne şekilde öleceğini de hiç kimse bilemez. Bunun içindir ki gelecek için şimdiden hazırlık yapmalı ve insanoğlu bulunduğu yolun "Hidayet yolu" olup olmadığını enine boyuna tahkik etmelidir. Gittiği yolun "Allah yolu" olduğunu gösterecek sağlam delilleri olmalıdır. Kendisinden önce, bulunduğu yola koyulmuş insanların hedeflerine emniyet içinde varabildiklerini müşahede etmiş olmalıdır.

2. Nefs-i Levvâme:

İnsânî ruh, emmâre iken işlediği günahlardan ve kötülüklerden pişmanlık duyar ve kendisini kınamaya başlarsa, onun bu hâline "Nefs-i levvâme" denir.

İkinci makama yükselen sâlikin artık kalbindeki yedi perdeden birisi kalkmıştır. İbadetlerini yapar, yasaklardan kaçınmaya, emr-i ilâhi'yi yerine getirmeye çalışır. Buna rağmen yine günah işler, fakat hemen arkasından da pişman olup tevbe eder.

Bu gibi kimseler için de iyi vaadler vardır:

"Onlar ki günahın büyüklerinden ve hayâsızlıklardan kaçınırlar, yalnız bazı küçük kusurlar işleyebilirler. Şüphesiz ki Rabb'inin mağfireti geniştir." (Necm: 32)

Bu makamın seyri "İlallâh"tır. Âlemi, berzah âlemidir. Yeri gönüldür. Hâli muhabbettir. Yolu tarikattır.

Sıfatları: Kınama, haset, kötü fikir, ucb, işret, halkla çekişme, kahır, temennâ, körü körüne tevekkül, gizli riyâ, makam sevgisi ve şehvet tutkusudur.

Nefs-i emmâre'nin bir kısım sıfatları hâlâ mevcut olmasına rağmen hakkı hak, bâtılı bâtıl olarak görür ve bilir. Şeriat ameli ve muhabbeti eksilmez. Kötü hallerinden dolayı üzülür. Fakat o kötü sıfatlardan kurtulması gücünün dışındadır.

Zâhidler, nefsin emmâre ve levvâme derecesindedirler.

Levvâme olan nefis de kendisine zulmettiğinden dolayı ona "Zâlim" denilmiştir.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde:

"Onlardan kimi nefsine zulmedendir." buyuruyor. (Fâtır: 32)

Eğer tevbe ederse, Allah-u Teâlâ'nın onların günah ve kusurlarını bağışlayacağı, tevbelerini kabul buyuracağı umulur.

Nefs-i levvâme'de gizli bir riyâ ve kendini beğenme hastalığı vardır. İyi amellerini halkın bilmesini ister. Övülmekten memnun olur. Başkalarına üstün gelip ezme arzusu duyar. Bu kötü huyundan hoşlanmamasına rağmen, kalbinden de söküp atamaz.

Nefs-i levvâme'de bulunan bir kimse takvâ ehlinden sayılır. Bu makamın en yüksek derecesi ihlâstır. Ancak amellerinde ihlâs da olsa, sâlik yine de tehlikeden kurtulmuş değildir.

Buna rağmen Allah katında kudsiyet ifâde eden bir makamdır.

Nitekim Allah-u Teâlâ Âyet-i kerîme'sinde:

"Kendisini alabildiğine kınayan nefse yemin ederim ki!" buyuruyor. (Kıyâmet: 2)

Bu kınama övünülecek bir hususiyettir.

•

Bir insan Tarikat-ı aliye'ye kabul edildiği zaman nefs-i emmare ile girer. Bir taraftan ilim-irfan ile meşgul olurken, diğer taraftan da daimi surette nefisle mücadele halindedir. İlim cihad, ilim cihad... Ve bu suretle nefs-i emmare'yi yendiği zaman bir sıfatı küçülmüş ve bir perde kalkmış olur. Fakat Nefs-i emmare'nin büyük arzuları kökleşmiş olduğu için, bu arzuları birden söküp atamaz.

Tekrar mücadeleye mücahedeye devam eder. İlmiyle irfanıyle nefs-i levvame'yi de katettiği zaman bu perde de kalkar. İnsan nispeten mülayimleşir, hilm sıfatına bürünür, nefs-i mülhime halini alır.

Nefs-i emmare artık o kötü sıfatlarını kaybetmiştir. Bu kayıpların sebebi de şudur:

Allah-u Teâlâ lütfuyla ona ezelden Mürşid-i kâmil'i nasip ettiği için, nasibini aldıkça ruhu kuvvet bulur. Elinden geldiği kadar hakikati öğrenmeye gayret eder. Bir taraftan da nefsi ile mücadelesini ve mücahedesini devam ettirir.

Nefs-i levvâme'nin iki yüzü vardır. Bir yüzü nefs-i emmâre'ye, diğer yüzü de nefs-i mülhime'ye bakar. Nefs-i emmâre'den bir bakıma yüzünü çevirmiştir, fakat tekrar meyletmesinden korkulur.

3. Nefs-i Mülhime:

İbadet, zikir ve riyâzetlerin artması, nefisle şiddetli bir mücâdeleye girişilmesi neticesinde kalp üzerindeki perdelerden birisi daha kalkarsa, nefsin üçüncü makamına çıkılmış olur ki, bu makama "Nefs-i mülhime" denir.

Allah-u Teâlâ'nın insânî ruha isyan ve itaatini vasıtasız olarak ilham etmesinden dolayı bu dereceye "Mülhime" ismi verilmiştir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Hidayeti kabul edenlere gelince, Allah onların hidayetini artırmış ve onlara takvâ yollarını ilham etmiştir." (Muhammed: 17)

Ruh terakki edip kuvvet buldukça nefse hâkim olmak ister. Birçok mücâhede ve mücâdeleden sonra, bu mertebede nefis ıslah olmuştur. Artık vücutta hâkimiyet ruhun eline geçmiştir.

Müminle kâfir iki ordunun mütemadiyen birbirleriyle çarpıştıkları gibi, vücutta da aynı şekilde ruhun ve nefsin yeri vardır ve bunlar zaman zaman iki ordu gibi çarpışırlar. Fakat bu çarpışmalardan kişinin haberi olmaz. Bu çarpışmalar esnasında gerçekten tutulanlar; manevî destekle, ruhanî terbiye ile nefsin arzularını bastırır. Bu noktada nefis mülayimleşir ve sakinleşir. Fakat hiçbir zaman hile-i desiselerinden emin olunmaz.

Bir insan buraya kadar kendi ihlâs ve gayreti ile çıkabilirse de, buradan ileriye ancak bir Mürşid-i kâmil'in kılavuzluğu ile gidebilir.

Bir subayın kurmay olabilmesi için nasıl ki hususi bir eğitime ihtiyacı varsa, Nefs-i mülhime'den sonraki terakkiyat için de mutlaka Fenâfillah'a çıkmış bir kâmil mürşide ve onun mânevî terbiyesine ihtiyaç vardır. Zira vuslat mürşidsiz olmaz. Mürşid onu şüphe karanlıklarından kurtarıp tecelli nurlarına çıkarır.

Bu makamda kalanların bazısı yarı deli yarı velidir, bunlara meczub denir.

Nefs-i mülhime'nin seyri "Alellah"tır. Bu makamda sâlikin kâlbinde hakikat nurları doğduğundan, onları müşâhede etmekten dolayı içinde mâsivâ kalmaz. Âlemi, ruhlar âlemidir. Yeri ruhtur. Hâli aşktır. Kendisine gelen mânâ mârifettir.

Sıfatları: İlim, cömertlik, kanaat, tevâzu, sabır, ezâya tahammül, özürleri kabul, güzel zan, hoşgörü...

Bu makamda sâlik, bütün varlıkların âlemlerin Rabb'i olan Allah'ın kudret elinin altında olduğunu müşâhede ettiğinden, hiçbir mahlûka itirazı olmaz. Fâil-i mutlak'ın fiillerini seyreder. Aslâ geri dönmemeye gayret eder.

Nefs-i mülhime'nin diğer vasıfları da şunlardır:

Hayretle şaşkınlığa düşmek, makamlara ermek, kabz ve bastın gelişi, havf ve recânın gidişi, zikrullahı sevmek, güler yüzlülük, hikmetle konuşmak, müşâhede ve murakaba...

Bu makamda mürid zayıftır, Hakk'a gidemez. Celâl ve Cemâl'i fark edemez. Beşeriyetin gereği haller ondan tamamen silinmediği için, gafil olduğu bir anda nefsi hemen geriye dönüp aşağıların aşağısına iner ve eski kötü alışkanlıklarına devam eder. İtikadı bozulup ibadeti terkeder. Şeytâni hayalleri Rahmânî tecelliler sanır. Böylece helâka gider.

Bu makamdaki sâlike en mühim ve gerekli olan şey, bağlı bulunduğu Mürşid-i kâmil'e öz irâdesi ile ve titizlikle itaat edip, her emrine tam teslim olmaktır. Ayrıca nefsin istek ve arzularına şiddetle muhalefet etmelidir. Çünkü bu makamda yükselmek mümkün olduğu gibi, her an düşmek tehlikesi de vardır.

Nefs-i mülhime Kur'an-ı kerim'de şu şekilde geçmektedir:

"Her bir nefse ve onu düzenleyene, sonra da ona isyanını ve itaatini ilham edene yemin ederim ki, nefsini temizleyen kurtulmuştur." (Şems: 7-8-9)

Âyet-i kerime'lerde nefse iyilik ve kötülüklerin ilham edildiği bildirilerek, ilham alan nefse dikkat çekilmiştir.

Buradaki temizlenmekten maksat, ahlâk-ı zemime adı verilen "Şehvet, gadap, kin, kibir, riyâ, hased..." gibi kötü huylardan temizlenmektir. "Temizlenen kurtulmuştur." Beyan-ı ilâhi'si de bu mânâdadır. Yoksa zâhirî temizlik, ya da "Oruç tuttum temizlendim." gibi basit bir mânâ çıkarılmamalıdır.

•

Bu makamda kalanların bazısının yarı deli yarı veli olduklarını söylemiştik. Bunun mânâsını size üç noktada izah edelim:

1. Fenâfillah'a ulaşmış bir Mürşid-i kâmil müridi yürütür, yürü demez.

Binâenaleyh bir müridin ezelde böyle bir Mürşid-i kâmil'de nasibi varsa; "Emmâre"yi ve "Levvâme"yi geçip "Mülhime"ye geldiği zaman "Fenafişşeyh" olur ve "Fenâfirresul" kalesine alınır, tahsile başlar. Bundan haberi bile olmaz, icabederse duyururlar, icabetmezse duyurmazlar. Kimisini açık kimisini kapalı götürürler.

2. Fenâfillah'a çıkmamış bir mürşid ise müridi yürütemez, ders verir yürü der. O da Fenâfirresul'e kadar gelir, önüne koca bir kale çıkar ve burada durur. Onu içeriye alacak bir fert olmadığı için öteye geçemez. İlim, amel ve ihlâsı nispetinde ibadetine taatına devam eder ve Allah-u Teâlâ'nın sevgilisi olabilir.

3. Bu ikinci sınıfta olan kimselerin bazıları da o kalenin önünde bocalar. Bocalayınca şeytan zaten onun peşindedir, hemen yuları ona takar. Evden eve, bayırdan bayıra, dağdan dağa dolaşır. Şeytan onu bu güç noktalara sokunca, bu sefer küfretmeye başlar. Şeytan bu hâli ona sevdirdiği için, marifet yapıyormuş gibi hoşuna gider. İhlâsı da elinden alınır. Artık onun orada tutunması Mevlâ'ya kalmış. Kimisi de en aşağı dereceye kadar düşer. Allah'ımız cümlemizi muhafaza buyursun!

Hülâsa edecek olursak; birisi Fenâfirresul kalesine giriyor ve tahsiline devam ediyor, ötekiler kaleye gelince içeriye alınmadığı için -çünkü orası girme yeri değil, alınma yeridir- kimisi ihlâsıyla devam ediyor, kimisi de bocalayıp aşağıya kayıyor.

4. Nefs-i Mutmainne:

Şirkten, şüpheden, isyan ve hatadan temizlenmiş, Mevlâ'nın hitâbıyla ıstıraplardan kurtulup huzura kavuşmuş nefis demektir. Kalp üzerindeki dördüncü perdenin kalkmasıyla, ruh mutmainne makamına yükselir.

Nitekim Allah-u Teâlâ bu dereceye yükselmiş nefse:

"Ey mutmainne olan nefs!" kelâmı ile hitap etmiştir. (Fecr: 27)

Nefs-i mutmainne'de müridin seyri "Seyr-i maallah"tır. Âlemi, Hakikat-i Muhammediye'dir. Yeri sırdır. Hâli, sâdık bir tatmin hâlidir. Kendisine gelen mânâ şeriatın bazı sırlarıdır.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Onları hidayete erdirecek ve hallerini düzeltecektir." (Muhammed: 5)

Sıfatları: Cömertlik, tevekkül, sabır, şükür, hilm, teslimiyet, rızâ, sıdk, ibadet, rifk, güleryüzlülük, tam müşâhede, sürekli huzur, büyüklere tâzim, kalp sevinci, tatlı dil, kusurları örtme, hataları bağışlama...

Sâlik bu makamda Kur'an-ı kerim ve Sünnet-i seniye'ye tam olarak uyar. Bu makamda olan kişiyi görenlerin gözleri, dinleyenlerin kulakları zevk duyar. Sözleri bıkkınlık değil, sıdk ve safâ verir. Dilleri şeriat hikmetlerine, hakikat sırlarına ve mânâ inceliklerine tercümanlık eder. Oysa ki, ne bir kitap mütâlâa etmiş ne de kimseden bilgi istemiştir. Söyledikleri Kur'an-ı kerim'e ve Hadis-i şerif'lere uygun gelir. Çünkü o "İlhâmât-ı ilâhî"ye mazhar olmuştur. Bundan dolayı edep ve hayâ deryasına dalmıştır. Ona haşyet ve heybet hâli verilmiş, vakar elbisesi giydirilmiştir.

İnsanlarla ara sıra görüşüp, iç âlemine doğan hikmetlerden onlara söyler. Dostlarını istidatları kadar irşad eder.

Çoğu vakitlerini ibadetle geçirir. Tâ ki daha yüksek derecelere ulaşmaktan mahrum kalmasın.

Nefsi terbiye ederek mutmainne derecesine kavuşturmak için Allah-u Teâlâ'ya niyazda bulunmalıdır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir duâlarında şöyle buyurmuşlardır:

"Allah'ım! Senden itminana kavuşmuş bir nefs-i mutmainne dilerim ki, sana kavuşmaya iman etsin, takdirine râzı olsun, verdiklerine kanaat etsin." (Taberânî)

Bu mertebe, saâdet ve bahtiyarlık mertebesidir.

Bu makamda duâ ve virdlere devamla, Resulullah -sallallahu aleyhi ve sellem-in sevgisi bambaşka bir hâl alır.

Bu makama gelindiği zaman, nefis artık teslim bayrağını çeker.

Tevhidin; vücudî tevhid, şuhudî tevhid, meşhud tevhid olmak üzere üçe ayrıldığı ve bunların izahları daha önce yapılmıştı. Ancak nerede olduğu izah edilmemişti.

Şuhûdî tevhid Nefs-i mutmainne'de tecelli eder. Artık teslim olduğu, itminan olduğu için, Allah-u Teâlâ'nın kudretini seyretmeye başlar.

Kör göz, şaşı göz, bir de gören göz var demiştik. Nefs-i emmâre'de olan bir insan zâlim ve câhil olduğu için, ancak zahiri ilimlerle yani satır ilimleri ile kulaktan duyduğunu alır. Zannı ile, dış duygusu ile icraatını yapar. Kendi içtihadı ile hareket eder. Bir müddet hakikata kördür.

Nefs-i mutmainne'ye geçen bir insan ise şaşıdır. Allah-u Teâlâ'nın azametini seyrederken, kendi varlığını da seyreder. Allah-u Teâlâ'nın ulûhiyet sırlarını her zerrede temâşâ ettiği gibi varlığı ile temâşâ ettiği için biri çift görüyor, körlükten kurtulamamış, fakat şaşı olmuş.

Tasavvur buyurun Tarikat-ı aliye nasıl bir ilim-irfan mektebidir ki, körlükten kurtulup şaşı haline geliyor. Daha da çok çalışabilirse, Allah-u Teâlâ onu gören göz de yapar. Binaenaleyh nefs-i mutmainne'de nefis ruha teslim olur, Allah-u Teâlâ'nın hükümlerine rızâ gösterir.

Ârifler, nefsin mülhime ve mutmainne derecelerindedirler. Bu dereceler Fenâfillâh makamında tecelli eder.

Burada ihlâsla ibadet ve taatına devam ederse, Allah-u Teâlâ'nın bütün emirlerine boyun büktüğü zaman; Râziye'ye, Mardiyye'ye çıktığı gibi, Nefs-i sâfiye'ye dahi çıkabilir.

"Ey mutmainne nefis!" diye başlayan Âyet-i kerime'nin sonunda:

"Gir cennetime!" (Fecr: 30)

İfadesi yer almaktadır. İşte gerçek saadet ve selâmet bundan ibarettir.

5. Nefs-i Râziye:

Allah-u Teâlâ'nın bütün imtihan ve ibtilâlarına sadâkat göstermiş, gelmiş ve gelecek her şeye râzı olmuş, bütün gayret ve arzusu Mevlâ'nın hoşnutluğunu kazanmak olan nefsin haline "Nefs-i râziye" denir.

Bu makamda sâlik denize düşen çöp gibi olmuştur. Deniz onu istediği tarafa çalkaladığı gibi, o da hükm-i ilâhi'ye öylece teslim olmuştur. İrâdesini Hakk'ın irâdesine bağlamış, reyini de O'na vermiştir.

Bu nefsin seyri "Fillâh"tır. Âlemi, lâhut âlemidir. Yeri, sırrın sırrıdır. Hâli, fenâya varmış olmaktır.

Sıfatları: Verâ, ihlâs, muhabbet, Mevlâ ile dostluk, ilâhi huzur, kerâmet, mâsivâyı terk, teslimiyet, rızâ, eziyetlere sabır, halkı irşad, en ince edeptir. Duâsı reddedilmez. Herkes tarafından saygıyla karşılanır.

Râziye ile bundan sonra gelen Mardiyye makamlarında olan nefisler Kur'an-ı kerim'de şu hitâb-ı ilâhî ile taltif edilmişlerdir:

"Dön Rabb'ine! Sen O'ndan râzı, O senden râzı olarak." (Fecr: 28)

Öyle bir halde dön ki, sen Rabbinden hoşnut, Rabbin de senden hoşnut.

6. Nefs-i Mardiyye:

Bu makama yükselen nefisten Hazret-i Allah râzı olduğu için "Nefs-i Mardiyye" adını almıştır. Râzı olunmuş nefis demektir.

Bunun seyri "Anillâh"tır. Âlemi şu görünen şehâdet âlemidir. Yeri Hafâ'dır. Hâli hayrettir. Yolu şeriattır.

Sıfatları: Allah ve Resul'ünün ahlâkı ile ahlâklanmak, hataları bağışlamak, ayıpları örtmek, güzel zanda bulunmak, herkese lütuf ve şefkat göstermek, insanları karanlıklardan kurtarmak için onlara meyl ve muhabbet...

Ancak bu meyl ve muhabbet sadece Allah için olup, acıma ve şefkatten ibarettir. Görünüşte insanlardan ayrılmaz, fakat bâtında Hakk iledir. Kalbi mâsivâdan kurtulmuştur.

Muhtaç olduğu ilimleri Allah-u Teâlâ'nın izniyle mânâ âleminden madde âlemine taşır ki, insanlar istifade etsin.

İfrat ve tefritten kaçınır, orta yolu takip eder.

"Vâkıflar", nefsin Râziye ve Mardiyye derecelerindedirler. Bu dereceler Fenâfillâh makamında tecelli eder.

Allah-u Teâlâ o nefsi daha dünyada iken cennetle müjdeliyor.

7. Nefs-i Sâfiye:

Bu makamda nefis artık sâfileşmiş, süzülmüş, vücudun en kötü yeri iken en iyi yeri olmuş, yani taş iken elmas olmuştur.

Bu makamda sâlik Hakk'ın elindedir. Hakk'ı bilir ve her şeyini de Hakk'tan bilir. Ne kendisini ne de rızkını düşünür. "Neme lâzım, o Sâhibime aittir." der. Çünkü o çok iyi bilir ve görür ki Allah-u Teâlâ evin sâhibi, kendisi ise misafirdir. "Hû komşu!" denir ya, buradaki "Hû!.." bizzat ev sahibine seslenmektir.

O'ndan başkasını tanımaz, her şeyini sadece O'ndan ister. Çıkacak hükm-i ilâhî'ye peşin olarak râzıdır.

"Meşhud tevhid" nefsin sâfiye derecesinde tecelli eder.

Hiç olduğu zaman, perdeler aralandığı zaman, O'nu gördüğü zaman, O'ndan başka bir şey görmediği zaman meşhud tevhid tecelli eder.

Fakat bu göz onun değildir. Bunu kör göz nasıl görebilir?

Onların vasıfları kısaca şöyledir:

1. Onlar Hakk'ın kölesidir. İyi bilirler ki, Mevlâ dilerse tutar, dilerse atar. Dilerse muhafaza eder, dilerse etmez.

2. Bir damla rahmet-i ilâhî'ye muhtaç olduklarını bilirler.

3. Bildirilmedikçe, bildirilmeyen hiçbir şeyin bilinmeyeceğini bilirler.

4. Mevlâ dilerse bunları dâire-i saadetine alır ve dâire-i saadetine ancak bunlar alınmışlardır.

Bunlar birer hakikat ölçüsüdür. Hareketler buradan anlaşılır.

Herkes nefsinin derecesine göre bu ilmi anlar.

Âyet-i kerime'de:

"Her ilim sahibinin üstünde daha üstün bir bilen vardır." buyuruluyor. (Yusuf: 76)

İlâhî Vaad:

Allah-u Teâlâ nefsi ile cihad yapan kullarına yardımda bulunacağına dair Âyet-i kerime'sinde buyurur ki:

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.

Şüphesiz ki Allah ihsan erbabı ile beraberdir." (Ankebût: 69)

Azami gayret mânâsı çıkıyor. Allah-u Teâlâ azmi ve ihlâslı niyeti nispetinde kulunu destekler, yolunu açar, hidayetini arttırır, imanını kemâlleştirir.

Bu Âyet-i kerime'nin içinde birçok ince sırlar vardır.

Yolunu açtığı zaman önünü görüyorsun, hidayetini artırdığı zaman O'nu görüyorsun. Bu ise o hâle erdirdiği kimselere mahsustur.

O noktaya vardığın zaman sen artık bir robot, bir perde oluyorsun. Doğrudan doğruya: "Ben seninle beraberim." buyuruyor. "Ben seni destekliyorum, yürü!" buyuruyor.

Yolunu açmazsa önünü göremezsin, hidayete erdirmezse bilemezsin, imanını kemâlleştirmezse göremezsin.

Bir Hadis-i kudsî'de şöyle buyuruluyor:

"Bana bir karış yaklaşan kimseye ben bir arşın yaklaşırım. Bana bir arşın yaklaşan kimseye ben bir kulaç yaklaşırım. Bana yürüyerek gelene ben de koşarak gelirim." (Buhârî - Müslim)

NEFİS DERECELERİNİN
DAHA İYİ ANLAŞILABİLMESİ İÇİN
BİR TEMSİL

Nefis derecelerinin daha iyi anlaşılabilmesi için bir cevizi temsil olarak arzedeceğiz. Herkes kendisini ölçsün.

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâbımın yolunda olanlardır." (Ebu Dâvud)

Yetmiş üç fırkadan yetmiş ikisi cehennemlik olduğuna göre, yetmiş üç cevizden yetmiş ikisinin çürük olduğu anlaşılıyor.

Bu kesin bir beyân-ı Peygamberî'dir ve ne kadar korkunç bir şeydir!

Bunların hepsi onun ümmetidir, amma yetmiş ikisi cehennemliktir, ancak bir tanesi kurtuluş fırkasıdır.

Bizim mevzumuz şimdi o sağlam bir ceviz üzerinedir. Bu sağlam olan cevizin de nasıl döküleceğini dikkatle takip ederseniz öğrenmiş olursunuz.

Nefs-i Emmâre:

Cevizin yeşil kabuğu Nefs-i emmare'dir. O yeşil kabuk da Allah-u Teâlâ'nın yarattığı bir latîfedir. Fakat kötü işlere meyledip o kötü işleri işlediğinden ötürü, cevizin kabuğu gibi, Nefs-i emmâre de acıdır. En kalın perde odur.

Nefs-i Levvame:

Cevizin yeşil kabuğundan sonraki sert kabuktur. İçeriye nüfuz etmediği için hep benlik davasında bulunur. Nefsin arzularını o ceviz kabuğunu kırar gibi kırmadıkça, gerçekten içeriye nüfuz etmek mümkün değildir.

İşte bütün benlikler burada toplanır. Çok mühim bir noktadır. "Ben!.. Ben!.. Ben!.." diyenlerin yeri ve durağı burasıdır.

Bu benliği cevize temsil ediyorum:

Kim ki duyarsanız "Ben, ben!.." diyor, onların hepsi kabukta kalmıştır, kendi içine nüfuz edememiştir, içinden istifade edemiyorlar. Nefis içeride "Ben, ben!.." diyor, "Sen giremezsin buraya!.." diyor.

Nefs-i Mülhime:

Enelik kabuğunu kırmış, içeriye nüfuz etmiştir. Ve fakat içten içe geçmek için, arzu ve istekleri perde mesabesindedir. İçindeki haşaratı temizlemesi gerekmektedir.

Nefs-i Mutmainne:

Haşaratı temizlemiş, zarı kalmıştır. Hakk'a hayli yaklaşmıştır. O zarın da kalkması için Râziye merdivenine çıkması lâzımdır ki "Lüb" yani cevizin özü husule gelsin.

Daha önce "Makam"dan bahsederken Râziye'ye gelince "Merdiven" ismini verdik. Çünkü insan büyüdükçe küçülür, küçüldükçe büyür. O zaman kişi merdivenden hep aşağıya iner ve küçülür, azamet-i ilâhî'yi o zaman görmeye başlar.

Nefs-i Mardiyye:

Artık haşaratı temizlemiştir. Mutmainne'den sonra Râziye'ye ermiştir, o zar kalkmıştır. Nefs-i mardiyye'de "Lüb" kalır, o zaman cevizin iç tarafının özü kalmıştır.

Mardiyye merdivenine çıkanların dahi dilediğini tutar, dilediğini atar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah dilediğini mağfiret eder, dilediğine azap eder." (Bakara: 284)

Bunun böyle olduğunu bilmek gerekir. Mahlûkun hiç hükmü yoktur. Hüküm ve değer yalnız ve yalnız Zül-celâl vel-kemâl olan Allah-u Teâlâ'ya mahsustur.

Nefs-i Sâfiye:

Ceviz burada boşalmış olur. Artık o zaman içinde yalnız Allah-u Teâlâ'nın varlığını görür.

Çok açık ifade ediyorum, kendisinin de, kâinatın da kabuktan ibaret olduğunu görür. Kendisi de aslında böyledir, kâinat da böyledir.

İşte gerçek mânâda Kelime-i tevhid'i söyleyebilen bunlardır.

İkinci temsil:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

Ki, birini Muhabbet-i Mevlâ'ya, diğerini muhabbet-i mâsivâya hasretsin. Bir kalpte iki sevgi yaşamaz.

Kimin kalbinde yalnız Allah-u Teâlâ var, o Hakk iledir. Kimin kalbinde mâsiva var, o halk iledir.

Kelime-i tevhid'in cevizin üzerine ayrı bir temsili:

Bir insan "Lâ ilâhe illâllah" der, fakat yeşil kabuk var, kalbin üzerinde yedi perde var. Diyor amma ağızda kalıyor, boğazdan aşağıya inmiyor.

"Nefs-i Levvâme"de "Lâ ilâhe illâllah" diyor amma, içeride nefis "Ben, ben!.." diyor, sert kabuğu delememiş.

"Nefs-i mülhime"de "Lâ ilâhe illâllah" diyor, burada cevizin kabuğunu yani kalbi deliyor, amma içinde Hakk'tan gayrı birçok muhabbet var. Çok muhabbet olduğu için çok uğraşıp ahlâk-ı zemimeleri temizlemesi gerekir.

"Nefs-i mutmainne"de "Lâ ilâhe illâllah" diyor, bu noktada Kelime-i tevhid biraz daha rahat iniyor. Orada öyle bir iniş yapıyor ki, şirkten şüpheden kalp artık kurtuluyor. Gerçek iman sahibi olma vukûfiyetini kazanıyor.

"Nefs-i râziye" de öyle bir hale gelir ki, o artık Allah-u Teâlâ'dan râzı olmuştur. "Beni O yarattı." diyor, "Beni O yaşatıyor, beni O yediriyor, beni O içiriyor." diyor. Her haline râzıdır. Acı da gelse, tatlı da gelse, O'nun her hükmüne râzıdır. Çünkü artık iman kökleşmeye başlamıştır. Kelime-i tevhid tohumu artık kalbe düştü, yavaş yavaş çimleniyor, o çim bütün vücuda yayılıyor, her âzâsına iman salınıyor ve artık onu yaratanı biliyor, şirkten şüpheden kurtuluyor, Yaratan'dan memnun olduğu için her şeyine râzı oluyor.

Bu hâl uzun zaman devam eder, sonra ibadet ve taatlarını samimi bir şekilde yaptığından ötürü Allah-u Teâlâ ondan hoşlanır.

Ve fakat "Nefs-i sâfiye"ye gelince, artık burada hiçbir şey kalmamıştır. Kabuk kalmamış, haşarat kalmamış, cevizin üzerindeki zarı kalmamış, "Lüb"ü de kalmamış ve boşalmış olur.

O "Lâ ilâhe illâllah" dediği zaman Allah-u Teâlâ'yı hem görür, hem de içinde O'ndan başka bir mevcut olmadığını da görür. Kelime-i tevhid'i gerçek mânâda söyleyen ancak bunlardır.

Bu sırr-ı ilâhî, yani Kelime-i tevhid'in sırrı açılmış oldu.

SIFAT-I HAYVANİYE

Âyet-i kerime'de:
"Sana ruhtan sorarlar. Onlara de ki: Ruh Rabb'imin emrindendir." buyuruluyor. (İsrâ: 85)

Ruh Allah-u Teâlâ'nın emrinden ibarettir. İhlâs ile, ibadet taat ve takvâ ile meşgul ola ola gelişir.
Tam tekâmüliyetinde ise bütün vücud nefisle beraber taht-ı hakimiyetine geçer, bir gün olur ki Hakk'a varır.

Mükemmel bir duruma geldiğinde Hakk Celle ve Alâ Hazretleri ona mükâfat olarak hiç kimseye vermediği ikinci bir ruh olan, Kudsî ruh'la destekler.
Âyet-i kerime'de: "Biz onu kudsî ruhla destekledik." buyuruluyor. (Bakara: 87)

Bu yüzden diyoruz ki; elinizdeki bu nefis putu ile kabre gireceksiniz. Bu putla orada ne yapacaksınız?
Bu nefis putunu elinizden atın, sıfat-ı hayvaniyeden çıkın, insan olun.
Adam olmak kolay, ama adamı insan yapmak zor. Bugün adam çok insan az, bulursan ismini yaz.

Hayat ikidir: Ulvî hayat, süflî hayat.

Ulvî hayatı yaşayanlar öyle kimselerdir ki, gözleri yaşlıdır, boyunları büküktür, karınları açtır. Fakat gönül cennetinde yaşarlar. Yaşadıkları hayatı hiç kimse bilmez ve bu ulvî hayatı hiçbir hayata değişmezler. Dışarıdan gören onlara acır, onlar da dışarıdakilere acır.

Âyet-i kerime'de şöyle buyurulur:

"Peygamber'e indirileni dinledikleri zaman; Hakk'ı tanıdıklarından ötürü gözlerinin yaşla dolup taştığını görürsün.

Derler ki: Rabb'imiz! Biz iman ettik, bizi de şâhit olanlarla beraber yaz!" (Mâide: 83)

Bu ulvî hayatı yaşayanlar dünyada gönül cennetinde oldukları gibi, ahirette de Allah-u Teâlâ'nın lütfuna ihsanına mazhar olmaya en lâyık olan kimselerdir.

Süflî hayata gelince; bu hayatı yaşayanların gayesi yeme-içme, giyme-gezme, mukarenet ve buna benzer dünyevî zevklerdir. Bu hayat da kabre kadar gider, kabirden sonrasını Mevlâ bilir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Gerçekte onlar hayvanlar gibidir, hatta onlar daha şaşkın haldedirler." (Furkân: 44)

Sıfat-ı Hayvaniye Nedir?

İnsanların ekserisi belki % 97-98'i sıfat-ı hayvaniyede bulunur. Bunun sebebi helâl lokmaya dikkat edilmemesi, nefse yol verilmesidir. Nefsin isteklerinin yapıldığı, ibadetler ihlâsla yapılmadığı zaman insan yoldan çıkar. İnanın sizin birçoklarınızın sıfat-ı hayvaniyesini gösteriyorlar. Bir gün bir şeye kızdılar da "Hayvan bunlar!" dediler ve sıfatlarını gösterdiler. Fakat bunların hepsi seyrediliyor, bakılıyor, örtülüyor. Ama hiçbir şey gözden kaçmıyor. Bize bazen öyle acayip haller gösterirler!.. Her şeyi biliyoruz, fakat hiçbir şey bilmiyoruz. Kişinin bazen cehennemdeki yeri gösterilir, sıfatıyla beraber. Ama bunlar hep örtülür.

Ben sizin sıfatınızı görüyorum. Mektebe girmekle sıfat değişmez. Sınıfları geçmek lâzım, tekâmül etmek lâzım. Islah etmeye bakın.

İnsanlarda hayvanî sıfatlar vardır ve bunlar çok çeşitlidir.

Sıfat-ı hayvaniye iki türlüdür:

1. Eti yenen hayvan sıfatında olan insanlar.

2. Vahşi, eti yenmeyen hayvan sıfatında olan insanlar.

Bir kısım insanlar vardır ki, eti yenen hayvan sıfatındadırlar. Eti yenen hayvanların sıfatında olduğu zaman o müslümandır. Yani onların nefsi iman etmiştir fakat nefsini ıslâh edememiş, tekâmül edememişlerdir. Onun içindir ki sıfat-ı hayvaniyede kalmışlardır. Hangi hayvanî surette ise o şekilde mahşere çıkacaklar. Suretlerinden kim oldukları bilinecek. İnsanların çoğu bu sıfattadır. Fakat kimsenin haberi yok.

Bir kısım insanlar da vardır ki, eti yenmeyen hayvan sıfatındadırlar. Onların nefsi iman etmemiştir. Görünüşte çok iyi işlerde bulunurlar, fakat nefsi iman etmediği için niyeti bozuktur. Eti yenmeyen hayvanların sıfatında olanların nefsi kâfirdir.

Sanmayın ki bilinmiyor. Hiçbir şey bilmeyiz, Allah-u Teâlâ'nın bildirdiği müstesna. Ve fakat O'nun gösterdiğini, bildirdiğini çok iyi bilirim. Bu sıfatla nereye gidiyoruz, yarın huzur-u ilâhiye'ye varmayacak mıyız? Bu sıfatla çıktığımız zaman halimiz nice olacak?

Bu da nereden açıldı, çok yakınım bir kimseyle sohbet ediyoruz. Fakat kendilerini çok büyük zannettikleri için bizi bilerek veya bilmeyerek incitirler. Demek o kadar incitmiş, üzmüşler ki; "Bunları temizleyiverin de bizi rahatsız etmesinler" deyince şöyle buyurdular. "Halıyı yıkarsın tozu gider, hayvanı yıkarsın kiri gider ama sıfatını değiştiremezsin!" Anladık ki; onun bu yaptığı iş sıfatından dolayı imiş.

Halbuki insan, tarikat-ı aliye'ye girdim-çıktım için değil, sıfat-ı hayvaniyeyi izale etmek ve sıfat-ı insaniyeye tekâmül etmek için girer. Ama bu da letaifi geçmekle mümkündür. "Kalp", "Ruh", "Sır", "Hafâ" ve "Ahfâ" gibi letaifleri geçeceksin iç nurlanacak, hâl değişecek, sıfatlar değişecek ve sen insan olacaksın. "Ben insanım!" diyorsun, ama hayvan olarak geçeceksin, hiç kimse farkında değil.

Allah'ım bizi ölenlerden etmesin.

Çünkü; Yunus Emre -kuddise sırruh- Hazretleri "Ölenler hayvan imiş, aşıklar ölmez." buyuruyorlar. İşte bu söz bu manayı taşıyor.

Bir kısım insan da vardır ki, ahlâk-ı zemimeden sıyrılıp, sıfat-ı hayvaniyeden arındıkları için insan suretindedirler. Onlar mahşerde insan suretinde haşrolunurlar. Vücudunu tamamen nûrlandıran kimseleri toprak dahi çürütmez. Çalışan bunun için çalışsın, yaşayan bunun için yaşasın. Sıfat-ı hayvaniyeden sıyrılmış, haset, riyâ, kin, kibir, şehvet, gadap, yalandan arınmış; insan olmuş.

Bir de insan-ı kâmil vardır ki, onlar Allah-u Teâlâ'nın has kullarıdır. Hiç olmuş, hiç olduktan sonra Var'a varmış; İnsan-ı kâmil olmuş...

Sıfat-ı hayvaniye ancak Allah-u Teâlâ'nın göstermesi ile görülür ve bilinir. Allah-u Teâlâ dilediği kimseye o projektörü tuttuğu zaman, karşıdakinin her sıfat-ı hayvaniyesini, hangi sıfatta olduğunu görür. Başka türlü görülmez.

Fakat sıfat-ı hayvaniyede kalanların durumuna gelince alınıncaya kadar hali ne olur bilmiyorum.

Binaenaleyh; sıfat-ı hayvâniyeden arınman ve kurtulman için, kalbinin nurlanması için odanı temizle. Islâh olsun ki nefsin iman etmiş olsun.

Bunun ıslâhı için:

"Zikrullah kalplerin şifâsıdır." (Münâvî)

Hadis-i şerif'i mucibince Hazret-i Allah'ın zikri-fikri ile, ibadet, taat ve takvâsı ile devamlı meşgul olursa, âyân-ı sâbite istidâdını Allah-u Teâlâ'nın emirlerine uyarak gösterirse, ruha tâbi olmak suretiyle aklını kullanarak Yaratan'ına yönelirse, ruh vücuda hakim olur.

Âyet-i kerime'de:

"Sana ruhtan sorarlar. Onlara de ki: Ruh Rabb'imin emrindendir." buyuruluyor. (İsrâ: 85)

Ruh Allah-u Teâlâ'nın emrinden ibarettir. İhlâs ile, ibadet taat ve takvâ ile meşgul ola ola gelişir. Tam tekâmüliyetinde ise bütün vücud nefisle beraber taht-ı hakimiyetine geçer, bir gün olur ki Hakk'a varır.

Mükemmel bir duruma geldiğinde Hakk Celle ve Alâ Hazretleri ona mükâfat olarak hiç kimseye vermediği ikinci bir ruh olan, Kudsî ruh'la destekler.

Âyet-i kerime'de:

"Biz onu kudsî ruhla destekledik." buyuruluyor. (Bakara: 87)

Bu yüzden diyoruz ki; elinizdeki bu nefis putu ile kabre gireceksiniz. Bu putla orada ne yapacaksınız? Bu nefis putunu elinizden atın, sıfat-ı hayvaniyeden çıkın, insan olun.

Adam olmak kolay, ama adamı insan yapmak zor. Bugün adam çok insan az, bulursan ismini yaz.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Andolsun ki biz Âdemoğulları'nı üstün bir izzet ve şerefe mazhar kıldık." buyuruyor. (İsrâ: 70)

Mükerrem insan kimdir?

Âyet-i kerime'de şöyle buyuruluyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu kirletip örten kişi ise elbette ziyana uğramıştır." (Şems: 9-10)

Dünyayı düşünüp nefsin arzularına uyan, Hakk ve hakikatten uzaklaşıp şeytan ile arkadaş olan kimse aslâ mükerrem insan olamaz. Süflî arzular peşinde oldukları için suretâ insandırlar, icraatları hep hayvanîdir.

Bu suretle de bu işleri kökünden bozarlar.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kahrolası insan, ne kadar da nankör!" buyuruyor. (Abese: 17)

Diğer bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Çünkü insan çok zâlim ve çok câhildir." (Ahzâb: 72)

İnsan Allah-u Teâlâ'nın verdiği ve vereceği nimetleri düşünmez de, değersiz şeyleri arzu eder ve onların peşinde koşar.

Bunun için bakıyorum; kimi biçiliyor, kimi de kökten çıkarılıyor ve fakat bundan da kimsenin haberi yok.

Bize hizmet gerekir, köşe kapmak değil, yağlı kemiğin ise talibi çoktur. Çünkü onların imanı yoktur, yani imanları suretâdır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz." buyuruyorlar.

En büyük aldanma bu noktada, burası kapalı olduğu için kimse farkında değil.

Burada çok anlatmak istediğimiz şey var. İnsan sıfat-ı hayvaniyede, hayvandır ama tanınır. Aynı şekil üzerinde mevcuttur. Cehennem de böyledir, insan yanmıştır kömür olmuştur ama kim olduğu belli. Onun için insan bu sıfat-ı hayvaniyeyi izale etmedikçe insan olamıyor. İnsan-ı kâmil zaten olamıyor.

İnsan-ı kâmil olanın durumu şöyledir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Mümin-i kâmil olanlar Allah katında bazı meleklerden de efdaldir." (İbn-i Mâce)

Bu fazilet, kişinin nefsine galebe çalması ile mümkündür.

İnsan nefse galip gele gele, sıyrıla sıyrıla, temizlene temizlene meleklerin fevkinde olur. Mümin-i kâmil'in meleklerden üstün olduğu yer burası, ama oturana bir şey yok. Çünkü meleklerde derece yok. Yaratılış üzere duruyor. Ama insanlarda derece var, nefisle yaptığı mücadele sayesinde meleği bile geçiyor.

Bak bir insan nereye çıkabiliyor. Bir insan nereye inebiliyor? Burası çok mühim.

Demek ki insanda bu hassa var. Eğer bu hassayı parlatırsa melekleri geçebiliyor. Ama mazallah bir de sıfat-ı hayvaniyeye düşerse hayvan olarak çıkar. Bunun sebebi nefsini ıslâh edemedi. Haset, riyâ, kin, kibir, şehvet, gadap, tamah, yalancılık gibi sıfatlardan hangi sıfat kişiyi yakalarsa, dünyada yaptığı icraatları o sıfat üzerine yapar.

Çok akıllı gördüğüm insan nefsine uymuş, heva ve hevesiyle gidiyor. Nefis imansız götürüyor, sıfat-ı hayvaniye ile gidiyor.

Allah'ım bizi sıfat-ı hayvaniyeden kurtarsın, sıfat-ı insaniyeye nail etsin.

Çünkü ne sıfatla öleceğiz, ne sıfatla dirileceğiz, belli değil. Bunlarda yakınlardan zuhur edince insan telâşe kapılıyor.

Sıfat-ı Hayvaniye
Nasıl Tanınır?

Allah-u Teâlâ'nın göstermediği bir kimse, karşıdakinin sıfat-ı insaniyede mi, sıfat-ı hayvaniyede mi olduğunu nasıl bilir? Veya kendisini görmek isterse nasıl görür?

Eğer haramlara dalıyorsa sıfat-ı hayvaniyededir. Kesinlikle kararını ver, kimseye söyleme.

Değil haramlardan, en küçük şüphelilerden de sakınıyorsa insandır.

Yalnız şu kadar var ki hangi sıfat-ı hayvaniyede olduğunu bilemez, onun ilmi onu çözemez.

Herkese saldıranlar köpek sıfatında, düşmanlık yapanlar yılan sıfatında, hilekârlar tilki sıfatında, hırsızlık yapanlar fare sıfatında, nankörlük yapanlar kedi sıfatında, kıskanmayan kimseler domuz sıfatında... ve buna benzer hayvani sıfatlar vardır. Bugün piyasadaki en çok suret köpek ve domuz. Biz size misal veriyoruz.

Fakat eti yenen hayvan sıfatında olan kimseler ayrıdır. Kimisi öküz, kimisi horoz sıfatındadır. Koyun sıfatında olan çok azdır, mülhimeye geçmesi lâzımdır.

Velev ki iki kardeş de olsa, hanıma dikkat edenle etmeyen ayrıdır.

Meselâ bir kuluçka tavuğunun altında ördek yavrusu da bulunur, civciv de bulunur. Fakat ördek suyu gördü mü hemen dalar, civciv dalmaz.

İnsan kendine baksın. Ben neredeyim? İster en yakını olsun, ister arkadaşı olsun, bu bir ölçüdür.

Sıfat-ı hayvaniyenin hangisini huy edinmişse, hangisi ile amel ediyorsa, o sıfat onda mevcuttur. O sıfatla ölecek, o sıfatla dirilecek.

Tutulan çok, kurtulan az. Neye tutulmuş? Nefsinin arzusuna, şeytanın iğvasına, şehvetinin peşine tutulmuş gidiyor.

"Safâ sürün bakalım! Yakında bileceksiniz!" (Rûm: 34)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Her kişi öldüğü hâl üzere dirilir." (Müslim: 2878)

Perde kalkınca herkesin sıfatı belli olacak ve görülecek, icraatı ile beraber.

Diğer bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz."

Hangi hayvanî sıfatla ölmüş ise Allah-u Teâlâ hayattaki suretinin üzerine o hayvan suretini verecek ve onun kim olduğunu herkes tanıyacak.

Sizin anlayacağınız bir temsil verelim:

Bir zâtın üç tane kızı varmış. Üçünü de evlendirmiş, bir gün rüyâsında kızlarından birini insan, birini köpek, birini de kedi sûretinde görmüş, ama hangisinin kim olduğunu ayırt edememiş.

Hangisinin ne olduğunu öğrenmek için tek tek damatlarını gezerek soruyor; "Kızım nasıl, memnun musun?"

"Efendim, çok iyi ama kızdığı zaman köpek gibi üzerime harlıyor." diyor.

"Evet! O, sıfat-ı hayvaniyenin köpek kısmındadır."

Öteki damadına soruyor; "Kızım nasıl, memnun musun?"

"Çok memnunum, ama kızdığı zaman kedi gibi tırmalıyor beni" diyor.

"Evet! Demek kedi imiş."

Diğerine soruyor, o damadı da "O kadar hoş ki hâzâ insan." diyor. "Evet! Demek ki bu insan." diyor ve hepsini öğreniyor.

Eğer hayvani sıfatlardan kurtulamaz, nefsin esareti altında kalırsak insan olarak değil, hayvan olarak gider, mahşere de o sıfatla çıkarız.

Sıfat-ı Hayvaniye'ye Üç Misal:

Sıfat-ı hayvaniyenin ne olduğunu daha iyi kavrayabilmeniz için üç temsil arzedeceğiz. Bu sıfatların izalesi için ne lâzımsa yapmak gerektiğini ifade etmek istiyoruz.

Bir gün bir kadın geldi, bir rüyâ anlattı. "Yüksekçe bir yerde oturuyordum. Bir baktım aşağıdan uzun bir fare geliyor. Bana dediler ki: 'Bu senin kocandır.' O benim nasıl kocam olur derken, yüzüne dikkatlice baktım, hakikaten de ona benziyordu."

"Evet evet hanım dedik, sıfat-ı hayvaniye böyledir. İnsan yarın bu kalıp elbisesini soyduğu zaman, asıl sureti meydana çıkacak. Her insanda bu sıfatlar mevcuttur, ancak izale edenler müstesna."

Niçin fare olarak göründü? Hırsızlık yaptığı için.

•

Bunlar sıfat-ı hayvaniyenin ne olduğunu daha iyi kavrayabilmeniz için arzediliyor. Bu sıfatların izalesi için ne lâzımsa yapmak gerektiğini ifade etmek istiyoruz.

Bir akşam üstü idi, bir kardeşin vefat haberi geldi. Fakat o anda sıfatını gösterdiler, çok korkunç bir sıfatla vefat ettiğini gördüm. Sevdiğim bir kimse olduğu için çok mükedder oldum. Dikkat edenler bu hâlimi anlamış olacaklar ki, "Bu hâliniz nedir?" diye sordular. "Bir şey değil!" dedik.

Sıfatını gördüğüm halde bu kardeşin cenazesine yine gittim. Kabrinin karşısında durdum ve şöyle niyaz ettim. "Allah'ım! Sen hükmünde hikmet sahibisin, hakikati ancak sen bilirsin. Bu kardeşi biz çok iyi biliyoruz. Ne olur bunu affet!" Kabre girmeye iki karış kalmıştı, Allah-u Teâlâ, sıfatını sildi. İnsan suretinde aşağıya gitti.

Bu duamı kabul ettiğinden ötürü Allah-u Teâlâ'ya öyle şükrettim ki, gözlerimden yaş boşandı. Kimse görmesin diye de usulca oradan çekildim.

Bu ki sevdiğimiz bir kardeş, bu hale düşüyor. Demek ki boşluğu varmış, sıfat-ı hayvaniyeyi tamamen izale edememiş.

Daha kaç kişinin sıfatını değiştirecekler. Ne kadar üzüntülü şeyler.

•

Bir başka temsil arzedelim. Adamın birisi takmış kafasına: "Ah, bir Hızır olsam!" deyip dururmuş. Hızır Aleyhisselâm bir gün karşısına çıkar ve: "Hızır olsan ne yapardın?" der. O da: "Bana bir saatliğine Hızır'lığını verse, bak ne yapardım!" diye cevap verir. "Peki" der Hızır Aleyhisselâm: "Ben Hızır'ım, bir saatliğine sana Hızır'lığımı verdim, yapacağını yap."

Adamın o anda perdesi açılır. Efkâra bakınca bir de ne görsün? Bütün insanlar hayvan.

Bir eskici görür insan sıfatında ve ona: "Ben Hızır'ım, ne istersen iste benden!" der. Eskici oralı olmaz: "Ben muhtaç değilim." der. İnsan sıfatında iki kişiye daha rastgelir, onlara da teklif eder, onlar da hiç oralı olmazlar, hiçbir şey istemezler.

Daha bir saat dolmadan: "Gelse de şu emaneti versem!" diye Hızır Aleyhisselâm'ı beklemeye başlar. Nihayet gelir: "Ne yaptın?" diye sorar. O da anlatır. "Benim gayem insanlara yardımcı olmaktı, fakat ben insan göremedim ki yardımcı olayım. Al şu emaneti de kurtulayım." der.

İşte insanların durumu budur.

•

Herkes iradesini sarfettiği cihete muvaffak ve müyesser olur. Yani hidayet ve dalâlette haline uygun bir yol tutar. Böylece de hidayet yolunda yürüyenler mükâfatlarına nail oldukları gibi, dalâlet yollarına gidenler de lâyık oldukları cezalara kavuşurlar. Herkesin amelinin karşılığı verilecektir.

Âyet-i kerime'de şöyle buyuruluyor:

"De ki: Herkes kendi yaratılışına göre iş yapar. Rabb'iniz kimin en doğru yolda olduğunu daha iyi bilir." (İsrâ: 84)

Burada herkesin takip ettiği yol ve işlediği amel neticesi, ceza ve mükafatla karşılaşacağı hatırlatılarak insanların hidayet yoluna yönelmeleri için öğüt verilmektedir.

Ruh İle Nefsin Mücadelesi:

Nefis nedir? Ruh nedir? Letaif nedir? Bir kere iç alemine dön. Nesin? Nerede ne var? Ondan sonra yola çık. İnsan iç alemini öğrenmedikçe dıştan hiçbir şey anlayamaz.

Farz-ı muhal; bir insanın sıfatı hayvaniyeden, sıfat-ı insaniyeye dönmesi lâzım. Bunu kimse bilmiyor. Niçin? Üzerinde durmadığı için. Bu nasıl oluyor. Şimdi Cenâb-ı Hakk nefsi ayrı halketmiş, ruhu ayrı halketmiş ve bunların vücutta yerleri ayrı ayrıdır. İnsanda; "Kalp", "Ruh", "Sır", "Hafâ" ve "Ahfâ" bunların hepsi mânevi odalardır. Eğer nefis bunların hepsini işgal etmişse nefis kumanda eder. Hani bir tabir var: "Hırsız hırsızlığı ile fahişe fuhşu ile iftihar eder." Niçin? Vücutta artık hüküm onun. Yani nefis direksiyonu ele geçirmiş, istediğini yaptırıyor. Halbuki insan bunun için yaratılmamıştı. Fakat intisaptan gaye nefsin işgalinden kurtulup, ruhu zafere ulaştırmak. Bu da nasıl olur? Cenâb-ı Hakk nasip ederse bir rehberi sadıka ulaştırır. O da ona zikir verir, zikir yapa yapa yapa nefis zulmani, zikir nurani olduğu için, o nura tahammül edemez, odaları boşaltmaya başlar. "Nefs-i kül" odasından çıkarılırsa, vücutta hakimiyeti ruh ele geçirir. Artık letaif ampulleri yanar. Artık kötülüklerden nedamet eder, kemâl yollarını bulur. İnsan hangi sıfatta ise o sıfatta öleceğini, o sıfatla dirileceğini bilsin. Fakat bu nefsin sıfatıdır. Ruh nedir, nefis nedir, ruhaniyet nedir, lâtife nedir? Kalp, sır, hafâ, ahfâ gibi latifeler nedir? İnsan, bunları zikir ede ede nurlandırması lâzım geldiğini, nefsin o şekilde oradan çıkarmak icap ettiğini, ancak bunlar ıslâh olursa sıfatını değiştirebileceğini, aksi halde hayvan olarak yaşadığını ve hayvan olarak öleceğini iyi bilsin.

Bugün hangi ihvan uğraşıyor? Bunlar ıslah olmadıkça sıfat-ı hayvaniye gitmiyor, sıfat-ı hayvaniye gitmedikçe yarın mahşerde hayvan olarak çıkacak. Sıfat-ı hayvaniyeden kurtulalım, insan olarak mahşere çıkmaya çalışalım.

Dedik ki; "Hırsız hırsızlığı ile fahişe fuhşu ile iftihar eder." Bunların sebebi nedir? Nefsi zaferine ulaşıyor ve herkese ilân ediyor. Neyi ilân ediyor? Küfrünü ilân ediyor. Hiç farkında değilsiniz değil mi? Küfrünü ilân ediyor.

Zinâ yapan da, hırsızlık yapan da imansızdır. İmansız gidiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"İmanlı olarak hırsızlık yapamaz.", "İmanlı olarak zinâ yapamaz." buyuruyor.

"Bir kul zinâ ettiği zaman, iman nûru kalbinden çıkar, bir gölge gibi başının üstünde durur. Ancak tam bir tevbe ettiği zaman dönüp kalbine girer." (Camiüssâğir)

"Bir kimse zinâ ederse imanı ondan çıkar. Şu kadar var ki tam bir pişmanlıkla hâlisan tevbe ederse affolunur." (Tirmizî)

Asıl Feryad:

İnsan ölürken Allah-u Teâlâ onun hayatta iken işlediği hayat filmini gözünün önünden geçirir. Bir anda bütün yaptıklarını görür, cennetteki veya cehennemdeki yerini de görür.

Âyet-i kerime'de şöyle buyuruluyor:

"Ölüm sarhoşluğu bir gün gerçekten gelir. 'İşte bu senin öteden beri korkup kaçtığın şeydir.' denir." (Kâf: 19)

Sıfat-ı hayvaniyede olan bir insan tabuta konduğunda hayvan olarak konur. O ana kadar ilâhî hükümleri bir türlü duymak istememiş, Allah-u Teâlâ'nın emirlerine kulak vermemişti.

Tabuta konduğunda:

"Andolsun ki sen bundan gafildin. İşte şimdi senden gaflet perdesini kaldırdık. Artık gözün keskindir." (Kâf: 22)

Âyet-i kerime'sinde beyan buyurulduğu üzere Allah-u Teâlâ onun perdesini açar.

Ve başlar feryada. Çünkü gideceği yeri görüyor. Öyle bir acı kaplar ki, onun bu durumunu Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle haber verirler.

"Bir ölü tabuta konulup taşınırken, iyi bir kişi ise 'Beni bir an evvel yerime ulaştırın!' der.

Kötü bir kişi ise 'Eyvah! Beni nereye götürüyorsunuz?' diye feryat eder.

Bu sesi insanlardan başka her mahlûk duyar. Eğer insan da bunu duymuş olsa, derhal bayılırdı." (Buhârî. Tecrîd-i sarîh: 658)

Çünkü perde açıldı, götürenler de dostları.

Kıvranır durur tabutta. İtimat edin kıvranış şeklini belki görüyorum.

O ana kadar ilâhî hükümleri umursamadı dinlemedi. Söylendi duymadı, söylendi duymadı, artık onun feryadını da kimse dinlemez. O feryat ve figan ebedîdir, ebedî bir "Eyvah!" O feryat ona ne fayda verir, ne de acısını dindirir.

Hep "Ben, ben!" derdin. Kabirde benliğin eriyince, masken de çürüyünce, benliğinden hiçbir eser kalmayınca, o zaman ne diyeceksin ey zâlim ve câhil insan! Bu noktayı hiç düşündün mü?

Halbuki Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Ölmeden evvel ölünüz." (K. Hafâ)

Buyuruyordu, hiç duymadın! Nefis ne istiyorsa onu yaptın... Nedamet çok, faydası hiç yok...

İlâhi Huzurda Çekişme:

Hazret-i Allah Kur'an-ı kerim'de her iyiliğe engel olan nefsin, huzur-u ilâhiye'de nasıl çekiştiğini Âyet-i kerime'lerinde şöyle haber veriyor:

"Allah şöyle buyurur: 'Ey sürücü ve şahid! Haydi ikiniz atın cehenneme her inatçı nankör kâfiri!'

Hayra, iyiliklere bütün hızıyla engel olan azgın zâlim şüpheciyi!

O ki, Allah ile beraber başka bir ilâh edinmişti. Haydi, atın şiddetli azabın içine!" (Kâf: 24-25-26)

İşte Allah'a karşı gelmenin cezası. Dünyada hayır için çalışmamış, nefsin arzu ve isteklerini yerine getirmiş, ilâhi ahkâmı dinlememiş, nefsin ve şeytanın oyunlarına gelmiş olan inkârcının cezası budur.

Nefis, kendisini ve canını kurtarmak için hemen kabahati kişiye attı.

"Yanındaki arkadaşı der ki: 'Ey Rabb'imiz! Ben onu azdırmadım, fakat o kendisi derin bir sapıklık içindeydi!'" (Kâf: 27)

"O arkadaşı!" dediği nefistir, insanla nefis orada ayrıldı.

Saadet ehliyse beraber yaşarlar, felâket ehliyse orada birbirleriyle itişirler. Eğer nefis ıslah edilirse, ruhla beraber o da cennet-i alâ'ya giriyor. Yok azarsa ruhla beraber o da cehenneme giriyor.

"Allah şöyle buyurur: 'Benim huzurumda çekişmeyin! Size daha önce bunu bildirmiştim.'" (Kâf: 28)

Binaenaleyh nefis en büyük belâdır. En büyük düşmandır.

Sıfat-ı Hayvaniye'den
Kurtulma Yolları:

Bedeni hastalıkların teşhis ve tedavisi için hâzık bir tabibe müracaatı emir buyurmuş olan Nebiyy-i zîşân -sallallahu aleyhi ve sellem- Efendimiz Hazretleri, mânevî hastalıklardan kurtulmak için de mânevî bir tabibe, Rabbânî bir âlime başvurmayı dini bir ihtiyaç olarak göstermiştir.

Mühim olan bu mânevî hastalıklardır.

"Onların kâlblerinde hastalık vardır." (Bakara: 10)

Âyet-i kerime'si ile işâret buyurulan bu korkunç hastalıklar, tedavî edilmezse hayat-ı ebediyeyi öldürdüğü için çok tehlikelidir.

Kin, kibir, gadap, şehvet, hased, riyâ, tamah, ucb... gibi kötü sıfatlar kalb hastalıklarıdır. Kâmil bir mümin olabilmek için kalpten bu sıfatları bir bir izâle etmek icabediyor.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde:

"Kötülüklerin zâhir ve bâtın olanlarından uzak bulununuz." buyuruyor. (En'âm: 151)

Zâhirî ve bâtınî günahları terketmek vaciptir. Herhangi bir kötülüğü alenen yapmak caiz olmadığı gibi; haset, riyâ, kibir... gibi kalben düşünülüp gizlice yapılacak şeyler de haramdır.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Günahların zâhirî olanını da bâtınî olanını da bırakınız. Çünkü günah kazananlar yaptıklarının cezasını çekeceklerdir." (En'âm: 120)

Âyet-i kerime'de:

"Nefsini temizleyen kurtulmuştur." buyuruluyor. (Şems: 9)

Bu Âyet-i kerime'yi birleştiriyoruz ki, Allah-u Teâlâ'nın emrini güzelce bilesiniz.

Kalp temiz olursa kişiyi ibâdet ve taata sevkeder. Hasta insan güzel yemeklerin lezzetini anlayamadığı gibi, mâsivâ batağına düşmüş bir kalp de ibadet ve taatın lezzetini anlayamaz. Hasta olan kalbin temizlenmesi lâzımdır.

Bunun için Seyyid-i kâinat Sebeb-i mevcûdat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'inde buyururlar ki:

"Zikrullah kalplerin şifâsıdır." (Münâvî)

Hased, riyâ, kin, kibir, şehvet, gadap, yalancılık gibi ahlâk-ı zemimeler insanda bulundukça o kalp hastadır. Sıfatı da sıfat-ı hayvâniyedir. Bunun da tek çaresi ve tek ilâcı Hazret-i Allah'ın nurunun, zikrinin ve fikrinin o kalbe girmesidir. Böylece yavaş yavaş ahlâk-ı zemimeler gider, bir gün olur nurlanır ve nazargâh-ı ilâhi olan o kalp birçok tecelliyatlara mazhar olur.

İnsan, hayvani sıfattan kurtulup insani sıfat takınması, Yaratan'ını bilmesi ve bulması için gönderilmiştir. Kim ki bunları yaparsa Hakk'ın kulu olur, bunları inkâr ederse şeytanın kulu olur.

Meselâ bir hayvanı ahırdan çıkardın, o ahırı temizlersen, tebdil edersen, dayarsan, döşersen, orası oda haline gelir. Biraz evvel ahır idi, şimdi oda oldu. Ahıra padişah girmez amma, odaya padişah girer.

Sen kalbini ahıra çevirdin, pis orada her an pisliyor. Pisi atmadıkça, orayı dayayıp döşemedikçe, ibadet ve taatla nurlandırmadıkça, hiçbir zaman oraya padişah gelmez.

"Kalp sarayın eyle pak,
Şayet gele Sultan sana."

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

O'nun bulunduğu kalpte nefis ve mâsiva yaşamaz, O'nun bulunmadığı bir kalpte her şey bulunur amma O bulunmaz.

Ahır haline getirdiğin kalpten pisi çıkar ki orası nurlansın. Bütün letâfatını bu şekilde nurlandırırsan için de nur olur.

Allah-u Teâlâ insanın kalbini kötü sıfatlarla bir bir örtmüştür. Mümin-i kâmil olabilmemiz için bu hayvani sıfatları bir bir izale etmemiz icabediyor. Etmezsek bu hakikat husule gelmez.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Andolsun ki ki biz Âdemoğulları'nı üstün bir izzet ve şerefe mazhar kıldık." buyuruyor. (İsrâ: 70)

Acaba bütün insanlar bu vasfa haiz midirler? Hayır. Zira serkeş nefsinin kötülük dizginlerini salıverip, gayr-ı meşru tecavüzleriyle şeriatı, tarikatı, hakikati çiğneyen ve süflî arzularının esiri olan insanlar asla mükerrem olamazlar.

Mükerrem vasfına nâil olabilmek için nefsi tezkiye, ruhu talim ve terbiye etmek gerekiyor.

Kurtuluş Kapısı:

Tarikat-ı âliye bir ilim-irfan mektebidir. Bu yolun ilim-irfan mektebi olduğunu anlayabilmek için "Nefis dereceleri"ni çok iyi tedkik etmek lâzımdır.

Mektebe kaydını yaptıran bir insan, devam etmeyip sınıflarını geçmediği zaman, nasıl ki onun mektebe kaydını yaptırması bir mânâ ifade etmediği gibi; Tarikat-ı âliyeye intisap eden bir kişi de, sınıfları geçmediği müddetçe, nefsini izale edemez, hayvanî sıfatlardan sıyrılamaz, dereceleri katedemez.

Letaifleri bitirecek, dereceleri geçecek ki, insan sıfatına bürünsün.

Emmâre'nin ıslahından sonra Levvâme'ye geçildiği zaman büyük çarpışmalar olur. Mülhime'ye geçildiğinde insan sakinleşir, koyun sıfatına bürünür, güzel ameller yapar, nispeten rıza-i Bârî'ye kavuşur. Bu arada az da olsa bazı ilhamlar da gelir. O şimdi artık yolcu. Nereye yolcu? Hakikata yolcu.

Bir mertebe daha geçerse Mutmainne olur. Kurtulanlar burada kurtulur. Vuslat-ı ilâhi buradan gelir.

O bir fırkaya ait kurtuluş kapısını size tarif ediyoruz. İhvanın yetişmesini istiyoruz, yetişmesinin icap ettiğini anlatmak istiyoruz. Nerede olduğunu bilsin. Sıfat-ı hayvaniye'den çıkalım, insan olarak ölelim inşallah-u Teâlâ.

İnsana insanlık hakkını vermek lâzım. Adam başka, insan başka...

"Nefsini tertemiz yapıp arındıran felah bulmuş kurtulmuştur. Onu kirletip örten ise elbette ziyana uğramıştır. (Şems: 9-10)


İNŞİKÂK SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

Hâlden Hâle Geçiş:

Karanlığı ile gecenin, aydınlığı ile gündüzün birbirini takip etmesi, dünyanın yaratıldığı andan bugüne kadar sürüp gelmektedir ve kıyamete kadar da bu düzen devam edecektir.

"Yemin ederim şafak vaktine!" (İnşikâk: 16)

Şafak, akşam güneş battıktan sonra ufukta görünen kırmızılığın adıdır.

"Yemin ederim geceye ve derleyip topladığı şeylere!" (İnşikâk: 17)

Gecede bütün mahlûkat sükuna erer, her biri kendi yerine ve barınağına sığınıp girer.

"Yemin ederim ki, toplu hale geldiği (dolunay olduğu) zaman aya!" (İnşikâk: 18)

Ayın gerek kamerî ayın ilk yarısında, gerekse sonunda güneşin batmasına tâbi olarak "Bedir" ve "Hilâl" şeklinde görünmesi güneş sisteminin emsalsiz bir düzene ve şaşmayan hesaba göre hareket ettiğinin başlıca delillerinden biridir.

Bu yeminlerden sonra Allah-u Teâlâ insanların çeşitli hayat safhaları geçireceklerini beyan buyurmaktadır:

"Ki, şüphesiz siz tabakadan tabakaya (hâlden hâle) geçeceksiniz." (İnşikâk: 19)

Nesilden nesile çeşitli hayat safhaları geçireceksiniz ve değişiklere uğrayacaksınız.

Birçok Âyet-i kerime'lerde bu safhaların belli başlıları olan çocukluk, gençlik ve ihtiyarlık çağlarına temas edilmektedir.

"Böyleyken onlara ne oluyor da iman etmiyorlar?" (İnşikâk: 20)

Kıyamet günü halleri belirtildiği gibi olacağına göre, iman etmeyi destekleyen birçok şeyler olmasına rağmen, iman etmeyi kibirlerine yediremiyorlar.

"Onlar, kendilerine Kur'an okununca secde de etmezler." (İnşikâk: 21)

Resulullah Aleyhisselâm bir gün Alâk sûre-i şerif'inin: "Secde et ve yaklaş!" Âyet-i kerime'sini okuduktan sonra secde etmiş, Ashâb-ı kiram da secde etmişlerdi. Bu durumu gören müşrikler, el çırpıp ıslık çalmışlar, akabinde bu Âyet-i kerime nâzil olmuştur.

"Hayır! O kâfirler yalanlıyorlar." (İnşikâk: 22)

Bu kadar açık delilleri görmemezlikten geldiler, yine de inkârlarına devam ettiler.

"Halbuki Allah, onların gizlediklerini çok iyi bilir." (İnşikâk: 23)

Kalplerinde gizledikleri nifakı, küfrü ve düşmanlığı çok iyi bilir ve ona göre ceza verir.

"Resul'üm! Onlara acı azabı müjdele." (İnşikâk: 24)

Aslında müjde, sevinçli bir haberi bildirmektedir. Burada ise acıklı bir azap haberini bildirmek için kullanılmıştır. Uyarma yerine müjdenin kullanılması, kâfirlerle alaydır.

Çünkü o gün özür beyan etmenin hiçbir faydası yoktur.

Allah-u Teâlâ kâfirlerin âkıbetini anlattıktan sonra, iman edenlere verilen nimetleri beyan etmek üzere şöyle buyurdu:

"İman edip sâlih amel işleyenler başkadır. Onlar için bitip tükenmeyen bir mükâfat vardır." (İnşikâk: 25 - Tîn: 6)

Öyle bir mükâfat ki, onların hakettiklerinden az olmayacak ve sonu gelmeyecektir.

İmanın ve güzel amellerin karşılığı olarak cennetlere nâil olacaklardır.


HAZRET-İ MUHAMMED Aleyhisselâm

Dâr'un-nedve Toplantısı

Müşrikler Medineliler'in ne pahasına olursa olsun Resulullah Aleyhisselâm'ı koruyacaklarına ve İslâm'ı savunacaklarına dâir yaptıkları biatları, verdikleri andı işitmişlerdi. Müslümanlık artık Mekke dışına çıkmış, onların da korktukları başlarına gelmişti.

Müslümanların Medine'ye hicretinden son derece rahatsız oldular. Kendilerinden olmayan ve Mekke dışından birtakım insanların Resulullah Aleyhisselâm'ın etrafında toplandıklarını görünce büyük bir korkuya kapıldılar.

Durum kendilerinin geleceği açısından çok nâzik bir safhaya gelmişti.

Şöyle ki:

a. Mekke'den hicret eden müslümanlar, Medine'li müslümanlarla birleşip kuvvetlenmişlerdi. Medineliler savaşçı bir millet, sığındıkları şehir de savunmaya elverişli bir yer idi. Resulullah Aleyhisselâm da Medine'ye gider, onların başına geçerse, gün gelir kendilerine karşı savaş açabilirdi.

b. Mekke'de iken müslümanlara, tarihte eşine ender rastlanan işkenceler yapmışlardı. Müslümanlar bu zulümlerin intikamını almak isteyebilirlerdi.

c. Medine, Mekkeliler'in Şam ticareti yolu üzerinde bulunuyordu. Müslümanlar Medine'yi merkez yaparlarsa bu yol kapanabilir, en büyük geçim kaynağından mahrum olabilirlerdi. Bu durumda mesele sadece din meselesi olmaktan çıkıyor, aynı zamanda iktisadi bir mesele oluyordu. Kureyş korkmakta haklıydı. Öyleyse putları ve ticari faaliyetleri için büyük tehlike oluşturan bu dini ortadan kaldırmaktan başka çareleri yoktu.

d. Esasen Mekkeliler ile Medineliler arasında ötedenberi bir geçimsizlik vardı.

Bütün bunları düşünerek telâşları büsbütün arttı. Bu hususta gereken tedbirleri almak, ne yapmak gerektiğini kararlaştırmak üzere; mühim işlerin görüşülüp istişâre edildiği Dâr'ün-nedve denilen yerde, yüz kadar Kureyşli gizli bir toplantı yaptılar. Güvenmedikleri kimselere de haber vermediler.

Dâr'ün-nedve, Kureyşliler'in atası sayılan Kusay bin Kilâb'ın evi idi. Her türlü savaş ve barış kararları burada alınır, görüşler belirlenirdi. Başlarına gelen herhangi bir hadise burada konuşulur, çareler aranırdı.

Yapılan bu toplantıda aralarında Ebu Cehil, Ebu Leheb, Şeybe bin Rebîa, Utbe bin Rebîa, Ebu Süfyan bin Harb, Nadr bin Hâris, Ümeyye bin Halef... gibi elebaşı zındıklar da vardı. Görüş sahibi olanlardan hiç kimse toplantıya katılmamazlık etmedi. Alınacak kararlardan kimsenin haberi olmasın diye Hâşim oğulları'ndan Ebu Leheb'ten başkasını almadılar.

İblis oldukça saygıdeğer bir yaşlı kılığında karşılarına çıktı. "Ben Necidliyim, toplantınızı işittim. Ben de aranıza katılmak istedim. Herhalde benim de söylenecek bir iki faydalı sözüm olabilir." diyerek aralarına girdi. Sonra müzakereye başladılar.

Herkes karşı karşıya bulundukları tehlikeyi ortadan kaldırmanın çarelerini aramaya başladı. Kimisi: "Muhammed'i zincire vurup ölünceye kadar hapsedelim." dedi. Fakat bu görüş kabul edilmedi. Çünkü arkadaşları güç kazanır kazanmaz hayatları pahasına da olsa onu kurtarmaya çalışabilirlerdi. Kimisi: "Onu bir deveye bindirip, uzak yerlere sürgün edelim." dedi. Çünkü bu en azından kendi aralarında ortaya çıkardığı kargaşalığa bir son verecekti. Fakat oradakiler bu görüşe de karşı çıktılar. "Bu adamın büyüleyici bir konuşması var. Buradan ayrılırsa başka kavimleri baştan çıkarır, onları toplayıp gelir, Mekke'ye saldırır." dediler.

Çeşitli çeşitli fikirler ileri sürdüler, çok hararetli tartışmalar oldu. Sonunda Ebu Cehil söze karıştı. Her kabileden nesep sahibi, keskin kılıçlı birkaç gencin Muhammed'in evini kuşatmak üzere bir araya gelmelerini, evden çıkarken hep beraber saldırarak suikastle öldürülmesini teklif etti. Bunun üzerine o ihtiyar: "Bu yiğidin teklifi doğru!" diye bağırdı ve bu teklif ittifakla kabul edildi. Tek bir adamın vuruşu gibi ona vurup öldürürlerse kimin öldürdüğü belli olmaz, Hâşim oğulları da bütün kabilelerle başa çıkamayıp kan dâvâsına kalkışamaz, çaresiz diyete râzı olur diye düşündüler. Onu da ödemeye hazır idiler. Her kabile kendi adamını seçti, suikast tarihi ve saati tespit edildi. Bütün bu kararların kimsenin kulağına gitmemesini de sıkı sıkı tembih edip dağıldılar.

Cebrail Aleyhisselâm Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e gelerek durumu derhâl haber verdi ve hicret emrini tebliğ etti.

•

Müşrikler Resulullah Aleyhisselâm'ı ortadan kaldırabilmek için gece gündüz plânlar kurmakla meşguldüler. Onu öldürdükleri takdirde dertlerinin biteceğini sanıyorlardı.

Allah-u Teâlâ, Resulullah Aleyhisselâm hayatta olsun olmasın, müşriklerden mutlaka intikam alacağını Âyet-i kerime'lerinde beyan buyurmaktadır:

"Resul'üm! Biz seni aralarından alıp götürsek dahi, yine de onlardan intikam alırız." (Zuhruf: 41)

Sen müsterih ol, inkâr ve itirazlarına aldırış etme!

"Yahut onlara vâdettiğimiz azabı sana gösteririz. Çünkü bizim onlara gücümüz yeter." (Zuhruf: 42)

Şayet sen yaşarsan, o takdirde onların kötü âkıbetlerini bizzat görürsün. Eğer vefat edersen, er veya geç onlar yine de cezalarını çekeceklerdir.

"Doğrusu Kur'an sana ve kavmine bir öğüttür. Yakında ondan sorguya çekileceksiniz." (Zuhruf: 44)

Kur'an-ı kerim kendi dilleri ile nâzil olduğundan dolayı, onu en iyi anlayabilecek olanlar onlardır. O bakımdan onu en iyi uygulayanlar onlar olmalıdır. Böyle olduğu halde hakkını vermeyenler hiç şüphesiz ki sorguya çekileceklerdir.

•

Allah-u Teâlâ Kur'an-ı kerim'inde müşriklerin Resulullah Aleyhisselâm'ı kimvurduya getirip ortadan kaldırma plânlarından şu şekilde söz etmektedir:

"Resul'üm! Hatırla o zamanı ki, kâfirler seni bağlayıp bir yere kapamak veya öldürmek ya da seni (Mekke'den) sürmek için sana tuzak kuruyorlardı.

Onlar sana tuzak kurarlarken Allah da tuzaklarını bozuyordu.

Allah tuzaklara karşılık verenlerin en hayırlısıdır." (Enfâl: 30)

Halbuki Resulullah Aleyhisselâm'ın aralarında bulunması onlar için büyük bir nimet, büyük bir rahmet idi. Hicret edince o rahmet de kalkmış oldu. Kısa bir zaman sonra cezalarını fazlasıyla buldular.

Allah-u Teâlâ Âyet-i kerime'sinde bu hakikati açık bir şekilde beyan buyuruyor:

"Resul'üm! Onlar seni bu yerden söküp atmak için rahatsız edip dururlar. O takdirde kendileri de senden sonra yurtlarında pek az kalabilecekler." (İsrâ: 76)

Allah-u Teâlâ bu Âyet-i kerime ile onları tehdit etti. Resulullah Aleyhisselâm'ı Mekke'den çıkarırlarsa orada çok az bir süre kalabileceklerini bildirdi. Bu apaçık bir gayb haberiydi. Nitekim öyle olmuştur. Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine yardım etmiş, onu peyderpey yüceltmiş, azılı düşmanları Bedir savaşında helâk olmuşlar ve sonunda kendisini çıkarmış oldukları Mekke'nin fethini nasip buyurmuştur.

Kur'an-ı kerim'in haber verdiği bu haber de bir mucize olarak az bir zaman sonra gerçekleşmiştir.

Bu ise Allah-u Teâlâ'nın başlangıçtan beri süregelen kanunudur:

"Senden önce gönderdiğimiz peygamberlerimiz hakkındaki kanun da budur. Bizim kanunumuzda hiçbir değişiklik bulamazsın." (İsrâ: 77)

Bir peygamberi öldüren veya süren bir topluluğun sonu hep böyle olmuştur. Artık o topraklarda kalamamışlar, ya ilâhî azap ile helâk edilmişler veya düşmanlarının idaresi altına girmişlerdir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (94)

Nev'î Yahyâ Efendi -kuddise sırruh- (1)

HAYATI ve ESERLERİ

İlim ve tasavvuf ehli arasında daha çok "Nev'î" ismiyle şöhret bulan Nev'î Yahyâ Efendi -kuddise sırruh- Hazretleri, Osmanlı Devleti döneminde yaşamış olan en büyük ve en meşhur şâir velîlerdendir.

Edirne'nin Malkara kazasında doğmuş olan Nev'î Efendi, İstanbul'da iyi bir tahsil gördüken sonra, dönemin tanınmış âlimlerinden, "Ahâveyn" lâkabıyla tanınmış olan Ahmed ve Mehmed Efendi'lerden ders almıştır. Medrese arkadaşları arasında Bâkî, Hoca Sa'deddîn Efendi, Üsküplü Vâlihî ve Mecdî Efendi gibi meşhur Osmanlı şâir ve müellifleri de yer almaktaydı. Zâhirî ilim tahsilini bu şekilde tamamlayan Nev'î Efendi, bir müddet Gelibolu ve İstanbul'da müderrislik yapmış, bu esnâda tasavvuf ehline büyük bir ilgi ve alâka duymaya başlamıştır. Kısa bir süre sonra da, dönemin Ekberiyye meşrebi üzere yürüyen meşhur velîlerinden olan ve Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin mânevî işâretiyle "Fusûsu'l-Hikem" inkârcılarına karşı mükemmel bir şerh yazan Sekrî Bâlî Efendi -kuddise sırruh- Hazretleri'ne intisap etmiştir. Hazret'in eliyle büyük bir mânevî rütbeye erişen Nev'î Yahyâ Efendi, devrin pâdişâhı Sultan Üçüncü Murâd'ın ilgi ve teveccühlerine mazhar olmuş ve pâdişâhın oğullarından Şehzâde Mustafa'ya ders vermek üzere saray hocalığına tâyin buyurulmuştur. Ömrünün geri kalan kısmını sarayda geçiren Hazret, 1599 milâdî yılında vefât etmiş; geriye kefen masrafını karşılayacak tek bir akçesi bile bulunmadığı için, cenaze masrafları Sultan Murâd Han tarafından karşılanarak İstanbul'da defnedilmiştir.

Osmanlı mutasavvıf ve şâirleri arasında müstesnâ bir mevkiiye sahip olan Nev'îzâde Yahyâ Efendi, tasavvuf ve diğer ilimlerle ilgili son derece kıymetli, manzum ve mensur eserler telif etmiştir. "Fusûsu'l-Hikem"deki esrârı şerhetmek maksadıyla yazdığı "Keşfü'l-Hicâb min Vechi'l-Kitâb" adlı eseri, Müeyyedüddîn el-Cendî, Dâvûd el-Kayserî ve Molla Abdurrahmân Câmî -kuddise sırruhum- gibi zevât-ı kirâm'ın şehlerindeki malûmâtı da içeren kıymetli bir eserdir.

"Netayicü'l-Fünûn" adlı eseri, müellifin en çok tanınmış te'liflerinden biri olup, içinde ilim sınıflarını on iki fen halinde sınıflandırarak, bu ilim sınıfları hakkında yazılan eserleri tasvir etmiştir. Sinan Paşa'nın "Tazarrû'ât"ına benzer "Nevâ-yı Uşşâk" adlı, sanatkârane bir üslûpla yazdığı kıymetli eserinin yanısıra; "Gül-i Sadberg", "Sinân Paşa'ya Mektûb", "Fezâ'ilü'l-Ümerâ ve Hasâ'ilü'l-Vüzerâ", "Faslun fî Fazîletü'l-'Işk" adlarını taşıyan başka mensur eserler de te'lif etmiştir. "Dîvân", "Hasb-i Hâl" ve "Terceme'-i Hadîs-i Erba'în" ise Hazret'in, nazmın en kudretli temsilcilerinden sayılabilecek manzum eserlerindendir.

Osmanlı şâir, fakih ve târihçilerinden olan oğlu Nev'î-zâde Atâullâh Efendi; babasının tasavvuf, tefsir, kelâm, fıkıh, akâ'id, mantık ve benzeri konularda daha pek çok eseri olduğunu kaydetmiştir.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Nev'î Yahyâ Efendi -kuddise sırruh- Hazretleri, "Fusûsu'l-Hikem"deki esrârın üzerinde bulunan sır perdesini aralamak için yazdığı "Keşfü'l-Hicâb min Vechi'l-Kitâb" adlı eserinde; "Hâtemü'n-nübüvve" ile "Hâtemü'l-velâye" mertebelerinin kıyas ve karşılaştırmasını yaparak, her iki makam sahibinin de "peygamber" ve "velî" sıfatıyla, nübüvvet ve velâyet sahalarında "Hâtem"i olduğu mertebenin has ve husûsî temsilcisi olduğuna işâret etmiştir.

Resullerin ve Velîlerin Hâtem'ine
Tahsis Edilen "Sükût İlmi":

Nev'î Yahyâ Efendi -kuddise sırruh- Hazretleri "Keşfü'l-Hicâb min Vechi'l-Kitâb" isimli eserinde, peygamberler arasında ancak Hâtemü'r-rusül'e, velîler arasında da yalnız Hâtemü'l-evliyâ'ya tahsis edilen "Sükût ilmi" hakkında şöyle buyurmuştur:

"Bu sükût ilmini elde edip, acze düşmeyen âlim; Allah'ın zâtını, tecelliyât mertebelerini ve bunların türlerini bilen kimselerin en yücesidir. Bunu elinde bulunduran kimsede sükûtu ifâde ettiği tespit olunan ilim, ancak Hâtemü'r-rusül ve Hâtemü'l-evliyâ için sâbittir. Bunların dışındaki nebîlerden ve resullerden herhangi bir kimse, bu ilmi ve bu müşâhadeyi ancak Hâtemü'n-nübüvve kandilinden elde eder; velîlerden herhangi bir kimse de bu nûru ancak Hâtemü'l-evliyâ kandilinden elde eder. Hattâ resuller bile evliyâ olmaları yönünden, zikredilen nûru Hâtemü'l-evliyâ kandilinden almışlardır." ("Keşfü'l-Hicâb min Vechi'l-Kitâb", Hacı Mahmud Efendi, nr.: 2291, vr. 40a)

"Hâtemü'n-Nübüvve"ye İtibar
Kazandıran "Hâtemü'l-Velâye"dir!

Nev'î Yahyâ Efendi -kuddise sırruh- "Hâtemü'l-velâye" mertebesinin, velîlerin en kâmili olan Hâtemü'l-evliyâ'ya nispet edilişinin ardında yatan sır perdesini aralayarak, nübüvvetin hakikatine itibar kazandıran şeyin de yine velâyetin hakikati olduğuna işâret etmiştir:

"Bilmiş ol ki, bahsi görülen Hâtem-i evliyâ kandilinin bu derkte isnâd ve takdir edilen yönü; Şerî'at nübüvveti ve Şer'î risâletten murâd olan, Hâtem-i risâlet'in zâhirî ciheti, kâinât hâdiseleriyle alâkalı olan tabiî ahvâlidir. Bunların her ikisi de, mükellefiyete dâir yer tutan şeylerin kesilip, Hâtemü'r-resul'ün bu yerleştirilenleri bitirmesiyle sona ermiştir. Şu hâlde, kesilmesi mümkün olmayan bir şeye kesilme ne şekilde isnâd edilebilir?

Hakk'ın melekût ve ceberût sırlarından ve gayb ve şehâdet muhteşemliklerinden haber veren, Peygamber'in bâtın ciheti olan hakîki nübüvvet bitip kesilmez, hâliyle velâyet de aslâ kesilip sona ermez. Zîrâ velâyet, peygamberin bir tarafını velî kılan cihetidir ki, dâimâ bâki kalan bir cihettir.

Velâyet'e mazhar olanların en kâmili ise Hâtem-i evliyâ'dır. Hattâ bâzı şârihler; 'Nübüvvet sona ermese dahî bu ilmin ona isnâd edilmesi sahîh olmaz.' demişlerdir. Zîrâ nübüvvetin hakîkatine îtibar kazandıran da, bizzat velâyet'in hakîkatidir." ("Keşfü'l-Hicâb min Vechi'l-Kitâb", Hacı Mahmud Efendi, nr.: 2291, vr. 40a-40b)

Hâtemü'r-Rusül'ün
Bâtın Cihetinin Yegâne Temsilcisi:

Yukarıdaki beyânında "Hâtemü'l-velâye" mertebesinin Hâtemü'l-evliyâ'ya isnad edilmesi gerektiğine işâret eden Nev'î Efendi, Hâtemü'r-Rusül Aleyhisselâm'ın bâtın ciheti olan bu velînin zâhir yönüyle onun Şerîat'ına tâbî oluşunun, bu makâmı temsil etme husûsunda onda herhangi bir noksanlık meydan getirmediğini beyan buyurmuştur:

"Resuller aynı zamanda evliyâ da olmaları bakımından, sâhibine sükûtu temin eden sözkonusu ilmi ancak Hâtemü'l-evliyâ mişkâtından görürler. Şu hâlde bunların mertebesi daha yüksek iken; bahsedilen ilmi ancak bir vâsıta ile görebilen, bunlardan daha düşük olan velîler nasıl olur da bizzat görebilirler?

Hâtem-i evliyâ unsurî neş'eti yönünden, ilâhî hükümde her ne kadar Hâtem-i rusül'ün getirdiği şerîata tâbî ise de; bu, makâmında ona noksanlık vermez. Şu hâle göre Hâtem-i evliyâ'nın unsurî neş'et yönüyle olan tâbîliği, hakîkati yönüyle kendisine tâbî olunuşu temin eden has makâmından yana (ona) bir noksanlık getirmez. Hâliyle de bizim: 'Resuller de bunu ancak (onun) velâyet mişkâtından görürler.' diye zikredip yürüttüğümüz mânâya aykırı düşmez. Zîrâ Hâtemü'r-resul'ün bâtın ciheti olan bu velî'nin, unsûrî neş'eti makamından Hâtem'den mertebesi, yalnız ondaki risâlet sebebiyle düşüktür." ("Keşfü'l-Hicâb min Vechi'l-Kitâb", Hacı Mahmud Efendi, nr.: 2291, vr. 40b)

Hâtemü'l-Evliyâ'nın
"İlmullâh"taki Ulvî Şânı:

Hazret bütün bu açıklamaları yaptıktan sonra, mevzuyu Hâtemü'l-evliyâ'nın ilmî yüceliği üzerinde toplayıp, dikkatleri onun "İlmullâh"taki üstünlük yönüne çevirerek şöyle buyurmuştur:

"Şu hâlde sen, Hâtem-i evliyâ'nın İlmullâh'taki ulvî şânını ve yüce mertebesini, bizim sözümüzün hakîkati ile bilip hakîkati üzre anla!" ("Keşfü'l-Hicâb min Vechi'l-Kitâb", Hacı Mahmud Efendi, nr.: 2291, vr. 41a)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına
İzah ve Açıklamalar (29)

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (18)

Hâtemü'l-Evliyâ Olan Zâtın
Kur'an-ı Kerim'de Zikredilen
Apaçık Vasıfları (4):

Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin cifr ilmine dayanarak, Kur'an-ı kerim'de geçen bazı Âyet-i kerime'lerde Hâtemü'l-evliyâ olan zâta işaret eden gizli ibareler bulunduğuna dikkat çektiğini belirtmiş ve onun bu husustaki beyanlarını arzetmiştik.

Her ne kadar bu Âyet-i kerime'ler bu ilim üzerinde açılmışsa ve bu gizli ibârelerdeki mânâları anlamıyorsanız da, şimdiye kadar yaptığımız açıklamalardan sonra, bu noktada yapacağımız izahlar, nakledeceğimiz ifşaatlar anlatılmak istenen mânâyı aksettirir ve bu Âyet-i kerime'lerin açılmasına sebep olur.

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri, "Kitâbu'r-Riyâze" isimli eserinde; Allah-u Teâlâ'nın bu kulunu nasıl bir himaye ile koruduğunu, ondaki şehvânî hareketleri nasıl yokettiğini ve onda zuhur eden bu aklın "Ulü'l-elbâb"dan başka bir şey olmadığını çok açık bir biçimde beyân ederek şöyle buyurmuştur:

"Allah ile düşündüğünü, Allah ile konuştuğunu, Allah ile işittiğini, Allah ile baktığını ve Allah ile yürüdüğünü tasavvur dahi edemediğimiz bir kulun; dünya diyârındaki meşguliyeti, eserleri ve hareketleri acabâ nasıl olur!

O'nunla konuşan dedi ki: Bu nasıl olur?

Buyurdu ki: Allah'ın kendisinde gizlendiği bu kul; O'nun idare ettiği, koruduğu, gözettiği ve kendi adına hareket ettirdiği bir velidir. Nitekim O, onun içindeki şehvetleri öldürüp, onu bizzat kendi ortaya koyduğu şeylerin içinde bulundurur. Onu kendi Nur'u ile açıp, zorlukları kendisine kolaylaştırır. Onda Ulü'l-elbâb'ı meydana getirerek; sebepler, ilâhî himmet ve idrak hususunda da kendisine istimdat eder.

O da konuşurken hikmetle konuşup, tefekkürle açıklar. Bakarken ibretle bakar. Yürürken heybetle yürür. Tutarken kuvvetle tutar. O onun kalbini lüzumsuz düşüncelerden meneder, ilâhî tedbir ile ilgili işlerde de ondan selbeder. İşte bunların hepsi, hakikatıyla Kitap'ta ve haberde mevcuttur." ("Kitâbu'r-Riyâze ve Edebü'n-Nefs", Es'ad Efendi, nr.: 1312, vr. 10b-11a)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri: "Allah ile konuşur" buyuruyor, yâni içindeki konuşuyor. Tek kelime ile: "Allah ile!" diyor. Hakk o cesedin içinde olduğu için, onun âlîliğinden ötürü cesede değer vermişler. Fakat o bir robottur, bir maskedir, hükümsüzdür.

Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri, Hâtemü'l-evliyâ olan zâtla ilgili bir esrâr hazînesi ve apaçık bir kerâmet olarak kaleme aldığı "Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ' ve Şemsü'l-Mağrib" adlı kitabında Hâtemü'l-evliyâ'nın ismine ve dış görünüşüne işâret ederek şöyle buyurmuştur:

"Bil ki, velâyet bayrağının ve mührünün taşıyıcısı ve makâmın ve gâyenin nihâyeti olan Hatm, hiç bilmezken 'Hatm' oldu ve cesedlenmiş bir rûhâniyyet ve müteaddit bir ferdâniyyet içinde, dilemeksizin ve tasarruf etmeksizin iş onda vâr oldu. Hatm'in cismî işi gizli ve örtülüdür, Hatm ile ilgili olarak açığa çıkarılabilen ise, (onun) yalnız makâmî olan işidir."

Bilin ki onun zamânı, ezelde kendisi için yazılmış olan şeye göre yerleştirilen İlk Sûret'ten dördüdür. İlk müddeti ay gibi, ikinci müddeti Cum'a (günü) gibi, üçüncü müddeti gün gibi, dördüncü müddeti ise saat gibi olur. Güvenilir ve şüpheli düşünceler gibi, müddetlerden geriye hiçbir şey bırakılmaz; o, onun Hatm'i ile ilgili mertebesinden de zâil olmaz. Onun zuhûru bu ilim ve hikmetlerle meydana gelmezse, bu hükümle "Hatm makâmı"nın ona verilmesi, velâyetin onunla hatmedilmesi ve hidâyetin onunla kemâle ermesi de sahih olmaz. Onun haşrı iki, sabahının fecri iki, yüzünün nûru iki; hâfızasındaki ilim ikidir. Hükümde, her iki âleme de iştirak etme ve ikisinden herhangi birine hükmetme yetkisi ona verilmiştir. Dolayısıyla o, aynı zamanda iki de hüküm sâhibidir.

O sanki Arap'dan değil de Acem'dendir. Rengi kırmızımsı beyaz olan; uzuna yakın, ondan biraz kısa bir âdemdir. O âdetâ pırıl pırıl parıldayan bir ay gibidir. İsmi, "Allah'ın kulu"dur. O aslında Allah'ın her kulunun ismidir. Onun, kendine has olan ismine gelince; yapısı husûsunda net bir belirti sarfedildiği halde, o net bir belirti şeklinde, veyâ onu ayne'l-yakîn ve kuvvetli bir şekilde yerleştirecek, ondan başka bir biçimde açığa vurulmadı. Yarım cihete göre yokolan felek dâiresinin yarısıdır ki, ondan başka bir isimle çağrılmaz. Babasının vasfı da tanınmaz. Sözü rızâya uygundur, yaptıkları şükrü gerektirir.

İşte şu, onu sana bildirecektir:

Onun hakkında sana açıklayabileceğim delil ve gösterebileceğim yol işte budur.

Te'vil noktasındaki açıklamayı sana bırakarak, şimdi de sana onun ismini ve nesebini tâyin edeceğim:

Sırr-ı şerif'idir ve ona ilişiktir.

Hiç şüphe yok ki Sıddîk-ı Ekber dahî onun bayrağı altındadır ve Peygamber'imiz nasıl ki O'nun peygamberlerinin seyyidi ise, o da evliyânın seyyididir. Onu sana sayılar sâyesinde izâh etmek ve bu yerleştirdiklerimle ayırdettirmek istedim. Hiç şüphe yok ki o, herkesin kendisine muhtaç olduğu bir 'Seyyid'dir.

Sen onu, sayılan üç kişinin ikisiyle de içiçe gör ve şeytanın sendeki cehâleti parlatmasına karşı pusuda ol!.. Açıklamaktan da çekinme ki; verilen müjdeyi idrâk etmenle, sana yakın bir yardım gelerek; (onu) sana âdetâ görür gibi keşfettirsin ve gözünü erişmen gereken sonuca çevirsin! O'nun yarattıklarının içinde bozgunculuk çıkartan ve halkı ve hakkı istikâmetinden ayıran odur. Nitekim burada onun, atan (Âdem Aleyhisselâm)'la yaptığı savaşa bir bak!..

İnsan hakkındaki 'Hatm'e gelince; o, O'nun katındaki duruşu, bizim târifimizle izhâr edilip de tâyin edilemeyen; seni O'nun nihâyetine eriştirecek, O'nun huzûruna yerleştirecek, vuslatla ilgili olanların hepsine sülûk ettirecek ve inzâl olunması yönünden de ona bir yer edindirecek olan makamdan ibârettir. Zirâ o hem Tevhîd'in, hem de çoğalma hâlinde olan varlıkların sırlarının 'Hatmü'l-Makâmât'ı; yâni 'Makamlarının Hatm'i'dir." ("Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Muğrib", s. 72-75, bas.: Muhammed Ali Sabîh Matba'ası, Mısır, 1954)

İnsanın "Allah'ın kulu" olması; O'nun hem kulu, hem kölesi olmasıdır. Bunu çok doğru söylemiş! Rabb'im bana bunu duyuruyor. Ben şimdi Allah-u Teâlâ'nın yanında neyim biliyor musunuz? Bir adamın kölesi olur ya, ben de Rabb'imin kölesiyim, O'nun yanında dururum. Hem kulu, hem de kölesi!.. Bu söz doğrudur. Size bunu ifşâ etmiyordum, şimdi sırası geldiği için ifşâ ettim. O'nun hem kuluyum, hem de kölesiyim…

"Cesedlenmiş rûhâniyyet"e gelince;

O "rûhâniyyet"e O koydu, o ulviyyeti, o bilgiyi, o lisânı O koydu; Allah-u Teâlâ öyle koydu. Aslında işi gören o "rûhâniyyet", fakat onun maskesi o "rûhâniyyet"i örtüyor. O bunu istemedi, aklına dahî gelmedi, bilerek de yapmadı. Allah-u Teâlâ verdi ona!.. Rabbü'l-âlemîn öyle murâd etmiş, ona vermeyi murâd etmiş. Yoksa onun aklına-hayâline gelen bir şey değil!..

Hazret, aynı eserinin diğer bir noktasında ise şöyle buyurur:

"O 'Hâtemü'l-imâme'; yâni küllî mutlak bir imam olarak değil, cüz'î Muhammedî bir imam olarak 'İmamlığın Hâtem'i' olduğu için, Allah bize onun alâmetini izâh etmiştir." ("Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-evliyâ'", s. 15, bas.: Mısır, 1954)


TASAVVUF’UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ (9)

Tasavvuf Kelimesi

Tarik-ı İbadet, Tarik-ı Terakki:

Tarik ikidir:

1. Tarik-ı ibâdet; şeriattır ki, ibâdet ve taat, zikir ve fikirdir.

2. Tarik-ı terakki, tarikattır. Şeriat ile tekarrüb ve muhabbet hâsıl olur, tarikat ile de Fenâfişşeyh, Fenâfirrasul ve Fenâfillâh hâsıl olur.

Şâh-ı Nakşibend -kuddise sırruh- Abdülkadir Geylâni -kuddise sırruh- ve nice evliyâullah hazerâtı hep bu yolda yetiştiler ve yetiştirdiler.

İlim ve amel gibi çok değerli iki hususiyete sahip olan bu hakikat yolunun yolcularının; nefsin bozgunculuğundan ve şeytanın hilelerinden korunup kurtulmaları, mânevî kuvvetlerin ruhânî yardımları sayesinde mümkün olmuştur.

Kurmay olmayan bir subayın paşa olamayacağı gibi, zâhirî ilimlerin yanında batınî ve ledünî ilimleri de tahsil etmeyen, gizli ilimlere vâkıf olmayanlar Fenâfirrasul ve Fenâfillâh'a ulaşamazlar.

Âyet-i kerime'de:

"Biz dilediğimizi derecelerle yükseltiriz. Her ilim sahibinin üstünde daha üstün bir bilen vardır." buyuruluyor. (Yusuf: 76)

Allah-u Teâlâ onları sever, onlar da O'nu severler. Gayrıya rağbet etmezler.

Kınayıcı hiçbir kimsenin kınamasına bakmazlar ve korkmazlar. Hakk ile beraberdirler. Hakk ile olan da halkı Hakk'a dâvet eder.

Tasavvuf Kelimesi:

Tasavvuf kelimesi her harfi itibâriyle birçok mânâlar ihtivâ etmektedir. Şöyle ki:

TE harfi tevbeye delâlet eder, tevbeye çağırır. Sâlikin, bütün ahlâk-ı zemimelerden içtinap etmesi gerekir. Aynı zamanda o noktada devamlı durulması icabediyor. Kötülüklere aslâ dönmediği gibi onları hatırlamayacak bile. Bu zâhiri tevbedir.

Bâtınî tevbe ise; kötü işler tamamen iyiliğe çevrilecek. Kişi iyi işlerde sabır ve sebat edecek. Bu ikisine de muvaffak olursa ve bunlarda karar kılarsa ikinci harfe geçilir.

SAD harfinden murad, insanın sâfileşmesidir. Bunun için de az yemek, az içmek, az uyumak, az konuşmak ve çok ibadet etmek gerekiyor. Diğer taraftan sâlikin dünyaya celbedici şeylere değer vermesi, mal-mülk ile fazla ilgilenmesi, çoluk-çocuğuna fazla muhabbet bağlaması, helâl olan şeylere fazla meyletmesi de sâfileşmesine mâni olur. Bunlardan sıyrılmadıkça; süzülüp sâfileşmeye ve temizlenmeye imkân yoktur. Nerede kaldı ki, onu zikirden-fikirden alıkoyan işler!

VAV Velâyet makamını ifade eder. Üftâde -kuddise sırruh- Hazretleri bu hususta ne güzel buyurmuşlar:

"Erden Hakk'a ermek gerek,
Erenleri bulmak gerek.
Bulmaz isen sen onları,
Can ve dilden sevmek gerek.

Sevenler buldu anları,
Erişti Hakk'a canları,
Bütün oldu imanları,
Can ve dilden sevmek gerek."

Çünkü bu yola giren insanın gayesi Hakk'a kavuşmaktır. Hakk'a erişebilmek için de O'na erişeni bulmak gerek. Bulamadınsa sev onu, o seni bulur.

Şâh-ı Nakşibend -kuddise sırruh- Hazretleri buyuruyorlar ki:

"Ben kendiliğimden Hakk'a ulaşmak istedim. Hakk Celle ve Alâ Hazretleri beni bu yola rehberlik yapanlara ulaştırdı. Onlar da beni Hakk'a kavuşturdu. Mürşid-i Hakiki Hazret-i Allah'tır."

Velâyet makamına çıkan insanlar şu Âyet-i kerime'nin mazharı olurlar:

"İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklardır." (Yunus: 62)

Niçin Evliyâullah'a korku yoktur? Çünkü onlar dünyada çok korktular, hiçbir zaman emin olmadılar. Daima mahzun idiler. Onun için orada mahzun olmayacaklardır.

Hıfz-u himâyeye aldığı için Allah-u Teâlâ onlara büyük günah işletmez, küçük günahlarını da tevbe ile affeder. Onları günahsız olarak huzuruna alır.

FE Fenâ makamı demektir. "Fenâ" olan insanda "Beka" tecelli eder. Yok olduğunu kendi gözü ile görür. Dilerse Hazret-i Allah onu kendi katına çıkarır.

"Muhakkak ki Allah sabredenlerle beraberdir."

Âyet-i kerime'sinin sırrı tecelli eder. (Bakara: 153)

Her zerrede O'nun tasarrufu görülür, her varlık O'nun aynası olur.

Ulemâ-i Kiram ve Tasavvuf:

Zâhir ulemâsının muttaki olanları kalp erbâbının ve bâtın ulemâsının üstünlük ve faziletini daima tasdik ederlerdi.

İmam Şâfii -rahmetullahi aleyh- Hazretleri Şeybân Râî -kuddise sırruh- isminde evliyâ-i kiramdan bir zâtın huzurunda, mektebe giden bir çocuk gibi diz çöker ve yapacağı işleri kendisinden sorardı.

Onun bu durumunu bazı âlimler hazmedemediler. "Senin gibi bir âlim nasıl olur da bir çobandan bilgi alır?" dediklerinde "Bu zât bizim bilmediklerimizi bilir." cevabını verdi. (İhyâ-u ulûm'id-dîn)

Bir defasında İmam Ahmed bin Hanbel -rahmetullahi aleyh- Hazretleri ile İmam Şâfii -rahmetullahi aleyh- Hazretleri kazaya kalmış namazların nasıl kılınacağı hususunda konuşurlarken, yanlarına Şeybân Râî -kuddise sırruh-Hazretleri gelmişti. İmam-ı Ahmed, İmam Şâfii'den o çobanı imtihan etmek için izin istemiş. Fakat İmam-ı Şâfii Hazretleri o çobanın kalbine dokunmayı lâyık görmemiş iken İmam-ı Ahmed Hazretleri çobana: "Bir mümin bir vakit namazını kaçırsa, sonra da beş vakitten hangisini kaçırdığını unutsa, hangi vakti kaza etmelidir?" diye sordu. Çoban dikkatle baktı ve: "O kimse gaflette kalmıştır, beş vakti de kaza etmelidir." cevabını verdi.

İmam Ahmed -rahmetullahi aleyh-, çobanın mehâbetinden dolayı kendinden geçip yere düşmüş, ayılınca velilerin çobanı böyle olursa, âlimlerinin ne mertebede oldukları üzerinde düşünmüş ve muhabbet yoluna sülûk etmiştir.

Nitekim İmam-ı Âzam -rahmetullahi aleyh- Hazretleri, evliyâ-i kiram'dan İbrahim Ethem -kuddise sırruh- Hazretleri için: "Seyyidimiz, efendimiz İbrahim" buyururlardı. Yakınları kendisine bu tazimin, bu hürmetin sebebini sorduklarında: "Biz ilmimizle nefsimizi düşünürüz. Onlar ise kendilerini unutup hikmetle Mevlâ'larını düşünürler." cevabını vermiştir. (Marifetname)

Onlar bütün bu hakikatlere vâkıf ve vâris olduktan sonra imametten velâyete nâil olmuşlardır.

İmam-ı Âzam -rahmetullahi aleyh- Efendimiz o kadar büyük bir âlimdir ki, İbrahim Ethem -kuddise sırruh- Hazretleri'nin Hakk ile olduğunu gördü, bildi ve söyledi.

Bunu biraz açalım. Ağzı mühürlü iki teneke var. Birisinin içi mücevher dolu, diğerinin ise taş. Bunu dışarıdan görebilmek için kalp gözünün açık olması lâzımdır. O ise gördü ve seçti, tâzim etti. Görülüyor ki bilmek başka, olmak başka.

Bilen ve görebilen için zâhiri ilimle batınî ilimler arasında bu kadar açık farklar vardır.

Onların içinde Hakk var. O ise bir maskeden ibaret, vücudu ise elbiseden ibaret. İmam-ı Âzam Hazretleri ona bunun için tâzim etti. Niçin tâzim etti? Hakk'a vâsıl olduğu için ve Hakk ile olduğu için tâzim etti. Vaktaki bu tecelliyata mazhar olunca:

"Eğer şu iki sene olmasaydı, Numan helâk olurdu." buyurdu ve anlayanlara duyurdu.

Fakirin kanaatine göre bu ene kabuğunu son iki senede delmiş, hiçliğini bilmiş ve Hakk'a vâsıl olmuş.

Esas budur. Bu hususta boşuna münakaşa edilmiştir.

Ey kendinde ilim ve varlık gören kendini bilmeyenler! Bu beyandan ibret al da, helâk olmaktan kurtul.

İmam-ı Âzam -rahmetullahi aleyh- Efendimiz böyle buyurdu, sen kim oluyorsun?

•

Allâme Seyyid Şerif Cürcânî -kuddise sırruh- Hazretleri Yakup Çerhî -kuddise sırruh- Hazretleri'ne intisap etmiş, daha sonra şeyhi onu kendi mürşidi olan Alâeddin Attar -kuddise sırruh- Hazretleri'ne götürmüş, onunla görüştükten sonra:

"Yakup Çerhî'ye intisab etmeden önce râfizî imişim. Alâeddin Attar Hazretleri'ne mülâki olduktan sonra Allah'ımı bildim." buyurmuş.

Buna benzer daha birçok misaller vardır.


İSLÂM İLMİHALİ

İman ve İslâm

Hazret-i Ömer -radiyallahu anh-den rivayete göre, şöyle buyurmuştur:

Günün birinde Resulullah -sallallahu aleyhi ve sellem-in huzurunda bulunduğumuz sırada aniden bir adam çıkageldi. Elbisesi bembeyaz, saçları simsiyahtı, üzerinde hiçbir yolculuk eseri görülmüyordu. Hiçbirimiz onu tanımıyorduk.

Peygamber -sallallahu aleyhi ve sellem-in önüne oturdu, dizlerini dizlerine dayadı, ellerini iki dizinin üzerine koydu ve "Yâ Muhammed! İslâm nedir, bana söyle!" dedi.

Resulullah Aleyhisselâm:

"İslâm; Allah'tan başka ilâh olmadığına ve Muhammed'in Allah'ın Resul'ü olduğuna şehadet etmen, namazı dosdoğru kılman, zekâtı vermen, Ramazan orucunu tutman ve yoluna gücün yeterse Beytullah'a haccetmendir." buyurdu.

O yabancı adam "Doğru söylüyorsun!" dedi. "Hem soruyor hem de tasdik ediyor" diye hayret ettik.

Sonra "İman nedir, bana söyle!" dedi.

Resulullah Aleyhisselâm da:

"İman; Allah'a, meleklerine, kitaplarına, peygamberlerine, ahiret gününe, kadere yani hayır ve şerrin Allah'tan olduğuna inanmandır." buyurdu.

O adam yine "Doğru söylüyorsun!" dedi. Devamla "İhsan nedir?" diye sordu.

Resulullah Aleyhisselâm:

"İhsan, Allah'a sanki O'nu görüyormuşsun gibi ibadet etmendir. Her ne kadar sen O'nu göremiyorsan da O seni görüyor." buyurdu.

O yine "Doğru söylüyorsun!" dedi. Sonra "Kıyametin ne zaman kopacağını bana haber ver!" diye sordu.

Resulullah Aleyhisselâm "Bu hususta kendisine sorulan kimse, sorandan daha bilgili değildir." buyurdu.

"O halde bana alâmetlerinden haber ver!" deyince Resulullah Aleyhisselâm şöyle buyurdu:

"Cariyenin efendisini doğurması, yalın ayak, üstü çıplak ve fakir koyun çobanlarının yüksek binalar yapmakta birbirleriyle yarışmalarıdır."

Sonra o yabancı kimse çıktı gitti. Ben epeyce bir müddet kaldım. Sonra Resulullah Aleyhisselâm bana "Yâ Ömer! Sual soran bu zâtın kim olduğunu biliyor musun?" buyurdu. "Allah ve Resul'ü bilir." dedim.

Buyurdu ki:

"O Cebrâil Aleyhisselâm idi. Size dininizi öğretmeye geldi." (Müslim)

Diğer bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Kul hakkı müstesna olduğu halde İslâm dini, küfür zamanındaki günahı yok eder." (Ahmed bin Hanbel)

İMAN

İman mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ'nın varlığına birliğine, Hazret-i Muhammed Aleyhisselâm'ın O'nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dinine girmenin ilk şartı olan bu iki esas "Kelime-i Şehâdet" de toplanmıştır. Kelime-i Şehâdet'i kalp ile tasdik edip dili ile de söyleyen bir kimseye "inanmış" mânâsına gelen "Mümin" adı verilir.

İman kalbî ve vicdanî bir durumdur. İmanın esası kalpte olan tasdiktir.

Allah-u Teâlâ münâfıklar hakkında Âyet-i kerime'sinde:

"Ey Peygamber! Kalpleri iman etmediği halde ağızları ile inandık diyenlerle, yahudilerden küfür içinde koşuşanlar seni üzmesin." buyurarak, imanın kalbin tasdiki olduğunu belirtmiştir. (Mâide: 41)

Dil ile inandıklarını söyleyip de kalbiyle tasdik etmeyenler hakkında da şöyle buyuruyor:

"Bedevîler iman ettik dediler. De ki: Siz iman etmediniz, bari müslüman olduk deyin. İman henüz kalplerinize yerleşmedi." (Hucurât: 14)

Mümin olmak için, imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

Allah-u Teâlâ'nın kendilerinden, kendilerinin de Allah-u Teâlâ'dan hoşnut olduğu kimseler hakkında ise şöyle buyuruluyor:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

"Allah size imanı sevdirdi ve onu kalblerinizde süsledi. Küfrü, fâsıklığı ve isyânı ise çirkin gösterdi. İşte doğru yolda olanlar bunlardır." (Hucurât: 7)

İşte İslâm dinine göre iman; şehâdet kelimesinde ifade edilen, Hazret-i Allah'a ve Resul'ü Muhammed Aleyhisselâm'a imanla başlar, imanın altı esası olan "Allah'a, meleklerine, kitaplarına, peygamberlerine, âhiret gününe, kaza ve kadere" kesin olarak inanmakla tam ifadesini bulur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"İman-ı kâmil, kalb ile mârifet, lisan ile ikrar, cevârih ve âzâ ile amel eylemekten ibârettir." (İbn-i Mâce)

"İmân-ı kâmil haramdan, tama'dan uzaktır." (Münâvî)

"İmân ile amel birbirinden ayrılmayan iki arkadaştır. Binâenaleyh iman amelsiz, amel imansız bir işe yaramaz." (Câmiu's-sağir)

"İman ne temenni ve arzu ile ve ne de zâhirde kendini sözle, ne fiilen evliyâullah'a benzetmekle olur. Lâkin müminin imanı öyle bir şeydir ki kalbinde yer tutmuş ola ve ibâdeti de onu tasdik ede." (Camiu's-sağir)

"İman söz ve ameldir. Zâid ve nakıs olabilir, artıp eksilebilir." (Buhârî)

Yani herkesin imanı amel ve ibâdeti nispetindedir.

"Cenâb-ı Allah amelsiz imanı ve imansız ameli kabul buyurmaz." (Münâvî)


Dağdaki Kararlılık,
Ovada da Devam Etmezse
Bu İş Böyle Devam Eder!

PKK İnlerini Tarumar Eden
Hava Operasyonları:

Geçtiğimiz ay Kandil dağına ve diğer terör kamplarına yapılan hava operasyonu PKK teröristlerine ve bu teröristleri manivela olarak kullanmak isteyenlere karşı yürütülen askeri kararlılığın en şiddetli bir göstergesiydi.

Doğrusu bir hava operasyonundan bu seviyede bir netice alınabileceğini herhalde kimse düşünememişti. Ya da kimse bu kadar çok uçakla bu kadar büyük bir baskın yapılabileceğini akıl edemedi -askerlerimiz dışında-.

Üstün bir askeri planlama ve kusursuz bir organizasyon örneğine şahit olduk. Pek bozuntuya vermese de operasyonun şekli ve yapılış tarzı öyle anlaşılıyor ki Irak hava sahasını Türk uçaklarına açan Amerika'yı bile şaşırttı. Onlarca uçakla gece karanlığında bu kadar büyük bir operasyonu, bu kadar kusursuz bir şekilde organize etmek gerçekten çok büyük bir askeri başarı olarak Türk ordusunun hanesine altın harflerle yazıldı. Nitekim Hava Kuvvetleri Komutanı operasyonu şu sözlerle özetledi: "Gücümüzü biz biliyorduk, bilmeyenler de öğrenmiş oldu."

Şu PKK terörü bize çok pahalıya mal oldu, olmaya devam ediyor. Ancak hep söylediğimiz bir gerçek var ki, bu terör; askerimizi bıçak biler gibi biliyor, savaşçılığını artırıyor, teknolojik gelişmelere vesile oluyor.

Düşmanlarımız bir taraftan bize kötülük yaparken diğer taraftan harp tecrübesi en üst düzeyde ve daima tetikte bir ordumuz olmasına da vesile olmuş oluyorlar. Artık öyle bir durumdayız ki Amerika'ya bile kafa tutabilecek cesaret ve donanıma sahibiz.

Bir düşünün; terörün henüz yeni başladığı yıllardaki o vaziyette ve o atalette kalmış olsa idik, bugünkü bu çetrefilli ve tehditlerle dolu dünyada bu küresel güçlere kafa tutmayı hesap ederken bu kadar kendimizden emin olabilir miydik? Eksiklerimiz hala var, (Stratejik silah ve mühimmatların yerli üretimindeki yetersizliğimiz gibi) ancak bu gidişle bu küffar güruhu, bu eksiklerimizi de tamamlamamıza sebep olacaklar.

Terör;
Silahlı Teröristten İbaret Değildir:

Bu terör denilen alçak saldırının askeri boyutu bu şekilde gözlerimizin önünde cereyan ediyor. Ancak hepimiz biliyoruz ki bu alçak saldırı tek boyutlu değil. Siyasî, istihbarî, iktisadî boyutu var, medya boyutu var.

Terörle biz savaşıyoruz, Amerika gibi ülkeler kendi şartlarını bize dayatmaya çalışıyor. Kendi siyasi maksatlarını icra etmeye bakıyor. (Meselâ ABD Dışişleri Bakanlığının terörizmle mücadele koordinatörü Büyükelçi Dell Dailey, 13 Aralık'ta terör örgütü PKK'ya karşı "hem Türkiye içinde hem de Irak'ta, askeri değil siyasi çözümden yana olduklarını", 8 Türk askerinin Türkiye'ye geri dönmesinin sağlanmasında, askeri baskının değil siyasi baskının etkili olduğunu açıklamıştı.)

Nitekim son zamanlarda terörle mücadelenin askeri boyutunu ön plana çıkartan haberlerin yanında "Kürt meselesi" adı altında, "Çözüm" adı altında değişik haberlerle karşılaşıyoruz. Meselenin gerçek boyutunu anlamaya yönelik olduğu izlenimini veren yayınlar, yorumlar çoğaldı. Bu haberler ve yayınlar dikkatle incelendiğinde karşımıza şöyle bir şey çıkartmaya çalıştıklarını görüyoruz: "Dağdan insinler siyaset yapsınlar."

Bu tür altı boş, kimilerinin kulağına hoş gelen sözler ortalığı işgal ediyor. Halbuki "Bunun önü, arkası, sonrası ne olur?" diye hesap edilmesi gerekir. Meseleyi bir defa temelinden kavramak gerekir. Halbuki adamlar uyutuyor, biz de uyuyoruz.

PKK Bir Şeylere Benzetilecekse
Hınçak ya da Taşnak Partilerine Benzetilebilir:

Geçen ayki yazımızda ayrıntılı olarak izah etmeye çalıştığımız bir gerçek var. PKK denilen "Zihniyet", Osmanlı'nın son zamanlarında ortaya çıkan "Hınçak", "Taşnak" zihniyetinin hemen hemen birebir aynısıdır. Şovendir, faşisttir, kin deryasına garkedilmişlerin partisidir. Getirin Ermeni Hınçak, Taşnak partisini, "Gelin Türkiye'de siyaset yapın!" deyin. Veyahut aynı şeyi PKK'ya söyleyin!... İkisi de aynı şeydir. PKK'nın yönetici kadrosunda, militan kadrosunda Ermeni kökenliler var, biliyoruz, ancak burada izah etmeye çalıştığımız mesele daha derin.

Kökeni Ermeni olmuş, Kürt olmuş, Türk olmuş... Aradığımız köken meselesi değil. Terörize edilmiş, gönlü kinle dolmuş, canlı organizma silahlarından bahsediyoruz. Bunların değil siyaset yapmaları, herhangi bir legal veya ilegal örgütlenme içinde olmalarına bile kesinlikle izin verilmemelidir. Nereye giderse gitsin, ne iş yaparsa yapsın, ancak dünyanın hiçbir yerinde organize örgüt halinde bulunmasın, Türkiye aleyhinde silahlı, silahsız hiçbir faaliyette bulunmalarına izin verilmesin. Yoksa durum şu an zaten çok kötü. Terör zihniyeti belediyelerde iş başında. Dağda teröristi bulunan ailelere yardım ediyor, iş veriyor.

Bu durumu daha da kötü hale getirmeye kimsenin hakkı yok. Neymiş? "Efendim Amerika'ya söz verilmiş"miş. Böyle şeyler varsa, çok büyük vebaldir. İleride bize çok büyük zararı olur.

"Devletin şefkatli eli uzatılırsa imana gelirler!" zihniyeti boştur, koftur. Bu gibi zihniyet sahiplerinin düzelmesi mümkün değildir. (Zorla, ölüm korkusu ile örgütten ayrılamayanlar da var elbet. Ancak bu genel durumu değiştirmiyor.)

Dünyadaki örneklerle kıyas yapmak da yanlış sonuçlara götürür. Zira bugüne kadar son birkaç yüzyılın hakim küresel güçleri -Batı ülkeleri- kendi aralarında mücadele ve savaş yaparken "Paylaşım savaşı" vermişlerdir. Oysa dünyanın geri kalanları ile -hususiyetle İslâm dünyası ve müslüman Türk milleti ile- verdikleri savaş çok daha farklıdır. Bizim gibi ülkelerle yürüttükleri savaşta soykırımın her türlüsünü icra etmek isterler. Sadece insan neslini kırmakla kalmazlar, kültür soykırımı, ahlak soykırımı, vicdan soykırımı yapmak için -ne gerekiyorsa- ellerinden geleni arkalarına koymazlar.

Ermeniler Türk düşmanlığı ile yatıp kalkacaklarına kendi vicdanlarını soykırımdan geçiren, koskoca bir milleti terörize eden Amerika ve Avrupa'dan hesap sormalıdır.

Bugün aynı vicdan soykırımı Kürt kardeşlerimiz üzerinde uygulanmaktadır. Koskoca bir halkı terörize etmeye, kin deryasına garkolmuş ucubelere dönüştürmeye çalışmaktadırlar. Türkiye'deki bazı vekil müsveddeleri ve Barzani gibiler çoktan birer ucubeye dönüştüler bile.

Bir örnek: DTP'li Mahmut Alınak (eski Kars DEP milletvekili), Başbakan Recep Tayyip Erdoğan ile Genelkurmay Başkanı Orgeneral Yaşar Büyükanıt'ı Birleşmiş Milletler (BM) Genel Sekreterliği'ne şikayet etti. "Dünya barışından başka hiçbir isteği olmayan bu halk, en ufak bir hak ileri sürdüğünde Türkiye Cumhuriyeti sınırları içinde soykırım uygulanarak yok edilmektedir. Asimilasyon tüm acımasızlığıyla sürüyor" dedi. Görüyorsunuz değil mi adam kendini teröristlerle nasıl özdeşleştirmiş. Terörist dağa çıkmış, ölmeyi göze almış, öldürmeyi meslek edinmiş. Üzerine bomba gönderiyorsun.

Hadi anladık be adam, için eriyor, kalbin sıkışıyor! Peki bu silahlı eşkiyaya bomba göndermek ne zaman soykırım oldu. Bu kadar mı gözün döndü? Bu kadar mı ihanete düçar oldun? Üstelik kendisini özdeşleştirdiği gibi bütün Kürtleri de teröristlerle özdeşleştirmeye çalışıyor. Adamın işi artık zehir akıtmak olmuş.

Ona keza Barzani de öyle. Kendisini teröristle özdeşleştirdiği yetmiyormuş gibi bütün Kürtleri de teröristlerle aynı kefeye koyuyor: "Kandil'deki köylerde yaşayan yurtsever insanlarımız, Kürt halk kurtuluş mücadelesi sırasında ve sonrasında diktatör Baas rejiminin saldırılarına defalarca maruz kaldı ve acılar çekti. Baas rejimi devrildikten sonra bölge halkının çektiği acıların son bulacağını düşündük. Ancak ne yazık ki bunda yanıldık. Bu saldırıların hedefi Kürtlerdir. Sizler yalnız değilsiniz, bu Kürt halkı ile ilişkisi olan bir sorundur. Burasının bombalanması, Erbil, Süleymaniye ve Kürt Bölgesinin diğer bölgelerin bombardıman edilmesinden farksızdır."

Görüldüğü gibi Barzani'nin durumu budur. Bu da zehir akıtıcı sınıfından. Meselâ Kuzey bölgesinin başbakanı sıfatını taşıyan Neçirvan Barzani daha aklı başında konuşuyor. Talabani de yeri geldikçe frene basıyor. Ancak Mesut Barzani zıvanadan çıkmış gibi. Devamlı kin ve düşmanlık kusuyor. Bir insan -doğrudur ya da yanlıştır- davasını müdafa edebilir. Ancak kin ve düşmanlık bütün benliğini sarmışsa artık o insanla bir yere varmanız mümkün değildir. İşin kötüsü, bu kin ve düşmanlık yüzünden, bir kişi yüzünden, bu Barzani yüzünden bir harp çıkarsa hiç şaşırmamak lâzımdır.

Türkiye'nin operasyonundan sonra bir araya gelen Barzani ve Talabani ikilisi gazetecilerin sorularını yanıtladılar. Gazetecilerin düşmanlığı körükleyen soruları üzerine Talabani'nin sinirlenerek "Yani ne istiyorsunuz, savaş mı ilan edelim!" demesini Barzani'nin durumunu ortaya koyan bir durum olarak görmek lâzımdır. Muhataplarımızı tanıyalım.

Kürt Raporları:

Bir defa bölgedeki feodal yapı iyi analiz edilmeden yapılan tahliller de eksiktir, nakıstır. 1937 yılına kadar yaşanan isyanlardan bahsedip, yazıyor, çiziyorlar. Bazı çok bilmiş Kürt entellektüeli geçinen tipler de bu isyanları Kürt kimliğine dayandırmaya çalışıyor. Peki kaç kişiden duydunuz, cumhuriyeti kuranlar "Toprak reformu" yapmaya çalıştılar. Toprakları sahiplerine dağıtmak istediler. Bir şekilde (o günlerdeki devrimci zihniyetin verdiği cesaret ve biraz da şiddetle) aşiret yapısını değiştirmeye çalıştılar. 1950 yılına kadar "Toprak reformu" 27 kez gündeme geldi. Yeri geldi direnenler sürgüne gönderildi. Ancak devlet arazileri dağıtılabildi. Onlar da nihayetinde aşiret toprağı oldu. Zira eğitim olmadan, zihniyet değişmeden zorla değişim bu kadar olur. Bugün dizilere bile konu oluyor. Şu yaşadığımız asırda bile aşiret lideri "Öldür!" diyor öldürüyor. Aşiretin mollası "Bu dinimizde vardır!" veya "Yoktur!" diyor, iş orada bitiyor. Bakıyorsunuz aşiret reisi uyuşturucu kaçakçısı bütün aşiret de çete üyesi. Hem de sağ bir partinin milletvekili.

PKK'nın bu aşiret düzeninin yerini alması, ağa zulmünün devlet zulmü ile bir tutulması... Buna mümasil uzaktan göründüğü gibi olmayan öyle sosyolojik gerçeklikler var ki.. Bunları analiz etmeyen, günübirlik söylemlerle bir şeyler yapılmaya, politika üretilmeye çalışılıyor. Devlet ne doğuda ne de batıda "Devlet baba" olamadı. Halbuki elin gâvuru bundan 50-60 yıl önce barış gönüllüleri adı altında ajanlarını gönderdi. Türkiye'nin karış karış, köy köy haritasını çıkarttı. Ona göre icraatını ince ince dokumaya çalışıyor.

Diyeceğimiz; oturduğu yerden, "Şu şöyledir, bu böyledir!" diye ahkâm kesmek kolaydır.

Ekonomik Tedbir Nasıl Olur?

Her işimizde olduğu gibi bu meselede de her şey içi boş, temelsiz konuşuluyor. Herkesin ağzında bir sakız: "Ekonomik yatırım terörü bitirir."

Bu sözün dayandığı mantığa göre halkın ekonomik durumu bozuk olduğu için terör örgütü maddi vaadlerle gençleri kandırıyor.

Tamam biraz doğruluk payı var. Ancak bunun çözümü nedir? Teşvik yasası diyorsunuz, adamlar organize olmuş, fabrika kuracağım diye göstermelik bir baraka yapıyor, milyarları cebe indiriyor. Sıfıra sıfır elde var sıfır. Sonra; Diyarbakır'da kaçak elektrik hattı olan daireler diğerlerinden daha pahalı. Şehrin dörtte üçü belki daha fazlası kaçak elektrik kullanıyor. Hem illegal yaşamaya adamı alıştırıyorsun, adamı devlet hırsızı yapıyorsun, hem de bir rüşvet verir gibi buna göz yumuyorsun. Bu mudur siyaset? "Vermek lâzım, vermek lazım!" diye diye halkın kafasına şu yerleşti: "Devlet benim her ihtiyacımı karşılamak zorunda. Karşılamıyorsa düşmanlığından karşılamıyor.", "Devletin her imkânını sömürmek en tabii hakkım!"... Sonuç: Hırsızlık ve nankörlük sıradan bir vakıa...

Adam, -herhangi bir vatandaş- Yüksekova'dan bir kilo toz alıyor, mesela 10 milyara, sonra getiriyor İstanbul'a taşıyor, aldığı adamlara teslim ediyor, alıyor 60 milyar. Ne oldu? Sıradan, dürüstçe yaşamaya çalışan bir vatandaş gün geldi uyuşturucu taşıyıcısı oldu. Oldu mu? Olmadı! Dağdaki silah çekiyor, ovadaki organize olmuş mafya gibi her işi çeviriyor.

Dağdaki kararlılık ovada da sürdürülmeli derken kastedilen işte budur! Hiçbir illegal örgütlenmeye izin vermemek lâzımdır. Bunun için kararlı ve azimli insanlar lâzım. Var mı? Arıyoruz!

Bir defa insanının legal yaşaması için uğraşman lazım. Adam devletten çalmayı bir hak olarak görmeye başladıktan sonra sen ne yaparsan yap, çalmaya çalışır. İnsanın doğası budur.

Seneler senesi yüz yıldır sınır ticareti yapıyor diye jandarma korkusu ile yaşamış, hapis yatmış. Aynı sistem devam ediyor.

Mafyavari örgütlenmek maharet olmuş. Kolay para kazanmanın yolları çoğalmış. "Uyuyan yılan bin yaşasın." mı diyeceğiz? Böyle söyleyip sonra "Uyusun da büyüsün, büyüsün de ejderha olsun!" diye bekleyecek miyiz?

Devletin yapacağı yatırım, altyapı yatırımıdır. Yolunu, otobanını, tren yolunu yaparsın. Enerjini, ulaşımını, haberleşmeni kolaylaştırır, rekabet edilebilir düzeyde fiyatlandırırsın. Gerisi kendiliğinden gelir.

Ancak sen faiz düzenine batmışsın, enerjide boğazına kadar dışa bağımlısın, küresel spekülatörler paranı haketmediğin şekilde değerlendirmiş. Batıdaki esnafın, tüccarın, çiftçin nefes alamıyor ki, doğudaki ne yapsın? Hayvancılığı öldürmüşsün, ziraatı öldürmüşsün. Adam dağın başında ne iş yapacak?

"Teşvik vereceğiz, yatırım yapacağız!"... Sonra?..

Halkın önünü açarsın, her türlü yasadışı örgütlenmenin tepesine binersin. Bu iş böyle olur. Lafla olmaz.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Bilim Adamlarımıza Sahip Çıkalım!

Bilim adamlarımız kıymetli, onları koruyalım.
Zira küffarın hiç hazmedemediği şeylerden birisi; ülkemizdeki bilimsel çalışmaların gelişmesidir.

30 Kasım'da içerisinde önemli bir proje üzerinde çalışan bilim insanlarının olduğu yolcu uçağının düşmesi akıllara bunun bir sabotaj olması ihtimalini getirdi. Zira görünürde kazaya neden olacak hiçbir sebep yoktu.

Yine yakın sayılabilecek bir zaman diliminde, önemli bir proje üzerinde çalışan 3 genç ASELSAN mühendisinin intihar görüntüsü verilmiş ölümleri de aynı soruyu akla getirmişti. Bu ölümler özellikle Yenişafak gazetesi tarafından Aralık ayının son günlerinde tekrar gündeme getirildi. Gazete Aselsan mühendislerinden Hüseyin Başbilen'in öldüğü gün milli tank projesi hakkında brifing vereceğini ve çantasındaki proje dosyasının kaybolduğunu yazdı.

Adli tıp olaylara intihar raporu verdi. Ancak bunun gibi ölümleri sıradan olaylar olarak kabul edip işin kolayına kaçmak büyük bir hatadır.

Meselâ aşağıdaki haberde 2004 yılındaki traktörün karıştığı trafik kazası aynı Yunanistan'da benzer bir kazada ölen Türk milletvekili Dr. Sadık Ahmet suikastini hatırlatıyor.

Yunan istihbaratına dikkat etmek lâzımdır. Ölen mühendislerin yakını olmaya çalışan kişiler iyi araştırılmalıdır. İsrail ona kezâ.

Bilim adamlarımız kıymetli, onları koruyalım. Zira küffarın hiç hazmedemediği şeylerden birisi ülkemizdeki bilimsel çalışmaların gelişmesidir. Yıllar yılı bu işi masonlar eliyle yürüttüler, üniversiteleri bilim yuvası olmaktan çıkarttılar.

Bilim adamlarına yönelik tehdidin en büyük delili Irak'taki "Bilim adamı soykırımı"dır:

"Irakta 550 bilim adamı öldürüldü! ... gazeteye göre, bu ölümlerden İsrail istihbarat servis Mossad ve ABD Savunma Bakanlığı Pentagon sorumlu. Ölümler, tıpkı işkenceler gibi, sistematik bir şekilde gerçekleşti. Bazıları nükleer fizikçi olan bu insanlar, ABD ve İsrail'le işbirliği yapmadığı için ya da aynı ülkeler için tehdit görüldüğünden öldürüldü. 350 bilim adamı ve 200 profesörün bir ülkede öldürülmesi nasıl bir travmaya neden olur? ... Bir aydın soykırımı yaşandı, hala devam ediyor. Dünya böyle bir vahşete nasıl oldu da seyirci kalabildi, kalıyor? Anlamak mümkün değil.

... BM rakamlarına göre Irak yüksek eğitim kurumlarının yüzde 84'ü yakıldı, soyuldu, yıkıldı…" (İbrahim Karagül, 13 Aralık 2007)


TARİHTEN SAYFALAR

Evliyâ Çelebi'nin Dilinden
Bir "İbret" Hikâyesi

Ünlü Osmanlı seyyâhı Evliyâ Çelebi, "Seyâhat-nâme"sinin ilk cildinin en son satırlarında, "Der Beyân-ı Hikmet-i Hüdâ-yı Rabb-i Kadîr" başlığı altında kendi mahallesinde meydana gelen ilginç ve ibretâmiz bir hâdiseden sözetmiştir.

Büyük Türk seyyâhının, kendisine has muhteşem üslûbu ve anlatılan şeyi göz önüne getiren canlı tasvirleriyle süslediği bu hikâyenin, geçmişten günümüze uzanan bir "ibret nümûnesi" olarak, günümüz insanına da büyük dersler vereceği ve bilinmeyen şeyleri öğreteceği şüphe götürmez bir gerçektir.

Unkapanı'nda Dünyâya Gelen
Tuhaf Görünüşlü "Mâsum":

Evliyâ Çelebi'nin "Seyâhat-nâme"sindeki kaydına göre; "Sene 1032 târîhinde Sultân Murâd Hân-ı Râbi' ki"; Dördüncü Murad Hân'dır, "ânuñ asrında şehr-i İslâmbol'un Un-kapanı'nuñ iç yüzinde, 'Azebler mahallesinde" Hakk'ın hikmeti üzre "bir ma'sûm vücûda gelüp, gözleri" hiç görülmedik bir biçimde "âl-ı kırmızı, mercân-misâl, ammâ âteş gibi şu'le virür" bir hâlde dünyâya gelmişti.(1) "Burnunuñ orta direği yok idi."(2) Fakat babası "bu ma'sûmı" binbir özenle yetiştirip, "hurma" ve türlü "nebât"larla besleyince, yüz güzelliğinde "terakkî bulub" öylesine güzel bir sûrete sâhip olmuştu ki, "her gören mecnûnı ve meftûnı" olurdu.(3)

Şu kadar var ki, "ol ma'sûm-ı pâk (temiz mâsum) bâliğ olub, merdâne cünbiş ve hareket itmede iken, hikmet-i Hüdâ ol ma'sûm 'Çiçek' nâm bir maraza (hastalığa) mübtelâ olub", Allah saklasın "yedi gün yedi gicede" benzi tamâmen sarardı(4) ve güzel gözlerinden, "kemân kâşlarından ve burun ve kulak" ve ağzından, "el-hâsıl: 'Lekad halakne'l-insâne fî ahsen-i takvîm': 'Biz insanı en güzel bir biçimde yarattık.'(5) ile medh olınan evsâfdan" yana, zavallı çocuğun "aslâ vücûdı insâna beñzer bir 'uzvı kalmayup", o göz kamaştırıcı güzellikteki "pâk" çocuk "bir ân-pâk yağ tulumına dönüp" öylece kalakaldı.(6) Nihâyetinde çocuğun "bedeni günden güne tulum gibi, ölmeden sönüb, tulum cildi buruşub, vücûdınuñ derisi takır-tukur ötmege başladı. Tamâm kırk gün olınca" yine garip bir şekilde, bu defâ "ol ma'sûmuñ tulum gibi olan derisi tâ depesinden ve burnı ucından ve sadrından (göğsünden) ve göbeginden" dolaşarak, "girü arkasından ve iki küregi arasından ve eñseden yine depesine gelince"ye kadar, "vücûdı derisi" sanki makasla "kesilmiş gibi kesilüp ve iki kolları derileri tırnaklarıyla bile (soyulup,) çıkup ve iki uylukları derileri dahî tâ ayakları tırnaklarına varınca bile çıkup, bu tulum deri içinde" çocuğun vücûdundaki iç etleri açılıp, "kıp-kırmızı, akîk" taşı gibi ışıl ışıl ışıldamaya ve ateş gibi yanıp göz kamaştırmaya başladı.(7)

Hastalığın ardından "gerçi ol ma'sûm bu varta"dan kurtulur gibi olmuş, günden güne vücudunun derisi iyileşip biraz olsun et tutmuştu;(8) ancak "vücûdında aslâ" kıldan ve tüyden "eser kalmayup, vücûdı pâlûde gibi dir dir ditreyüp", kupkuru kalan "kelle"si hâlâ "bir kabak gibi" parıldıyordu.(9) Yüzünde "ne kaş ve ne kirpik", kıl nâmına hiç "bir eser kalmayup, hemân bir kırmızı-vücûd benî-âdem idi."(10) Üstelik birine bir şey anlatmak istese "añlanılmaz idi, hemân bir sinek gibi vızıldar ve kedi gibi: 'Mır-mır-mâv' deyüp sızlardı. Ammâ ekseriyâ lisânından añlanan tek cümle: 'Kabur ve kurbe ve kabre ve kurbâ hafr hafrû' dir idi, ammâ yine evvelki gibi burnınuñ orta direği olmamak ile, hım-hım olmış benî-âdem gibi" ne söylese "geñzinden söylerdi. Ammâ hikmet-i Hüdâ günden-güne mu'ammer (ömrü) oldukça, bir gûne kıp-kırmızı bir dil-ber oldı ki, yüzinün nûrı" yine etrâfı aydınlatmaya başladı.(11)

Bu tuhaf görünüşlü "mâsum", böylelikle çiçek hastalığının kötü izlerinden kurtulmuş; önceden olduğu gibi yine "kırmızı gözlü, kedi sözlü" ve "herkes ile ülfet itmeden hazz" alan, "bir güler çehreli yârândan oğlan" olmuştu.(12)

"Kırmızı Gözlü" ve "Güzel Yüzlü" Mâsumun,
Dördüncü Murad'ın Huzûruna Çıkarılışı:

Yaratılışı hiç kimseye benzemeyen bu tuhaf çocuk "yigirmisine bâliğ oldukda", ne söylediği "añlanılmaz, lâkin yine her âdem ile hüsn-i ülfet idüp" duran bir delikanlı olarak hayatta kalmıştı,(13) fakat bir taraftan da "her ne kadar kelâm" ve "ne kadar rumûz" varsa, kendisine "söyleseler işâretden añlardı."(14) Akranları "her ne zaman gâ'ib (bilinmeyen) bir şey su'âl itseler, bir kerre bâş aşağı indürüp, bir kerre: 'Kabru kubre ve hafru' deyüp, bir zamândan soñra: 'â-â-â-â' deyüp 'avrat sadâsı gibi gülerdi."(15) Kimi zaman da "ba'zı âdem göñlünden bir şey dutardı" veyâ yine bilinmeyen "bir nesne su'âl itseler mukayyed olmazdı, ancak: 'Fülân âdem niçe oldı?' ve 'Fülân kal'a feth oldı mı?' ve 'Fülân kişi sağ mıdur?' deyû, niçe biñ bunuñ emsâli şeyler sorsalar: 'Kabru kubre ve hafru' deyüp, 'â-â-â-â' deyüp, gülüp cevâb virürdi."(16) Onun bu garip hâl ve şeklini zamanla bütün İstanbul halkı işitmiş ve artık herkes onu merâk eder hâle gelmişti!

Hattâ sonunda bu çocuğun hâlini "Sultân Murâd Hân" dahî işitip, "bu ma'sûmı huzûrına getürdüp",(17) yüzünün şeklini görüp, "Murâd Hân güle güle bî-tâb kalup" yanına yaklaşarak: "'Ben Abaza 'âsîyi tutar mıyam?' ve 'Revân'ı alur mıyam' ve 'Bağdâd'ı alur mıyam?...' deyû yedi şey su'âl ider, yine: 'Kabru kubre ve hafru' deyû öñine bakup, lisân-ı hâliyle: 'Cümlesin feth idersün!' deyû" kendince cevap vermeye gayret eder.(18) Nihâyetinde çocuğun "pederi Koca Hacı Envâr oğlınuñ çiçek çıkarduğı tulum deriyi Murâd Hân'a gösterüp, temâşâ idüp: 'Sübhâne'l-Hallâk!' deyüb, 'âlem hayrette kalup, ol ma'sûma ve pederine gümrükden beher yevm (günlük) kırk akça vazîfe ta'yîn idüp ve nice ihsân ve in'âmlar idüp" kendilerine yardımda bulunmak ister.(19)

Üsküdârî Mahmûd Efendi,
Gencin Durumunu Keşif Yoluyla Çözmüştü!..

Kırmızı gözlü olarak doğan ve burnunun orta direği bulunmayan, geçirdiği çiçek hastalığından sonra zor-belâ toparlanan bu çocuğun neden böyle olduğuna, baştan beri hiç kimse akıl-sır erdirememişti. Çocuğun garip durumunu yakından gören Sultan Murâd Hân, neden böyle tuhaf bir sûrette dünyâya geldiğini ziyâdesiyle merâk eder ve "Kâsım-paşa'lı hekim-bâşı Emîr Çelebi ve imâm-ı şehriyârî Evliyâ Efendi ve Üsküdârî Mahmûd Efendi ve Süleymân Hân silâhdârı Koca-koz ve 'Alî Ağa'lardan ve gayrı" kimselerden, çocuğun neden böyle doğduğunu sorar.(20) Saray erkânının "her biri birer gûne cevâb" verir, ancak bir türlü meselenin içinden çıkamaz.(21)

Nihâyetinde "Üsküdârî Mahmûd Efendi" Hazretleri, "hekim-bâşı" ile birlikte söze müdâhâle ederek: "Vallâhi hünkârum, bu gulâm (çocuk) ana rahmine ya Kadr gicesinde, ya Bayrâm gicesinde besmelesüz ekilürken, ecinne bile cemâ'at kırıtup (ceninler biraraya sıkışıp), nutfe tîz (çabucak) bir yire gelüp, ana nutfesi bile olmamağıyla elbette bu hâlde ana rahminden müştak (ayrılmış) olur, yâhûd 'âkıbeti ya miskîn (uyuşuk) ve cüzzâm ve burnınuñ orta direği düşüp, âhir bir maraz (hastalık) ile bu çehre-yi 'aceblüye (acâip çehreye) girüp böyle olur." deyip,(22) "huzûr-ı pâdişâhîde böyle cevâb" verirler.(23)

Sıra Azîz Mahmûd Hüdâyî Efendi'nin keşfiyle ortaya çıkan bu ilginç gerçeği, bir de çocuğun babasından sormaya gelir. Pâdişah adam göndererek "ma'sûmuñ pederi Hacı Envâr'dan bu ma'sûmun" tuhaf hâliyle berâber "nice ahvâlin" sordurduğunda, babası bu çocuğun, gençliğinde "teve kanıyla ser-mest" olmuş bir hâlde, bir bayram gecesi hanımına yaklaştıktan sonra doğduğunu itirâf eder.(24) Hattâ o an yaşadığı tuhaf bir hâli de anlatarak: "Bismi'llâh dimek bir dürlü hâtırıma gelmeyüp, vücûdımda bir lerzân (titreme) olub, yanumda bir tulum gibi yumuşak şey turub leş gibi kokardı!" der,(25) sabah uyandığında vücûdunda bir ağırlık ve tâkatsizlik hissettiğini, kalkıp bayram namazını bile edâ edemediğini söyler.(26)

Sonra da: "'İşte ânı bilürem ki, ol gice ehlüm hâmile kalup, kâmil on iki ayda bu ma'sûm vücûda gelüp, âteş gözli ve kırmızı yüzli ve burnınuñ orta diregi olmayup, bülûğiyyetinden soñra iş-bu serencâma (uğursuzluğa) uğrayup, bu çehreye mâlik oldı!' deyû cevâb virüp, Murâd Hân'a haber böyle vardukda, Üsküdârî Mahmûd Efendi"nin keşfindeki isâbet ve sözlerindeki doğruluk ortaya çıkar.(27)

Kıssadan Hisse:

Bu ibretli kıssayı bizlere nakleden Evliyâ Çelebi, sözlerinin devâmında bu hâdiseden çıkarılması gereken ibret dersine dikkati çekerek: "İmdi bundan añlanan oldur kim, bir âdem ehliyle oynaşurken sarhoş olmıya ve Bismi'llâh'suz tarlaya tohum ekmeye gâyet hazer (sakınma) lâzımdur!" der.(28)

Evliyâ Çelebi'nin ifâdesine göre, İstanbul halkının dilinden düşmeyen bu çocuk "Unkapanı semtinde, 'Azebler mahallesinde bir 'attâr (güzel koku) dükkânı açup kâr-ı kesb iderdi, ammâ İstanbul halkı bundan bir metâ' almasını bahâne idüp" bu tuhaf sûretli genci "seyr-ü temâşa" ederdi.(29) Bu tuhaf hâlinin belki ona faydası bile olmuştu; "ol kadar pazâr iderdi ki, akça almadan ve halkın izdihâmından bî-zâr olup, kimi fâl tutardı, kimi nazar idüp (bakıp) giderdi, böyle bir hayli mâl" sahibi olup, "Pirinçci-bâşı" denilen bir adamın dünyâlar güzeli kızıyla evlendi.(30)

Kaderin garip bir cilvesi olsa gerek ki, o kızdan da "hikmet-i Hüdâ yine kendü gibi, bir yılda" tuhaf bir çocuk, "kırmızı gözlü bir ma'sûm vücûda gelüp, bunun dahî burnınuñ orta diregi yok idi",(31) fakat Hakk'ın emriyle "bu ma'sûm" babası gibi uzun ömürlü olmayıp, doğduktan hemen sonra "merhûm oldı."(32) Sonra babası da dünyâdan göçüp, ikisinin de naaşını "Kâsım-paşa'da" defn ettiler.(33)

(1-3) Evliyâ Çelebi, "Seyâhat-nâme", c. 1, Topkapı Sarayı Müzesi Ktp. Bağdat Köşkü, nr. 304, vr. 217a.

(4) Evliyâ Çelebi, a.g.e., vr. 217a.

(5) Kur'ân-ı Kerîm, Tîn (95): 4.

(6-7) Evliyâ Çelebi, "Seyâhat-nâme", c. 1, vr. 217a.

(8-11) Evliyâ Çelebi, a.g.e., vr. 217a.

(12) Evliyâ Çelebi, a.g.e., vr. 217a.

(13-16) Evliyâ Çelebi, a.g.e., vr. 217a.

(17) Evliyâ Çelebi, a.g.e., vr. 217a-217b.

(18-19) Evliyâ Çelebi, a.g.e., vr. 217b.

(20-21) Evliyâ Çelebi, a.g.e., vr. 217b.

(22-23) Evliyâ Çelebi, a.g.e., vr. 217b.

(24-26) Evliyâ Çelebi, a.g.e., vr. 217b.

(27) Evliyâ Çelebi, a.g.e., vr. 217b.

(28) Evliyâ Çelebi, a.g.e., vr. 217b.

(29-30) Evliyâ Çelebi, a.g.e., vr. 217b.

(31-33) Evliyâ Çelebi, a.g.e., vr. 217b.


Muharrem Ay'ı ve Aşure Günü

MUHARREM AYI
ve AŞÛRE GÜNÜ

Hicrî takvime göre senenin ilk ayı olan "Muharrem" ayı, dört haram aydan birisidir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Ramazan ayı dışındaki oruçların en üstünü Allah'ın ayı olan Muharrem'de tutulan oruçlardır." buyuruyorlar. (Müslim)

İlâhi ay Muharrem'in "AŞÛRE" adı verilen onuncu günü de pek kıymetlidir.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Bir kimse Aşûre gününde ehl-ü iyâlinin rızkını tevsi ederse Cenâb-ı Allah o kimsenin senesini tamamen rızık bolluğu ile geçirir." (Camius-sağir)

İbn-i Abbas -radiyallahu anh- Hazretleri:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz Aşûre günü oruç tutar ve o günün orucunu emir ve tavsiye ederdi." buyurmuştur. (Müslim)

Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e Aşûre gününün orucundan sorulduğunda:

"Geçmiş senenin günahına kefâret olur." buyurdular. (Müslim)

Yalnız Aşûre günü oruç tutmak mekruhtur. Yahudilere muhalefet olsun diye dokuz ve onuncu veya on ve on birinci günü oruç tutulur. Bu şekilde oruç tutmak sünnettir.

Ey kardeş!

İşte senin yılbaşın bu ayda başlıyor.

Müslümanlar yılbaşını ibadet, taat ve takvâ ile geçirirler. Hıristiyanların yılbaşısı ayrıdır, onların ki bir Ocak'tadır.

Onlar yılbaşında hindi keserler, noel babasını kutlarlar, içki içer, kumar oynarlar, danslara iştirak ederler. Bütün bunlar İslâm'da tamamen yasak ve haramdır.

Her müslümanın kendi ayını, kendi yılını, yılbaşısını, Cuma'sını bilmesi lâzımdır.

Bu Ay İçinde İdrak Edeceğimiz
"HİCRİ YENİ YILI"nızı Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını
Cenâb-ı Allah'tan Niyaz Ederiz.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html