170. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

“Nefis Olanca Şiddetiyle Kötülüğü Emreder.” (Yusuf: 53)

“Nefsini Tertemiz Yapıp Arındıran Felâh Bulmuş Kurtulmuştur. Onu Kirletip Örten Kişi İse Ziyana Uğramıştır.” (Şems: 9-10)

“Ey İman Edenler! Siz Kendi Nefislerinizi Islah Etmeye Bakın. Siz Doğru Yolda Bulundukça Yoldan Sapanların Size Zararı Olmaz.” (Mâide: 105)

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:
“Vallahi ben, vefatımdan sonra Allah’a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum.” (Buhârî. Tecrîd-i sarîh: 661)

“O Gün Her Nefis İyilik ve Kötülük Olarak Ne İşlemişse Önünde Hazır Bulur.” (Âl-i imrân: 30)

Ulvî Ruh, Süflî Nefis
En Büyük Düşman
Nefsin Islahı
İlâhî Yardım
Cihadın Efdali
Nefsi Gömmek
Nefs Terbiyesinde Yardımcı Âmiller
Ruhun Hürriyeti
Nefsin Tuzakları
Nefis ve Dereceleri

MÂNEVÎ TERAKKİYAT
Mânevî Tekâmül
Âyân-ı Sâbite
Nefis ve Ruh
Terakkiyat
Gönderilenler
Dâvete İcabet
İnsan-ı Kâmil
Tevhid Tohumu
Zâhirdeki ve Tarikat-ı Aliye’deki Beş Letâif
Bâtına Geçiş
Mânevî Seyr
Ezelî Nasip

NUMUNE BİR NEFİS TEZKİYESİ
Aziz Mahmud Hüdâyî -kuddise sırruh-

/ İsmail Yavuz

MUTAFFİFİN SÛRE-İ ŞERİF'İNİN TEFSİRİ - 2

İyilerin Amel Defterleri

HAZRET-İ MUHAMMED ALEYHİSSELÂM

İslâm'ı Öğretmek İçin Medine Halkına Gönderilen İki Sahabi

Es'ad bin Zürâre -R. Anh- Hazreç kabilesi'nin Neccar oğulları'ndandır. Akabe'de altı kişilik grupla birlikte müslüman olanlardandır. Kardeşi Sa'd bin Zürâre -radiyallahu anh- de sahabidir. Medine'de ilk müslüman arkadaşlarıyla İslâm'ı yayma faaliyetlerine daha sonra Mus'ab bin Umeyr -radiyallahu anh- ile devam etmiş, inşa ettiği bir mescidde beş vakit namazla birlikte Cuma namazlarını da kıldırmıştır. İlk Cuma namazını kırk kişilik bir cemaatle o kıldırmıştı. İlk Cuma namazını hiç unutmayan Kâ'b bin Mâlik -radiyallahu anh- gibi bazı sahabiler, vefatından sonra da Cuma ezanını duyduklarında onu hatırlayıp kendisine duâ ederlerdi. (Ebu Dâvud)

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (92)

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh-

MEKTUBAT

İrşad İcazetnamesi - 1
/ Muhammed Es'ad Erbili -Kuddise Sırruh-

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (27)

Muhyiddîn İbnü'l-Arâbî -Kuddise Sırruh- (16)

İlmin bir hududu vardır, ilmin hududu bittiği zaman "İlâhî ilim" başlar. Bu ilâhî ilim "İlham"la olur, dilediği şekilde olur; o artık O'nun ilmi olur. O ilim mahlûkatın ilmi değildir o zaman… Fakat o ilmi ona verdiği için, O'nun ilmiyle o "Ulü'l-elbâb" olmuş olur. O ilme sâhip olduğu için, o esrâra mazhar olduğu için "Ulü'l-elbâb" olur, başkası o ilmi bilmez. Esrârını ona duyurmuştur, ona bildirmiştir, O'nun ilmiyle O'nu yalnız o bilir. Ne kadar bilir? Bildirdiği kadarını bilir. Başkası bilmez, çünkü ona bildirmemiştir.

TASAVVUF’UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ (7)

Tasavvufun Lüzumu

Tasavvuf, İslâmî ilimlerin özü ve kaynağıdır. Esrar odasının ilâhî sırlarına mazhar olabilmek ve hakikati anlamak için kurulmuş ilâhi bir ilim-irfan mektebidir. Bu tahsil sayesinde bütün ilimlerin özüne inilir.
Tasavvufun asıl gayesi süzülmektir. Tereyağının süzüldüğü gibi süzülmek, haddelerden geçmektir.
"Koca bir adam olarak girdim, zerre hakîr olduğumu bildim."
Tasavvuftan gaye budur. Bu hale gelebilmek için, "Fenâ"ya varmak için tasavvuf elzemdir.

TARİHTEN SAYFALAR

"Devlet Kurma" Sevdâsına Kapılan, Müslüman Türkler'in ve Kürtler'in Başına Belâ Olan Teröristler Boşuna Hayâl Kurmasınlar! / Hakan Yılmaz

Huzurunda bulunan elçinin kavmini soran Peygamber Aleyhisselâm şöyle duâ etti: "Bu Kavme Hiçbir Zaman Devlet Kurmak Nasip Olmasın, Çünkü Dünyanın Başına Belâ Olurlar!"

GÜNDEM

Piyonların Sahibini Devirmek İçin Piyonları da Devirmek Zorundasınız! / Uğur Kara

PKK bir piyondur, Ermeni meselesi bir piyondur, hatta Amerika bir piyondur. Piyon demek, sahibinin askeri, sahibinin uzantısı demektir. Piyonların sahibini devirmek için piyonları da devirmek zorundasınız. Amerika korkak bir piyondur, karşımıza çıkamaz. Karşımıza çıkmamak için zemini çoktan yaptı. Kuzey Irak'tan tamamen çekildi. Karşımıza çıkarsa da kendi bilir.

GÜNDEM

ABD; Dostumuz mu, Düşmanımız mı? / Şinasi Çapa

İlâhi Emir Tesettür ve Kız Çocuğu / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Nefis her iyiliğe engel olmak isteyen, her kötülüğün kapısını açan arkadaştır. Kişinin bu dünyada da arkadaşıdır, kabirde de arkadaşıdır, mahşerde de arkadaşıdır, cennette ve cehennemde de arkadaşıdır.

Nefsin arzu ettiğini yapmamakla muvaffak olunur. Nefsin arzusu ile Hakk yoluna giderken dahi, kişinin arkadaşı nefistir ve şeytandır.

Nefis nuru çamurla örtmek ister. Uykudan uyanınca, çamur kalkınca kendisini görür.

Nefsin tabiatında şehvete, günaha ve kötülüğe meyil vardır. Gücünü hep o yönde kullanır. Onun özelliği böyle olduğu için, insanoğlu sırf kendi nefsine kalırsa, her türlü fenalığa sürüklenir.

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vallahi ben, vefatımdan sonra Allah'a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum." (Buhârî. Tecrid-i sarîh: 661)

Nefis yedi başlı bir ejderdir. Haset, riyâ, kin, kibir, şehvet, gadap, yalancılık... gibi hayvânî sıfatlardan hangi sıfatta kişiyi yakalarsa, onu alır cehennemin ortasına kadar götürür. Tahribatı dış düşmandan daha büyüktür. Eğer dizginlenmezse Allah-u Teâlâ'nın koyduğu hudutları aşar, gayesine ulaşır. Bu hudutları aşan kimse, kendisini uçurumdan attı demektir.

Bir Hadis-i kudsî'de:

"Nefsine düşman ol. Çünkü o bana karşı düşmanlık ve harp ilân etmiştir." buyuruluyor.

Kişi onun hakkını ona vermeli ve yoluna devam etmelidir. Ve fakat onun arzusuna kapılmamalıdır.

Gerçekte insanın nefsini temizlemeye çalışması, nefsin arzularına karşı kendini tutma hususunda sabretmesi ve kendini buna zorlaması; sonunda faydası kendisine âit olan bir vazifedir.

Allah-u Teâlâ müminlerin en önce kendi nefislerini düzeltmek için uğraşmalarının gerektiğine dâir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Size düşen kendinizi düzeltmektir ve nefsinizi ıslah etme yükümlülüğünüzü yerine getirmektir. İsyanlara dalmaktan, ısrarla günah işlemekten korunun. Nefislerinizi ıslah yolundan ayrılmayın. Size hidayet erişince, sapıklığa düşenlerin sapıklıkları size zarar vermez. Onların zarar ve mesuliyetleri sırf kendilerine âit kalır.

Nefsin esaretinden kurtulamayan insan, yaşayan ölü gibidir. Dünyaya niçin geldiğini, nereye gideceğini bilemez. İki günlük ömründe sermaye toplayamadan gider.

İnsan, tuzaktaki daneyi görüp ona yaklaşan kuşa benzer. Kuş danenin arkasında kendisini bekleyen tehlikeyi görmediği için tuzağa düşer. İnsan nefsinin arzularına uyarsa, sürüklenmekte olduğu cehennemi göremez.

Abdullah -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Cennet sizin her birinize ayakkabısının bağından daha yakındır. Cehennem de böyledir." (Buhârî. Tecrid-i sarîh: 2036)

Nefsinin her isteğini yapan kimse cehenneme düşer. Nefsin istemediği kulluk ve fedakârlıkta bulunanlar ise cennete girerler.

"Hepinizin dönüşü Allah'adır. O zaman yaptıklarınızı size haber verecektir." (Mâide: 105)

Bu ilâhî beyan doğru yolu bulanlara bir mükâfat sözü, sapıklığı tercih edenlere bir tehdittir.

Nefsini günahlardan temizleyip takvâ ile terbiye etmek suretiyle feyizlendiren kimseler gerçek kurtuluşa ermişlerdir.

Bâki esselamü aleyküm ve rahmetullah...


"Nefis Olanca Şiddetiyle Kötülüğü Emreder." (Yusuf: 53)

"Nefsini Tertemiz Yapıp Arındıran Felâh Bulmuş Kurtulmuştur. Onu Kirletip Örten Kişi İse Ziyana Uğramıştır." (Şems: 9-10)

"Ey İman Edenler! Siz Kendi Nefislerinizi Islah Etmeye Bakın. Siz Doğru Yolda Bulundukça Yoldan Sapanların Size Zararı Olmaz." (Mâide: 105)

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:
"Vallahi ben, vefatımdan sonra Allah'a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum." (Buhârî. Tecrîd-i sarîh: 661)

"O Gün Her Nefis İyilik ve Kötülük Olarak Ne İşlemişse Önünde Hazır Bulur." (Âl-i imrân: 30)

Ulvî olan ruh, süflî olan nefis birbirinin zıddıdırlar.

Allah-u Teâlâ ruhu nefse aşık etmek suretiyle, ikisini bir arada barındırmıştır. Eğer ruh nefse aldanıp onun boyasına girerse, asliyetini ve ulviyetini kaybeder, onun gibi kararır ve onun esiri olur. En ulvî makamdan geldiği halde, kendisini unuttuğu için Yaratan'ını da unutur. Vücutta hakimiyeti nefis eline geçirir, bütün icraatlarını rahat bir şekilde yapar.

Nefis her iyiliğe engel olmak isteyen, her kötülüğün kapısını açan arkadaştır. Kişinin bu dünyada da arkadaşıdır, kabirde de arkadaşıdır, mahşerde de arkadaşıdır, cennette ve cehennemde de arkadaşıdır.

Nefsin arzu ettiğini yapmamakla muvaffak olunur. Nefsin arzusu ile Hakk yoluna giderken dahi, kişinin arkadaşı nefistir ve şeytandır. Nefsinin her isteğini yapan kimse cehenneme düşer.

Nefsin istemediği kulluk ve fedakârlıkta bulunanlar ise cennete girerler.

Hadis-i şerif'te şöyle buyuruluyor:
"Cehennem nefsin istekleri ile, cennet de nefsin hoşlanmadıkları ile örtülüdür."
(Buhârî. Tecrid-i sarîh: 2035)

Ulvî Ruh, Süflî Nefis:

Nefis Kur'an-ı kerim'de öncelikle, tek tek kişilerin kendileri mânâsında kullanılır.

Âyet-i kerime'de şöyle buyuruluyor:

"O gün her nefis iyilik ve kötülük olarak ne işlemişse önünde hazır bulur." (Âl-i imrân: 30)

Diğer birçok Âyet-i kerime'lerde "Enfüsüküm = Kendiniz", "Enfüsühüm = Kendileri" gibi ifadelerde "Nefis" hep tek tek kişilerin "Ene"si mânâsındadır.

Ruh gibi nefis de insanın yaratılışında mevcuttur. Toprak, su, hava ve ateşten teşekkül etmiş zulmânî bir buhardır. Karın boşluğunda bulunur, kumandası secde yeridir, bütün vücuda oradan kumanda etmek ister.

Ruh ile nefis vücutta ayrı ayrı yer tutmuşlardır. Nefsin hayatı da ruh iledir.

Nefis süfliyattan, ruh ise ulviyattan yaratılmışlardır. Nefis ahlâk-ı zemime, ruh ise ahlâk-ı hamide ile techiz edilmiştir. Ruh çok lâtiftir, çok âlî, çok yüksek makamdan gelmiştir.

Bu karanlık cesetle birleşmeden önce terakki edemiyordu. Cesette nefis ile bir araya gelince mücadele başladı ve yükselebilme kuvvetini elde etti.

Ulvî olan ruh, süflî olan nefis birbirinin zıddıdırlar. Allah-u Teâlâ ruhu nefse aşık etmek suretiyle, ikisini bir arada barındırmıştır. Eğer ruh nefse aldanıp onun boyasına girerse, asliyetini ve ulviyetini kaybeder, onun gibi kararır ve onun esiri olur. En ulvî makamdan geldiği halde, kendisini unuttuğu için Yaratan'ını da unutur. Vücutta hakimiyeti nefis eline geçirir, bütün icraatlarını rahat bir şekilde yapar.

En Büyük Düşman:

Nefsin tabiatında şehvete, günaha ve kötülüğe meyil vardır. Gücünü hep o yönde kullanır. Onun özelliği böyle olduğu için, insanoğlu sırf kendi nefsine kalırsa, her türlü fenalığa sürüklenir.

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vallahi ben, vefatımdan sonra Allah'a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum." (Buhârî. Tecrid-i sarîh: 661)

Nefis yedi başlı bir ejderdir. Haset, riyâ, kin, kibir, şehvet, gadap, yalancılık... gibi hayvânî sıfatlardan hangi sıfatta kişiyi yakalarsa, onu alır cehennemin ortasına kadar götürür. Tahribatı dış düşmandan daha büyüktür. Eğer dizginlenmezse Allah-u Teâlâ'nın koyduğu hudutları aşar, gayesine ulaşır. Bu hudutları aşan kimse, kendisini uçurumdan attı demektir.

Bir Hadis-i kudsî'de:

"Nefsine düşman ol. Çünkü o bana karşı düşmanlık ve harp ilân etmiştir." buyuruluyor.

Kişi onun hakkını ona vermeli ve yoluna devam etmelidir. Ve fakat onun arzusuna kapılmamalıdır.

Nefis her iyiliğe engel olmak isteyen, her kötülüğün kapısını açan arkadaştır. Kişinin bu dünyada da arkadaşıdır, kabirde de arkadaşıdır, mahşerde de arkadaşıdır, cennette ve cehennemde de arkadaşıdır.

Nefsin arzu ettiğini yapmamakla muvaffak olunur. Nefsin arzusu ile Hakk yoluna giderken dahi, kişinin arkadaşı nefistir ve şeytandır.

Nefis nuru çamurla örtmek ister. Uykudan uyanınca, çamur kalkınca kendisini görür.

Nefsin Islahı:

Allah-u Teâlâ müminlerin en önce kendi nefislerini düzeltmek için uğraşmalarının gerektiğine dâir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Size düşen kendinizi düzeltmektir ve nefsinizi ıslah etme yükümlülüğünüzü yerine getirmektir. İsyanlara dalmaktan, ısrarla günah işlemekten korunun. Nefislerinizi ıslah yolundan ayrılmayın. Size hidayet erişince, sapıklığa düşenlerin sapıklıkları size zarar vermez. Onların zarar ve mesuliyetleri sırf kendilerine âit kalır.

"Hepinizin dönüşü Allah'adır. O zaman yaptıklarınızı size haber verecektir." (Mâide: 105)

Bu ilâhî beyan doğru yolu bulanlara bir mükâfat sözü, sapıklığı tercih edenlere bir tehdittir.

Allah-u Teâlâ diğer Âyet-i kerime'lerinde şöyle buyuruyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur.

Onu kirletip örten kişi ise ziyana uğramıştır." (Şems: 9-10)

Nefsini günahlardan temizleyip takvâ ile terbiye etmek suretiyle feyizlendiren kimseler gerçek kurtuluşa ermişlerdir.

Ebu Zerr-i Gıfâri -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"En iyi cihad, insanın kendi nefsânî arzularıyla Allah rızâsı için yaptığı cihaddır." (C. Sağîr: 1247)

Gerçekte insanın nefsini temizlemeye çalışması, nefsin arzularına karşı kendini tutma hususunda sabretmesi ve kendini buna zorlaması; sonunda faydası kendisine âit olan bir vazifedir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kim mücahede ederse kendi öz nefsi için mücahede etmiş olur." (Ankebût: 6)

Ecel gelinceye kadar bu uğurda çalışıp çabalayan, fitnelere, imtihanlara göğüs geren kimse, sırf kendi hesabına ve kendi menfaatine çalışıp çabalar.

"Şüphesiz ki Allah bütün âlemlerden müstağnidir." (Ankebût: 6)

Kullarının itaatine ve cihad etmelerine ihtiyacı yoktur. Hiçbir şeye ve hiçbir kimseye muhtaç değildir. Cihadı ancak onlara lütufta bulunmak ve bol mükâfat kazanmalarını sağlamak için emretmiştir.

Nefsinin her isteğini yapan kimse cehenneme düşer. Nefsin istemediği kulluk ve fedakârlıkta bulunanlar ise cennete girerler.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyor:

"Cehennem nefsin istekleri ile, cennet de nefsin hoşlanmadıkları ile örtülüdür." (Buhârî. Tecrîd-i sarîh: 2035)

İnsan, tuzaktaki daneyi görüp ona yaklaşan kuşa benzer. Kuş danenin arkasında kendisini bekleyen tehlikeyi görmediği için tuzağa düşer. İnsan nefsinin arzularına uyarsa, sürüklenmekte olduğu cehennemi göremez.

Abdullah -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Cennet sizin her birinize ayakkabısının bağından daha yakındır. Cehennem de böyledir." (Buhârî. Tecrîd-i sarîh: 2036)

Nefsin esaretinden kurtulamayan insan, yaşayan ölü gibidir. Dünyaya niçin geldiğini, nereye gideceğini bilemez. İki günlük ömründe sermaye toplayamadan gider.

İlâhî Yardım:

Hakk'a yönelen bir insan, iradesini "Nefsini ıslah etme" yönünde kullanırsa;

"Ey iman edenler! Eğer Allah'a (Allah'ın dinine) yardım eder (sarılırsanız) Allah da sizi muvaffak eder ve ayaklarınızı sâbit kılar." (Muhammed: 7)

Âyet-i kerime'si mucibince Allah-u Teâlâ'nın yardımına erer.

Nitekim Zeyd bin Erkam -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz duâlarının bir noktasında şöyle niyaz ederlerdi:

"Ey Allah'ım! Nefsime takvâsını ver ve onu pâk eyle! Onu pâk edecek yegâne sen varsın. Onun velisi ve mevlâsı sensin." (Müslim: 2722)

Şu halde vuslata erebilmek nefis ve şeytanla mücadeleye bağlı kılınmıştır.

Allah-u Teâlâ azmi nispetinde kulunu destekler, hidayetini artırır, sermayesini çoğaltır, önüne ışık tutar, yollarını açar. Onun için hiçbir engel bırakmaz.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.

Şüphesiz ki Allah ihsan erbâbı ile beraberdir." (Ankebût: 69)

Bütün bu lütuf iyilikleri Allah-u Teâlâ'nın desteğinden ileri gelmiştir. Niyetini değiştirdiği an hepsi hükümsüzdür.

Kişi: "Bana bu sermayeyi koyana, bunları bana sevdirene ve yaptırana sonsuz şükürler olsun." diye şükrünü artırırsa ve içten içe hizmeti ve ibadeti arzu ederse, Allah-u Teâlâ ziyadesini ihsan buyurur.

Zira Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kim inanır, nefsini ıslah ederse, onlara hiç korku yoktur ve onlar mahzun da olmayacaklardır." (En'âm: 48)

Lâyık oldukları mükâfatlara er geç kavuşacaklardır.

Cihadın Efdali:

Kişi kendisinin Allah yolunda mücadele ettiğini zanneder, beşeriyeti irşada kalkar ve fakat kendi nefsi onu işgal etmiştir de bilmez.

Fakir der ki:

"Ey zâhid!... Fethetmek için seni kuşanmış görüyorum. Fakat sen fethedildiğini bilmiyorsun. Evvelâ kendi içine dön. İçindeki düşmanını öğren. Evini ve odalarını işgaliyetten kurtar."

Hakiki imana sahip olabilmek için nefisle mücadele etmek gerekir.

Kişiler ilk önce kendilerini düzeltmeli, iyiliği emir ve kötülükten men etmeye önce kendi nefislerinden başlamalı; başkalarından önce kendilerini düzeltmeye çalışmalıdırlar. En efdal cihad budur.

Allah-u Teâlâ Âyet-i kerime'sinde:

"İnsanlara iyiliği emreder de kendinizi unutur musunuz?" buyuruyor. (Bakara: 44)

Öğüt verme durumunda olan bir kimsenin, söylediklerinden önce kendisi tarafından yaşamasının sözden daha çok tesirli olduğu bir gerçektir.

Bildiğiyle amel etmeyen, sözleriyle icraatları birbirini tutmayan bu gibi kimseler hakkında Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Ey iman edenler! Yapmadığınız şeyleri niçin söylüyorsunuz? Yapmadığınız şeyleri söylemeniz Allah katında büyük bir gazaba sebep olur." (Sâff: 2-3)

Allah katında en makbul ilim, amel edilen ilimdir. Amelsiz ilim vebalden ibarettir. Yalnız öğrenmekle iktifa edenler âlim değil, ilmin kabıdır.

Üsâme -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif'lerinde ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Kıyamet günü bir kişi getirilip cehenneme atılır. Bağırsakları karnından dışarı fırlar ve o haliyle değirmen döndüren merkep gibi döner. Cehennem halkı onun yanına toplanır da: ‘Ey filân! Bu ne hâl? Sen bize iyiliği emredip, kötülükten alıkoymaya çalışmaz mıydın?' derler. O da: ‘İyiliği emrederdim de kendim yapmazdım, kötülükten vazgeçirmeye çalışırdım da onu kendim yapardım.' cevabını verir." (Buhârî, Tecrîd-i sarîh: 1351)

Onun bu durumu, etrafına ışık verip kendisini yakan muma benzer.

Ahmed Rufâî -kuddise sırruh- Hazretleri bu hususta şöyle buyurmuştur:

"Unu elersin aşağıya düşürürsün, kepeği kendine bırakırsın."

Kişi İslâm'ı hayatında yaşamıyor, başkasına yaşamasını söylüyor. Onun içindir ki sözleri hiç tesir etmiyor. Kendisi yaşamış olsa, söz bile söylemeden, onun hâli numune olur. İnsanlar onun hâlinden istifade ederler, yollarını doğrulturlar.

Yaşamayıp sadece konuştuğu zaman birisi onun durumuna bakar, "Bunun hareketleri zaten eğri, sözünden ne hayır gelir?" der, yol arayan insanı dahi yoldan çıkarmış olur.

Nefis kendisine yapılan nasihatleri kabul etmediği gibi, ona perde vurmak için güzel sözler söyler. Fakat o güzel sözler kendi ayıbını perdelemek içindir. Nefis onu öyle yaptırıyor, o da onun doğru olduğunu zannediyor ve kabul ediyor. Çünkü o perdenin kalkacağı günü bilmiyor. Yarın perde kalktığı zaman, bütün yapılan işler ortaya çıktığı zaman, nedâmetin çokluğu, faydasının hiç yokluğu görüldüğü zaman sen meydanda kaldın! Ne nefis kaldı, ne de örtüsü kaldı. Hakk ile başbaşa kaldın! İşte insanların aldandığı nokta burasıdır.

Allah-u Teâlâ bir Âyet-i kerime'sinde insanların kendilerini temize çıkarmalarını yasaklamakta ve şöyle buyurmaktadır:

"Kendinizi beğenip temize çıkarmayın. Çünkü O, kötülükten sakınanı daha iyi bilir." (Necm: 32)

İyiler de kötüler de gün gelecek Hakk'ın huzurunda seçileceklerdir.

Henüz âkıbetini görmeyen ve kaderin sırrını bilmeyen insan için, böyle bir iddiâ ile böbürlenmesi çok tehlikeli bir sonuçtur, cehalet ile düşüştür.

Nefisle başbaşa kalıp muhasebe yaptığımız zaman, bir değeri olup olmadığını ona duyurmak için, onu kalp paraya tahvil ederiz. "Ey nefis! İşte sen busun, senin bu kadar bile değerin yok!" deriz. Geçmez parayı çocuk bile almıyor, oraya buraya atıyor.

İhlâs nokta-i nazarından nefisle muhasebe yapıldığı zaman, bu gibi ince hesaplar ortaya çıkar. Hem dalâlet içinde yüzerken, hem de kişinin kendisini beğenmeye kalkışması helâk olmak demektir.

Nefsi Gömmek:

Meselâ bir toprakta maden var. İnceden inceye uğraşarak o madeni topraktan ayırmak lâzımdır. Toprağın çok, madenin az olduğu düşünülerek ayırma işi bırakılırsa, o çok kıymetli maden topraktan ayrılmaz.

İşte bunun gibi, Allah-u Teâlâ bir insana mânevî bir cevher koymuşsa, o cevheri meydana çıkarmak gerekir. Nefisle mücadeleden maksat da budur, yani nefsi tortularından süzmek, hülâsasını meydana çıkarmak ve insanî nefis hâline getirmektir.

Ekilen bir tohumun üzerine taş gibi bir şeyler gelirse büyüyemez. Şayet ayıklanırsa o bitki neşv-ü nemâ bulur ve güzel bir gıda olur. İnsan da böyledir. Allah-u Teâlâ kişiye ezelden ihsan etmişse, onda ekilmiş bir tohum vardır. Bu mânevî tohumun büyümesi için nefsi tezkiye etmek, zulmet perdelerini açmak, hayvânî sıfatlardan kurtulmak gerekiyor.

Nefis öyle bir mahlûktur ki, zâlimdir, kâfirdir, Allah-u Teâlâ'ya bile karşıdır. Gaye bu kâfiri müslüman etmektir.

Nefisle mücadelede galip gelen bir insan, Allah-u Teâlâ'nın lütfu ile onu mezara gömer. Nefis ise bu arada işine gelmeyen bir hâl olursa, hemen feveran etmek ister. Onun hilesinin sızmadığı yer yoktur. Fakat Allah-u Teâlâ insana o kuvveti verdiği için: "Sen dur, ben bu kadar uğraştım, seni yeni gömdüm, kıpırdamaya çalışma." der. Üzerinde kabir taşının daima durması lâzımdır, yoksa kabirden çıkar gibi gömüldüğü yerden çıkar ve yapacağını yapar. Nefsi öldürmek başka, gömmek başkadır.

Samimi bir niyetle tevbe eden bir insan kötülüklerden vazgeçer. Nefsi ise içeriden, durmadan o işlerin tadını anmak ve yaptırmak ister. İnsan içini de sükut ettirirse, o artık iç ve dış hakimiyeti elde etmiş, tevbe kısmını tamamlamış olur.

•

Nefsin istek ve arzularını öldürmedikçe, ruhu diriltmek mümkün değildir

Nefsin işgali altında kalan ruh ya hastadır, ya da ölü mesabesindedir, yani canlı cenazedir.

Nefsin çeşitli hayvanî sıfatları vardır. Mücadele ve mücahede yapıldıkça, bu sıfatlar bir bir küçülür. Bundan sonra her sıfat değiştikçe kuvvetten düşer. Sonraki sıfat daha zayıftır.

Fakat şu husus unutulmamalıdır ki, nefis ne kadar zayıflarsa zayıflasın, küçülürse küçülsün, ancak sıfatını değiştirir. Meselâ aslansa kedi olur, sinek olur. Her zaman için tehlikelidir ve korunmak lâzımdır. Ne kadar küçülse, sıfatlar bir bir izale edilse bile kalan sıfatlar yine de tehlikelidir, icraatını yapmak ister.

Meselâ bir kedinin yapacağı tahribat, bir aslanın yapacağı tahribattan küçüktür. O şiddet kırılmış ve öldürülmüş olur. Öldürüldükçe de ruh terakki eder, yükselir.

Bu noktada mühim bir incelik vardır. Ruh ne kadar kuvvet bulursa bulsun, kişi bu tecelliyâtı Allah-u Teâlâ'nın lütfundan olduğunu bildikçe muhafazadadır. Kendisinden bilirse helâk olur, yahut o an için bırakılır. Allah-u Teâlâ nefsine ruhsat verir ve musallat eder. Ruhsat nispetinde musallat olur, müsade edilmezse yine bir şey yapamaz. Bu noktada Allah-u Teâlâ'ya nasıl sığınmak ve merbudiyet kurmak gerektiğini, kişi bırakıldığı anda düşmanın kendisini istilâya hazır olduğunu belirtmek istiyoruz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bir duâları şöyledir:

"Beni nefsime bırakma! Eğer sen beni nefsime bırakırsan, nefsim beni kötülüğe yaklaştırır ve iyilikten uzaklaştırır."

Mücadele etmek suretiyle Allah-u Teâlâ'ya sığınmaktan başka kurtuluş çaresi yoktur. Kişinin son gayretiyle mücahede ve mücadelesini yapması, sonra da yapamadığını anlayıp Allah-u Teâlâ'ya sığınması gerekir. İşte nefisle mücadele budur.

Nefsi size şöyle tarif edeyim:

"Nefsimin küçücük olduğunu gözümle görsem -ki Allah-u Teâlâ dilediğine gösterir-, bu küçük nesne bin parçaya ayrılsa, bir parçasından Allahıma sığınırım. Değil binde birinden, tozundan Allah'ıma sığınırım. Çünkü onun şerrinden ve hile-i desiselerinden beni ancak Rabb'im kurtarır."

Nefs Terbiyesinde Yardımcı Âmiller:

Nefsi terbiye etmek için birinci plânda ölümü çok anmak ve çöl yolculuğuna çıkacak olan bir insanın bu tehlikeli yolculuktan başka bir şey düşünmediği gibi düşünmek lâzımdır.

Nefis perdelerinin kırılması ve insan tabiatının dünya hayatının lezzetleri içerisine dalmasının önlenmesi hususunda, ölümün hatırlanması kadar etkili hiçbir şey yoktur. Çünkü ölüm, insanın dünyadan ayrılış şeklini ve Allah-u Teâlâ'ya kavuşma halini gözünün önüne getirir.

Nefis ölmeyi hiç istemez. Ona öleceğini, bilcümle malından, evlâtlarından ve sevdiklerinden ayrılacağını sık sık duyurmalıdır.

Mezar ve hasta ziyaretleri ile cenaze merasimlerine iştirak etmek gönülde ölümü hatırlatmayı tazeler.

Bir de aç bırakmak lâzımdır, nefsin açlığa hiç tahammülü yoktur, hiç sevmez.

Bütün şehvetlerin, arzu ve isteklerin menbaı midedir. Açlık ise nefsin arzularını öldürür.

Bâzı zevât-ı kiram üç gün beş gün oruç açmamışlardır. Size bunu yapın demiyoruz, içinizden bir fert çıksın tecrübe etsin, neticesini sonra görsün.

Nefis başlangıçta süt emen çocuk gibidir. O kendi haline bırakılırsa, süt emme arzusu daha da artar. Sütten kesip alıştırılırsa, o da emmeyi bırakır.

Şu kadar var ki lütuf ancak Allah-u Teâlâ'dan gelir. Kişi helâl lokma yemeye dikkat ederse, ihlâs ile ibadetlerine devam ederse, nefsinin arzu ettiği şeyi yapmayıp, arzu etmediği şeyi tercih ederse, merdivenden yukarıya çıkmaya başlar. Tarikat merdivenlerine bu üç şeyle çıkılır. Bütün bunlar ilâhî lütuftur, O verecek ki sen yürüyeceksin. Merdivene basa basa çıkarsın.

Ruhun Hürriyeti:

Ruh ve nefis iki ordu gibidir, devamlı harp halindedirler. Hangi taraf ne kadar alırsa orası onundur. Hepsini alırsa işgal eder, diğerini esir alır.

Hidayet nuru ise Zühal yıldızı gibidir, nefsin karanlığını deler geçer. Tevhid tohumu vücudun her yanına dal salar, ihata eder.

Kendisi ile dargın olanı önce kendisi ile barıştırmak gerekir. Çünkü onun nefsi ile ruhu çoktan arayı açmış. Kendi kendisi ile barıştırılmazsa, Hakk'a ulaştırmaya imkân olmaz.

Bir düşman bir memleketi istilâ edip zaptettiği zaman, orada kendi rejimini yürütmek ister. Hiç kimseye söz hakkı vermez, kimsenin hürriyete kavuşmasını istemez. Kendi eliyle yaptığı putlara tapındırmaya mecbur eder. Gizli veya açık ilâhlık dâvâsı güder.

Nefsi ile ruhu arayı açan kimsenin durumu da böyledir. Düşmanını öğrenip mücadeleye girişir, muvaffak da olursa hürriyetine kavuşur, işgalden kurtulur.

Elindeki putu, gönlündeki mâsivâyı atar, Hakk'a ulaşır, dünya saâdetine âhiret selâmetine erer.

Nefsin Tuzakları:

Nefis bulunduğu makam ve dereceye göre, insana değişik tuzak ve hileler kullanır. Her ne kadar bazen uslu duruyor gibi görünse de silâhları yanıbaşında hazırdır. Hiç tahmin edilmeyen bir anda aniden o silâhı kullanır ve ruhu öldürür.

Nefsin şeriattaki en büyük silâhı "Vesvese vermek"tir. Kalbi zikrullahtan uzak tutmak ve ibadetlerin faziletini gidermek için "Şu iş olmasa, şu şöyle olsa!" gibi vesveselerle kalbi daima meşgul eder.

Tarikatta ise uyuma emri verir. Müridi uyutmak suretiyle Hakk'ı zikirden uzaklaştırmaya çalışır. Bunun için de, yeme-içme gibi uyku sebeplerini çoğaltır.

Velâyet ve nübüvvet dâvâlarını karıştırır. Kişiyi yersiz dâvâların peşinde koşturur.

Marifete geçince Rubûbiyet dâvâsı sürmeye çalışır. Şüphesiz bu bir gizli şirk olur.

Nefis ve Dereceleri:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kim inanır, nefsini ıslah ederse, onlara hiç korku yoktur ve onlar mahzun da olmayacaklardır." (En'âm: 48)

Lâyık oldukları mükâfatlara er geç kavuşacaklardır.

İnsanın terakki edip yükselebilmesi ancak nefse muhalefet etmesiyle kâimdir. Ruhun esâreti nefsin hürriyetidir, nefis esir alınamadıkça ruh hürriyete kavuşamaz. Nefsin istek ve arzularını öldürmedikçe, ruhu diriltmek mümkün değildir.

Bir insan nefsi öldürmedikçe ruhen yükselemez. Dünya puttur, nefsin arzuları puttur, onlara tapmaktan kendisini alamaz. Dinin hakikatine, imanın kemâliyetine varamaz. Şu halde ölmeden evvel ölmek, yani nefsi öldürmek lâzım ki ruh dirilsin.

Nefsin işgali altında kalan ruh ya hastadır, ya da ölü mesabesindedir, yani canlı cenazedir.

Ulvî olan ruh, bu karanlık cesetle birleşince yedi perde ile aslî hâlinden perdelenmiştir. Bu perdelerden her birine nefsin dereceleri veya makamları denir.

Tam yedi perdeli hâli "Nefs-i emmâre"dir. Bir perdenin kalkmasıyla "Levvâme", iki perdenin kalkmasıyla "Mülhime", üç perdenin kalkmasıyla "Mutmainne" gibi isimler alır. Daha sonra "Râziye", "Mardiyye", "Sâfiye" gibi dereceler gelir.

Birinci nefisten yedinci nefse doğru gelindikçe ve her perde kalktıkça; cismâniyet, zulmâniyet, kesafet azalırken, derece derece ruhâniyet, nûrâniyet ve letâfet artar, ruha mânevî âlemden ışıklar sızar. Tam perdeli hâlinde ise hiç ışık sızmaz. Perde sayısı azaldığı nispette nefis saflaşır.

Farz-ı muhal ki bir şeyin üzerine örtü örtülmüş. Bu örtüyü yağmur, rüzgâr, güneş yıkıp yakıp yıpratıyor. Perde zayıfladıkça örtülen şey yavaş yavaş belirmeye başlıyor.

İşte kişinin kalbi de yedi kalın perde ile örtülüdür. Bütün perdelerin kalkması hâlinde ise tamamen nur kesilir. Bu makam, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in makamıdır.

Altı derecenin ismi Kur'an-ı kerim'de açık olarak zikrediliyorsa da, "Nefs-i sâfiye" Âyet-i kerîme'lerin işaretlerinden anlaşılmaktadır.

Her nefsin bir âlemi, bir seyri, bir hâli, bir vâridi, bir yeri, bir müşâhedesi, bir ismi, bir nuru vardır.

1. Nefs-i Emmâre:

İnsanı zorla kötülüğe sürükleyen nefistir.

İnsânî ruh, hayvânî ruhun şehvânî arzularına boyun eğerek ona itaat eder, bütün hallerinde ona muvafakat edip hükmü altına girerse, onun bu hâline "Nefs-i emmâre" denir.

Bu nefsin seyri "İlâllah"tır, yani Allah'a doğrudur. Âlemi, bu görünen şehâdet âlemidir. Yeri göğüstür. Hâli meyildir. Yolu şeriatın dış ölçüleridir.

Sıfatları: Cehâlet, cimrilik, hırs, kin, kibir, gadap, şehvet, tamah, hased, riyâ, yalancılık, kötü huyluluk, boş ve faydasız şeylerle uğraşmak, istihzâ, ahmaklık, unutkanlık, buğz, çabuk isyan, çok yemek, çok içmek, çok konuşmak, fazla neşe, âvârelik, şımarıklık, din ehlinin hâlini inkâr... ve benzerleridir.

Âyet-i kerime'de:

"Nefis olanca şiddetiyle kötülüğü emreder." buyuruluyor. (Yusuf: 53)

Nefs-i emmâre derecesinde bulunan insanlar üç sınıftır:

a) Hazret-i Allah'ın emirlerini yerine getirmeye çalışır, fakat nehiylerinden kaçınmaz. Ahlâk-ı zemime galip geliyor ve onu istediği tarafa sürüklüyor.

b) Hazret-i Allah'ın emirlerine itaat etmediği gibi, nehiylerinden de kaçınmaz. Fakat itaat edeni sever.

c) İsmi İslâm'dır. Fakat İslâm'ın hiçbir emrini yerine getirmediği gibi, İslâm'ı ve müslümanları da sevmez. Onun ahlâk-ı zemimesi daha kötü.

2. Nefs-i Levvâme:

İnsânî ruh, emmâre iken işlediği günahlardan ve kötülüklerden pişmanlık duyar ve kendisini kınamaya başlarsa, onun bu hâline "Nefs-i levvâme" denir.

İkinci makama yükselen sâlikin artık kalbindeki yedi perdeden birisi kalkmıştır. İbadetlerini yapar, yasaklardan kaçınmaya, emr-i ilâhi'yi yerine getirmeye çalışır. Buna rağmen yine günah işler, fakat hemen arkasından da pişman olup tevbe eder.

Bu gibi kimseler için de iyi vaadler vardır:

"Onlar ki günahın büyüklerinden ve hayâsızlıklardan kaçınırlar, yalnız bazı küçük kusurlar işleyebilirler. Şüphesiz ki Rabb'inin mağfireti geniştir." (Necm: 32)

Bu makamın seyri "İlallâh"tır. Âlemi, berzah âlemidir. Yeri gönüldür. Hâli muhabbettir. Yolu tarikattır.

Sıfatları: Kınama, haset, kötü fikir, ucb, işret, halkla çekişme, kahır, temennâ, körü körüne tevekkül, gizli riyâ, makam sevgisi ve şehvet tutkusudur.

3. Nefs-i Mülhime:

İbadet, zikir ve riyâzetlerin artması, nefisle şiddetli bir mücâdeleye girişilmesi neticesinde kalp üzerindeki perdelerden birisi daha kalkarsa, nefsin üçüncü makamına çıkılmış olur ki, bu makama "Nefs-i mülhime" denir.

Çünkü kalp, nefsin dereceleri olan bu yedi perde ile perdelenmiştir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Hidayeti kabul edenlere gelince, Allah onların hidayetini artırmış ve onlara takvâ yollarını ilham etmiştir." (Muhammed: 17)

Sıfatları: İlim, cömertlik, kanaat, tevâzu, sabır, ezâya tahammül, özürleri kabul, güzel zan, hoşgörü...

Bu makamda sâlik, bütün varlıkların âlemlerin Rabb'i olan Allah'ın kudret elinin altında olduğunu müşâhede ettiğinden, hiçbir mahlûka itirazı olmaz. Fâil-i mutlak'ın fiillerini seyreder. Aslâ geri dönmemeye gayret eder.

Nefs-i mülhime'nin diğer vasıfları da şunlardır:

Hayretle şaşkınlığa düşmek, makamlara ermek, kabz ve bastın gelişi, havf ve recânın gidişi, zikrullahı sevmek, güler yüzlülük, hikmetle konuşmak, müşâhede ve murakaba...

4. Nefs-i Mutmainne:

Şirkten, şüpheden, isyan ve hatadan temizlenmiş, Mevlâ'nın hitâbıyla ıstıraplardan kurtulup huzura kavuşmuş nefis demektir. Kalp üzerindeki dördüncü perdenin kalkmasıyla, ruh mutmainne makamına yükselir.

Nitekim Allah-u Teâlâ bu dereceye yükselmiş nefse:

"Ey mutmainne olan nefs!" kelâmı ile hitap etmiştir. (Fecr: 27)

Nefs-i mutmainne'de müridin seyri "Seyr-i maallah"tır. Âlemi, hakikat-i Muhammediye'dir. Yeri sırdır. Hâli, sâdık bir tatmin hâlidir. Kendisine gelen mânâ şeriatın bazı sırlarıdır.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Onları hidayete erdirecek ve hallerini düzeltecektir." (Muhammed: 5)

Sıfatları: Cömertlik, tevekkül, sabır, şükür, hilm, teslimiyet, rızâ, sıdk, ibadet, rifk, güleryüzlülük, tam müşâhede, sürekli huzur, büyüklere tâzim, kalp sevinci, tatlı dil, kusurları örtme, hataları bağışlama...

5. Nefs-i Râziye:

Allah-u Teâlâ'nın bütün imtihan ve ibtilâlarına sadâkat göstermiş, gelmiş ve gelecek her şeye râzı olmuş, bütün gayret ve arzusu Mevlâ'nın hoşnutluğunu kazanmak olan nefsin haline "Nefs-i râziye" denir.

Sıfatları: Verâ, ihlâs, muhabbet, Mevlâ ile dostluk, ilâhi huzur, kerâmet, mâsivâyı terk, teslimiyet, rızâ, eziyetlere sabır, halkı irşad, en ince edeptir. Duâsı reddedilmez. Herkes tarafından saygıyla karşılanır.

Râziye ile bundan sonra gelen Mardiyye makamlarında olan nefisler Kur'an-ı kerim'de şu hitâb-ı ilâhî ile taltif edilmişlerdir:

"Dön Rabb'ine! Sen O'ndan râzı, O senden râzı olarak." (Fecr: 28)

6. Nefs-i Mardiyye:

Bu makama yükselen nefisten Hazret-i Allah râzı olduğu için "Nefs-i Mardiyye" adını almıştır. Râzı olunmuş nefis demektir.

Sıfatları: Allah ve Resul'ünün ahlâkı ile ahlâklanmak, hataları bağışlamak, ayıpları örtmek, güzel zanda bulunmak, herkese lütuf ve şefkat göstermek, insanları karanlıklardan kurtarmak için onlara meyl ve muhabbet...

Ancak bu meyl ve muhabbet sadece Allah için olup, acıma ve şefkatten ibarettir. Görünüşte insanlardan ayrılmaz, fakat bâtında Hakk iledir. Kalbi mâsivâdan kurtulmuştur.

7. Nefs-i Sâfiye:

Bu makama yükselen nefis artık safileşmiş, süzülmüş, temizlenmiş, paklanmış, yani vücudun en kötü yeri iken en iyi yeri olmuş, taş iken elmas olmuştur.

Bu makamda sâlik Hakk'ın elindedir. Hakk'ı bilir ve her şeyini de Hakk'tan bilir. Ne kendisini ne de rızkını düşünür. "Neme lâzım, o Sâhibim'e aittir." der. Çünkü o çok iyi bilir ve görür ki Allah-u Teâlâ evin sâhibi, kendisi ise misafirdir. "Hû komşu!" denir ya, buradaki "Hû!.." bizzat ev sahibine seslenmektir.

O'ndan başkasını tanımaz, her şeyini sadece O'ndan ister. Çıkacak hükm-i ilâhî'ye peşin olarak râzıdır.

"Meşhud tevhid" nefsin sâfiye derecesinde tecelli eder.

Hiç olduğu zaman, perdeler aralandığı zaman, O'nu gördüğü zaman, O'ndan başka bir şey görmediği zaman meşhud tevhid tecelli eder.

Fakat bu göz onun değildir. Bunu kör göz nasıl görebilir?

MÂNEVÎ TERAKKİYAT

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:
"Nefsini bilen Rabb'ini bilir." buyuruyorlar. (K. Hafâ)
Bunun gerçek mânâsı ise:
"Fakirliğimle övünürüm." Hadis-i şerif'inden öğrenilir. (K. Hafâ)
Buradaki fakirlikten murad:
"Ben fakirim. Ruhum, bedenim, ilmim, malım ve bütün her şeyim sahibimindir. Hiçbir şeye mâlik değilim. Fakirliğimle de övünürüm." demektir.
Bu hakikat anlaşılırsa, kişi cehaletten kurtulmuş olur. O zaman azamet-i ilâhî kendiliğinden husule gelir.

Mânevî Tekâmül:

Yerlerin, göklerin ve içindeki bütün varlıkların yaratılışı gayet muntazam bir plân dahilinde olmuştur. Basit canlılardan insana doğru devam eden yaratılış, insanoğlunun yaratılmasıyla son merhaleye ulaşmıştır.

Âlemlerden süzüle süzüle gelen ve ulviyattan halkolunan insan ruhu, maddeden ibaret olan hissiz ve hareketsiz bir vücuda sığdırılmış ve onu mânevî bir kalıba büründürmüştür.

İnsanın doğduktan sonraki maddî tekâmülü son noktaya gelmişse de, mânevî tekâmülü belli bir devrede sona ermez, ölümüne kadar devam eder. Çünkü ruh tekâmül etmek, terakki etmek üzere gönderilmiştir. İnsandaki ruhânî tekamül, Allah-u Teâlâ'yı tanımakla ve O'na kullukla başlar. Zaten kâinatın yaratılmasındaki esas gaye insanın yaratılması, ondan da maksat Allah-u Teâlâ'nın bilinmesi ve bulunmasıdır.

O'nu tanımak, O'na gönülden teslim olmak insanın en başta gelen vazifesidir.

Nitekim Âyet-i kerime'de:

"Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım." buyuruluyor. (Zâriyât: 56)

İnsan yüzünü O'na döndürmezse neyi bulur?

Bir insan Allah-u Teâlâ'nın mevcudiyetine, vahdaniyetine delâlet eden delilleri kendi vücudunda aramalıdır, başka yerde aramaya hacet yoktur.

Allah-u Teâlâ insanı kendini tanımak için yaratmış; kendini tanımayı, insanın nefsini tanımasına bağlı kılmıştır. Onun için de insana kendi nefsini bilme istidadını vermiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nefsini bilen Rabb'ini bilir." buyuruyorlar. (K. Hafâ)

Bunun gerçek mânâsı ise:

"Fakirliğimle övünürüm." Hadis-i şerif'inden öğrenilir. (K. Hafâ)

Buradaki fakirlikten murad:

"Ben fakirim. Ruhum, bedenim, ilmim, malım ve bütün her şeyim sahibimindir. Hiçbir şeye mâlik değilim. Fakirliğimle de övünürüm." demektir.

Bu hakikat anlaşılırsa, kişi cehaletten kurtulmuş olur. O zaman azamet-i ilâhî kendiliğinden husule gelir.

Âyân-ı Sâbite:

Allah-u Teâlâ'nın indinde her insanın bir hakikati, yani özü vardır. Dünyaya gönderilmeden önce şekil almamışlardı, daha doğrusu çekirdek halinde idiler. Bunlara tasavvuf dilinde "Âyân-ı sâbite" adı verilir.

Gözle görülemeyecek kadar küçük bir zerre olan Âyân-ı sâbite'de kişinin bütün mukadderâtı dürülüdür, her birinin kendine göre bir istidat ve kabiliyeti vardır. "Âlem-i emir"de bulunurlar.

Bu Âyân-ı sâbite'ler Allah-u Teâlâ'dan kendi istidat ve kabiliyetlerine göre meydana çıkmayı istediler.

"Yâ Rabb! Sen bizi meydana çıkar, icraatlarımızı görelim." dediler. Allah-u Teâlâ da bu isteklerini kabul etti, onları zamana ve mekâna göre bu âleme sevketti. Âyân-ı sâbite'ler bunu kendileri istemişlerdi.

İnsanları dünyaya göndermesinden maksat, onların da bilmeleri içindir, yoksa Allah-u Teâlâ'nın öğrenmesi için değildir.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah onların geçmişlerini de geleceklerini de bilir. Kulların ilmi ise bunu kavrayamaz." (Tâhâ: 110)

Allah-u Teâlâ âlimdir, her şeyi bilir. Ezelî ilminde kişinin dünyada neler yapacağını, neler söyleyeceğini, ahiretteki yerini biliyordu ve takdir filminde beyan etmişti. Hiçbir şey O'nun bilgisinin dışında değildir.

Âyet-i kerime'sinde:

"Yaratan bilmez olur mu hiç?" buyuruyor. (Mülk: 14)

Zerreden kürreye kadar her şey böyledir. Kâinat da böyledir, insan da böyledir. Her şeyin filmi çekilmiş ve dürülmüş, kaseti tutulmuştur.

Allah-u Teâlâ insanın dünyada zuhur etmesini dilediği zaman "Akl-ı kül"de tasarruf ederek ilk şeklini çizer. Onu orada dilediği kadar tutar. Akl-ı kül'e "Akl-ı evvel" ve "Cevher-i evvel" de denir. Akl-ı evvel, Allah-u Teâlâ'dan ilk zuhur eden şeydir. Buna "İlâhî ilmin ilk zuhuru" adı da verilir. Oradan "Nefs-i kül"e gelir. "Kâinatın ruhu" demektir. Sonra "Arşırahman"dan, "Kürsü"den süzülüp yedi kat göklerden geçer. "Felek-i kamer" adı verilen ay feleğine gelir.

Bütün bunlar Allah-u Teâlâ'nın ezelî kudretinin tezahürleridir.

Âlem-i ervah'tan merhale merhale "Felek-i kamer"e geldikten sonra, oradan da madde âleminin temel unsurları olan ve "Anâsır-ı erbaa" adı verilen "Ateş"e, "Hava"ya, "Su"ya ve "Toprak"a düşer. İnerken yağmur taneleri ile iner, toprağa düşünce bitki olur. İnsan onu yer, bir müddet insanda kalır. Daha sonra ana rahmine geçer. Nihayet bir bebek olarak dünyaya gelir. Yani cisim teşekkül eder.

Bütün bu olanların hepsi Allah-u Teâlâ'nın "Ol!" emri ile oluyor, onun takdiri husule geliyor.

İnsan-ı kâmil olabilmek için üç devir tamamlamak gerekmektedir. Dünyaya gelen her insan bu birinci turu yapmış olur.

Nefis ve Ruh:

Allah-u Teâlâ Cemâl nurundan en evvelâ Resul-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu yarattı. Habib-i Ekrem -sallallahu aleyhi ve sellem-inin de bilhassa göz nurundan Arşırahman'ı, sonra diğerlerini halketti.

Allah-u Teâlâ bütün ruhları "Lâhut âlemi"nde yarattı. Bunun içindir ki Ahsen-i takvim'in tâ kendisi olmuş oluyor.

Sonra yaratılan ruhları kâinatın en aşağısına, cesetler âlemine indirdi.

Kur'an-ı kerim'de bu hususa şöyle işaret ediliyor:

"Biz insanı en güzel bir biçimde yarattık. Sonra onu aşağıların aşağısına indirdik." (Tîn: 4-5)

Yâni Allah-u Teâlâ "Kudsî rûh"u Ahsen-i takvim üzere yarattıktan sonra, beraberinde tevhid tohumu olduğu halde "Lâhut âlemi"nden saldı, evvelâ "Ceberût âlemi"ne indirdi. Ceberût, âlem-i emirden sonra madde ve müddetle vücut bulan, maddî ve mânevî âlemler arasında bulunan orta âlemdir. Ruhânî âlemin de cismânî âlemin de bazı hususiyetlerine sahiptir. Bir berzah ve misâl âlemidir.

Ceberût âlemine gelince Allah-u Teâlâ ruhlara o âleme mahsus, o âlemin nurundan kisveler giydirdi. Bu kisveyi giyen ruhlar "Sultânî ruh" oldu.

Sonra o kisve ile "Melekût âlemi"ne indirdi. Orada da o âlemin nurundan kisveler giydirdi. Bu kisveyi giyen ruhlar da "Ruhânî ruh" ismini aldı.

Mülk âlemi zâhir âlem, melekût âlemi ise bâtın âlemdir. Arş'tan arza kadar melekût âlemidir.

Allah-u Teâlâ ruhları yine saldı, "Mülk âlemi"ne indirdi. Emr-i İlâhî ile cesetlere inip mülk kisvesine bürünen ruhlar ise "Cismânî ruh" oldu.

Cesetleri halk edişi ile ilgili değişik halleri şu Âyet-i kerime'si ile haber vermektedir:

"Sizi topraktan yarattık, ölümünüzden sonra yine O'na döndüreceğiz ve sizi tekrar oradan çıkaracağız." (Tâhâ: 55)

Ruhların bu cisme girmeleri ile ilgili olarak da diğer bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ona kendi ruhumdan üfledim." (Sâd: 72)

Âlemlerden süzüle süzüle gelen ve ulviyattan halkolunan ruh, hissiz ve hareketsiz vücuda sığdırıldı.

Vücutta bir de nefis var. Nefisle ruh, vücutta ayrı ayrı yer tutmuşlardır.Nefis; toprak, su, hava ve ateşten müteşekkil bir "Buhâr-ı zulmânî"dir. Karın boşluğunda bulunur, kumandası secde mahallidir. Bütün vücuda oradan kumanda etmek ister.

Nefis süfliyâttan, ruh ulviyâttan halkolunmuştur. Nefis ahlâk-ı zemime, ruh ise ahlâk-ı hamide ile mücehhezdir. Çok lâtiftir, çok âli makamdan gelmiştir.

Allah-u Teâlâ cesette ruhların her birine, kendilerine mahsus yerler ayırmıştır.

Cismânî ruhun yeri etle kan arasıdır ve bedende terbiye edilir.

Ruhânî ruh'un yeri kalp,

Sultânî ruh'un yeri fuad,

Kudsî ruh'un yeri ise sırdır. Ruhların terbiyesi ayrı bir husustur.

Sır; Hâlik ile mahlûk arasında bir vâsıtadır, tercüman mesâbesindedir. Çünkü Kudsî ruh'a sahip olan bir kimse, Allah-u Teâlâ iledir ve O'nun mahremi sayılır.

Yani içten içe, âlemden âleme geçiliyor. Bunlar bâtınların da bâtınıdır.

Terakkiyat:

Ruh, bu karanlık cesetle birleşmeden önce terakki edemiyordu. Cesette nefis ile bir araya gelince mücadele başladı ve yükselebilme kuvvetini elde etti. İnsanların bazı meleklerden efdal oluşu buradan doğuyor. Onlarda nefis olmadığı ve nefse tâbi olmadıkları için, ne ki emredilirse hemen yerine getirirler.

Ruh ulvî ve lâtif, nefis ise süflî olup birbirinin zıddıdırlar. Allah-u Teâlâ ikisini bir arada barındırmak için ruhu nefse âşık etmiştir. Zira ulvî ile süflînin başka türlü bağdaşması mümkün değildir. Yaratılışları birbirinin tam zıddı olduğu halde ulvî ruh, zamanla süflî olan nefisle alâkasını çoğalttı. Nefs-i emmâre'nin akışına, cazibesine tutuldu ve o nispette değerini ve faziletini kaybetmeye başladı. Çünkü ruh nefse aldanıp onun boyasına girerse, asliyetini, ulviyetini kaybeder, onun gibi kararır ve onun esiri olur. En ulvî makamdan geldiği halde, kendisini unuttuğu için Yaratan'ını da unutur. Vücutta hâkimiyeti nefis eline geçirir, bütün icraatlarını gayet rahat bir şekilde yapar.

Nefs-i emmâre'nin akışına-câzibesine tutulan ve değerini, faziletini kaybeden ruh, Allah-u Teâlâ'ya verdiği sözü de unuttu.

Allah-u Teâlâ ruhları yarattığı zaman:

"Ben sizin Rabb'iniz değil miyim?" buyurmuştu. (A'râf: 172)

Üzerlerinde dilediği gibi tasarruf eden yegâne mürebbileri ve yaratıcıları olduğuna ikrar ettirdi.

Hepsi de:

"‘Evet Rabb'imizsin, buna şâhidiz.' dediler." (A'râf: 172)

Fakat nefsin boyasına girerek bu sözü unuttular. Hâlik-ı azîmüşşan hakkındaki bilgilerini de unuttular. Nefse aldandılar. Dolayısıyla vücutta hâkim oldukları yeri de yavaş yavaş kaybederek hükümsüz kaldılar, nefsin tahakkümüne girdiler. Halbuki çok ulvî âlemlerden süzülerek gelmişlerdi. Ulviyatlarını sufliyâta tahvil ettiler.

Allah-u Teâlâ bir lütuf, ikram ve ihsan olarak Peygamber Aleyhimüsselâm Efendilerimiz'i, onların gelmediği bir zamanda da vekillerini gönderdi, ruhları kendine dâvet etti.

Âyet-i kerime'de:

"Her toplumun hidayet rehberi bir yol göstericisi vardır." buyuruluyor. (Ra'd: 7)

Yani ruhlar âleminde geçen o visal günlerini hatırlattı. "O günleri unuttunuz mu, hani o güzel günleriniz?"

Allah-u Teâlâ'nın peygamberler göndermesindeki, kitaplar salmasındaki maksat budur.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"(Kalplerde) Allah'ın zikrini uyandıranlara andolsun ki!" (Mürselât: 5)

İlâhî buyrukları insanların kalp ve dimağlarına yerleştirmeye çalışırlar.

Gönderilenler:

Bu gönderilme durumunun Kur'an-ı kerim'deki ispatı şudur:

İsa Aleyhisselâm hayatta iken, dinini müjdelemek için zaman zaman çeşitli yerlere dâvetçiler gönderiyordu. Antakya halkını Tevhid'e dâvet etmek için Havârilerinden iki kişiyi göndermişti. Oranın halkı karşı çıkınca, arkalarından bir Havârî daha gönderdi.

Allah-u Teâlâ bu hadiseyi Kur'an-ı kerim'inde şöyle haber veriyor:

"O zaman kendilerine iki elçi göndermiştik de onları yalanlamışlardı." (Yâsin: 14)

Elçiler onlara gelip kendilerini Hakk'a dâvet ettiklerinde, hiç düşünmeden reddettiler. Hatta üzerlerine saldırdılar ve hapsettiler.

"Biz de bir üçüncü ile onları takviye edip desteklemiştik." (Yâsin: 14)

Bu üçüncü zât da oranın halkını aynı surette Tevhid'e dâvet etti. Daha önce gelen iki zâtı teyidde ve tasdikte bulundu.

Bu üç zât Antakya halkına:

"‘Gerçekten biz size gönderildik.' demişlerdi." (Yâsin: 14)

Dikkat edilirse onları görünüşte İsâ Aleyhisselâm gönderdi, fakat Allah-u Teâlâ "Biz gönderdik." buyuruyor. "Biz gönderdik." buyurulması, İsa Aleyhisselâm tarafından gönderilmeleri de Allah-u Teâlâ'nın emriyle olduğundan dolayı olmuş oluyor.

Binaenaleyh bu gönderilenler Allah-u Teâlâ'nın emrini tebliğ ediyorsa, gönderilmiş olduğu için, halkın onlara itaat etmesi gerekiyor.

Dâvete İcabet:

Peygamber Aleyhimüsselâm Efendilerimiz'in seslerine kulak veren insanlar, vücudu nefsin işgaliyetinden, ruhu esaretten kurtarmak için mücadeleye başladılar. Nefislerine muhalefet ettiler. Mücadele nispetinde muvaffak oldular. Dünyada da âhirette de ebedi saâdete erdiler.

Peygamber vekili olan bir mürşid merdiven gibidir. Allah-u Teâlâ'nın ezeli ilminde hidâyet nasip ettiği kulları tasarrufu ile o ulvî âlemlerin yüksek makamlarına tekrar ulaştırır. Nefis de ruha tâbi olarak o makamlara çıkar. Tarikat-ı Nakşibendiye'nin bir hususiyeti de budur. Mürşid, muhabbet ve teslimiyet nispetinde tasarrufunu kullanır. Gün be gün tekâmül edip yükselmeye başlar.

Melekût âlemine çıktığında Rûhânî ruh olur.

Ceberût âlemine çıkabilirse Sultânî ruh olur.

Ve nihayet lâhut âlemine yükseldiği zaman Kudsî ruh olmuş olur. Burası nebilerin, velilerin makamıdır.

"İnsan benim sırrımdır, ben de insanın sırrıyım."

Kudsî Hadis-i şerif'i bu ruhu tavsif eder.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Allah-u Teâlâ kudsî ruhla desteklediği ve lâhut âlemine kadar çıkmaya fırsat verdiği bu kullarından dilediklerini orada tutar, irşad memuru olmayacaksa o makamda kalır. Dilediklerini de irşad için tekrar insanların arasına geri gönderir. Bir veli ikinci turda ne kadar çok yükselirse, üçüncü turda o kadar aşağı iner, irşad ve terbiyesi de o kadar çok tesirli olur.

İnsan-ı Kâmil:

İnsan-ı kâmil olabilmek için üç devir tamamlamak gerekmektedir. İkinci tura çok kişi çıkabilir, onlar mârifetullah mektebinin talebeleridir.

Ve fakat üçüncü turda er kişi kalıyor. Ledün ilmi ise bu üçüncü tura mazhar olanlara âittir. İkinci turda kalanlar bu hakikatlerden mahrumdurlar.

Bunların içinde her yüz senede bir gelenler olduğu gibi, Allah-u Teâlâ'nın nâdiren gönderdiği sevgili kulları da vardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

Yüz senede gelenler ayrıdır, nâdiren gelenler ayrıdır.

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Şüphesiz ki cennetlikler, üzerlerindeki köşk sahiplerini sizin doğu ve batı ufkunda kavuşmakta olan parlak yıldızı gördüğünüz gibi görürler. Çünkü aralarında fark vardır."

Ashâb-ı kiram:

"Yâ Resulellah! Bunlar peygamberlerin yerleridir. Başkaları onlara ulaşamaz." deyince buyurdular ki:

"Bilâkis!.. Nefsim kudret elinde olan Allah'a yemin ederim ki, onlar Allah'a iman ve peygamberleri tasdik eden bir takım adamlardır." (Müslim: 2831)

Bunlar onun ümmetinden dünyaya nâdiren gelenlerdir. Yani: "Benden sonra gelecek ümmetimin içinde böyle cevherler, böyle yıldızlar mevcuttur." mânâsına gelir.

Allah-u Teâlâ bir Âyet-i kerime'sinde Hızır Aleyhisselâm hakkında:

"Ona tarafımızdan has bir ilim öğrettik." buyuruyor. (Kehf: 65)

Allah-u Teâlâ kime has ilim verirse, o sırlara o mazhardır.

Güneşi gören; ay'ı, yıldızı, nuru ve nârı çok iyi farkeder. Güneşi görmeyen güneşi tanıyamaz. Onun ziyası gözleri kamaştırır. O tahsili görmemiştir, o tecelliyata mazhar olmamıştır.

Ay'ı gören; yıldızı, nuru ve nârı bilir.

Yıldızı gören; nur ile nârı tefrik eder.

Nuru da göremeyen karanlıkta kalmıştır.

Bu gizli ilim yalnız hususiyetle O'nun seçtiği, öğrettiği kimseye mahsustur. Seyr-ü sülûkte olanlara, diğer velilere dahi mahsus değildir.

Allah-u Teâlâ âlemlerde tasarruf ettirdiği kimselere dilediğini duyurur, o da dünya âlemindeki mutasarrıflara bu hakikatleri duyurur. Çünkü onların Allah-u Teâlâ ile o nispette yakınlığı yoktur. Onlar emirle, o tasarrufla.

O her an Allah-u Teâlâ iledir. Kendisi istemediği halde emir tahtında döndürülmüştür. İnsanları irşad için beşeriyet kisvesine bürünmüştür. Görünüşte halk ile, fakat bâtını Hakk ile meşguldür. Yeryüzünde Allah-u Teâlâ'nın emriyle tasarruf eder. Fâil-i mutlak'ın fiillerini görür, bir yaprağın tutunduğu kadar bile tutunacak varlığı yoktur. Bir çöp kadar kıymeti olmadığını bilir, kendisini bir resimden hiç farkedemez. Çünkü Fâil-i mutlak o resimde tecellî ediyor. O orada yok. Ondaki irade de idare de Hakk'ın iradesi ve idaresidir. Bu yalnız onlara mahsustur. Fakat bu bilinmediği için herkes resmi görür.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri:

"Onun iradesi kendi elinde değildir." buyurmuşlardır. (260. Mektub)

Çok gizli bir noktadır, kişilerin anlayacağı bir husus değildir.

Tevhid Tohumu:

Allah-u Teâlâ bir kulunun hayrını dilerse, onu dilediği bir rehbere ulaştırır. O vasıta ile kalbine Tevhid tohumu düşürür ve ruhu kendisine çağırır. Çok sevdiği o kararmış nefse uymamasını ona duyurur.

Nasipdar olan ruh, böyle bir dâvetçinin dâvetini duyar ve hemen icâbet eder. Ona Râbıta verilerek ders tarif edilir. Bu dersler Allah-u Teâlâ'nın nasıl zikredileceğini, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e nasıl ve ne zaman salât-ü selâm getirileceğini ihtiva eder. Bir saat kurmak mesabesindedir, asıl hakikat dersi Kur'an-ı kerim'den alınır. İlâhî emirler öğrenilir ve tatbik edilir. Ahkâma uymayan işler terkedilir. Kişinin dış âlemi düzene girer.

Bu arada ruh, vücudu nefsin işgaliyetinden kurtarmak ve iç düzeni sağlamak için teşebbüse geçer. Kişi üstadının tarifi üzerine lâfza-i celâl çektikçe, ruh kuvvet bulmaya başlar ve nefisle mücadeleye girişilir.

Badem çekirdeği mengeneye girince bir tarafa posa, bir tarafa yağ olarak ayrıldığı gibi, mânevî mengene ile de ruh ve nefis birbirinden ayrılırlar. Nefsin karanlığı ve cehâleti ruha tesir etmez olur. Birbirine tamamen düşman oldukları anlaşılır. Ruh ulvî olduğu için daima ulvîyat üzerinde bulunur. Zikir-fikirle meşgul oldukça, iyi insanlarla ünsiyet edildikçe takviye görür, günâ gün terâkki eder. Nefis ise zayıflamaya, kuvvetten düşmeye başlar. Ruh tekâmül ettikçe duygu ayrılıyor.

Lafza-i celâl'de nur vardır, her bir Lafza-i celâl bir ok mesabesindedir, bir darbedir. Nefis bu darbelere, zikrullahın verdiği hararete, nura tahammül edemez. Kalbi boşaltmak zorunda kalır ve ruh odasına kaçar. Artık kalp işgalden kurtulmuş, asliyetine dönüp nurlanmıştır. Zikrullahı çoğalttıkça, yani yüz çekiyorsa iki yüze, beş yüze artırdıkça ateşi de kuvvetlenir. Ruhun esiri olmamak için bütün gücü ile direnmesine rağmen nefsin mukavemeti azalır. Ruh, sır, hafâ ve ahfâ odalarını da terkeder. Oralar da kalp gibi asliyetine döner, her bıraktığı oda kendi nuruyla nurlanır. Yoksa mecbur kalmasa kolay kolay işgal ettiği odaları bırakmak istemez. En son olarak nefs-i kül odasına kaçar ve burada en büyük direnmeyi yapar. Burası secde mahallidir, oradan da çıkarılırsa hâkimiyeti ruh ele geçirir, nefsi esâreti altına alır, onun süflî arzularını dinlemez. Letâif ampulleri yanar. Letâifi bitirenler, sıfat-ı hayvaniyeden sıyrılmış insan olurlar.

Her bir letâif nurunun rengi vardır.

Sırasıyla:

"Kalp" kırmızı,

"Ruh" sarı,

"Sır" beyaz,

"Hafâ" yeşil,

"Ahfâ" siyah,

"Nefs-i kül"ün rengi ise mavidir.

Kişi artık bütün kötülüklerden nedâmet eder. Bir daha yapmadığı gibi düşünmekten de sıyrılır. Kemâl yollarını bulur. Ona hiç söz söylemeden o vücud değişir ve bütün âzâlar ahkâm mucibince hareket etmeye başlar. Takvâ elbisesi geçirilir. İmanlı bir göz kötülüğe bakmaz, imanlı bir kulak kötülüğü işitmez.

Meselâ bir hayvanı ahırdan çıkardın. O ahırı temizlersen, tebdil edersen, dayayıp döşersen, orası oda haline gelir. Biraz evvel ahır idi, şimdi oda oldu. Ahıra padişah girmez amma, odaya padişah girer.

Sen kalbini ahıra çevirdin, pis ise orada her an pisliyor. Pisi atmadıkça, orayı dayayıp döşemedikçe, ibadet ve taatla nurlandırmadıkça, hiçbir zaman oraya padişah gelmez.

"Kalp sarayın eyle pak,

Şayet gele Sultan sana."

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

O'nun bulunduğu kalpte nefis ve mâsiva yaşamaz, O'nun bulunmadığı bir kalpte her şey bulunur amma O bulunmaz.

Ahır haline getirdiğin kalpten pisi çıkar ki orası nurlansın. Bütün letâfatını bu şekilde nurlandırırsan için de nur olur.

Mücadele ile Sultânî zikre de erersin, murad ederse nefes zikrine dahi ulaştırır.

Zâhirdeki ve Tarikat-ı Aliye'deki Beş Letâif:

Allah-u Teâlâ'nın yarattığı şeylerin hepsine birden "Âlem" denir. Çünkü herşey O'nun varlığını gösteren bir alâmet, bir işarettir.

Âlem ikiye ayrılır:

1. Âlem-i halk: Madde ve ölçü bulunan şeylerdir. Arşın içinde bulunan her şey, canlılar, gökler ve yer, cennet, cehennem, melekler... hep âlem-i halktır.

2. Âlem-i emir: "Ol!" emri ile bir anda yaratılan, maddesiz, zamansız, ölçüsüz şeylerdir.

Âlem-i emir, maddesiz ve müddetsiz birdenbire; âlem-i halk ise zaman içinde tedrici olarak yaratılmışlardır. Akıl, ruh ve nefis âlem-i emirden; maddi şeyler ise âlem-i halktandır.

İnsan beşi "Âlem-i halk"tan, beşi de "Âlem-i emir"den olmak üzere on letâiften teşekkül etmiştir.

Zâhirdeki beş letâif: "Toprak", "Su", "Hava", "Ateş", "Nefis"dir. Bunlar âlem-i halktandır, cismanî farzlarla mükelleftir, tek kanatlı kuş gibidir.

Tarikat-ı âliye'deki beş letâif: "Kalp", "Ruh", "Sır", "Hafâ" ve "Ahfâ"dır. Bunlar âlem-i emirdendir. Hem cismânî farzlarla mükelleftir, hem de nafilelerle vazifelidir, çift kanatlı kuş gibidir.

Âlem-i emrin birinci basamağı "Kalp"tir. Kalp, göğüsteki et parçası değildir, bu et parçasına yürek denir. Kalp, bu yürekle alâkası bulunan bir kuvvettir. Kalbin yürekte bulunması, elektriğin ampulde bulunmasına benzer. İkinci mertebesi "Ruh", ruhun üstü "Sır", sırrın üstü "Hafâ", hafânın üstü ise "Ahfâ" mertebesidir.

Nefis, hilkat itibariyle "Âlem-i halk"ın kaynaşmasından meydana gelen zulmânî buhar ise de nispet itibariyle "Âlem-i emir"e tâbi tutulmuştur.

Âlem-i halktan olan lâtifelerin temizlenmesine tezkiye, âlem-i emirden olan lâtifelerin temizlenmesine ise tasfiye denir.

Eğer Allah-u Teâlâ ona ezelden istidat ihsan buyurmuşsa ve "Ene" kabuğunu delerse, misal âlemine kadar uçar. Yani Peygamber Aleyhimüsselâm Efendilerimiz'in, sıddıkların, şehidlerin makamına kadar ulaşabilir.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Mümin-i kâmil olanlar Allah katında bazı meleklerden de efdaldir." (İbn-i Mâce)

Bu fazilet, kişinin nefsine galebe çalması ile mümkündür.

"Huşu", "Huzur", "Muhabbet", "Maiyyet", "Kurbiyet" gibi birçok beşerî meziyetlere hâiz olan âlem-i emirdir.

Bu on letâifin zikrullah ile uyanması ve bütün vücudun ahkâm-ı ilâhî'ye uyması için, Fenâfillah'a çıkmış bir Mürşid-i kâmil'e ihtiyaç vardır. Zira mürşidsiz vuslat olamaz.

Mürşid "Yürü!" der, Mürşid-i kâmil ise tasarrufu ile yürütür.

Bâtına Geçiş:

Bu ameliyelerle, bu çalışmalarla Tarikat-ı aliye'nin altı mektebinden bir tanesi tahsil edilmiş olur. Geride beş mektep daha kalır. Bu bir mektebi bitirmeye birçok kimsenin ömrü dahi kâfi değildir.

Bu kadar derin yollara girince insan kendisinin hep mânevî yolun bâtınî kısmında olduğunu kabul eder. Halbuki buraya kadarki seyir, mânevî yolun zâhirî kısmıdır. Evi düşmandan kurtarmaya muvaffak olmuştur, herşey olmuş değildir. Bu birinci merhaleye Fenâfişşeyh denir. Şeyhin yardımı, müridin çalışması ile husule gelir. Artık şeyh vazifesini bitirmiş olur. Onu bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in terbiyesine teslim eder ve murakaba ettirir. İşte şimdi bâtınî kısımdan içeri girilir. İçeri girmesine rağmen, yine de şeyhe muhtaçtır.

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz:

"Biz nihayeti bidayete yerleştirdik." buyurmuşlardır.

Yani diğer yolların nihayetinde elde edilen, Tarikat-ı Nakşibendiye'de başlangıçta elde edilir.

Size bu sırrı şöyle arzedelim:

Fenâfillâh'a ermiş bir Mürşid-i kâmil, müridin ruhunu bizzat tasarrufa alır ve birkaç ay gibi kısa bir zaman içinde; Allah-u Teâlâ'nın izni kadar, varması mukadder olan makama kadar mânen çıkarır. Ruhâniyet nefisten o an için ayrılmıştır, nefisten ayrı olarak çıkar ve o çıkışta büyük bir kuvvet kazanır. Müridin bundan haberi olmaz. Nefsi de o zaman tezkiye ettirir, onu harekete geçirmez. O anda hakikaten yürüyor, yürüdüğünü de görüyor, mânevî bir haz içindedir. Fakat istidâdı olan son noktaya kadar çıktıktan sonra bırakılır, orada tutunamaz, tekrar eski makamına düşer. Çünkü çıktığı o yer o anda onun makamı değildir. Oraya rûhen çıkmıştı, nefisle mücadele etmeden çıkmıştı. Fakat oraya nefisle çıkması icap etmektedir.

O güzel yerleri gördüğü için, bundan sonra artık çocuğun yeni yürümeye başladığı gibi, o da düşe kalka o noktaları yeniden tırmanmaya çabalar. Çıktığı yer çok güzel olduğu için, bütün gücü ile oraya çıkmaya azmeder. O iki aylık çıkışı şimdi kimbilir kaç senede çıkabilecek? O zaman çıkarılmıştı; şimdi ise nefis var, şeytan var, dünya meşgaleleri, maişet derdi var. O mânevî haz ona güç verir, artık ruhâniyet ile cismâniyet ciddi bir mücadeleye başlar. Çünkü nefis bütün gücüyle engel olmak ister. Fakat mücadele ederse, o nispette muvaffak olur. Ruh kuvvet bulunca, nefis ister istemez ruha tâbi olmak mecburiyetinde kalır. Ruh kuvvet bulduğu için, nefisle mücâdele kolaylaşır.

İstidadı olduğu için, çalışırsa nasibi olan yere kadar çıkabilir. Amma bir sene, amma on sene, amma yirmi sene, amma elli sene sonra... Nasipdar olan mürid nasibini aldıkça gider. Nasibi varsa bir gün "Murad" bile olur.

Tarikat-ı Nakşibendiye'nin, yolu kestirmeden alışı buradan doğuyor. Mürşid müridin merdiveni olduğu için, nefis terbiyesine girmeden önce ruhu yükseltiyorlar. Diğer yollarda ise evvelâ nefsi tezkiyeden başlanıyor, hayli tezkiyeden sonra ruha geçiliyor. Fakat kuvvet bulmayan bir ruhun yanında nefsi tezkiye etmek çok zordur. Bir ömür bile kâfi değildir. Yani nefsi tezkiye edeceğim derken kimisi de ömrünü tüketmiş oluyor. Eğer nasibi varsa sonra ruha geçiyor. Mürşid müridin merdiveni olduğu için ve Tarikat-ı Nakşibendiye'de doğrudan doğruya ruhtan çıkış yapıldığı için, bir mürid onların seneler sonra ulaşacağı menzile bir anda yetişmiş oluyor. O mesafeyi kestirmeden katediyor. Nefis ile ruh yollarının ayrıldığı nokta burasıdır.

•

Mürşid-i kâmil'i bulmak ilâhî bir lütuf ve bağış, büyük bir kolaylıktır.

Mürşid "Yürü!" der, Mürşid-i kâmil ise bizzat Allah-u Teâlâ'nın tasarrufu ile, ihsanı ile yürütür. Fakat şunu unutmamalı ki, Mürşid-i hakiki Hazret-i Allah'tır. Bu noktayı biraz daha açalım. Mürşid-i kâmil, Allah ve Resul'de tamamen fânî olduğu için Allah-u Teâlâ'nın lütfuyla yürütür. Allah-u Teâlâ'nın lütfuyla yürüttüğü için halkı Hakk'a davet eder. En kestirme yol ile, en az sözle Hakk'a ulaştırmaya gayret eder.

Mürşid-i kâmil'i Allah-u Teâlâ ileriye sürdüğü için, ona o makamı verdiği için; o çok iyi bilir ki kendisi hükümsüz bir resimden ibarettir. Allah-u Teâlâ onun varlığını almıştır, kendi varlığını duyurmuştur.

Mürşid-i kâmil Hazret-i Allah'ın malını pazara koyar, onun gönlündedir Hazret-i Allah.

Mürşid ise oraya eremediği için, Hakk'ta fâni olamadığı için, hep kendini görür, kendi malını pazara koyar, onun ağzındadır Hazret-i Allah.

Mânevî Seyr:

Mürid "Seyr minallah"da yola çıkar, altı mektepten birincisi burada tamamlanır. Sonra "Seyr ilâllah", "Seyr fillâh", "Seyr billâh", "Seyr anillâh" gibi Hakk'a tekarrubiyet seyirleri başlar.

Nefis kalpten, ruhtan, sırdan, hafâ ve ahfâdan çıkarıldığı gibi, murakabalar da tıpkı bunun gibidir, sıra ile gider. Murakabalardan geçtikçe iman tekâmül eder.

Tarikat ilmi tahsil edilmediği müddetçe, iç âlemine hiç kimse vâkıf olamaz. Nefsin ayrı duygulara, ruhun ayrı duygulara sahip olduğu anlaşılmaz. Kişi nefsin sefâsını ruhun sefâsı zanneder. Nefis onu istiyor, o da nefsinin arzusuna uygun iş ve icraat istiyor. Nefsin hoşuna giden şeyler Allah-u Teâlâ'nın hoşuna gitmez, nefsin hoşuna gitmeyen şeyler O'nun hoşuna gider. Ona hâkim olabilmek, dizginini tutabilmek için nefsin hoşlandığı şeyleri yapmayacaksın, hoşlanmadığı şeyleri yapacaksın. Esas budur.

Dolayısıyla şeriattan sonra tarikatı da bitirmeye muvaffak olunursa marifetullah mektebine girilir. Fenâfişşeyh tahsili bitmiş, bizzat Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in taht-ı terbiyesine mânevî olarak alınmış olur. Bu noktada müride Kelime-i tevhid verilir. Lâfza-i celâl "Cezbe-i zâtiye", Kelime-i tevhid ise "Cezbe-i kayyûmiye" husule getirir.

Lâfza-i celâl dersini çekerken Râbıta ile muhakkak meşgul olmak lâzımdır ki, şeyhin tasarrufu ile letâfâtı geçmiş olsun. Kelime-i tevhid dersine geçince de murakaba ile meşgul olmak lâzım ki, erişemediği yerlere eriştirilsin.

Kalbin vüs'at bulması için Kelime-i tevhid, nefesi hapsetmek suretiyle bir nefeste yirmi bir defa çekilir. İç âleme o nispette nüfuz etmeyi, birçok hakikatlerin doğmasını kolaylaştırır.

Ezelî Nasip:

Her şeye ihtimamla bir şekil ve hususiyet veren, düzenleyip en güzel bir biçimde tertip eden, güzelliğinin kemâlini gösteren Allah-u Teâlâ'dır.

Âyet-i kerime'sinde buyurur ki:

"Sizi daha topraktan yarattığı zaman ve henüz analarınızın karınlarında ceninler halinde iken sizi en iyi bilen O'dur." (Necm: 32)

Ceninin oradaki halini bilen Allah'a hiçbir şey gizli kalmaz. Kullarının her halini bilir ve hükmünü ona göre verir.

"Kendinizi beğenip temize çıkarmayın." (Necm: 32)

Kendinizi günahsız, kusursuz ve tertemiz kabul ederek övünmeyin. Farkında olmadan birçok kusurunuz olabilir.

"Çünkü O, kötülükten sakınanı daha iyi bilir." (Necm: 32)

İyiler de kötüler de gün gelecek, Hakk'ın huzurunda seçileceklerdir.

Allah-u Teâlâ ana rahmindeki ceninin gerek dünyevî gerekse uhrevî bütün mukadderâtını bilir. O'nun bilgisi dışında hiçbir şey yoktur.

Âyet-i kerime'sinde:

"Yaratan bilmez olur mu hiç?" buyuruyor. (Mülk: 14)

Kullarının bütün sırlarına vâkıftır.

"O Lâtif'tir, Habîr'dir." (Mülk: 14)

En ince işleri yapar, bütün işlerin inceliklerini ve içyüzünü bilir, her şeyden haberdardır.

Ceninin nüvesi mesabesinde olan nutfe, ana rahmine geldiğinde takdiri ile, mukadderâtı ile beraber geliyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Sizin her birinizin yaratılışı ana rahminde nutfe olarak kırk gün derlenir toplanır.

Sonra o kadar zamanda pıhtılaşmış kan aleka olur.

Sonra yine kırk günde et parçası mudğa olur.

Daha sonra Allah-u Teâlâ bir melek gönderir ve o ceninin neler yapacağını, rızkını, ecelini, şâki mi sâid mi olacağını yazması o meleğe emrolunur. Bundan sonra cenine ruh üfürülür." (Buhârî. Tecrîd-i sarîh: 1324)

Görülüyor ki insana henüz ruh verilmeden, iki santimlik bir cenin halindeyken mukadderâtı yazılmaktadır.

Bu noktada çok gizli sırlar var. Rızkı, eceli, saîd mi şakî mi olacağı belirlendiği gibi; Tarikat-ı aliye'de nasibi olup olmadığı, nasibi varsa hangi arşa emanetini koyduğu... gibi hususlar da yazılır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Mümin kulun kalbi, Rahman olan Allah'ın arşıdır." (K. Hafâ)

Bütün kâinata taksimat "Maddi Arş"tan gelir. Mânevî bütün taksimat da "Mânevî Arş"tan gelir. Bu da insan-ı kâmil'dir. Onun içindir ki Cenâb-ı Hakk eğer taksim etmişse, nasipdar olanlar ezelî nasibini oradan alırlar.

O "Rahmeten lil-âlemîn" değil amma "Rahmeten lil-âlemîn"in vekili olduğu için o nuru saçmaktadır. O, "Nur"un nuru, kehribarın tozudur.

Allah-u Teâlâ nasip vermemişse, kimse kimseye bir şey veremez.

Nitekim Âyet-i kerime'de şöyle buyurulmaktadır:

"O'nun izni olmadan, katında kim şefaat edebilir?" (Bakara: 255)

Şefaat izni verilenler de hep O'nun rızâsı ve izni istikametinde şefaat ederler.

Ve bu nasipdar olanlar esastır. Bu noktada öyle mühim bir husus var ki; Allah-u Teâlâ'nın daha cenin halindeyken cennetlik kıldığı bir kul, ne kadar günah işlerse işlesin, mukadderâtı mucibince, rızâsına mucip bir amel işler ve cennet-i âlâ'ya girer. Cehennemlik kıldığı bir kul ise, ne kadar ibadet, taatla meşgul olursa olsun, ezelî takdiri mucibince, rızâsına uymayan kötü bir amel işler ve cehenneme girer.

Nitekim Abdullah bin Mesud -radiyallahu anh-in rivayet ettiği Hadis-i şerif'in devamında Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Kendinden başka ilâh olmayan Allah'a yemin ederim ki, sizden biriniz (hayatı boyunca) cennetliklerin yaptığını yapar. Hatta öyle ki, kendisi ile cennet arasında bir kulaç mesafe kaldığı zaman, yazısı onun önüne geçer ve cehennemliklerin yaptığını yaparak cehenneme girer.

Aynı şekilde sizden biriniz (hayatı boyunca) cehennemlik olanların yaptığını yapar. Hatta öyle ki, kendisi ile cehennem arasında bir kulaç mesafe kaldığı zaman, yazısı onun önüne geçer ve cennetliklerin yaptığını yaparak cennete girer." (Buhârî. Tecrîd-i sarîh: 1324 - Müslim: 2683 - Ebu Dâvud: 4708 - Tirmizî: 2138)

İlâhî hüküm ve takdir böyledir ve fakat mahlûka düşen itaattır. Emirlerine riâyet, yasaklarından kaçınmaktır. Allah-u Teâlâ dilediğini yapar.

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

Resulullah -sallallahu aleyhi ve sellem-, Ensar'dan erginlik çağına ermeyen bir çocuğun cenazesine çağırılmıştı. Ben de: "Yâ Resulellah! Ne mutlu bu çocuğa, cennet serçelerinden bir serçe! Hiçbir kötülük işlemedi." dedim.

Bunun üzerine buyurdu ki:

"Senin bundan başka bir sözün yok mu yâ Âişe! Çünkü Allah cennet için bir kısım insanlar yaratmış, onları babalarının sulplerinde iken cennet için yaratmıştır. Cehennem için de bazı insanlar yaratmış, onları babalarının sulplerinde iken cehennem için yaratmıştır." (Müslim: 2662 - İbn-i Mâce: 82)

•

Buhârî ve Müslim'in rivayetine göre Hazret-i Ali -radiyallahu anh- Efendimiz şöyle buyurmuşlardır:

Bakî-i Garkad mezarlığında bir cenazede bulunuyorduk. Resulullah -sallallahu aleyhi ve sellem- yanımıza gelip oturdu. Biz de etrafına oturduk. Elinde bir asâ vardı. Başını eğdi ve asasıyla yere vurmaya başladı. Sonra buyurdu ki:

"Sizden hiçbiriniz müstesnâ olmamak üzere hepinizin cennetteki yeri de cehennemdeki yeri de yazılmıştır. Şakî veya saîd olacağı tesbit olunmuştur."

Bunun üzerine Ashâb-ı kiram'dan bir zât sordu:

‘Öyle ise yâ Resulellah, amel ve ibâdeti bırakıp Cenâb-ı Hakk'ın takdirine itimad edemez miyiz? Zira bizden saadet ehli olanları, ilâhî takdir saadet ehlinin ameline sevkeder, kişi cennete girer. Yine bizden şekâvet ehli olanları, ilâhî takdir şekâvet ehlinin ameline sevkeder, kişi cehenneme girer.'

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz cevap olarak:

"Güzel ameller yapmaya devam edin. Çünkü herkes niçin yaratıldıysa, o iş kendisine kolaylaştırılmıştır. Saadet ehli olan saadet amelleri yapar. Kötülük ehli olan ise kötülük amelleri yapar."

Buyurdu ve akabinde şu Âyet-i kerime'leri okudu:

"Kim ki verir, (masiyetten sakınır) Allah'tan korkarsa ve o en güzeli (Kelime-i tevhid'i) tasdik ederse; biz de ona kolay olanı hazırlarız, (hayra karşı tatlı bir arzu veririz).

Fakat kim de cimrilik edip inâyet-i ilâhîden kendisini müstağni görüp, o en güzel kelimeyi tekzip eder, yalanlarsa, biz de ona en güç olanı kolaylaştırırız, (hayra karşı bir isteksizlik veririz)." (Leyl: 5-10) (Buhârî. Tecrîd-i sarîh: 666 - Müslim: 2647)

Kişi baktığı zaman kendisini bu hakikat aynasında görebilir.

•

Ashâb-ı kiram'dan Zeyd'ül-Hayr -radiyallahu anh- bir defasında:

"Yâ Resulellah! Allah'ın rızâsını arzu eden kimselere ve Allah'ın rızâsını arzu etmeyen kimselere Allah'ın koyduğu alâmet nedir, bana haber ver?" dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz cevap olarak:

"Ey Zeyd! Sen nasıl sabahladın?" diye sordu.

"Hayrı ve hayır yapanları seviyorum. Eğer hayır yapmaya gücüm yeterse yapmaya koşuyorum. Eğer yapamaz, kaçırırsam bu sebeple üzülüyorum ve onu yapmaya şevkim daha da artıyor." dedi.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"İşte bu söylediklerin Allah'ın rızâsını arayanlara Allah'ın koyduğu alâmettir. Eğer Allah senin bir şey olmanı isteseydi, seni ona hazırlardı." (Tirmizî)

Biz insanlar muhakkak ki imtihanlara tâbi tutulacağız. Birçok çilelere maruz kalacağız. Göstereceğimiz sadakat nispetinde Allah-u Teâlâ derecemizi ölçmüş ve bize vermiş olacak. Yoksa bizim ne yapacağımızı ezelî ilmi ile biliyordu.

Şehirlerin girişlerinde "Filân şehirdir." diye levhalar bulunur. Çıkışta da aynı levha vardır, çıkış olduğunu bildirmek için kırmızı bir çizgi çizilmiştir. Halbuki o levhalar aynı zamanda yazıldı. Girerken şehrin ismini, çıkarken bitimini görüyoruz. Bunun gibi, Allah-u Teâlâ insanları daha dünyaya göndermezden evvel girişlerini de çıkışlarını da takdir etmişti. Ne yapacaklarını hep biliyordu. Bu bilgisi üzerine takdir etmiştir. Biz bir insan iken o tabelaları yazıyoruz, oraya oraya dikiyoruz. O Hâlik'tır, ilmi her şeyi kuşatmıştır.

İnsanları dünyaya göndermesindeki maksat kişilerin de yapacaklarını bilmeleri içindir. Yoksa Allah-u Teâlâ'nın öğrenmesi için değildir. İnsanların ne yapacaklarını ezelî ilmi ile biliyordu. Kendilerinin de bilmeleri için bu imtihan âleminde bulunduruyor.

Eğer Allah-u Teâlâ bizi bu dünyaya gördermeseydi gayet haklı olarak iddialarda ve itirazlarda bulunacaktık. "Aman Allah'ım! Senin bir kulun olarak hiç bu işleri yapar mıydım?" diyecektik. Allah-u Teâlâ: "Ey kulum! Ben senin bunları yapacağını biliyordum, sen de gör yaptıklarını." diye bize göstermek için bizi gönderdi. Yoksa ne yapacağımızı bilmediğinden değil. Allah-u Teâlâ'nın takdiri takdirdir. Bir insanın O'nu böyle tanıması gerekir.

Durum bu şekilde olmasına rağmen kader mevzuuna girmemek gerekiyor. Resulullah -sallallahu aleyhi ve sellem- Efendimiz kader mevzusunda derine dalmamayı tavsiye buyurmuşlardır. Fazla ileri gidilirse zındıklık husule getirir. Şeytan işini kadere havale etti, yalvarma lüzumunu hissetmedi kâfir oldu. Âdem Aleyhisselâm ise hatayı kendi nefsinde aradı. Mevlâ'sına yöneldi, istiğfar etti, Mevlâ da onu affetti.

Kul bütün iyiliklerini Allah-u Teâlâ'dan, kötülüklerini ise nefsinden bilecek. Her emr-i şerif'ine incelikle dikkat edecek, yasaklarından kaçınacak. Kula düşen budur, kula başka bir şey düşmez.

Kim böyle yaparsa şu Âyet-i kerime'deki ilâhî lütfa mazhar olur:

"Onlar ki bir kötülük yaptıklarında veya kendilerine zulmettiklerinde Allah'ı hatırlayarak hemen günahlarının bağışlanmasını dilerler. Günahları Allah'tan başka kim bağışlayabilir? Bir de onlar, işledikleri kötülüklerde bile bile ısrar etmezler." (Âl-i imrân: 135)

NUMUNE BİR NEFİS TEZKİYESİ

Aziz Mahmud Hüdâyî -kuddise sırruh-:

Milâdî 1541 yılında Şereflikoçhisar'da dünyaya geldi. Medrese tahsilini İstanbul'da tamamladı. Hocası Nâsırzâde ismindeki zât Edirne'ye müderris, Mısır ve Şam'a kadı tayin edildiği yıllarda onu da yanından ayırmadı. 1573'te Mısır'dan dönüşünde Bursa Ferhâdiye medresesine müderris ve Câmi-i Atik mahkemesi'ne nâib tayin edildi. Üç sene sonra, hocasının vefatı ile Bursa kadılığına getirildi.

Kadılığı esnasında bir gece rüyasında kıyametin koptuğunu, sırat ve mizan kurulduğunu, sâlih kişiler olduklarını zannettiği pek çok kimsenin, hususiyetle çok sevdiği hocası Nâsırzâde'nin de cehennemlikler arasında bulunduğunu gördü.

Bu korkunç rüyanın verdiği dehşet ve teessür içindeki günlerde mahkemeye bir dâvâ getirildi.

Boşanma dâvâsı ile huzuruna gelen bir kadın, kocasının her sene Hacc'a niyet ettiği halde gitmediğini ve o sene yine Hacc'a niyet ettiği halde gitmediğini ve o sene yine Hacc'a niyet edip eğer gitmezse kendisini üç talâkla boşayacağını söylediğini, fakat arefe gününe kadar gitmediği halde kurban bayramı günlerinde birkaç gün ortadan kaybolduktan sonra meydana çıkarak Hacc'a gidip geldiğini söylemek suretiyle yalan konuştuğunu, bu itibarla talâkın gerçekleşmesini istedi.

Yanında bulunan kocası ise, arefe gününe kadar memleketinden ayrılmadığını kabul etmekle beraber, Hacc'a gidip geldiğini, hatta orada görüştüğü arkadaşlarından dönüşlerinde şâhitlik yapmalarının istenebileceğini söyleyerek talâkın gerçekleşmediğini savundu.

Dâvâ, kadı Mahmud efendi tarafından hacıların dönüşüne kadar tehir edildi.

Hacılar döndükten sonra ise, kocanın iddiasında doğru olduğu hacı arkadaşlarının şâhitlikleri ile anlaşıldı. Bunun üzerine kadı Mahmud efendi talâkın vâki olmayacağına dair hükmü ilân etti.

Kararı açıklamakla beraber bu işin nasıl olduğunu ve gidiş-gelişin ne şekilde gerçekleştiğini adamdan gizlice öğrenmek istedi.

O da eskici Mehmed dede adı ile anılan bir zâtın mânevî delâletiyle tayy-i mekâna nâil olduğunu söyleyince, Hüdâyî -kuddise sırruh- Hazretleri Mehmed dedeye başvurarak inabe talebinde bulundu.

Mehmed dede ise: "Nasibin bizden değildir, Hazret-i Üftade'dendir, varın ona müracaat edin." deyince dünyevî meşgalelerini terkederek Üftade -kuddise sırruh- Hazretlerine intisab etti.

Hazret-i Üftade -kuddise sırruh- ondan; önce mal ve mülkten, ikinci olarak memuriyetten feragat etmesini ve üçüncü olarak da nefsini ayaklar altına almasını istedi. O da bütün bunları tereddütsüz kabul ederek şeyhinin irşad halkasına katıldı.

Şeyhine verdiği sözleri yerine getirerek önce mal ve mülkünü fakirlere dağıttı, sonra da memuriyeti terk etti. Arkasından da nefsini ayaklar altına alabilmek için çok sıkı bir riyazete başladı.

Hazret-i Üftade -kuddise sırruh- bir gün müridine:

"Haydi evlâdım! Bir sırık ciğeri omuzuna alarak Bursa sokaklarında dolaşıp satmalısın."

Diye emretmiş, Hüdâyî -kuddise sırruh- Hazretleri de hiç tereddüt etmeden sırığı samur kürkün üzerine almış ve Bursa sokaklarında: "Ciğerci... Ciğerci!..." diyerek satmaya başlamıştı.

Bu hâli gören ahâli: "Kadı çıldırmış!" diyerek aleyhinde bir sürü dedikodular uydurdular. Fakat o, bu şekilde nefsini kırıp ruhunu yükseltmek için, bu söylenenlerin hiç birine aldırmadı.

Hüdâyî -kuddise sırruh- Hazretleri ciğer satma vazifesini kemâl-i ihtimamla yerine getirdikten sonra onu dergahın helâlarını temizlemeye memur etti. Bir gün abdesthaneleri yıkarken kulağına davul-zurna ve dümbelek sesleri geldi. Meğer kendisinin yerine, yeni tayin olunan kadı geliyormuş ve halk onu karşılamakla meşgul imişler. Hazret halkın bu âdetini bildiği için, sesleri duyunca kendi kendine:

"Yeni kadı geliyor hâ!... Biçare Mahmud, sen böyle bir mesleği bıraktın, şimdi abdesthanelere hizmetkâr oldun!"

Diyerek nefsinin iğfaline kapıldı. Hatırından bir an bunlar geçince derhal toparlandı ve:

"Mahmud! Sen şeyhine, nefsini ayaklar altına alacağına dair söz vermedin mi?"

Diyerek kalbinden geçen bu hâle tevbekâr olmuş ve elindeki süpürgeyi atarak taşları sakalıyla süpürmeye başlayacağı bir anda şeyhi yetişmiş ve:

"Evlâdım! Sakal mübarek şeydir, onunla böyle bir şey yapılmaz." diyerek omuzundan yakalamış, sonra da:

"Maksat bu mertebeyi atlatmaktı." buyurmuş, sâdık müridini içeriye alıp dergâha götürmüştü.

Kemâliyet lâf ile değil, yaşama iledir. Bunlar bu yolda hep birer vartadır, birer imtihandır. Şeyhine karşı teslimiyet ve merbudiyet sayesinde bu imtihanlar atlatılabilir. Bütün bunlar ilâhî takdirin tecelliyâtıdır. Allah-u Teâlâ bu lütfu ona bahşedecekti, takdirinde vardı, imtihanın neticesinde takdir olunan bu lütfa nâil oldu.

Hüdâyî -kuddise sırruh- Hazretleri şeyhinin taht-ı terbiyesinde her geçen gün mânevî tecellilere nâil oluyor, ruhu olgunlaşıyordu. Nefsini tezkiye ile kalbini tasfiyeye muvaffak olan Hazret, artık nebâtâtın bile tesbihini duyar hâle gelmişti. Üç yıl gibi kısa bir zamanda seyr-ü sülûk'unu tamamladı ve irşada mezun oldu.

Şeyhinin vefatından sonra Rumeli'ye gitti. Trakya ve Balkanlarda bir süre kaldıktan sonra İstanbul'a geldi. Bu arada Üsküdar'da kendi dergâhını inşa etti.

Halktan sultanlara kadar uzanan geniş bir tesir sahası meydana getirdi. Dergahı her zümreden insanlarla dolup taştı. Akın akın gelenler, hasta kalplerine şifâ olan sohbetlerine kavuştular. Devrin padişahları ona hürmette kusur etmediler.

Milâdi 1628 yılında seksenyedi yaşında olduğu halde vefat etmiştir. Cenazesi büyük bir merasimle kaldırılmış ve zâviyesinde bizzat kendisinin yaptırdığı türbeye defnedilmiştir.

Hususiyetle mensupları, sevenleri ve türbesini ziyaret edenler hakkında: "Denizde boğulmasınlar, âhir ömürlerinde fakirlik görmesinler ve imanlarını kurtarmadıkça gitmesinler."

Şeklindeki duâsı, türbesini ziyaretçisi en çok olan türbeler arasına sokmuştur.


MUTAFFİFİN SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

İyilerin Amel Defterleri:

Dereceler katetmiş sâlih müminlerin amel defterlerine gelince;

"Şüphesiz ki, iyilerin yazısı İlliyyîn'dedir." (Mütaffifîn: 18)

Onların iyi amellerinin kayda geçirildiği sayfalar, en şerefli makamda, en yüce divanda kayıtlıdır.

"İlliyyîn'in ne olduğunu bilir misin?" (Mütaffifîn: 19)

Siccîn'in ne olduğunu bir kimsenin tam kavraması mümkün olmadığı gibi, İlliyyîn'in ne olduğunu da bir kimsenin tam kavraması mümkün değildir. Şu kadar var ki, bu kitabı görenler onda çok büyük bir hayır olduğunu, sahibinin büyük bir saâdete ereceğini anlarlar.

"O, amellerin sayılıp yazıldığı bir kitaptır." (Mütaffifîn: 20)

Tescil edilmiştir, apaçıktır ve nettir.

"Mukarrebler (Allah'a yakın olanlar) ona şâhit olurlar." (Mütaffifîn: 21)

Mukarreb melekler onu müşâhede ederler ve koruma altında tutarlar.

"Şüphesiz ki iyiler nimet cennetindedirler." (Mutaffifîn: 22)

Cennetlerdeki nimetler, orada bulunan herkesi doyasıya ihata eden nimetlerdir. Her şey Allah-u Teâlâ'nın kudret eliyle hazırlanmıştır. Bunların vasıflarını bütünüyle anlamamız veya kavramamız imkânsızdır. Allah-u Teâlâ kullarının anlamalarına kolaylık sağlamak için o nimetleri dünya nimetlerinin isimlerini anarak haber vermektedir.

"Koltuklar üzerinde etrafı seyrederler." (Mutaffifîn: 23)

Huzur ve emniyet içinde oturacakları yüksekçe tahtlar hazırlanmıştır ki, mahiyetini ancak Allah-u Teâlâ bilir.

Diledikleri yere diledikleri şekilde bakabilirler. Taraf-ı ilâhîden kendilerine ikram ve ihsan olunan güzelliklere zevkle baktıkları gibi, oturdukları yerden kâfirlerin nasıl azap ve işkence gördüklerini de seyrederler. Çünkü o azaplardan kurtulduklarını görmek, sevinçlerini daha da artırır.

"Yüzlerinde nimetin ve mutluluğun sevincini görürsün." (Mutaffifîn: 24)

Cennetin göz ve gönül dolduran nimetleri karşısında hayran kalırlar. Ruhen ve cismen nurlanırlar. Yüzlerindeki beşaşeti, onlara bakan herkes görür.

Tesnim Karışımlı Cennet Şarabı:

Allah-u Teâlâ Âyet-i kerime'lerinde "Ebrâr" adı verilen müminlere bahşedilecek ikram ve ihsanları arzederken şöyle buyurmaktadır:

"Kendilerine ağzı kapalı, mühürlü, saf bir içki içirilir. Sonunda misk kokusu bırakır." (Mutaffifîn: 25-26)

Onun içine hiçbir şey karışmamıştır, tortusu yoktur. Allah-u Teâlâ onlara o içkiyi öyle güzelleştirmiştir ki, sonunda misk gibi olur. Mühürlü olması, içecek olanların şerefini artırmak içindir. Bu mühürleri ancak kendileri açabileceklerdir. Bu ise ona ihtimam gösterildiğini belirtir.

Çünkü onlar, dünyada iken Allah-u Teâlâ'yı tercih ettiler, yalnız O'na ihtimam gösterdiler. Allah-u Teâlâ da bunu bildiği için bu ikramı yalnız onlara yapıyor.

Böyle pek nefis bir nimete nâil olanlara elbette imrenmek gerekir.

"Yarışanlar bunun için yarışsınlar, imrenenler buna imrensinler." (Mutaffifîn: 26)

Asıl imrenmenin dünyada iken olması gerekir. Ebrâr'ın Allah-u Teâlâ'ya ve Resul-i Ekrem -sallallahu aleyhi ve sellem-ine bağlılığına imren ki, bu lütuf ve ihsana nâil ve mazhar olasın.

Âyet-i kerime'de geçen saf içkinin bir vasfı da:

"Onun karışımı Tesnîm'dendir." (Mutaffifîn: 27)

"Tesnîm"; cennet içkilerinin en güzeli, en üstünü ve en değerlisidir. Cennetin gayet yüksek yerlerinden geldiği için Tesnîm denilmiştir.

"Ebrâr" olanlara o saf içkiden içirileceği zaman, içine Tesnîm'den de bir miktar karıştırılır. Katık olarak verilir. Bu da onlar için büyük bir lütuftur.

Tesnîm'i katıksız olarak içmek Allah-u Teâlâ'ya yaklaştırılmış olan "Mukarreb"lere mahsustur.

Mukarrebler ve Tesnîm:

Cennet şaraplarının en güzeli ve değerlisi olan Tesnîm'den "Mukarreb"ler saf olarak aynen içerler.

Âyet-i kerime'de şöyle buyuruluyor:

"Bu öyle bir pınardır ki, ondan sadece Allah'a yakın olan Mukarrebler içer." (Mutaffifîn: 28)

Çünkü onlar dünyada iken saftı, temizdi ve güzeldi. Çünkü onlar güzel ile idiler, kalplerinde yalnız O'nun muhabbetini yaşatırlardı.

Bu mânevî kurbiyete mazhar olamayanlar o pek güzide pınarın suyundan içmek şerefine nâil olamazlar.

Tesnîm adı verilen bu pınar 25. Âyet-i kerime'de geçen "Ağzı mühürlü saf içki"den daha üstün ve daha güzeldir.

Bu doğrudan doğruya âlemlerin Rabb'i tarafından içirilen, hiçbir katkı katılmamış, mutlak bir şekilde saf, tertemiz bir içkidir. Bu Cemâlullah'a kavuşma neşesidir.

Dünyada iken Allah-u Teâlâ'yı tercih edip, yalnız O'na rağbet edip, O'nunla beraber olmak istedikleri gibi; Allah-u Teâlâ da şimdi onları tercih etmiş, onlarla beraber olmak istiyor.

Bir Hadis-i kudsî'de şöyle buyurur:

"Muhakkak ki Ebrâr'ın benimle mülâki olmaya iştiyakları çoğalmıştır. Halbuki benim onlarla mülâki olmaya iştiyakım daha kuvvetlidir."

Tasavvur buyurun ki Allah-u Teâlâ'nın onların üzerinde ne kadar sevgisi var?

Çünkü o, dünyada iken başka yerlerden lezzet alıyordu. Bunlar ise yalnız Allah-u Teâlâ'dan lezzet alanlardır.

Onlar nasıl ki has olarak Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a yönelmişlerse, Allah-u Teâlâ da en hasını onlara bahşeder. Bu onlara bir ikram-ı ilâhîdir.

"Siz saf ve temiz bir kalp ile beni seçmiştiniz, ben de en saf ve en temizini size ikram ediyorum."

Mukarrebler Huzur-u İlâhî'de bütün mertebelerin ilerisinde bulunan öncülerdir.

Tesnîm onların şarabıdır. Onlar Tesnîm ile kanar, onunla lezzet alırlar.

Tesnîm, cennet pınarlarının en üstünü olduğu gibi, Mukarrebler de cennetliklerin en üstünüdür.

Ruhânî cennette Tesnîm, mârifetullah ve O'nun Cemâl-i bâkemâli'ne nazar lezzetidir. Mukarrebler Tesnîm'den başkasını içmezler, yani ancak Allah-u Teâlâ ile meşgul olurlar.

Gülme Sırası Kimde?

Allah-u Teâlâ Âyet-i kerime'sinde:

"Birbirine hasım iki zümre." (Hacc: 19)

Buyurarak inananlarla inanmayanları ayırmıştır.

Âdem Aleyhisselâm'dan beri gelip geçen bütün insanlar iki zümreye ayrılmışlar; Hakk'tan yana olanlar Hakk'ı hakikati savunmuşlar, bâtıldan yana olanlar Hakk'ı ve hakikati reddedip küfrü savunmuşlardır.

İnananlar, onların hep iyiliklerini istedikleri halde, her vesile ile Hakk'a dâvet edip sapıklıktan kurtarmak, hidayetlerine vesile olmak istedikleri halde; onlar, inananların inançlarıyla, ibadetleriyle, örtüleriyle hep alay etmişler, eğlenceye almışlardı.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Suçlular, inananlara gülerlerdi. Yanlarından geçtikleri zaman birbirlerine göz kırparlardı." (Mutaffifîn: 29-30)

Kaş ve göz işaretleriyle müminleri birbirlerine göstermek isterlerdi.

"Kendi taraftarlarının yanına döndükleri zaman da inananlarla alay etmenin zevkini tadarlardı." (Mutaffifîn: 31)

Müminlerle alay etmiş olmaları hoşlarına gider, onlara karşı yaptıkları maskaralıkları anlatarak zevklenirlerdi.

"İnananları gördüklerinde: 'Bunlar sapık insanlar!' derlerdi." (Mutaffifîn: 32)

Hakaret kastıyla onları sapıklıkla suçlarlardı.

"Oysa kendileri, inananlara gözcü olarak gönderilmemişlerdi." (Mutaffifîn: 33)

Aksine kendi nefislerini düzeltmekle emrolunmuşlardı.

Ahirette ise durum tam tersine dönecek, gülme sırası müminlere gelecek.

"İşte bugün de inananlar kâfirlere gülerler." (Mutaffifîn: 34)

Çünkü kâfirler ahirette çok gülünç durumlara düşecekler, onları görenler gülmekten kendilerini alamayacaklar.

Şöyle ki;

Cehennem kapıları açılır, cehennemliklere: "Çıkın!" denilir. Kapıların açıldığını görünce çıkmak için kapılara hücum ederler. Kapılara geldiklerinde kapılar yüzlerine kapatılır. Koltuklarına oturmuş bir halde onları seyreden müminler ise onlara gülerler.

"Tahtlar üzerinde kâfirlerin yaptıkları şeylerin karşılığının nasıl verildiğini seyrederler." (Mutaffifîn: 35-36)

Allah-u Teâlâ'nın intikamının azametini gözleriyle bizzat görürler.

Müminler kâfirlerin azaplarını gördükçe câhil ve gururlu kimselerin gülüşü gibi değil de; muvaffak olmuş, büyük zahmetlere katlandıktan sonra kurtuluşa ermiş insanın gülüşü ile gülerler.


HAZRET-İ MUHAMMED Aleyhisselâm

İslâm'ı Öğretmek İçin
Medine Halkına Gönderilen İki Sahabi

Mus'ab bin Umeyr -R. Anh-:

Resulullah Aleyhisselâm Medine halkına İslâm'ı öğretmesi için din ve Kur'an muallimi olarak, Habeşistan'dan yeni dönen Mus'ab bin Umeyr -radiyallahu anh-i onlarla birlikte gönderdi.

Mus'ab -radiyallahu anh- ilk müslümanlardandı. Annesi zengin olduğu için, Mekke'de onun kadar müreffeh hayat yaşayan bir genç yoktu. En güzel ve ince elbise, sivri uçlu ayakkabı giyerdi. Resulullah Aleyhisselâm'ın dâveti üzerine Erkâm'ın evinde müslüman olmuş, annesinden ve kabilesinden çekindiği için müslümanlığını gizli tutmuştu. Erkâm'ın evine gizlice gidip geliyordu. Annesinin haberi olunca tutup bağladılar ve hapsettiler, Habeşistan'a hicret edinceye kadar da bırakmadılar.

Resulullah Aleyhisselâm'ın Bedir'de ve Uhud'da sancaktarlığını yapan Mus'ab -radiyallahu anh- Medine'ye varınca, Akabe biatlarının önde gelen simâsı Es'ad bin Zürâre -radiyallahu anh-in evinde kalmaya başladı, on bir ay kadar bu evde misafir olarak kaldı. Her ikisinin de azim ve gayretleri ile müslümanların sayısı günden güne hızla artıyordu. Bir yıl içinde Mus'ab -radiyallahu anh-in gösterdiği faaliyet, Medine'nin iki büyük reisi Sa'd bin Muâz -radiyallahu anh- ile Üseyd bin Hudayr -radiyallahu anh-ın müslüman olmaları ve çevrede müslümanlığın büyük kabul görmesi gibi birçok faydalar sağladı.

Bir gün Es'ad bin Zürâre -radiyallahu anh-, Mus'ab -radiyallahu anh-i yanına alarak Zafer oğulları'nın bulunduğu semte götürmüştü. Bir kuyunun başına oturmuşlar, müslümanlarla sohbet ediyorlardı.

Sa'd bin Muâz bu faaliyetlerin haberini alınca, Üseyd bin Hudayr'a: "Yahu şu adamlara baksana! Mahallemize gelmişler, saf kişileri kandırmaya çalışıyorlar. Yanlarına git ve onları mahallemizden çıkar. Eğer Es'ad arada olmasaydı, bu işi ben yapardım. Fakat biliyorsun ki o benim halamın oğludur, onunla yüzyüze gelmek istemiyorum." dedi.

Üseyd hemen harbe adı verilen kısa mızrağını alarak yanlarına doğru yürüdü. Es'ad bin Zürâre -radiyallahu anh- onu görünce dedi ki:

"Mus'ab! Bu gelen kavmimizin büyüğüdür, ona Allah'ın dinini hakkıyla anlatmaya çalış."

Sövüp sayarak pürhiddet gelen Üseyd: "Buraya niçin geldiniz? Halkı atalarının yolundan saptırıp inançlarını mı bozacaksınız? Eğer canınızı kurtarmak istiyorsanız buradan hemen defolun!" diye bağırmaya başladı. Mus'ab -radiyallahu anh- gayet sakin bir halde mukabele etti.

"Hele biraz otur, sözümü dinle. Beğenirsen kabul edersin, hoşuna gitmezse reddedersin, karar senindir." dedi.

Üseyd, bu fikri mâkul buldu. Mızrağını yere saplayıp yanlarına oturdu. Mus'ab -radiyallahu anh- İslâm'ın temel esas ve inançlarını özlü bir şekilde anlattı, daha sonra da Kur'an-ı kerim'den Âyet-i kerime'ler okudu. Üseyd birden değişti. "Hayret! Bu ne kadar güzel kelâm!" diyerek müslüman oldu. "Arkamda bir adam var, eğer o size tâbi olursa, eminim halkından iman etmedik tek kişi kalmaz, ben şimdi onu size gönderirim." dedi ve sonra da oradan ayrıldı.

Sa'd bin Muâz onu gelirken görünce: "Vallahi Üseyd buradan gittiği yüzle dönmüyor." dedi. "Ne yaptın?" diye sordu. O da bir bahane ile onu Es'ad bin Zürâre -radiyallahu anh-in yanına gönderdi. Mus'ab bin Umeyr -radiyallahu anh- ona da İslâmiyet'i anlattı, Kur'an-ı kerim okudu. Sa'd birden değişti, yüzünde iman emâreleri belirdi. "Ben şimdiye kadar hiç bilmediğim şeyi dinledim." dedi ve o da müslüman oldu.

Sa'd bin Muâz -radiyallahu anh- kendi kavmi olan Abdüleşhel oğulları'nı toplayarak: "Beni nasıl bilirsiniz?" diye sordu. "Sen bizim reisimizsin, en üstünümüzsün." diye cevap verdiler. Bunun üzerine: "Siz Allah'a ve Resul'üne iman edinceye kadar, sizin erkekleriniz ve kadınlarınızla konuşmak bana haram olsun!" dedi. O gün akşama kadar Abdüleşhel mahallesinde erkek-kadın müslüman olmadık bir fert kalmadı. İlk iş olarak da putlarını kırdılar.

•

Mus'ab bin Umeyr -radiyallahu anh- tebliğ çalışmalarını başarılı bir şekilde sürdürdü. Bu sayede az bir müddet içinde İslâmiyet Medine'de yayıldı, şehirde artık büyük bir müslüman kitlesi meydana gelmişti. İslâm'a girenlerin çoğu bu dönemde girdiler. Müslümanlar kendi elleriyle yaptıkları putlarını kırmak için seferber oldular, kendilerine engel olacak hemen hemen kimse yoktu.

Hatta şöyle bir hadise oldu:

Selime oğulları'nın reisi Amr bin Cemuh, evinde ağaçtan büyükçe bir put yaptırmıştı. Müslüman olup Akabe biatına da katılan oğlu Muâz ve diğer bazı gençler, onun çok sevdiği Menâf adlı putu geceleyin evden alarak bir çukura attılar, üzerine de çöp ve pislik yığdılar. Amr putunu bulamayınca çok üzüldü, bağırdı çağırdı ve etrafı aradı. Nihayet onu çöplükte buldu. Yıkayıp temizledi, güzel kokular sürerek yerine koydu. Müslüman gençler birkaç gece bu işi tekrarladılar. Amr her sabah putunu arar, öfkesinden patlardı. Bir gün yine aynı şekilde putunu çukurdan çıkardı, pisliklerini temizledi ve yerine koydu. Boynuna da bir kılıç asarak: "Bu kılıçla kendini koru!" dedi. Gençler bu defa o puta bir de köpek ölüsü bağlayıp bir kuyuya attılar. Amr bu sefer onu köpek ölüsüyle birlikte bulunca, kabilesinin adamları yaptığı bu işin ahmaklık olduğunu ona hatırlattılar. O da hak vererek İslâmiyet'i kabul etti.

Es'ad bin Zürâre -R. Anh-:

Hazreç kabilesi'nin Neccar oğulları'ndandır. Akabe'de altı kişilik grupla birlikte müslüman olanlardandır. Kardeşi Sa'd bin Zürâre -radiyallahu anh- de sahabidir.

Medine'de ilk müslüman arkadaşlarıyla İslâm'ı yayma faaliyetlerine daha sonra Mus'ab bin Umeyr -radiyallahu anh- ile devam etmiş, inşa ettiği bir mescidde beş vakit namazla birlikte Cuma namazlarını da kıldırmıştır. İlk Cuma namazını kırk kişilik bir cemaatle o kıldırmıştı. İlk Cuma namazını hiç unutmayan Kâ'b bin Mâlik -radiyallahu anh- gibi bazı sahabiler, vefatından sonra da Cuma ezanını duyduklarında onu hatırlayıp kendisine duâ ederlerdi. (Ebu Dâvud)

Es'ad bin Zürâre -radiyallahu anh- Resulullah Aleyhisselâm'ın Medine-i münevvere'ye hicretinden kısa bir süre sonra amansız bir hastalığa yakalandı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz hastalığı ile bizzat ilgilenmiş, hatta tedavisi için iki defa boğazını dağlamıştı. Hicretin birinci yılı Şevval ayında kurtulamayarak vefat etti. Mescid-i nebevî inşaat halindeydi. Resulullah Aleyhisselâm cenazesini yıkayıp kefenledi, namazını kıldırdı ve cenazenin önünde kabre kadar yürüdü.

Neccar oğulları huzura gelerek kendilerine yeni bir temsilci tayin etmesini istedikleri zaman Resulullah Aleyhisselâm:

"Siz benim dayılarımsınız, sizin nakibiniz benim." buyurarak onları sevindirdi.

Erkek çocuğu olmayan Es'ad bin Zürâre -radiyallahu anh- ölümünden önce üç kızını Resulullah Aleyhisselâm'a emanet etmiş, Resulullah Aleyhisselâm da onları kendi âile efradı arasında yetiştirerek evlendirmiştir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (92)

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh-

HAYATI ve ESERLERİ

20 Eylül 1207 tarihinde Afganistan'ın Belh şehrinde dünyaya gelen Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri, Tasavvuf tarihinde eşine ender rastlanan mümtaz ve müstenâ âriflerdendir.

Mevlâna -kuddise sırruh- Hazretleri'nin babası Bahâüddîn Veled, derin bir ilme sahip olduğu için Belh şehri çevresinde "Sultânü'l-Ulemâ" diye anılır ve halk tarafından büyük bir sevgiyle karşılanırdı. Bu durum zamanın hükümdârı Muhammed Harzemşâh'ın kulağına kadar gidince, kendisine şehrin anahtarlarını göndermiş ve üstü kapalı bir biçimde şehri terketmesini istemişti. Hükümdârın bu tavrından son derece rahatsız olan Sultan Veled, büyük bir gönül kırgınlığı ile oğlu Celâleddîn'i yanına alarak Belh şehrinden göç etti ve Nişabur'a yerleşti. Muhammed Harzemşâh, yaptığı yersiz davranıştan dolayı pişman olmuş; ancak Bahâüddîn Veled'in oğluyla birlikte hicretinden altı ay sonra, Tatar hükümdârı Cengiz Han tarafından ülkesi yağmalanarak, saltanatı yerle bir olmuştu.

İlk tahsilini Nişabur'da gören ve burada büyüyerek gençlik devresine erişen Celâleddîn, büyük sûfî Ferîdüddîn Attâr -kuddise sırruh- Hazretleri ile tanışmış ve genç yaşta onun sevgi ve teveccühünü kazanmıştı. Bu görüşme, Nişabur'dan Bağdat'a hicret edinceye kadar devam etmiş, daha sonraki yıllarda bu derin sevgi ve muhabbet bağı, Bağdat'ta karşılaştıkları Şihâbüddîn Sühreverdî -kuddise sırruh- Hazretleri ve Şam'da ziyaretine vardıkları Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin desteğiyle daha da güçlenmiştir.

Şam'dan sonra Karaman'a gelerek, burada yedi yıl ikâmet eden Mevlânâ -kuddise sırruh- Hazretleri, Selçuklu sultânı Alâeddîn Keykûbâd'ın dâveti üzerine Konya'ya gelerek buraya yerleşti. Hayatının önemli bir kısmını Konya'da geçiren ve gizli gönül erlerinden Şems-i Tebrizî -kuddise sırruh- Hazretleri ile uzun müddet başbaşa kalıp sohbet eden Mevlânâ -kuddise sırruh- Hazretleri, burada büyük bir mânevî kemâlâta erişti.

Konya'da kurduğu âsitânede uzun yıllar zikir ve semâ törenleri düzenleyerek, müslümanların gönlüne Allah sevgisini ve tasavvuf aşkını yerleştiren Mevlânâ -kuddise sırruh- Hazretleri, Osman Gâzî'nin babası Ertuğrul Gâzî'yi zaman zaman huzûruna kabul etmiş; hattâ bir defâsında ona, küçük oğlu Osman'ın ileride büyük bir devlet kuracağını müjdelemiştir. Saâdetle dolu mübârek ömrünü Konya'da tamamlayan büyük velî, 1273 milâdî yılında ebedî âleme göçerek, âsitânesinin yanıbaşında inşâ edilen türbesine defnedilmiştir.

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri'nin en meşhur eseri "Mesnevî" olup, aşk ve vecd hâlindeyken söylemiş olduğu Farsça beyitlerden meydana gelmektedir. Eserin ortaya çıkmasında, çok sevdiği halifelerinden Hüsâmeddîn Çelebi'nin çok büyük emeği olmuştur. Sabah-akşam her yerde sünûhât gelip coştuğunda o söyler, Hüsâmeddîn Çelebi yazardı. Aşk ve vecd ile bu işe öylesine girmişlerdi ki, bâzı geceler sabahladıkları bile olurdu. Çelebi Hüsâmeddîn yazılan beytleri yüksek sesle, vecd içinde Hazret'e tekrar tekrar okur, birlikte yeniden tetkik ederlerdi. Mevlânâ -kuddise sırruh- Hazretleri ile Hüsâmeddîn Çelebi'nin beş yıllık berâberliklerinin en büyük yâdigârı olan "Mesnevî", altı cilde varan büyük bir hazîne olarak Tasavvuf şâheserleri arasındaki yerini almıştı.

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri "Mesnevî"nin dışında, "Fîhi mâ Fîh", "Mevâ‘izu Mecâlisü's-Seb‘a" ve "Mektûbât" gibi söz ve sohbetlerini ihtivâ eden eserlerinin yanında, "Dîvân-ı Kebîr" adını taşıyan manzum bir eseri daha vardır ki; üslûp, nükte ve heyecan bakımından "Mesnevî"den farkı yoktur.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri'nin "Mesnevî"sinde yer alan üç önemli ifşaatı daha önce sizlere arzedilmişti.

Bunlardan birinde Hazret, Hâtemü'l-velâye nûrlarının yeniden zuhûrunu Hazret-i Muhammed Mustafâ Aleyhisselâm'ın yeniden gelişine benzeterek, herkesin ona iman etmesi gerektiğini belirtmiş; diğerinde derecesi peygamberlerden sonra gelen, ancak halktan gizlenen bir tâifenin bayraklarını her tarafa dikip, halkı "Gel!" diye O'nun yoluna çağıracağına işaret etmiş; bir başka ifşaatında ise Hâtemü'l-enbiyâ'yı "Can mumu"na benzeterek, o mumlardan yüzlerce mum yakılsa bile, Hâtemü'l-evliyâ'yı temsil eden "Son mum"u görenin, "İlk mum"u ve geçmişteki bütün mumları görmüş sayılacağını ifâde etmişti.

İlâhî bir sırlar hazînesi olan "Mesnevî"de, Hazret'in bütün ifşaatlarını gölgede bırakan, Hâtemü'l-evliyâ'yı bilen ve tanıyan kimseleri hayrete sürükleyen öylesine büyük bir ifşaatı vardır ki; bu muhteşem beyan "Hâtemü'l-evliyâ"nın ismini ve yapacağı büyük vazîfeyi açıkça ortaya koymakta, bu husustaki bütün şüphe ve tereddütleri tamamen ortadan kaldırarak, "Hidâyet" ve "Hakikat"i arayanlara son derece açık ve kesin bir delil sunmaktadır.

Yetmiş İki Fırka'nın "Vehim Denizi"nde Boğuluşu ve
Karanlıkları Delip Geçen "ÖMER"in Nûru:

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri "Mesnevî"nin 2655. beytinde asırlar öncesinden bugüne nazar ederek, âhir zamanda kötülük tûfânının dağları bile aşacağını, yetmiş iki fırkaya ayrılacak olan müslümanların çoğunun zan ve vehim denizinde boğulacağını; bu fitne tûfânından ancak Ömer'in nûrundan desteğini alan ve onun, Nûh Aleyhisselâm'ın gemisine benzeyen yoluna uyanların kurtulacağını beyan buyurmuştur:

"Dağ gibi akıllar bile vehim denizine ve hayal girdabına gark olup batmıştır. Bu kötülük tufanı dağları bile aşarken; Nuh'un gemisine binenlerden başka kim aman bulur, kurtulur?

Yakîn yolunu kesen bu hayal yüzünden din ehli (müslümanlar), tam yetmiş iki fırka oldu. Yalnız yakîn eri, vehim ve hayalden kurtulur. Kaşının kılını hilâl (yeni ay) sanmaz.

Fakat bir kimseye ÖMER'in nuru (ışığı) dayanak olmadıkça, yolunu kaşının eğri kılı keser. Yüz binlerce büyük ve dehşetli gemi, vehim denizinde paramparça olmuştur." (Mesnevî, c. 5 s. 156 - 2655. beyit)


MEKTUBAT
154. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

İRŞAD İCAZETNÂMESİ - 1

Hâlis kullarına temiz kalp ikram eyleyen muvaffakiyet nuru ile doğru yola hidayet eden Allah'a hamdolsun. Kullar bu temiz kalp ve hidayet sayesinde düşük masiyetlerden uzak kaldılar ve cehennem azabından kurtularak salih amellerle bezenip daimi nimetlere erdiler. Salât-ü selâm, Allah'ın kendi katından mücizelerle güçlendirdiği, hikmetlerle dolu, kadim bir kitap ihsan buyurduğu sevgili Nebi'si ve Resulü'ne, âline ve cehennem azabından kurtulmaya birer vesile ve daima cennette nimetlere ermeye birer şefaatçi kıldığı ashâbına olsun. Allah-u Teâlâ onların vasıtasıyla onlara intisabımızla bize imdat etyesin. "Malın ve evlâdın fayda vermediği ancak kalb-i selim sahiplerinin kurtulduğu günde" (Şuâra: 88-89) bizleri onlarla haşretsin. Bundan sonra:

Bu fakir, hakir, Gani Rabb'inin lütfuna muhtaç Nakşibendiyye ve Kadiriyye -kaddesellahü sâdâtehüm ve meşayihahüm es-seniyye- dervişlerinin hâdimi, fenafillâh ve bekabillâh'a erişmiş, Hakk sevgisinde müstağrak olmuş, mürşid-i kâmil Hidâyetullah el-Erbilî Efendi'nin halifesi ve oğlu, âlim, veliyy-i kâmil, kendini tevhid gerçeğine adamış el-Hac Şeyh Muhammed Said Efendi'nin oğlu Muhammed Es'ad Efendi -Allah-u Teâlâ cümlesine gizli ve aşikâr lütfu ile muamele buyursun- der ki:

Bu vesika-i şerifeyi, bu güzel yazılı nâmeyi hâmil bulunan kardeşim İbn Ebî Abdissamed Efendi -Allah sonsuz lütfu ile onu ve bizi korusun- uzun müddet ders ve vaaz halkamıza katılarak Nakşibendiyye ve Kadiriyye tarikatlarında zikir ve fikre birçok seneler devam etti. Kendisini, şeriat-ı garrâ yolunu ve tarikatların her maddesini bilir, anlar; rahmâni cezbelere kabiliyetli, onun asıllarına ulaşmaya müheyyâ buldum. Bu yüzden ona icazet vermeyi arzu ettim ve kendisine her iki tarikat üzerine zikir halkası teşkili, vird okumak ve okutmak, her iki usulde de ehil olanlara zikir telkin etmek için icazet verdim. Kendisine zahir ve batında kulluğu, Resulullah Efendimiz'in sünnetine tam bir şekilde uymayı, daima Allah ile huzurda olmayı, bütün mal ve durumlarda

Allah-u Teâlâ'dan gafil bulunmamayı, fakir ve düşkünlere hizmet etmeyi, Allah'ın salih kullarına hüsn-i zan beslemeyi, nimetlere şükür, belâ ve zorluklara sabırlı olmayı; Allah'a tevekkül üzere bulunmayı; Resulullah'ın (s.a.v.) şeriatıyla bezenmeyi tavsiye ettim. Bütün bu anlatılan hususlarda kendisine icazet verdim.


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına
İzah ve Açıklamalar (27)

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (16)

Hâtemü'l Evliyâ Olan Zâtın
Kur'ân-ı Kerîm'de Zikredilen Apaçık Vasıfları (2):

İlmin bir hududu vardır, ilmin hududu bittiği zaman "İlâhî ilim" başlar. Bu ilâhî ilim "İlham"la olur, dilediği şekilde olur; o artık O'nun ilmi olur. O ilim mahlûkatın ilmi değildir o zaman… Fakat o ilmi ona verdiği için, O'nun ilmiyle o "Ulü'l-elbâb" olmuş olur. O ilme sâhip olduğu için, o esrâra mazhar olduğu için "Ulü'l-elbâb" olur, başkası o ilmi bilmez. Esrârını ona duyurmuştur, ona bildirmiştir, O'nun ilmiyle O'nu yalnız o bilir. Ne kadar bilir? Bildirdiği kadarını bilir. Başkası bilmez, çünkü ona bildirmemiştir.

Meselâ Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Cifr ilmi"ni biliyordu, siz biliyor musunuz? Bilenler biliyor amma… Sizin bilmemeniz, onun da bilmemesi demek değildir! Bunun gibi, O'nun bildirdiği her ilim O'na âittir. İşte "İlimde derinleşenler" bunlardır. Allah-u Teâlâ ilimde derinleştirdiği kimseye vukûfiyet kesbettiği zaman oraya kadar iner.

Bunu nasıl ayırt edebiliriz?

İlimde çalışır, çalışır, çalışır; sonra Allah-u Teâlâ gizli noktaları ona bildirir, derûnuna varır, bildirdiği için derûndaki sırlara vâkıf olur.

Allah-u Teâlâ bir Âyet-i kerime'sinde buyurur ki:

"İlimde derinleşenler ise: ‘Ona inandık, hepsi Rabb'imizin katındandır!' derler. Bu inceliği ancak akl-ı selîm sâhipleri düşünüp anlarlar." (Âl-i imrân: 7)

Buradaki "Akl-ı selîm", "Ulü'l-elbâb" olan akıldır; "Ulü'l-elbâb" olan kimse bunu anlar, başkası anlayamaz. Bu Âyet-i kerîme'de çok derûnî mânâlar vardır.

"Ulü'l-elbâb"; Allah-u Teâlâ'nın duyurması ve göstermesi ile husûle gelen bir akıldır, "Akl-ı küll"den sonra artık akıl çalışmaz. Allah-u Teâlâ "kalp gözü" ve "kalp kulağı" da halketmiştir, dilediği zaman bir kulunun kalp gözünü açarsa gayb âlemi görülür; o kişinin kalbine ne döktüyse, kalp gözüne ne gösterdiyse, kalp kulağına ne duyurduysa onu bilir.

Hakikat gözü ile bakabilen, Allah-u Teâlâ dilerse âlemleri de seyreder, "Levh-i mahfûz"daki esrârı da dilerse ona okutur. İç dünya âlemleri içine alır. Kalp kulağını açarsa ona istediğini duyurur. İşte gerçek duyma budur ve bu tecelliyât sonsuzdur.

Görüldüğü üzere Allah-u Teâlâ ancak ilimde derinleşen ve aklı "Ulü'l-elbâb"a varan hakikat ehlinin bu inceliği kavrayabileceğini, başkasının kavrayamayacağını beyan ediyor.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde:

"Bunu bir bilene sor; (sana gerçekten böyle olduğunu anlatacaktır!)" buyuruyor. (Furkân: 59)

Zîrâ onlara dilediği kadarını bildirmiştir.

Bu bir emr-i İlâhî'dir. Dilediğine dilediği kadarını bildirdiğini açık olarak ferman buyuruyor ve duyuruyor. Onlar derûnî noktalara kadar inebiliyorlar, sen denizi görüyorsun amma dibini göremiyorsun! Bunlar mâneviyât denizinin dibine inenlerdir.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde:

"O'nun dilediğinden başka, insanlar O'nun ilminden hiçbir şeyi kavrayamazlar." buyurmaktadır. (Bakara: 255)

Bu ancak onlara mahsustur! Onlar denizin dibine kadar inebiliyorlar; Cenâb-ı Hakk'ın bu cevherini dipten alıyorlar, dışarıya çıkarıyorlar, cevherle söz söylüyorlar ve kaleme alıyorlar. Amma hepsini izâh etmeleri mümkün değildir, çünkü beşerin ilmi ve aklı onu kavrayacak kadar tekâmül etmemiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebû Hureyre -radiyallâhu anh-den rivâyet edilen bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Öyle ilimler vardır ki, gizlenmiş mücevherât gibidir. Onu ancak Ârif-i billâh olanlar bilirler. Bu ilimden konuştukları vakit, Allah'tan gâfil olan kimseler anlamazlar.

Binâenaleyh Allah'ın kendi fazlından ilim ihsân ettiği âlimleri sakın tahkir edip küçük görmeyin! Çünkü Allah Azze ve Celle onlara o ilmi verirken tahkir etmemişti." ("et-Terğîb ve't-Terhîb", c. 1, s. 103)

İşte bu Hadis-i şerif, onlara verilen ilmi beşeriyetin anlayamayacağını teyid ediyor. Onlar bu ilimden bahsederken beşeriyet bunu anlamaz, çünkü akılları ve ilimleri yetmez. Onların muallimleri Allah-u Teâlâ olduğu için, onlara verilen bu ilim Allah-u Teâlâ tarafından verildiği için, bir kimse âlim de olsa bu ilmi idrâk edemez. Çünkü onun muallimi benî beşerdir, dolayısıyla zâhirî ilimde ne kadar ilerlerse ilerlesin bu ilmi anlaması mümkün değildir.

İşte bu ilim doğrudan doğruya Allah-u Teâlâ'dan gelir, O'nun bildiridği kimseler bu ilmi bilir, başkasına şâmil değildir.

Burada Allah-u Teâlâ "Ârif-i billâh" olanları ayırmaktadır. Yâni Allah-u Teâlâ'yı bilenler, O'nun bildirdiği kimseler bu ilme mazhardır, bu onlara mahsus bir ilimdir. Amma esrârını ister açar, ister açmaz. İtirâz edenler bu Âyet-i kerime'lerin ve bu Hadis-i şerif'lerin tecelliyâtından mahrum oldukları için, bilmeyerek itirâz etmektedirler.

Allah-u Teâlâ "Bâtınî ilim" verdiği kimseler hakkında Âyet-i kerîme'sinde şöyle buyurur:

"Kur'an kendilerine ilim verilen insanların kalplerinde parıldayan apaşikâr âyetlerdir." (Ankebût: 49)

Allah-u Teâlâ'nın nûrunu kalbe akıtmasıyla bu kulların sadırlarında, kalplerinin derinliklerinde kitap satırları arasında bulunmayan "Mârifetullâh" ilmi husûle gelir. Onların "Kitâbullâh" oluşları bu sebepledir. "Sadır" ilmi ile "Satır" ilminin ayrıldığı nokta da işte burasıdır.

Dikkat edilirse Allah-u Teâlâ Âyet-i kerîme'sinde onların "Kalplerinin Hazret-i Kur'an olduğunu" beyân buyuruyor. Allah-u Teâlâ kalplerine tecellî edince onların kalplerine Hazret-i Kur'an'ı nakşediyor, onlara bu ilmi O akıttığı için "Allah-u Teâlâ'nın kitabı" olmuş oluyor. O kitaptan, sırları isterse kitabına geçirir, isterse geçirmez.

"Mârifetullah ilmi"; kitap satırları arasında bulunmayan, ancak Allah-u Teâlâ'ya yakın olanların sadırlarında, kalplerinin derinliklerinde gizli bulunan ilimdir;

"Bana Rabb'im öğretti." (Yûsuf: 37)

Âyet-i kerime'sinde beyan buyurulduğu üzere, Allah-u Teâlâ'nın takvâ ve taat sâhiplerinin kalplerine nûrunu akıtması ile husûle gelir.

İlmin en üstün derecesi kalbe tecellî eden bilgidir. Allah-u Teâlâ'nın koyduğu bilgi esastır, "Mârifetullâh"a en kestirme yoldan ulaştıran; en efdâl, en makbûl hakiki ilim de budur. Bizâtihi aranan ilmin ta kendisidir; çünkü mârifet-i İlâhî'nin fevkinde hiçbir mârifet yoktur, insanlar bu ilimle saadete ererler, diğer bilgilerin hepsi zandan ibârettir.


TASAVVUF’UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ (7)

Tasavvufun Lüzumu

Tasavvufun Menşei:

Tasavvufun başlangıcı Resulullah Aleyhisselâm'ın ve Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın yaşayışlarında görülmektedir. Bazılarının zannettiği gibi Resulullah Aleyhisselâm'dan sonra başlamış olmayıp, doğrudan doğruya onun zuhuru ile zâhir olmuştur.

Kaynağı Kur'an-ı kerim ve Hadis-i şerif'lerdir.

Asr-ı saâdet'te tasavvuf adı ve mutasavvıf adı ile anılan zümre yoktu. Sufiliğin hakikati vardı, fakat adı yoktu; yaşanırdı, dâvâsı yoktu.

Saâdet asrında en yüksek mevkiyi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'le sohbet şerefine eren Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı almışlardı. Hepsi değerliydi, amma içlerinde değerlisinin de değerlisi vardı. Her biri ayrı ayrı kabiliyetlere sahip idiler, vazifeleri ayrı ayrıydı. Bir kısmı ilim öğrenmeye, bir kısmı dini tebliğ etmeye, bir kısmı cihada, bir kısmı yöneticiliğe daha fazla ilgi duyarken, bir kısmı da ibadete daha çok önem veriyordu.

Müslümanlar onlar için "Sahabi" olmaktan daha üstün bir tâzim ünvanı tasavvur etmiyorlardı. Resulullah Aleyhisselâm'dan sonra Ashâb-ı kiram'a yetişenlere ve ilmi onlardan alanlara "Tâbiîn" denilmiştir. Ondan sonra da "Tâbiîn"e erişen "Tebe-i tâbiîn" gelmektedir. Bu üç nesil, en hayırlı insanlar olarak kabul edilmişlerdir.

İslâmî ilimler ilk devirlerde bir bütündü. Tefsir, Hadis, Fıkıh, Kelâm, Tasavvuf gibi bölümlere ayrılmış değildi. Bugünkü şekliyle bir Tefsir, bir Hadis ilmi yoktu, itikadî ve fıkhî mezhepler de yoktu. Bu tasnifler daha sonraki yıllarda ortaya çıkmıştır.

•

Ashâb-ı kiram Tarikat-ı aliye'nin ne olduğunu bilmiyordu, amma yaşıyordu. Nasıl yaşıyordu? O Nur'un sohbetinde kendilerine icabeden herşey veriliyordu. Herkes nasibi kadar alıyordu. Kimisi çok alıyordu, derya oluyordu; kimisi az alıyordu, havuz oluyordu.

O Nur'un sohbetinde bulunmakla, Allah-u Teâlâ onları lütfu ile dolduruyordu. Şu kadar var ki, Ashâb-ı kiram'ın hepsinin dereceleri aynı değildir. Bu dereceler, onların kendi şahsiyetlerine âit faziletlere, İslâm'a yaptıkları hizmete göre farklılık arzetmektedir.

Ashâb-ı kiram Tarikat-ı aliye ile meşgul olmamıştır, çok az olmuştur. Amma hepsi de Tarikat-ı aliye'nin içinde idiler. Hele bunların arasında bir zümre vardı ki;

"Seninle beraber olanlardan bir tâife de kalkıyorlar." (Müzemmil: 20)

Âyet-i kerime'sinde belirtildiği üzere, fazla ibadetleriyle seçilmişlerdi.

Dikkat edilirse görülür ki, Resulullah -sallallahu aleyhi ve sellem- Efendimiz zikrullah için çok seyrek halka toplamıştır. Hadis-i şerif'lerde birkaç yerde geçer. Ashâb-ı kiram'ı her yönden yetiştirmeye çalışmıştı. Çünkü herşeyden habersiz bir topluluğun, her yönden eğitime ihtiyacı vardı. Bir yönden, bir noktadan değil, birçok yönlerden onları yönetiyordu.

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz, Hazret-i Ali -radiyallahu anh- Efendimiz kendilerine göre bir ders vermişlerdi, fakat yaygın değildi.

Çünkü onlar Hazret-i Kur'an'ın nuru ile nurlanmış, feyzi ile feyizlenmişlerdi. Âyet-i kerime'ler sabah akşam nâzil oluyordu. Resulullah Aleyhisselâm'ın nuru ile, şeref-i sohbeti ile hemhâl oluyorlardı. O Nur'un karşısında bulunuyorlar, o Nur'dan nur alıyorlardı, ilim alıyorlardı, edep alıyorlardı, feyz alıyorlardı. O Nur'un yanında bulunmak, ona bakmak kâfi idi. Baka baka iman ediyorlardı. Hepsi de Tarikat ehli idi, amma kapalı, meydanda birşey yok. Öylece yetişiyorlardı.

Bu müridan da aynı şekildedir. Ciddi bir ders almış, terbiye görmüş değil, hususiyetli bir şey yok. Kitaplardan nasibi kadar almış, kimisi derunî noktasına yavaş yavaş inmiş, kimisi cihada eğilmiş, kimisi yolda kalmış, amma o yolun içinde bulunuyor. Herkes nasibi kadar nasibini alıyor. Kimisi açık olarak, kimisi gizli olarak terakki ediyor. Fakat hepsi de kapalı olarak götürülüyor, gizli hallerle terbiye ediliyor. Teslimiyeti, bağlılığı, sadakati ve nasibi nispetinde hiç farkına varmadan mahviyetle yürütülüyor, Allah-u Teâlâ'nın ilâhî lütfuna nâil oluyorlar.

O yol ile bu yol bu noktada da bitişiyor.

Her ne kadar mâneviyat yoluna ağırlık veriyorsa da birçok müridan bunun ciddiyetle farkında değil.

Ashâb-ı kiram da böyle idi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in aralarında bulunması ve sohbeti onları yetiştiriyordu. Ashâb-ı suffa da aynı şekilde yetişiyordu. Ashâb-ı kiram ile her zaman görüşemese de, Ashâb-ı suffa ile her zaman görüşüyordu. Onlar onun talebeleri idi. Onun feyzi ile gıdalanıyorlardı. Onlar onu tercih etmişlerdi.

•

Ashâb-ı kiram ve Tâbiîn devirlerinden sonra muhtelif ilimlerle uğraşanlara, uğraştıkları ilimlere göre isimler verilmişti. Meselâ Tefsir ilmiyle uğraşanlara "Müfessirûn", Hadis ilmiyle uğraşanlara "Muhaddisûn", Kelâm ilmiyle uğraşanlara "Mütekellimûn", Fıkıh ilmiyle uğraşanlara da "Fukaha" gibi isimler verilmişti.

İşte bu arada rûhî kabiliyetlerini geliştirmeye çalışan ve Allah yoluna sülûk eden zümrenin yoluna da "Tasavvuf" adı verildi.

İlk devirlerde zühdî bir hareket tarzında başlayan tasavvuf; İslâm dininin kendi bünyesinde doğmuş, gerçek canlılığının ve tazeliğinin bir devamı niteliğinde gelişmiştir. Tasavvuf ismiyle zuhuru, hicrî ikinci asrın ortalarına rastlamaktadır. Tarikat kelimesi ise tasavvufun sistemleşmesinden sonra kullanılmaya başlanmıştır.

Zühd hareketi "Mutasavvıfe" adı ile bir topluluk meydana getirince tasavvuf sistemleşmeye başladı. Fakihler nasıl ki fıkıh ilmini, kelâmcılar kelâm ilmini sonradan meydana getirdilerse; başlangıçta sadece hareket halinde beliren tasavvuf da öteki, İslâmî ilimler gibi, sonradan bir ilim haline geldi.

Bedenî ameller için hükümler konduğu gibi, kalbî ameller için de hükümler kondu. Böylece "Tasavvuf ilmi " doğmuş oldu.

Zâhirî fıkhın hükümleri Kur'an-ı kerim'de ve Sünnet-i seniyye'de bulunduğu gibi, bâtınî fıkhın hükümleri de Kur'an-ı kerim'de ve Sünnet-i seniyye'de bulunmaktadır.

İslâm dini ruh ile bedenin birleşip kemâle erdiği bir dindir. İnsanın ruh ve beden diye iki cephesi olduğu gibi, dinin de zâhir ve bâtın diye iki yönü vardır.

Namaz, oruç ve diğer amellerin zâhirî bir şekli varsa ve bunlar zâhirî fıkhın mevzusunu teşkil ediyorsa; yine bu ibadetlerin aynı şekilde huzur ve huşû gibi bâtınî bir şekli de vardır. Bu da bâtınî fıkhın yani tasavvufun mevzusunu teşkil eder.

Fıkıh konularının dört mezhep imamı tarafından toparlanıp sistemleştirildiği ve bu imamların adları ile anılmaya başlandığı gibi; zikrin cehri kısmını Abdülkadir Geylâni -kuddise sırruh- Hazretleri, hafi kısmını ise Muhammed Bahaüddin Şâh-ı Nakşibend -kuddise sırruh- Hazretleri sistemleştirmişlerdir. Bundan dolayı cehri zikir yapanların yoluna "Kadiri tarikatı", hafi zikir yapanların yoluna ise "Nakşibendi tarikatı" denmiştir.

Bundan sonra çeşitli kollar zuhur etmiş ise de, hepsinin aslı birdir. Tarikat-ı Muhammediye'dir. Gaye, Allah-u Teâlâ'yı en güzel şekilde zikretmek ve O'na kulluk yapmaktır.

Tasavvufun Lüzumu:

Tasavvuf, İslâmî ilimlerin özü ve kaynağıdır. Esrar odasının ilâhî sırlarına mazhar olabilmek ve hakikati anlamak için kurulmuş ilâhi bir ilim-irfan mektebidir. Bu tahsil sayesinde bütün ilimlerin özüne inilir.

Tasavvufun asıl gayesi süzülmektir. Tereyağının süzüldüğü gibi süzülmek, haddelerden geçmektir.

"Koca bir adam olarak girdim, zerre hakîr olduğumu bildim."

Tasavvuftan gaye budur. Bu hale gelebilmek için, "Fenâ"ya varmak için tasavvuf elzemdir.

Tarikat-ı aliye münevver bir yoldur. Nefsi tezkiye, ruhu tâlim ve terbiye için lüzumlu olan bir yoldur. Kişinin varlığını dağıtması ve Var'ı bulması için yegâne âmildir.

Hiç şüphesiz ki bu da, Fenâfillâh'a ermiş bir Mürşid-i kâmil'in taht-ı terbiyesine girmekle gerçekleşir. Ezelî nasibini aldıkça nefis tezkiye olur, ruh tekâmül eder. Nefis derecelerini aştıkça, perdeleri bir bir kaldırdıkça Hakk'a yaklaşmış olur.

Çünkü Allah-u Teâlâ Âyet-i kerime'sinde:

"İçinizde... Görmüyor musunuz?" buyuruyor ve inananlara duyuruyor. (Zâriyât: 21)

O'nu görünceye kadar bir bir perdeleri kaldırmak gerekiyor, ki O'na vâsıl olmuş olsun.

Her yolun çalışması dıştan olur, fakat hiç şüphesiz ki bu yolun çalışması içten olur.

•

Tarikat kelime mânâsı itibarı ile "Yol" demektir. Tasavvuf dilinde ise;

"Allah-u Teâlâ'yı bilmek, bulmak ve O'na yaklaşmak için takip edilecek ibadet yolu" mânâsına gelir.

"Allah'a ulaşan yollar mahlûkatın nefesleri adedincedir."

Lüzumu ise Âyet-i kerime ve Hadis-i şerif'lerle ispat edilmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sizden her biriniz için bir şeriat ve bir yol tayin ettik." buyuruyor. (Mâide: 48)

Fahrüddin-i Râzi -rahmetullahi aleyh- Hazretleri ve diğer bazı müfessirler bu Âyet-i kerime'ye:

"Ey kullarım! Sizin her birinize iki şeyi vâcip ettim. Evvelâ şeriat, sonra da tarikat." mânâsını vermişlerdir. Çünkü "Minhac"ın kelime mânâsı "Münevver bir yol" demektir.

"Minhac" kelimesinden kastedilen münevver yol "Şeriatın güzelliklerinin bütünü" olduğuna göre, şeriat yolun başı, tarikat da devamıdır.

•

Bilindiği gibi ümmet-i Muhammed -sallallahu aleyhi ve sellem-in havassı derecesinde bulunan kâmil zevât-ı kiram'ın en son arzu ve isteği, Allah-u Teâlâ ile sevgi zinciri kurabilmektir.

Bu ise;

"Resul'üm! Onlara söyle: Eğer Allah'ı seviyorsanız bana tâbi olun ki, Allah da sizi sevsin ve günahlarınızı bağışlasın." (Âl-i imrân: 31)

Âyet-i kerime'sine göre, ancak Sünnet-i seniye'ye harfiyyen uymakla gerçekleşeceğinden, her hâl-ü kârda bir tarikata başvurmak zaruridir.

Ve buna benzer birçok Âyet-i kerime'ler vardır.


TARİHTEN SAYFALAR

"Dış Oğuz" Beylerinden Kürt Beyi "Emen Bey" "İç Oğuz" Beylerinin Temsilcileri İle Birlikte Resulullah Aleyhisselâm'ın Huzuruna Çıkarak İlk Müslümanlardan Olmuştu.

"Devlet Kurma" Sevdâsına Kapılan, Müslüman Türkler'in ve Kürtler'in Başına Belâ olan Teröristler Boşuna Hayâl Kurmasınlar!..

Huzurunda bulunan elçinin kavmini soran Peygamber Aleyhisselâm şöyle duâ etti:
"Bu Kavme Hiçbir Zaman Devlet Kurmak Nasip Olmasın, Çünkü Dünyanın Başına Belâ Olurlar!"

Âhir zaman Peygamberi'nin zuhûrunu işitince tereddüt etmeksizin ona iman eden ve biatlarını sunmak üzere kendi kavimlerinden elçiler gönderen, asırlar boyunca İslâm dininin bayraktarlığını üstlenip, küffârın başına dünyayı dar eden Türk milleti; düşmanları tarafından savaş meydanlarında hiçbir şekilde alt edilememiş, bunu hazmedemeyen kâfir sürüleri kalleşçe bir yönteme başvurarak, onların arasında yaşayan diğer milletleri tahrik etme ve Türk milletinin başına belâ etme yolunu seçmişlerdir. Bu, küffârın asırlardır değişmeyen bir hîlesidir ve bugün de kendilerine yem olarak PKK'lı teröristleri seçmişlerdir.

Asırlar boyunca birarada yaşadığı ve târih boyunca adâletten başka bir muâmeleyle karşılaşmadığı "Müslüman Türk milleti"ne alçakça kurşun sıkan, dine ve imana asla sığmayacak bir sûrette kâfirin tasmasını boynuna geçirip, onların direktifiyle her türlü çirkefliği ve alçaklığı yapan, ciğeri beş para etmez çapulcu sürüsüyle; dinine ve vatanına cân-ü gönülden bağlı olan, dinin apaçık emirlerine riâyet ve iyiliğe karşı sadâkat göstermek gerektiğini savunan, gerekse kendi milletlerinin gerek "Müslüman Türk" milletinin ezelî düşmanları olan kâfirlerden ve onların hîlelerinden uzak duran, iman ve iz'ân sâhibi "Müslüman Kürtler"i aynı kefeye koymak mümkün değildir.

Küffârın "Devlet kurma" vaadine aldanarak, "Müslüman Türkler"in başına belâ kesilen ve değil müslüman Türk halkını, müslüman Kürt kardeşlerimizi dahi alçakça katleden teröristler ne kadar çırpınırsa çırpınsınlar, devlet kurma hayâlleri aslâ gerçekleşmeyecektir; çünkü Resulullah Aleyhisselâm onların "Devlet kurma" hayâllerinin önünü 1400 sene öncesinden kesmiştir!...

Türk Milletinin İçindeki
"Dış" ve "İç" Oğuz Beyleri:

Müverrih Bayburt'lu Osmân'ın "Tevârîh-i Cedîd-i Mir'ât-ı Cihân" adlı eserinde verdiği bilgiye göre; Oğuz Türkleri'nin temsilcileri "Taş (dış) Oğûz" ve "İç Oğûz" beyleri olmak üzere iki kısımdan meydana geliyordu.(1)

Bayburt'lu Osmân'ın ifâdesine göre; "İç Oğûz beglerine ‘Kazân Hân', ‘Budâk Beg', ‘Yigen Beg', ‘Şemşede'd-dîn Beg', ‘Beyrek Beg', ‘Kara Konuk Beg' dirlerdi; taş (dış) Oğûz beglerine ‘Dündâr Beg', ‘Emen Beg', ‘Avşar Beg', ‘Döger Beg', ‘Rüstem Beg', bunlara ‘Taş Oğûz begleri' dirlerdi. Cümle toksân bin asker idi, Dede Korkûd şeyhleri idi."(2) Velâyet ve kerâmet ehli bir zât olan "Dede Korkûd"u, onların başına bizzat Resulullah Aleyhisselâm "Şeyh" olarak tâyin etmişti!..

Resulullah Aleyhisselâm'ın Huzûruna Varan
"Türk" Elçileri:

Resulullah Aleyhisselâm peygamber olarak gönderildikten sonra, İslâm dinini yaymak için bütün dünya hükümdarlarına mektuplar göndermiş ve kavim ve kabileleriyle birlikte hepsini İslâm'a dâvet etmişti. Bunların bir kısmı İlâhî dâvete icâbet ederken, bir kısmı küfür ve cehâlet içinde kalmayı tercih etmiş; bazıları da kavim ve milletlerinden elçiler göndererek bizzat kendi istekleriyle iman etmişlerdi.

Eski Türk kaynaklarındaki rivâyetlerden açıkça anlaşıldığı üzere; Oğuz hükümdarlarından Kayı İnal Hân, Kara Hân ve Bayındır Hân, Resulullah Aleyhisselâm'ın huzuruna iç oğuz beylerinden Salûr Kazan, dış Oğuz beylerinden ise Bügdüz Emen ve Dündâr Bey'i elçi olarak göndermişti. Bu elçiler yalnız kendi boylarını değil, bütün Türk milletini temsîlen Huzûr-u Peygamberî'ye girip biat etmişlerdi.

On yedinci yüzyılda Buhâra'da yaşamış olan Hâfız Derviş Ali Çengî'nin "Tuhfetü's-Sürûr" adlı eserinde bu zâtların Oğuz hânlarının ve alplerinin en meşhurları olduğunu belirtmesi,(3) bu zâtların Türk milleti arasındaki şöhreti ve itibârı nedeniyle Mekke'ye gönderildiklerini ortaya koymaktadır.

Hasan el-Bayâtî'nin "Câm-ı Cem-Âyîn" adlı silsile-nâmesinde yazdığına göre, Kayı boyunun Oğuz kavmi içindeki temsilcisi olan Basû Beg "bir gice düşinde gördi ki; ‘Arabistân'da ay ve gün biriküb buña da şu‘le irişdi. Sabâh oldukda Hazret-i Hâtemü'l-enbiyâ -salla'llâhu te‘âlâ ‘aleyhi ve sellem-üñ da‘vet-i risâletleri (peygamberlik dâvetleri) şâyi‘ oldı, der-hâl kurbânlar kesüb îmân getürdi."(4) Osmanlı pâdişahlarının atası olan Basû Beg'in İslâmiyet'i kabûlü esrârengiz bir şekilde gerçekleşmişti.

Müverrih Bayburt'lu Osmân, Oğuz hanlarından Bayındır Hân'ın da, iç Oğuz beylerinden Kazan Hân'ı, dış Oğuz beylerinden ise Dündâr ve Emen beyleri, iman etmek üzre Resulullah'ın huzuruna elçi olarak gönderdiğine işâret ederek şöyle der: "Server-i Kâ'inât Muhammed Mustafâ -salla'llâhu ‘aleyhi ve sellem- dünyaya gelüp Mekke'de zuhûr itdi, Bayındur Hân Resulu'llâh -salla'llâhu ‘aleyhi ve sellem- Efendimüz'i vâkı‘asında (rüyâsında) görüp îmân getürdi. Kazan Hân'ı, Dündâr Beg'i, Emen Beg'i Ka‘be'-i şerîf'de Resûl -‘aleyhi's-selâm-'a gönderüb ümmet olduğın bildürdi."(5) Böylelikle, Akkoyunlu hükümdarlarının atası olan Bayındır Hân da, elçileri vâsıtasıyla Peygamberî dâvete icâbet etmişti.

"Câm-ı Cem-Âyîn"deki diğer bir kayda göre; Basû Bey'in oğlu Kara Hân da tıpkı babası gibi "ziyâde mü'min ve muvahhid olmağla, ‘Korkûd Dede' nâm ‘azîzi Medîne'-i münevvere'ye gönderüb, nûr-ı dîdâr-ı Hazret-i Muhammed Mustafâ -salla'llâhu te‘âlâ ‘aleyhi ve sellem- ile müşerref oldukdan soñra, Selmân-ı Fârisî -radıya'llâhu te‘âlâ ‘anh- Oğûz tâyifesine ta‘lîm-i şerî‘at-ı İslâm (İslâm dînini öğretmek) içün" Türkler'in arasına gelmişti.(6)

Reşîdüddîn Fazlullâh Hemedânî'nin "Câmi‘u't-Tevârîh" adlı Farsça eserinde verdiği malûmâta göre, Dede Korkûd'u Türk elçileriyle Resulullah'ın huzûruna gönderen Oğuz beyleri arasında "Ala atlı, kîş (samur) donlu Kayı İnâl Hân" da bulunuyordu.(7) Kayı İnal Hân da "Muhammed Mustafâ -salla'llâhu ‘aleyhi ve sellem- zuhûr edince, Dede Kerencük (Korkûd)'u elçi olarak onun hizmetine gönderip" müslüman olduğunu bildirmişti.(8)

Çünkü Dede Korkûd yalnız Kayı boyunun beyi "Kara Hân" adına değil, bütün Oğuz boylarının temsilcisi olarak Medîne-i münevvere'ye gitmişti. Nitekim Bayburt'lu Osmân, elçilerin Resulullah Aleyhisselâm'la karşılaştıkları andan sözederken şöyle der: "Çün-ki Kazan Hân bu beglerle Ka‘be'ye gelüp Resûl'le buluşdılar, Resulu'llâh mescidde otururdı."(9) Türk elçileri birer birer kendisine sunulunca "Resuli'llâh ânlara îmân arz eyledi, îmân getürdiler. Selmân-ı Fârisî -radıya'llâhu te‘âlâ ‘anh-ı ânlara koşdı, Demür-kapû'ya gelüp ânlara îmân-u İslam ve salât-u savm (oruç ve namaz) ta‘lîm itdi, Dede Korkûd'ı içlerinde şeyh dikdi."(10)

Böylelikle Türk milleti, Selmân'ı Fârisî -radiyallahu anh- Hazretleri'nin yardımıyla İslâm dininin usûl ve erkânını, ahkâm ve esaslarını öğrenip Âhir zaman Peygamber'ine hakkıyla iman ettiler; onun huzuruna "Oğuz kavminin elçisi" olarak varan Türk erleri "Resulullah'a sahâbe olma" şerefiyle yurtlarına döndüler.

Oğuz Beyleriyle Birlikte Resulullah'ın Huzuruna Giren "Emen"
Hangi Kavmi Temsil Ediyordu?

Müverrih Bayburt'lu Osmân'ın yukarıdaki rivâyetinde, dış Oğuz beylerinden birine "Emen Beg" denildiği nakledilmişti. Müverrih Osmân bu bilgiyi verdikten hemen sonra, "Emen" vasfını taşıyan bu dış Oğuz beyinin, Türkler'in "Bügdüz" adıyla adlandırdıkları bir kavmin temsilcisi olduğuna işâret ederek; "Biñ Bügdüz'ün ulusına ‘Emen Beg' dirlerdi." demiştir.(11) Türkler'in o zamandan beri aralarında yaşayan ve kendilerinden ayrı tutmayıp "Oğûz boyları" arasında saydıkları bu "Bügdüz" kavmiyle, acabâ Türkler'in arasında yaşayan hangi kavim murâd edilmişti?

Bu sorunun cevâbını bizzat, Osmanlı dönemi Bitlis Kürt beylerinden "Şeref Hân" vermektedir. Şeref Hân 1597'de tamamladığı "Şeref-nâme" adlı Farsça eserinin başında, Resulullah Aleyhisselâm'a biat için gönderilen elçiler arasında, Oğuz kavmi içinden Kürtler'i temsil etmek üzere, "Bügdüz Emen" adlı bir Kürt büyüğünün de gönderildiğini gösteren bir rivâyet nakletmişti.(12) Buradan açıkça anlaşılıyor ki, Türkler'in "Bügdüz" adını verdikleri boy "Kürtler"den başkası değildi!..

Resulullah Aleyhisselâm'ın Bedduâsı!..

Bitlis Kürt beyi Şeref Hân'ın "Şeref-nâme" adlı eserinin mukaddimesinde yer alan bir rivâyete göre; Âhir zaman Peygamberi gönderilip de, cihân hükümdarları biat etmek üzere ona elçilerini gönderince, asrın Türk hükümdârı Bayındır Hân Oğuz kaviminin elçileriyle birlikte "Kürt büyüklerinden ‘Bügdüz'" adında birini de göndermişti.(13) Resulullah Aleyhisselâm biatları kabul ettiği sırada kürt elçisini dikkatle inceleyip, onu "saçları kırkılmamış, bıyıkları alınmamış, tırnakları kesilmemiş" bir hâlde görünce,(14) Şeref Hân'ın ifâdesiyle; "bu korkunç yapıdaki elçinin hâline şaşarak, hangi kabîleden olduğunu suâl buyurdu. Elçi; "Kürt tâifesinden" olduğunu söyleyince, Peygamber -‘aleyhi's-selâm-:

‘Bu kavme hiçbir zaman devlet kurmak nasip olmasın, çünkü dünyanın başına belâ olurlar!' dedi." (15)

Şeref Han bu rivâyeti naklettikten sonra Resulullah'ın bu beddûası nedeniyle, kavmi olan Kürtler'in yeryüzünde hiçbir zaman devlet kuramadıklarına ve kurmalarının da mümkün olmadığına dikkati çekerek; "Onun için Kürtler'e büyük devlet kurmak ve saltanat sürmek nasip olmamıştır!" demişti.(16)

Aslında Bügdüz Emen, Müslüman Türk milletiyle birlikte İslâm dinine büyük hizmetlerde bulunmuş ve Dede Korkûd ve diğer Türk beyleri gibi, Oğuz kavmi içinde Resulullah'ın sahâbesi olmuştu. Onun, İslâm dinine bağlılık ve sadâkat gösteren bir kimse olduğunda şüphe yoktu. Fakat Resulullah Aleyhisselâm'ın onun kavminden olan kimseleri kastederek "Bu kavme hiçbir zaman devlet kurmak nasip olmasın!" diye bedduâ etmesinden ve "İnsanların başına belâ olurlar" şeklinde verdiği işâretten açıkça anlaşılıyor ki; Kürtler arasında küffârın tahrîkiyle devlet kurma sevdâsına düşecek ve İslâm dîni ile aslâ bağdaşmayacak, sırf kuru bir "kavmiyetçilik" dâvâsı uğruna, "Müslüman Türk Milleti"nin canına kastedecek ahmak teröristlerin türeyeceğini müşâhade etmiş ve bugün icrâ ettikleri çirkin işleri haber vermişti.

Bu rivâyet; küffârın kuklası, Amerika'nın maşası ve yahudilerin maskarası olan bugünkü teröristlerin ve elebaşılarının tiksinti ve nefret uyandıran rezil durumlarını, bizzat Resulullah Aleyhisselâm'ın dilinden mükemmel bir üslûpla tasvir etmektedir.

Türkler ve Kürtler tarihleri boyunca herhangi bir ayırım gözetmeksizin, küffâra karşı aynı safta savaşmıştır. Nitekim yukarıdaki rivâyette, Oğuz hâkânının Kürt beyi Bügdüz Emen'i "Oğuz beyleri" arasına katıp da Resulullah'a göndermesi,(17) daha o devirlerde bile Türkler'le Kürtler'in birbirinden ayrı olmadıklarının en büyük kanıtıdır.

Daha sonraki asırlarda Osmanlı Devleti'ne büyük hizmetler veren İdrîs-i Bitlisî, Bedîüzzaman Sa'îd-i Nursî gibi şahsiyetler Türk milletine sevgi ve bağlılığın en büyük örneklerini sergilemişler ve kavmiyetçilik fitnesini şiddetle reddetmişlerdir. Hattâ ve hattâ, daha düne kadar, sırf: "Türkler'e ihânet ettiler!" diye, terörist ermenileri ihânetle suçlayan ve onlara karşı savaşan "Hamidiye süvârî alayları" bizzat "Kürt" birliklerinden meydana gelmekteydi.(18) Bugün ortalığı saran ve atalarının kemiklerini sızlattıklarında şüphe olmayan münâfıklar, şimdi ne oldu da "küffârın askeri" olmayı seçtiler? O günden bugüne ne değişti de "Müslüman Türkler"i bırakıp, "kâfirler"in safına geçtiler?

Şimdi kendine bir sor! Dedelerin neredeydi, sen neredesin? Onlar kimin safında savaşıyordu, sen kimlerin hizmetindesin? Eğer imandan ve vicdandan zerre kadar nasip almış olsaydın, bu soruları kendine sorar ve nasıl bir ihânete kalkıştığını anlardın!..

(1-2) Bayburt'lu Osmân, "Tevârîh-i Cedîd-i Mir'ât-ı Cihân‘", Süleymâniye Ktp. Mikrofilm Arş., nr.: 478, vr. 242.

(3) Kırzıoğlu M. Fahreddin, "Dede Korkûd Oğûz-nâmeleri", s. 10, bas.: İstanbul, 1952.

(4) Hasan bin Mahmûd el-Bayâtî, "Câm-ı Cem-Âyîn", Millet Ktp. Ali Emîrî, Tarih, nr.: 203, vr. 12a; Nûruosmâniye Ktp., nr.: 3743/2, vr. 338b-339a.

(5) Bayburt'lu Osmân, a.g.e., vr. 242.

(6) Bayâtî, a.g.e., Millet Ktp. Ali Emîrî, Tarih, nr.: 203, vr. 12b; Nûruosmâniye Ktp., nr.: 3743/2, vr. 339a.

(7-8) Reşîdüddîn Fazlu'llâh Hemedânî, "Câmi‘u't-Tevârîh", TSMK, Hazine, nr.: 1653, vr. 385b.

(9-11) Bayburt'lu Osmân, a.g.e., vr. 242.

(12-13) Şeref Hân, "Şeref-nâme", c. 1, s. 17. bas.: Petrburg, 1860.

(14) Bayburt'lu Osmân, a.g.e., vr. 242.

(15-16) Şeref Hân, a.g.e., c. 1, s. 17.

(17) Bayburt'lu Osmân, a.g.e., vr. 242; Şeref Hân, a.g.e., c. 1, s. 17.

(18) Abdurrahmân Şeref Efendi, "Abdurrahmân Şeref Efendi Târîhi", TTK Ktp. TY, nr.: 542, vr. 69-71.


Piyonların Sahibini Devirmek İçin
Piyonları da Devirmek Zorundasınız!

Son günlerde yaşanan hadiseler artık iyice göstermiştir ki; PKK terörü dediğimiz şey, aslında Türkiye'ye karşı yürütülen örtülü bir savaşın görünen yüzüdür.

Terörün Arkasındaki Güçlerin Gerçek Amacı:

Bu savaşta birden çok örtü kullanılıyor. Türk insanının kafasını karıştırmak için büyük gayret gösteriliyor. Ermeni tasarıları, PKK terörünün azdırılması, iç kamuoyu üzerinde tertip edilen psikolojik harp taktikleri... Bunların hepsi bu savaşın değişik cepheleri ve bunların hepsi buzdağının görünmeyen yüzünü gizlemek için kullanılıyor.

Bugün Türkiye'nin de içinde bulunduğu Ortadoğu coğrafyasında hükmünü icra etmeye çalışan güçlerin iki temel ve gerçek hedefi vardır.

Yaşanan olayların arkasındaki gerçek niyetleri okumakta-anlamlandırmakta zorlanan medya stratejistlerinin göremediği, kiminin de göstermek istemediği bu iki temel hedef şunlardır:

1. Ortadoğu'da ve bilhassa İsrail çevresinde etkili ve güçlü (özellikle ordusu güçlü) devlet bırakmamak.

Irak'tan sonra İran, Mısır, Suudi Arabistan birinci halkadaki resmi hedefler. Bu ülkelerin isimleri çeşitli raporlarda ve konuşmalarda açıkça dile getirildi. Bu ülkeler üzerinde elde edilecek başarı oranına göre arkasından Pakistan ve Türkiye'nin -Ortadoğu'ya yakınlığı sebebiyle hususiyetle Türkiye'nin- ikinci halkadaki hedefler arasında olduğunu söylemek hiç de zor bir şey değildir.

2. Birinci hedefle bağlantılı olarak "Büyük Kürdisrail Devleti"ni kurmak.

Bu iki temel hedefi gözardı eden hiçbir analiz, hiçbir tahlil; olayları, yaşananları çözümlemekte başarılı olamaz. Lâf-ı güzaftan öteye geçemez.

Bugün Amerika'da bile tartışılıyor; "Amerika niye kendi çıkarlarını yok etme pahasına İsrail'in çıkarlarına koşulsuz destek veriyor?" diye. Oysa son günlerde Türkiye'de tek kelime İsrail lafını duyan oldu mu? Yok.

Kimden ne duyuyorlarsa, kim hangi oltayı atıyorsa balıklama atlıyor bizim uzman analizcilerimiz. Bir tanesi diyor ki "Amerika'nın Irak'tan sorumlu ordu merkezi ile Amerikan hükümeti ve Avrupa ordusunun merkezi ayrı düşünüyormuş da, Irak savaşı esnasında tezkereyi geçirmeyen Türkiye'ye kızgınlığı sebebi ile Irak'tan sorumlu Amerikan ordusu'na pek söz geçiremiyorlarmış." İnsan bir düşünür "Böyle bir şey mümkün müdür?" diye! Olsa olsa bu ordu merkezinde İsrail lobisi etkindir ve diğerlerinin pek sesi çıkamıyordur.

Şimdi bu çerçevede, bu temel arka plan üzerinde olayları anlamlandırmaya çalışırsanız işin rengi daha kolay ortaya çıkacaktır.

Aksayan Planlar:

Plan o kadar büyük, o kadar tehlikeli ki, koskoca Amerika yalanla dolanla, sahtekârlıkla işi götürmeye çalışıyor. Hususiyetle Türkiye'yi oyalaya oyalaya, uyuta uyuta ilerlemeye çalışıyor.

Yalana, dolana, sahtekârlığa dayanan hiçbir planın istendiği gibi ilerlemesi mümkün değildir. Türkiye sözkonusu olduğunda hiç mümkün değildir. Son on yıl bunun örnekleri ile doludur. Herkes zannediyor ki, Amerikası Avrupası planlarını istedikleri gibi adım adım uyguluyorlar. Halbuki hiç kuşkunuz olmasın bunların balonları bir yerden fire veriyor, gaz kaçırıyor.

Bir örnek vermek gerekirse: Biliyorsunuz son zamanlarda petrol fiyatları hızla arttı. Bu durumdan en büyük kârı küresel petrol şirketleri ve onların arkasındaki yahudi kodamanları elde ettiler. Bütün dünyayı parsellemişler, sömürdükçe sömürüyorlar, şiştikçe şişiyorlar. Ancak borularının ötmediği bazı yerler de var. Başta Rusya ve İran. Bir taraftan kendileri şişiyor, diğer taraftan Rusya'yı ve İran'ı şişiriyorlar. Ne oldu? Balon gaz kaçırdı. Bush çıkıp 3. dünya harbinden bahsetmek zorunda kaldı.

Kuzey Irak meselesi olsun, Ermeni meselesi olsun, bunları da bu örnek çerçevesinde değerlendirmek lâzımdır. Ellerinde bir ajanda var. Ona göre ilerlemeye çalışıyorlar. Ancak her şey onların istediği gibi yürümüyor. Meselâ bugün Türk ordusunu dünyanın en kudretli ordularından birisi haline getiren Amerikası, İsrail'i, Avrupası, hepsidir. Nasıl mı? Şöyle düşünün: "Bu PKK illeti olmasaydı, ordumuzun bugünkü dinamik ve teknolojik yapısı aynı seviyede olur muydu?" Harp tecrübesi olan, teknolojiyi harpte kullanma yeteneği bu derece ilerlemiş, harp sahasındaki koordinasyonu en üst seviyeye gelmiş başka bir ordu gösterebilir misiniz?

İşte bizim düşmanlarımız bizim başımıza bu terör illetini musallat etmekle bir taraftan da karşılarına böyle bir gücün çıkmasına da zemin hazırlamış oldular. Bugün bizim uçaklarımız gidiyor Kuzey Irak'ta bombasını atıyor, geliyor. Kimse gıkını çıkartamıyor.

(İşin bu noktasında sakın kimse "İyi ama bu kadar askerimiz niye ölüyor?" diye sormasın. Dış güçler tarafından bu kadar büyük destek alan, bu kadar tecrübeli bir terör örgütüne karşı "Sıfır" zayiat mümkün mü? Bilakis kuş uçmaz, kervan geçmez bir coğrafyada gayr-ı nizami harpte bu kadar tecrübeli, eğitimli ve silahlı bir örgüte bu kadar zayiat verdirmeyi hangi ordu becerebilir? Bırakın acziyeti, Türk ordusunun bu başarısı Amerika'yı, İsrail'i, İran'ın atomundan daha çok korkutmaktadır. Türk ordusunun elindeki bu silah dünyanın hiçbir ordusunda yoktur. Zira bir ordunun en büyük gücü elindeki personelin eğitim ve hazırlık seviyesidir. Yeri gelmişken diğer bir husus, kendini bilmezlerin "uzman asker gitmesi lâzım" gibi müthiş buluşlarına ne demek lâzım bilmiyoruz. Siz bölgede 250-300 bin askerle saha hakimiyeti kurmaya çalışıyorsunuz, bir nevi dış düşmanla içinizde harp ediyorsunuz, adam uzman askerden bahsediyor. Bu kadar uzman askeri nereden bulacaksın? Bulursun ama bu kadar büyük bir profesyonel ordu kurmak gibi bir niyetin var mı? Bu kadar aciz, terör yandaşlarının mantığı ile konuşan bu kadar bilinçsiz insanların sorumluluk mevkiinde olması çok büyük bir kayıptır.)

Daha önce de söylemiştik. Ermeni meselesi de böyle. Bir ajandaları var. İşte 2004-2005'de Türkiye'de kamuoyu oluşturulacak. İliştirilmiş gazeteciler zemin hazırlayacak. Sonra Orhan Pamuk konuşacak. Ardından Fransa karar alacak. Ermenilere suikastler yapılacak. Öldürücü darbeyi Amerika vuracak.... Ancak "Bir doğru bin yalanı yıkar." Bunların yalanları da yıkıldı. Türkiye'de kamuoyu oluşturalım derken, tam tersi bunlara karşı tepki oluştu. Plan ellerinde kaldı. Ancak ajandayı sonuna kadar işletmeye çalışıyorlar.

Kuzey Irak ve PKK meselesi de böyle. Bir ajandaları var. Ancak her şey bunların istediği gibi olmuyor. Allah-u Teâlâ'nın desteği ile ayaklarına dolanıyor.

Zihinleri Bulandırmaya Dönük Psikolojik Harp Yorumları:

Dikkat ederseniz bütün dünya Türkiye'nin savunma hakkını sineye çekmiş durumdayken bile Türkiye'nin en haklı bir davasında bizzat Türkiye'nin içinden bir sürü laf kalabalığı ve çekince dolu terane ortaya çıkıyor.

Yok "Irak'a çekmek istiyorlarmış", yok "PKK bizi batağa çekmek istiyormuş". Yok "Türkiye bilmem kaç sefer operasyon yapmış da PKK'yı bitirememiş". Yok "bütün gücüne rağmen Türkiye terör liderlerini yakalayamamış da Talabani nasıl yakalayacakmış".

Şimdi sormak lazım: "Türkiye Kuzey Irak'a bugüne kadar hiç operasyon yapmamış olsaydı, terör bugünkü haliyle aynı seviyede olur muydu? Teröristbaşı yakalanabilir miydi?" Bu sorunun cevabı bile bu ahmakça soruların ortaya saldığı psikolojik sindirme taarruzlarını yok etmeye yeter.

Peki Türkiye niye defalarca operasyon yapmak zorunda kaldı. Çünkü girip sivrisinekleri öldürüyorsunuz, sonra çekiliyorsunuz. Sivrisinekler tekrar ürüyor. Hatta Amerika'sı, İsrail'i, Avrupa'sı, Barzani'si sivrisinek üresin diye bataklığa çamur pompalıyor. Sonra siz tekrar giriyorsunuz temizliyorsunuz. Sonra onlar tekrar çamur pompalıyor.

Dikkat ederseniz Amerika dünden razı; girip birkaç kampı temizleyip çıkalım. Sonra onlar tekrar bataklığa çamur pompalamaya devam etsin.

Tezkere bile bir yıllık alındı. Yani bazıları "Amerika'nın razı olduğu kadarına razıyım!" diyor da pek duyurulmuyor.

Dikkat ederseniz PKK Kuzey Irak'ta adeta ayrı bir devlet gibi örgütlenmiş durumda. Kendi kontrolünde toprakları var. Siyasî, askerî, ekonomik her türlü faaliyette bulunuyor. Barzanî ve Talabanî aşiret devlet müsvetteleriyle, Amerikan işgal kuvvetleriyle, İsrail gizli servis elemanları ile her türlü alış-verişini yapıyor. İstediği zaman şehre inip ihtiyaçlarını temin ediyor, hastanelerinden yararlanıyor. Yaralılarını kamyonlarla hastanelere taşıyor.

Türkiye bu sahneyi yaklaşık on yıldır seyrediyor. Ve şu içinde bulunduğumuz terör günlerinde, yukarıda söylediğimiz gibi bütün dünya Türkiye'nin savunma hakkını sineye çekmiş durumdayken bile Amerika'dan daha çok içimizde "seyre devam gayretkeşleri" bulunuyor. Medyada "Irak bataklığı" adı altında teraneler pervasızca dillendiriliyor. Gerçekler komplo teorisi yaftası yiyor. Bugün esip gürleyenler, ertesi gün kem küm etmeye başlıyor. PKK mantığı olmayacak düzeyde taraftar buluyor.

Ne Yapmak İstiyorlardı?

Yapılmak istenen şey PKK eliyle olsun, başka şeylerle olsun, Türkiye'yi "Kürdisrailistan"a razı etmektir. Onların planlarına göre terörle bunalan Türkiye siyasî çözüme ve pazarlıklara razı olacaktı. Aşiret reisleri devletini ilan edecek, buna karşılık PKK silahı bırakıp siyasete soyunacaktı. Bu arada Ermeni meselesi işin manivelası olacaktı.

"Yeni Osmanlı" dediler, işte "Kuzey Irak'ın hamisi" dediler. Türlü türlü oltalar saldılar. Bu oltalara takılan, Amerika ne derse balıklama atlayan kendini bilmezlere kalsaydı, bugün PKK ile masada siyasete dönme pazarlıkları yapıyor olacaktık. Ancak çok şükür bu gibilere bu fırsat geçmedi. Ancak bunlar yüzünden atılması gereken adımlar atılamıyor. İş sürüncemede kalıyor.

PKK Terörü ile Ermeni Terörü
Arasındaki Bağlantı:

PKK denilen şey Ermeni meselesi ile iç içedir. PKK içinde çok sayıda Ermeni asıllı yönetici vardır. Osmanlı zamanında Halep ve Şam vilayetine sürülen Ermeni'ler bugün karşımıza Suriyeli Kürd olarak çıkmaktadır. Türk Tarih Kurumu Başkanı Halaçoğlu'nun dediği gibi Türkiye içinde de çok sayıda Ermeni dönmesi kendisni "Alevi Kürd" olarak tanıtmaktadır. Nitekim Uluslararası Stratejik Araştırmalar Kurumu (USAK) Başkanı Doç. Dr. Sedat Laçiner, "Suriye'deki yapılanmada gruba liderlik yapanlar Ermenilerdir. Örgütün stratejik ve ideolojik yapılanmasında bu insanlar çok etkili." bilgisini veriyor. Hep söylenen bir gerçek vardır: ASALA terörü biter bitmez arkasından PKK terörü başlamıştır.

Osmanlı zamanında papazlar, tâ Merzifon'a kadar yayılan Amerikan kolejlerindeki misyonerler Ermenilere yaklaşık 100 yıl Türk düşmanlığı pompaladılar. Sonunda koca bir millet kin ve düşmanlık çukuruna yuvarlandı. Bugün bile bu çukurun içinde debeleniyorlar. Ermenistan'da "ılımlı" tabir edilen politikacılar Ermeni ırkçı terör örgütleri tarafından öldürüldü, meclis baskınları yaşandı.

İlk körfez savaşından sonra benzer bir eğitim Kuzey Irak'ta verildi. Bölge halkı adeta Ermenileştirildi. Türkiye Kürdleri de bu hale getirilmeye çalışılıyor. Türkiyeli Kürd kardeşlerimiz çok dikkat etmesi lâzım. En büyük zararı kendilerine dokunacak çok büyük bir oyun oynanıyor. Kuzey Irak'ta Türkiye'nin bu haklı davası bile Kürd düşmanlığı olarak lanse ediliyor. Meselâ "Kürdistan Sınırlarını Savunma-Gençlik İnisiyatifi" adı altında kurulan sözüm ona örgüt Türkiye'ye karşı gönüllü asker topladığını iddia ediyor. 30 bin başvuru olduğunu söylüyor.

Bugün nasıl ki Ermeniler ırkçılık ve kin bataklığında boğuluyorsa, aynı şeyi Kuzey Irak'lı Kürdlere yapıyorlar. Kin ve bağnazlık pompalayarak insanları yönetmeye çalışanlar bir noktadan sonra istese de başka bir yol edinemezler. Zira artık "Kin ve bağnazlık" onları yönetmeye başlar. Aynı Ermenistan'da olduğu gibi.

Türk Halkının Azmi,
Tarihten Gelen Vatan Sevgisi ve Cihad Aşkı,
Şaşkına Dönen Küffar:

Son terör olaylarının Türk halkında meydana getirdiği infial küffar açısından beklenmeyen bir durumdu. Şehit cenazelerinde yüzbine yaklaşan kalabalıkların toplanması, insanlardaki duygu seli, savaş azmi küffarı şaşırttı. Alman büyükelçisi Eskişehir'deki cenazeye katıldı. Galiba ortamı bizzat kendisi görmek istedi. Arkasından Avrupa Birliği açıklama yaptı, "Türkiye'nin terörle mücadelesinde tamamen yanındayız." dedi. Arkasından NATO açıklama yaptı, aynı şeyleri söyledi.

Yapılması Gereken:

Unutulmasın ki, biz savaşa gitmiyoruz. Savaş bize geliyor. Öyle geçici operasyonların fayda sağlaması da mümkün değildir. PKK'nın kamplarına yeniden yerleşmesine imkân vermeyecek şekilde bölgeye yerleşmek lâzımdır. Bol keseden tehdit savuran aşiret beyleri müdahale etmek cüretinde bulunursa burunlarını sürtmek ise boynumuzun borcudur. Aslında onlar çoktan sürtülmeyi hakettiler. Zaten Irak'ın toprak bütünlüğü olacaksa böyle ayrı silahlı bir kuvvet olmaz. Bu kuvvet dağıtılması lâzım hiç olmazsa ağır silahları elinden alınması lâzım. Bazıları diyor ki: "Bunlar bizim kardeşimiz, devlet kursa ne var, Kerkük'e sahip çıkmışsa ne olmuş?" Bu sözü söyleyen hâindir. Bu kadar açık bir düşmanlık yapacaklar, büyük kürdistan diye haritalar asacaklar, halkın beynine "Büyük kürdistan" hayalini dolduracaklar, sonra da bizden seyretmemizi bekleyecekler. Tarihte görülmüş müdür, hangi ülke kendi aleyhine bir oluşuma "kardeşimdir, gelsin beni çiğnesin!" mantığıyla yaklaşmıştır.

PKK bir piyondur, Ermeni meselesi bir piyondur, hatta Amerika bir piyondur. Piyon demek, sahibinin askeri, sahibinin uzantısı demektir. Piyonların sahibini devirmek için piyonları da devirmek zorundasınız.

Amerika korkak bir piyondur, karşımıza çıkamaz. Karşımıza çıkmamak için zemini çoktan yaptı. Kuzey Irak'tan tamamen çekildi. Karşımıza çıkarsa da kendi bilir.


ABD; "Dostumuz mu, Düşmanımız mı?"

"Dostumuz" diye yırtındığımız, her isteğini "baş üstüne" deyip onaylayarak yerine getirdiğimiz, oysa her defasında her türlü ihaneti ve kötülüğü gördüğümüz ABD, Türkiye'nin yıllardır başına belâ olan PKK terör örgütünün tamamen yok edilmesi için yapılmaya çalışılan "Sınır ötesi harekat" ın önüne geçebilmek için çırpınıyor.

Türkiye; başta ABD olmak üzere Batıya güvenilmeyeceğini anlamalıdır. Zira bunlar yıllar yılı PKK terör örgütüne, silahlandırmak başta olmak üzere, lojistik destek sağlamak, istihbarat bilgileri vermek, stratejik işbirliği yapmak gibi her türlü desteği verdiler. Terör örgütü Mehmetçikleri şehit ederken, güvenlik görevlilerini, köy korucularını, masum sivil vatandaşları katlederken ABD'nin en üst düzey yetkilileri devamlı oyalama taktikleri uygulayarak "PKK'ya karşı gerekli önlemleri alacaklarını, bitireceklerini" söylemektedirler. Çok pişkin bir tavırla: "ABD, PKK'yla mücadele için hem Türkiye hem de Irak'la iş birliği içinde çalışmaya kararlıdır." diye konuşmaktadırlar.

Türkiye, senelerdir Amerika'nın böylesi bir kararı alıp, yerinde ve zamanında yeterli adımlar atmasını bekledi, durdu. Defalarca terör örgütü konusunda ABD'yi uyardı. Iraklı memurlarına sınır ötesi askeri operasyonun "Irak'ın egemenliğinin ihlali olacağını" söyletti. Oysa ABD, Irak'ın egemenliğini ihlâl etmekle kalmadı, ırzına geçti, ülkeyi yakıp yıktı, harabeye çevirdi. Bir milyon Iraklı öldürüldü, bir buçuk milyon Iraklı göç etti. Yirmi beş binden fazla Iraklı ABD'nin elinde esir tutulmaktadır. Irak fiilen üçe bölündü. Kuzeyde bir kürt devleti bağımsızlık için gün saymaktadır. Peşmerge yerine göre PKK militanı olmakta, PKK militanları zaman zaman peşmergeleşmektedir.

Irak'ın kuzeyindeki kürt gruplar tamamen ABD'nin istek ve emirleri doğrultusunda hareket etmektedirler. Kuzeyinde, güneyinde merkezi hükümet diye adlandırılan sömürge memurlarını takan, hesaba katan yoktur. Bizim askerlerimiz şehit edilirken, olası gelişmelerden kaygılanan ve muhtemel saldırıları hesaba katan Barzani ve avanesi; "Hiçbir gücün ‘Kürdistan' olarak nitelendirilen topraklar üzerinden komşu ülkelere karşı saldırılar düzenlemesine izin verilmeyecektir." diyepartal kesmektedir.

Halen Amerika ne der mantığını anlamak mümkün değildir. Dostumuz(!) ABD, kürtlerin en stratejik müttefikidir. Esasında ABD'nin bölgemizdeki en önemli müttefiki İsrail'dir, İngiltere'dir, Ermenistan'dır. Türkiye bu gerçeği yeniden değerlendirmelidir.

"Avrupa Birliği'ne Uyum Yasaları" adıyla siyasi misyonerlere daha aktif çalışma zemini hazırlandı. Türkiye; "Düz ovada siyaset yapılmalı, Terörle Mücadele Koordinatörlüğü, Barzani-Talabani ile diyaloğ" diyerek oyalandı.

"Tezkerenin çıkması halinde(çıktı) Türk Silahlı Kuvvetleri'nin bölgeye operasyon düzenlemesi her şeyi çözmez. Tezkerenin çoktan yapılması gerekirdi. Hükümetin siyasi kararlılığı olmadığı için 1-2 sene oyalanıldı. Tansiyon yükselince önce koordinatörlük, ardından anlaşma yapıldı denildi. İkisi de çözüm olmadı. Şimdi tansiyon yine yükseldi. 1 günde 15 şehit verilince hükümetin yapacağı bir şey kalmadı. Önemli olan tezkerenin çıkmasının ardından kullanılmasıdır. Hükümet bunu kullanabilme inisiyatifini gösterecek mi bakalım? Önümüz kış, tezkere hemen kullanılabilirse ancak 1-2 ay operasyon yapılabilir. Bu tezkerenin kışa bırakılması da hükümetin bu konuda kararlı olmadığını gösteriyor. Siyasi partiler, sivil toplum kuruluşları ve üniversiteler bu konuyu gündemde tutarsa tezkere kullanılır. Bakın son dönemde borsa yükseliyor, dolar düşüyor. Türkiye'nin Irak'a operasyon yapmasını istemeyen uluslar arası güçler piyasayı pompalıyor. Hükümete, piyasalar bozulur mesajı verilmek isteniyor. " (Em. Tümgeneral Armağan Kuloğlu)

BOP'un Eşbaşkanı olmakla iftihar edenlerin ABD'ye rağmen karar alması ve uygulaması mümkün değildir. Büyük oyunlar oynanıyor. Türkiye'nin şahsiyeti, şerefi her şeyin üstünde tutulmalıdır. Büyük oynamak için büyük ideallerin devleti olmak gerekmektedir. Türkiye bölgesinde; Balkanlar'da, Kafkaslar'da, Orta Asya'da büyüklük ideallerini bir yana bırakıp, karanlık locaların planlarının uygulayıcısı bir ülke konumuna sokulmuştur.

"Kuzey Irak'a girersek kazancımız ne olur?" diye işin geçiştirilmek istendiği görülmektedir. Girmezsek kaybımızın ne olacağını hiç düşündünüz mü?

"Barzani ve hempaları Irak'ın kuzeyinde devlet kurma çalışmalarını hızlandırırken hiçbir şey yapmayan; hatta Barzani-Talabani'yi meşru devlet adamları gibi gören bu zihniyetin değiştiği söylenebilir mi? Daha düne kadar sınır ötesi operasyon yapılmasına mani olmak için ‘İçerde beş bin terörist var, dışarıda ise sadece beş yüz' diyebilen bir anlayış bugün gerçekleri hakikaten görmüş müdür?

...

Her defasında sayısı birkaç olarak gelen şehitlere Türk kamuoyu alışmış görünüyordu. Türkçe lisanı ile yayın yapan gazete ve televizyonlar birkaç sayısı ile sınırlı olan şehitleri haber bile yapmıyorlardı. Zaten psikolojik harekât erbabı bir genel yayın yönetmeni diğer meslektaşlarına elektronik posta göndererek, bir veya birkaç şehit gelmesi durumunda bunları birinci haber olarak görmeme teklifinde bulunmamış mıydı?

Kısacası mesele basitti. Kamuoyuna, müzakereleri komediye dönüşmüş olsa bile, Irak içişleri bakanı ile yapılan anlaşma anlatılır ve bunun sonuçlarının beklenmesi gereği güya uzman kişilerce haftalar boyu anlatılabilirdi. Sıcak takip bazen önemli, bazen de önemsiz gibi gösterilir ve tartışmalar uzar giderdi.

Ama Olmadı.

Çünkü hafta sonunda gelen şehit haberleri her şeyi bozdu. Kamuoyunda yükselen infial bir galeyana dönüşme eğilimi gösterdi.

...

‘Türk' ulusal kimliğini bir anda sıfırdan bir etnik kimliğe dönüştürüveren o tartışmanın PKK'yı ziyadesiyle cesaretlendirdiğine şüphe yok.

...

İşin diplomasi ve siyasi ayağında da meseleyi Amerika ile anladığı dilden konuşmak lazımdır. Amerika'ya bir yandan bu bölgede Kürt devleti kurup, öte yandan da bizimle dost kalamayacağı gayet açık bir dille anlatılmalı ve bunun da gereği yerine getirilmelidir. ..." (Hasan Ünal. Tercüman. 11. 10. 2007)

Doğru söze ne denir?

Türk yetkililer sözde ermeni soykırım yasa tasarısının engelleneceğini belirtiyorlardı. Olmadı, beceremediler. Zaten pek çok ülke bu paçavra yasayı meclislerinden geçirdiler. Bir iki kınama, tartışma, boykot ve ardından unutulup giden heyecanlar.

İran ile imzalanan gaz anlaşması ABD ve İsrail'i çok kızdırmış olmalı ki Amerika'daki güçlü yahudi kuruluşu ADL hemen karşı atağa kalkarak ermenilere soykırım yapıldığı tezine sarılıyorlar. Kuruluşun başkanı Tom Lantos ermenileri destekleyen açıklamalar yaparak ABD ile İsrail'in Türkiye'ye karşı şantajlarını artırmalarını tetikliyordu. Bizim batı ayarlı jönlerimiz bu kulübün şeref misafirleri olarak orada ağırlanıyorlardı. Washington'un PKK ve sözde ermeni soykırım yasa tasarısını ele alıp önümüze sürmek istemesinin amaçlarından birisi de Türkiye'ye karşı provokasyonların devam edeceğini göstermektedir. İyi veya kötü bu ülke ile ilişkilerimiz yine devam edecektir. Her tarafa saldıran ABD, döktüğü kanların içinde yakın bir zamanda boğulacaktır. Amerikan İmparatorluğu'nun zevali yakındır.

Konu sadece işin askeri boyutunu ilgilendirmiyor. Bunun kültürel, iktisadi boyutunu da ele alarak, geniş bir çerçeve içinde değerlendirmeye tabi tutup, terör örgütünün finans kaynaklarını kurutmakla, Barzani'nin beslendiği kaynakları çökertmek işin ana noktalarıdır. Türkiye'siz bir Barzani'nin yaşaması imkânsızdır.

Hangi operasyon önce olacak?

"Kritik gündemden seçtiğim bu iki Türkiye fotoğrafı tahminlerin ötesi sıkıntılı günlerin içinde olduğumuzun ispatı. Peki içerden dışarıya ‘siyasi destek' hallerine karşın bir şey yapamayanlar acaba PKK'nın destekçisi Barzani'nin Türkiye içinden ‘ekonomik beslenme' vaziyetlerini neden tamamen yok edemiyorlar?

Kaçakçılık ve Organize Suçlarla Mücadele Birimi (KOM) Necirvan Barzani'nin sigaralarının peşinde. Şırnak ve çevresinde bir süredir sigara kaçakçılığına yönelik operasyonlar yapan güvenlik birimleri ilginç bağlantıları ortaya çıkardı. Katırlarla Kuzey Irak'tan kaçak olarak Türkiye'ye sokulan sigaraların, Barzani ailesinin Bulgaristan'daki sigara fabrikasında imal edildiği, Mersin Serbest Bölgesi'ndeki şirketler üzerinden Kuzey Irak'a gönderildiği ve bölgedeki yerel kaçakçılık organizasyonlarınca yasadışı olarak Türkiye'ye sokulduğu belirlendi.

Özellikle Avrupa ülkelerinde kullanılmayan tütünün Sofya yakınlarında faaliyet gösteren ve KDP lideri Mesut Barzani'nin yeğeni Neçirvan Barzani'ye ait olduğu belirtilen sigara fabrikasında Prestige markasıyla işlendiği anlaşıldı. Üretilen sigaraların yine aileye yakınlığıyla bilinen kişilere ait olan Mersin Serbest Bölgesi'nde faaliyet gösteren firmalar aracılığıyla K. Irak'a taşındığını belirleyen KOM birimi, Zaho'daki bir işyerinden Türkiye'ye yönelik sigara kaçakçılığının organize edildiğini saptadı.

Kaçakçı gruplar, sınırın K. Irak bölümündeki bir geçitte bölgeyi kontrolde tutan terör örgütü PKK'ya da vergi adı altında haraç veriyor. Sigaralar Türkiye'de Güneydoğu'da satışa sunuluyor. Bu kaçakçılık organisazyonunda bazen resmi devlet görevlilerinin de görev aldığı tespit edildi.

Korkunç değil mi? Benzer kaç örnek dosya var tahmin edin. Ya Habur konusu? Sınır ötesi operasyon oynaşmaları bir yana, ‘ekonomimizden beslenenleri imha edecek büyük operasyon' ne zaman olacak dersiniz?" (Güler Kömürcü. Akşam: 16.10.2007)

Her şeye; "ABD'ye, Batı'ya, İsrail'e, Irak'a rağmen K. Irak'a kalıcı harekat yapılmalıdır." Amerika bölgeden çekilecekmiş veya çekilmeyecekmiş, bunun üzerinde durmadan; sadece Türkiye'nin ve Kerkük-Musul Türkleri'nin insanca haklarını sağlamak için ne gerekiyorsa o yapılmalıdır. Genelkurmay Başkanı'nın ifadesiyle: "Oraya müdahale gereklidir. Müdahale edersek istediğimizi alırız."

ABD'nin sözde ermeni soykırım yasa tasarısı ile ilgili olarak Büyükelçisi Ross Wilson; "Türk yetkilileri, ermeni soykırımı tasarısı geçerse almayı düşünebilecekleri hiçbir somut tedbiri bizimle görüşmediler." diyerek Türkiye'yi yöneten zevatın ne kadar yüksek bir hareket kabiliyetine sahip oldukları konusunda bizi ikaz ediyor.

Dostumuzu, düşmanımızı tanımamız gerekiyor: "ABD dostumuz mu? Düşmanımız mı?"


GENÇLİK DEVRESİ

"İLÂHİ EMİR "TESETTÜR" ve KIZ ÇOCUĞU

Allah-u Teâlâ:

"Resul'üm! Zevcelerine, kızlarına ve müminlerin hanımlarına söyle. (Zaruri bir ihtiyaçları olup dışarı çıkmak istedikleri zaman), dış elbiselerini üzerlerine giysinler. Bu onların ahlâksız kadınlardan olmadıklarının bilinmesi ve incitilmemesi için daha elverişlidir. Allah çok bağışlayandır, merhamet edendir." (Ahzâb: 59)

"Başörtülerini (göğüs ve boyunları görünmeyecek şekilde) yakalarının üstüne koyup örtsünler." (Nûr: 31)

"Vakar ile evlerinizde oturun. İlk cahiliye çağı kadınlarının açılıp saçılması gibi açılıp saçılarak yürümeyin." (Ahzâb: 33)

Âyet-i kerime'leri ile müslüman hanımlara tesettürü emretmiştir.

Ebeveynler olarak ilk önce tesettürün bir ilahi emir olduğunu kendimiz idrak etmeliyiz ve başörtümüzü ve dış kıyafetimizi "Allah için" giydiğimizi her fırsatta çocuklarımıza vurgulamalıyız. Erkek-kız ayırımı yapmaksızın tesettürle ilgili ayetleri numaraları ile çocuklarımıza ezberletmeliyiz.

Kız çocuklarımıza ise çok küçük yaşlarda küçük ve renkli başörtüler sunmalıyız. Mutlaka her kızımızın dolabında ve çekmecesinde kendine ait bir başörtüsü olmalıdır. Çünkü kızımız gelişim esnasında anneyi model alacak ve dolayısıyla annesi gibi başörtü takmaya çalışacaktır. Bu eylem belki de bazen sizin en gözde, en pahalı, en değerli başörtünüz ile gerçekleşecektir. Böyle bir zamanda çocuğunuzun elinden başörtünüzü kızarak almak yerine "Çok yakıştı kızım! Genç kız olunca daha da çok yakışacak. Bu nedenle bu örtüyü güzelce muhafaza edelim!" derseniz kızınız muhtemelen başörtünüzü sizden daha çok koruyacak ve en önemlisi kızınızın hevesi kırılmayacaktır.

Kızlarımıza her fırsatta genç kız olunca tesettürün kendilerine farz olduğunu vurgulamalıyız. Bunun Hazreti Allah tarafından kadınların incitilmemesi için bir "muhafaza" olduğunu güzel bir dil ile anlatmalıyız.

Maalesef günümüzde Hazret-i Allah'ın koyduğu hudutlar "Müslümanım!" diyen bazıları tarafından alabildiğince genişletiliyor, bazıları tarafından da kısıtlanıyor. Bu sebepten dolayı tesettürün niteliklerini çocuklarımıza "çok iyi" öğretmeliyiz. Tesettürde bulunması gereken nitelikler:

Yüz ve ellerin dışında kalan bedenin tümünü örtmeli. Vücudun çizgilerini göstermeyecek şekil ve bollukta olmalı. İçini gösterecek şekilde (şeffaf) olmamalı. Kadının elbisesinin erkeğin elbisesine benzememeli. Dikkatleri çekecek şekilde renkli ve desenli olmamalı. Adi ve seviyesiz kimselerin giyindiği elbiselere benzememelidir.

Saçlarımızı toplarken, başımızın deve hörgücüne benzememesine dikkat etmeliyiz. Zira bu konuda Peygamber -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurur: "İki sınıf var ki bunlar cehennemliktir, fakat henüz onları göremiyorum. (Bunların biri) giyimli fakat çıplak; (erkeklere) meyleden, (kendilerine) meylettiren kadınlardır. Bunların başında yana yatmış deve hörgücünü andıran şeyler vardır. Bunlar asla cenneti göremeyecek, kokusunu da alamayacaklardır. …" (Müslim)

Aynı zamanda kızlarımıza mahrem ve mahrem olmayan erkekler karşısında giyimlerin değiştiğini anlatmalıyız ki, fıtrat icabı giyinmeye ve süslenmeye düşkün olan kızlarımız bu konuda tatmin olsun.

Dua ve niyaz ile vicdanları eğitmeye çalışmalıyız ki bir gün genç kızımız, bizim baskımız ile değil de, Hazret-i Allah'ın sevgisi ile tesettüre bürünsün. Bilsin ki emri veren de O, hesaba çekecek olan da O. O ki; karanlık bir gecede ve gözden ırak bir kayanın üzerinde yürüyen siyah karıncanın yürüyüşü bile kendisinden gizli kalmayan Yüce Allah'tır.

Giyim-kuşamda dikkat edilecek ve çocuklarımıza öğretilmesi gereken bir husus da kibirlenmek maksadıyla giyinmenin ne kadar büyük bir günah olduğudur:

"Dünya hayatında şöhret elbisesi giyen (kibirlenerek kendini beğenerek) bir kimseye kıyamet günü Allah zillet elbisesi giydirir." (Ebu Dâvud)

Müslüman temiz ve güzel giyinir. Temiz ve güzel giyim ile kibir ve gösteriş için yapılan giyim arasında fark vardır. Zira Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e sahabeden birisi: "Kişi elbisesinin ve ayakkabısının güzel olmasını ister?" diye sorduğu zaman Peygamber -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdu:

"Muhakkak Allah güzeldir, güzeli sever. Kibir ise Hakk'a karşı direnmek ve insanları da küçük görmektir." (Müslim). Güzel elbise giyinmek konusunda esas olan "niyet"tir.

Şu bir gerçek ki gençlerimiz çevreden ve medyadan olumsuz yönde çok etkileniyor. Bu yüzden çocuklarımıza öncelikle kendimiz güzel bir örnek olmalı, "Hazret-i Allah çocuklarımızı sevsin ve emirlerini de sevdirsin" diye dua etmeliyiz.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com