168. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

“İnsan sınıflarından her birini biz o gün imamlarıyla (önderleriyle) beraber çağıracağız.” (İsrâ: 71)

Herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimi desteklemiş, kimleri rehber edinmişse, ahirette de onun bayrağı altında bulunacaktır.

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna diğerleri hep ateştedir."
– Onlar kimlerdir ya Resulellah!
"Benim ve ashabımın yolunda olanlardır." (Ebu Dâvud)

Resulullah ve ashab yolunda olanlar imana davet ediyor;
imansız imamlar, önderler, dünya kodamanları ise ateşe davet ediyor.

“Onları ateşe çağıran imamlar (önderler) kıldık.
Kıyamet günü onlar yardım görmeyeceklerdir.” (Kasas: 41)

“Firavun kıyamet gününde milletine öncülük eder, onları cehenneme götürür. Gittikleri yer ne kötü yerdir!” (Hûd: 98)

Âyet-i kerime’lere bakın kendi kararınızı kendiniz verin.
Buna göre herkes kendi durumunu kontrol etsin.

Ahir Zamandaki Fitneler; İdarecilerin ve Onlara Tâbi Olan Kalabalıkların Durumu
İnsanların Hiç Farkında Olmadan Dinden Nasıl Çıktıklarına Dair Hadis-i Şerif
Halkın Durumu

Ahir zamanda Allah ve Resul’ünün Yolundan Gidenler Hakkındaki Büyük Müjdeler!
Ne Mutlu Gariplere
Garipler Sayıları Pek Az Olan Sâlih Kişilerdir
Yüz Şehit Sevabı İle Müjdelenmişlerdir
Lütf-u İlâhi

İLÂHİ HÜKÜMLER - İSLÂM’A GÖRE DOST VE DÜŞMAN -
İlâhî Hüküm (1)
İlâhî Hüküm (2)
İlâhî Hüküm (3)
İlâhî Hüküm (4)
İlâhî Hüküm (5)
İlâhî Hüküm (6)
İlâhî Hüküm (7)
İlâhî Hüküm (8)
İlâhî Hüküm (9)
İlâhî Hüküm (10)
İlâhî Hüküm (11)
İlâhî Hüküm (12)
İlâhî Hüküm (13)
Küfür ve Kâfirler

Bu Kadar İlâhî Hükümlere Rağmen, Hükm-ü İlâhî’yi Çiğneyenlerin ve Bunlara Tâbi Olanların Mahşerdeki ve Cehennemdeki Durumu!
Cehennem Davetçisi İmamların ve Onlara Tâbi Olanların Ahiretteki Durumları; Faydasız Çekişme ve Tartışmaları
Cehennemdeki Korkunç Azap

/ İsmail Yavuz

İNFİTÂR SÛRE-İ ŞERİF'İNİN TEFSİRİ - 2

Kirâmen Kâtibin

HAZRET-İ MUHAMMED ALEYHİSSELÂM

Peygamber Şehri Medine’ye Doğru

Resulullah Aleyhisselâm ile görüşen ilk Medine’li, Süveyd bin Sâmit’tir. Bu zât Evs kabilesi’nin eşrafındandı. Zekâsı, cesareti ve yiğitliği, yaşlılığı, okur-yazar olması, şiir ve edebiyata merakı sebebiyle halkı arasında “Kâmil” lâkabıyla tanınırdı. Resulullah Aleyhisselâm ile de akrabalığı vardı. Kavmi onun sözünü dinlerdi.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (90)

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- (2)

MEKTUBAT

Ümit Allah’tandır
/ Muhammed Es'ad Erbili -Kuddise Sırruh-

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (25)

Muhyiddîn İbnü'l-Arâbî -Kuddise Sırruh- (14)

"Yoksa nebîye bağlı olan velî hiçbir zaman nebîden yüksek değildir. Zirâ tâbî olan kimse, tâbî bulunduğu şeyde aslâ tâbî olunanı geçemez. Eğer tâbî olan, tâbî olunanı geçebilseydi tâbî olmazdı. Bunu iyi anla!.." ("Fusûsu’l-Hikem", s. 177-178)

TASAVVUF’UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ (5)

Hazret-i Osman Zinnureyn -Radiyallahu Anh-, Hazret-i Aliyy’ül-Murtaza –Kerremellahü veche-

Tebük’e gidecek orduyu techiz ettiği sırada Resulullah Aleyhisselâm’a bin dinar getirdi ve kucağına döktü. Resulullah Aleyhisselâm parayı kucağında altüst edip karıştırdı ve: "Bugünden sonra Osman’a her ne yaparsa yapsın zarar vermeyecektir." buyurdu, bu sözü iki defa tekrar etti. (Tirmizî: 3702)
Resulullah Aleyhisselâm ondan râzı olarak vefat etmiştir.

HOŞ GELDİN YÂ ŞEHR-İ RAMAZAN

GÜNDEM

Tehlikelerle Dolu Dünya, Kafasını Kuma Gömen Türkiye! / Uğur Kara

Dostunu düşmanını tanımayan, tedbirini almayan bir millet, başına bir musibet geldiği zaman kimsede kusur arama hakkına sahip değildir.

TARİHTEN SAYFALAR

Tüfeği Keşfeden ve Avrupa’lılara Öğreten, Türk Komutanı Ebû Müslim el-Horâsânî’nin Yâveriydi!.. / Hakan Yılmaz

Müverrih Bayburt’lu Osmân’ın naklettiği bu rivâyetler, tüfeğin müslüman bir dilâver tarafından îcâd edildiğini ve Avrupa’lılara bizzat onun tarafından öğretildiğini; Osmanlı ordusuna ise daha henüz kuruluş döneminde, Orhan Gâzî’nin emriyle girdiğini kesin bir dille te’yid etmektedir.

GÜNDEM

ABD; İşgalin Sınırlarını Genişletiyor: “Sudan, Somali, Habeşistan”ın Karıştırılması! / Şinasi Çapa

Afrika hep zengin, Afrikalı en fakir. Afrikalı kendi topraklarını yönetmiyor, yönetiliyor. Batılılar bu işi onlar adına güzel(!) yapıyorlar. ABD, bölgeyi askeri olarak denetlemek ve sömürmek istemektedir. ABD Savunma Bakanlığı dünya genelinde yapılandırdığı 5 karargâha ilâve olarak 30 Eylül 2008’de hayata geçirilmek üzere AFRICOM hazırlıklarına başlamış bulunuyor.

Çocuk ve Sevgi Dili! / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimi desteklemiş, kimleri rehber edinmişse, ahirette de onun bayrağı altında bulunacaktır. Peşine düşüp gittiği liderini orada nereye götürürlerse onlar da oraya gidecek. Dünyada olduğu gibi ahirette de bir ve beraberdirler. İyiler iyilerle beraber cennette, kötüler kötülerle birlikte cehennemde olacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Firavun kıyamet gününde milletine öncülük eder, onları cehenneme götürür. Gittikleri yer ne kötü yerdir!” (Hûd: 98)

Allah-u Teâlâ’nın hükmü hatırlatıldığı zaman bir müslümanın tüyleri ürperir. Oysa birçoklarının kılları kıpırdamadı.

Allah-u Teâlâ’nın emirlerini çiğneyen, hükm-ü ilâhi’yi hükümsüz kılmaya, küffarın hükmünü yürütmeye çalışanlara destek vermekle sen de hükm-ü ilâhi’yi kabul etmemiş oluyorsun. Bu küfür önderlerine tâbi olmakla kendi “iman”ını “imam”ına peşkeş çekmiş oluyorsun.

Dünyada onunla beraberdin, onu desteklemiştin, ahirette de onunla berabersin. İlâhi hüküm budur. Buna göre herkes kendi durumunu kontrol etsin.

“İnsan sınıflarından her birini biz o gün imamlarıyla (önderleriyle) beraber çağıracağız.” (İsrâ: 71)

Şunu çok iyi bilin ki buradaki gaye nerede olduğunuzu ve nereye gideceğinizi göstermek.

Biz işi sıkı ciddi tuttuk. Büyük bir azim ve gayretle, hiçbir kınayıcının kınamasından çekinmeden, hiçbir zalimden korkmadan bu neşriyatı, bu cihadı yaptık.

Ama ilân etmeseydik, bildirmeseydik, mesul olurduk. Çünkü herkes imtihanını verecek.

Allah-u Teâlâ bu dünyayı bir imtihan sahnesi olarak yaratmıştır.

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

Bu bir imtihan sahnesidir. Sahneye koyuyor. İmtihanını veren göçüyor; ama iyi, ama kötü... Ne alimler, ne zâlimler...Nemrudlar, firavunlar hepsi geldi geçti...

Hiçbirisine kalmadı, ama bugünkülere de kalacak değil.

Öyle bir devirde yaşıyoruz ki, kıyametin yaklaştığı her türlü fitnenin zuhur ettiği bir devir. Çok tehlikeli bir devir. Bir kimse silah dayayıp imanını ver dese imanını vermeyecek nice kimseler, farkına varmadan imandan soyuluyor. Bu kadar büyük fitneler var. Allah’ım korusun! Delil mi arıyorsunuz? İşte Hadis-i şerif:

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar.” (Tirmizî: 2196)

İşte devir o devir. Çok tehlikeli bir devir. İmansız iken son nefesi vermek ne kadar büyük tehlike! Ebedi hayat mevzu bahis. Allah’ım korusun!

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Fitnelerden uzak durun! Şüphesiz ki fitnelerde dil (tesir bakımından) kılıç darbesi gibidir.” (İbn-i Mâce: 3968)

Görüldüğü üzere ahir zamanda, çok büyük fitnelerin arasında yaşıyoruz. Öyle bir zaman ki...

“Birtakım fitneler olacaktır. Kişi o fitnelerde mümin olarak sabahlayacak ve kâfir olarak akşamlayacaktır.

Ancak Allah’ın, ilim ile (kalbini) ihyâ ettiği kimseler (bu tehlikeden) müstesnâdır.” (İbn-i Mâce: 3954)

Allah-u Teâlâ’nın ilmi ile ihyâ ettiği kimselerin dışındakiler çok büyük bir tehlike üzerindedir. Çünkü ilim olmayınca “söz” imanları götürüyor.

Fitnelerin dışındaki bu zümre sayıları az bir topluluktur. Bunlar Hadis-i şerif’lerde “Garipler” olarak tarif edilmişlerdir.

Hadis-i şerif’te şöyle buyuruluyor:

“Garipler sayıları pek az olan sâlih kişilerdir. Bu kişiler sâlih olmayan bir topluluk içinde yaşarlar. Yaşadıkları bu topluluk içinde kendilerini seven az, buğz eden ise çoktur.” (Ahmed bin Hanbel)

Resulullah Aleyhisselâm göre göre tarif ediyor.

İşte fazilet buradan geliyor, bu zorluktan geliyor. Az ama çok kıymetli.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz.” (Mâide: 105)

Bâki esselamü aleyküm ve rahmetullah...


“İnsan sınıflarından her birini biz o gün imamlarıyla (önderleriyle) beraber çağıracağız.” (İsrâ: 71)

Herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimi desteklemiş, kimleri rehber edinmişse, ahirette de onun bayrağı altında bulunacaktır.

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna diğerleri hep ateştedir."
– Onlar kimlerdir ya Resulellah!
"Benim ve ashabımın yolunda olanlardır." (Ebu Dâvud)

Resulullah ve ashab yolunda olanlar imana davet ediyor;
imansız imamlar, önderler, dünya kodamanları ise ateşe davet ediyor.

“Onları ateşe çağıran imamlar (önderler) kıldık.
Kıyamet günü onlar yardım görmeyeceklerdir.” (Kasas: 41)

“Firavun kıyamet gününde milletine öncülük eder, onları cehenneme götürür. Gittikleri yer ne kötü yerdir!” (Hûd: 98)

Âyet-i kerime’lere bakın kendi kararınızı kendiniz verin.
Buna göre herkes kendi durumunu kontrol etsin.

Kim kime tâbi olmuşsa onunla beraber haşrolunacak. Hangi yolda bulunursa bulunsun. Onlara uyan onlardandır. Ve hiçbir zaman kayanlardan mesul değiliz. Zira Âyet-i kerime ve Hadis-i şerifler önüne konulduğu halde okumamış, idrak etmemiş, tesir etmemiş. Yani koklamış. Mesuliyeti ona aittir.

Halbuki “Müminler o kimselerdir ki; Allah zikredilince kalpleri titrer, kendilerine Allah’ın âyetleri okunduğu zaman bu onların imanlarını artırır ve yalnız Rabb’lerine tevekkül ederler.” (Enfâl: 2)

O ise bu kadar Âyet-i kerime’yi okumuş, kılı kıpırdamamış, gitmiş münafıklarla beraber olmuş. Ahirette hiçbir dostu olmaz. Ama “Yapmayın, etmeyin!” demeyiz. Çünkü o da mukadderatına doğru gidecek. Yapmasaydı.

Ama ilân etmeseydik, bildirmeseydik, mesul olurduk. Çünkü herkes imtihanını verecek. Allah-u Teâlâ bu dünyayı bir imtihan sahnesi olarak yaratmıştır.

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

Bu imtihan sahnesine koyuyor. İmtihanını veren göçüyor; ama iyi, ama kötü...

Ne âlimler, ne zâlimler... Nemrudlar, firavunlar hepsi geldi geçti...
Hiçbirisine kalmadı, ama bugünkülere de kalacak değil.

Her asrın insanı yaşadığı devirde kime tâbi olduysa, kimin peşinden gitmişse onunla mahşere çağırılacaktır.

Âyet-i kerime’de şöyle buyuruluyor:

“İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız.” (İsrâ: 71)

İşte mihenk budur.

Hazret-i Ali -radiyallahu anh- Efendimiz bu Âyet-i kerime hakkında “İmamdan murad, herkesin yaşadığı asrın önderidir.” buyurmuşlardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz de bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kıyamet gününde insanlar bir araya toplanır, Rabb’imiz ‘Her kim neye tapmışsa onun ardına düşsün.’ buyurur. Artık kimi güneşin, kimi ayın, kimi tağutların (kodamanların) peşine düşüp gider.” (Buhârî. Rikak: 52)

Herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimi desteklemiş, kimleri rehber edinmişse, ahirette de onun bayrağı altında bulunacaktır. Peşine düşüp gittiği lideri orada nereye götürürlerse onlar da oraya gidecek. Dünyada olduğu gibi ahirette de bir ve beraberdirler. İyiler iyilerle beraber cennette, kötüler kötülerle birlikte cehennemde olacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Firavun kıyamet gününde milletine öncülük eder, onları cehenneme götürür. Gittikleri yer ne kötü yerdir!” (Hûd: 98)

Herkes tâbi olduğu kimse ile beraberdir.

“Resul’üm! De ki: “İşte benim yolum budur. Ben Allah’a dâvet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatlardan tenzih ederim. Ben müşriklerden değilim.” (Yusuf: 108)

Bu Âyet-i kerime Resulullah Aleyhisselâm’a tâbi olanlar içindir. Küfre davet eden, küffarın hükmünü yürütmeye çalışanlara tâbi olan, bu gibi önderleri destekleyen bir kimse Resulullah Aleyhisselâm’a tâbi olduğunu nasıl iddia edebilir? Bu gibi iddia sahiplerinin sözlerinin Allah katında hiçbir geçerliliği yoktur.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imrân: 28)

Dikkat ederseniz bugün ortalığı kâfirler ile dostluk peydah edenler işgal etmiştir. Kendileri saptıkları gibi kendilerine tâbi olanları da güruh güruh cehenneme sürüklemektedirler. Çok acı bir durum. O kadar ikaz ve irşada rağmen birçokları yine gidip; bu Allah ile dostluğu bırakıp küffar ile dostluğu tercih edenlerle beraber oldu. Böylece kendisi de onlardan oldu. Allah’ım bize acısın.

Küfür ve nifak önderlerine tâbi olanların bu durumu nereden başlıyor? İlâhi emirlerden.

İlâhi emir şöyle:

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.” (Mücâdele: 22)

İlâhi emir böyle. Bugünkü türemelerin ise en büyük dostları kâfir.

“Ey inananlar! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

İlâhi emir böyle. Bugünkü münafıklar ise hiçbir ferman dinlemiyor.

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

İlâhi hüküm bu. Bunlar ise yahudi ve hıristiyanlara karışmaktan memnunlar hatta şeref duyuyorlar.

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

İşte ilâhi hüküm, işte bu küfür ve nifak önderlerinin durumu.

Bu ilâhi hükümleri her fırsatta hatırlatıyoruz. Bunların durumlarını defaatle ortaya koyuyoruz.

Allah-u Teâlâ’nın hükmü hatırlatıldığı zaman bir müslümanın tüyleri ürperir. Oysa birçoklarının kılları kıpırdamadı.

Allah-u Teâlâ’nın emirlerini çiğneyen, hükm-ü ilâhi’yi hükümsüz kılmaya, küffarın hükmünü yürütmeye çalışanlara destek vermekle sen de hükm-ü ilâhi’yi kabul etmemiş oluyorsun. Bu küfür önderlerine tâbi olmakla kendi “iman”ını “imam”ına peşkeş çekmiş oluyorsun.

Dünyada onunla beraberdin, onu desteklemiştin, ahirette de onunla berabersin. İlâhi hüküm budur. Buna göre herkes kendi durumunu kontrol etsin.

“İnsan sınıflarından her birini biz o gün imamlarıyla (önderleriyle) beraber çağıracağız.” (İsrâ: 71)

Şunu çok iyi bilin ki buradaki gaye nerede olduğunuzu ve nereye gideceğinizi göstermek.

Âyet-i kerime’lere bakın kendi kararınızı kendiniz verin. Sizi size duyuruyorum, kendi ipinizi kendiniz çekin.

Ben size âyetlerle konuşuyorum. Bana saçma sapan şeylerle değil, Âyet-i kerime ve Hadis-i şerif’le delil getirin. Lafa lüzum yok.

Kim ki onları desteklediyse onları destekleyenin âkıbeti de şudur; şu Âyet-i kerime’ye baksınlar görsünler:

“İçlerinde zayıf sayılanlar (tâbi olanlar, peşlerine takıldıkları o) büyüklük taslayanlara ‘Siz olmasaydınız biz inanmış olacaktık.’ derler.” (Sebe: 31)

Binaenaleyh bu büyüklük taslayanlarla beraber imansız olarak huzur-u ilâhî’ye çıkacaklar. Hiçbir pişmanlık fayda vermeyecek. Tâbi oldukları bu kodamanlarla çekişmeleri kendilerine bir fayda sağlayacağından değil, pişmanlıklarından ötürüdür. Ancak tâbi oldukları kodamanlar da kendilerine uyanlar gibi büyük bir azapla karşı karşıya, hepsi de aynı girdabın içindeler:

“Büyüklük taslayanlar ise zayıf sayılanlara (kendilerine tâbi olanlara) ‘Size hidayet geldi de, sizi ondan biz mi çevirdik? Hayır, kendiniz suçlu idiniz’ derler.” (Sebe: 32)

Yani dinden çıktıklarına dair şu Âyet-i kerime kâfidir. İster kabul etsin, ister etmesin.

Kim ki peşlerinden giderse onun bayrağının altına gireceğinden şüphe etmesin. Kim? Kim olursa olsun. “Küllühüm finnar...”

Bunu Resulullah Aleyhisselâm buyuruyor, “Küllühüm finnar = Hepsi ateştedir.”:

“Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna diğerleri hep ateştedir.”

– Onlar kimlerdir ya Resulellah!

“Benim ve ashabımın yolunda olanlardır.” (Ebu Dâvud)

Resulullah ve ashab yolunda olanlar imana, cennete, Cemalullah’a davet ediyor, imansız imamlar, önderler, dünya kodamanları ise ateşe, cehenneme davet ediyor.

“Onları ateşe çağıran imamlar (önderler) kıldık. Kıyamet günü onlar yardım görmeyeceklerdir.” (Kasas: 41)

İşte bu ateşe çağıranların dâvetine icabet etmek ne büyük bedbahtlıktır.

Nitekim Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’te şöyle buyuruluyor:

“Birtakım fitneler olacaktır. O fitnelerin kapıları başında cehennem ateşine çağırıcı kimseler olacaktır. Bir ağacın kökünü ısırır halde ölmen onlardan birisine tâbi olmandan senin için daha iyidir.” (İbn-i Mâce: 3981)

Bu cehennem davetçilerine tâbi olmanın ne kadar dehşet verici olduğunu görüyorsunuz.

Resulullah –sallallahu aleyhi ve selem- Efendimiz bir başka Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Benimle ümmetimin misali şu adama benzer: Adam ateş yaktı, pervaneler ve bazı böcekler ateşin etrafına üşüştüler. Onlar süratle kendilerini ateşe atıyorlar, o da onların ateşe düşmelerine engel olmaya çalışıyor. İşte ben de size karşı böyleyim. Siz cehenneme doğru süratle gidiyorsunuz, ben de eteğinizden tutmuşum, size mâni olmaya çalışıyorum.” (Müslim)

İşte Âyet-i kerime işte Hadis-i şerif.

Bu ümmetin ferdiyim demekle kurtulucağınızı zannetmeyin.

Biz de ateşten kurtulmanız için bunca hakikati her fırsatta neşrediyoruz. Dinleyen, idrak eden kurtuluyor. Birçokları ise kendi heva ve hevesine uyup ateşe çağıranların peşinden gidiyor.

Bütün peygamber efendilerimiz ümmetini Deccal’in fitnesinden korkutmuşlardır. Böyle olduğu halde Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Sizin için Deccal’den daha çok Deccal olmayanlardan korkarım.

– Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Bu önderlere tâbi olanlar kaydılar. Büyük bir imtihandı. Çok kötü bir imtihan verildi. Bakalım ne çıkacak bu hallerden. Allah’ım sonumuzu hayırlı etsin.

Biz işi sıkı ciddi tuttuk. Büyük bir azim ve gayretle, hiçbir kınayıcının kınamasından çekinmeden, hiçbir zalimden korkmadan bu neşriyatı, bu cihadı yaptık. Bu cihattan memnun olmuşlar ki Sıddık-ı Ekber -radiyallahu anh- bu cihad önderine olan iştiyakını, hizmet edenleri görmekle iktifa etmek istemesini izhar etmişler. Bize Allah gerek. Kim nereye giderse gitsin.

“Küffara, münafıklara, kodamanlara uymayın, doğru yoldan ayrılmayın!” dedik. Dinleyen dinledi, dinlemeyen kendi nefis arzusuna göre hareket etti; bu münafıklara destek verdi.

Bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Benimle, Allah’ın beni kendilerine peygamber olarak gönderdiği kimselerin hâli şuna benzer: Bir adam bir topluluğa gelerek: “Gözümle gördüm, üzerinize bir ordu geliyor. Ben hiç bir maksadı olmayan bir haberciyim. Hemen kaçıp kurtulun.” der. Onlardan bir kısmı sözünü tutarak gizlice kaçıp kurtulmuştur. Bir kısmı da haberciye inanmadığından ordu sabahleyin ansızın gelip onları tamamen yok etmiştir.” (Buhârî)

Bu hakikati şöyle bir temsille biraz daha açalım. Balıkçı ağını denize atmış, yavaş yavaş ağını topluyor. İçindeki balıkların hiçbir şeyden haberi yok. Ancak biraz sonra sudan çıkacak, hayat bitecek. İnsan da böyle. Resulullah Aleyhisselâm hayat deryasına dalanlar kurtuldu. Saptırıcı önderlerin ateş deryasına dalanlar helâk oldu.

Onlara uyan onlarla beraber haşrolunacak. Hangi yolda bulunursa bulunsun. Onlara uyan onlardandır. Çünkü bakıyorum bazı kardeş dahi meylediyor. Biz katiyyen “Hayır yapmayın!” demiyoruz. “Ben size söylemiştim; dinleseydiniz kurtulsaydınız.”

Hiçbir ihvanı kurtarma arzusunda azminde değiliz. Biz hakikatleri Âyet-i kerime ve Hadis-i şerif’lerle bildirdik. Kâfir, münafık, kodamanların peşinden giden gitti. Yani kanaatim, kararım bu.

Ve hiçbir zaman kayanlardan mesul değiliz. Zira önüne Âyet-i kerime, Hadis-i şerif’i koyduğum halde okumamış, idrak etmemiş, tesir etmemiş. Yani koklamış. Mesuliyeti ona aittir.

Halbuki “Müminler o kimselerdir ki;

Allah zikredilince kalpleri titrer, kendilerine Allah’ın âyetleri okunduğu zaman bu onların imanlarını artırır ve yalnız Rabb’lerine tevekkül ederler.” (Enfâl: 2)

O ise bu kadar Âyet-i kerime’yi okumuş, kılı kıpırdamamış, gitmiş münafıklara destek vermiş.

Ahirette hiçbir dostu olmaz.

Ama “Yapmayın, etmeyin!” demem. Çünkü o da mukadderatına doğru gidecek. Yapmasaydı. Yazımızı görüyor, beyanlarımızı görüyor. Ahmetin hatırı, mehmetin hatırı Hakk yanında geçmez; emir geçer. Onun için bu hususta lafımız olmuyor, kimseyi zorlamıyoruz.

Ama ilân etmeseydik, bildirmeseydik, mesul olurduk. Çünkü herkes imtihanını verecek.

Allah-u Teâlâ bu dünyayı bir imtihan sahnesi olarak yaratmıştır.

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

Bu bir imtihan sahnesidir. Sahneye koyuyor. İmtihanını veren göçüyor; ama iyi, ama kötü... Ne alimler, ne zâlimler...Nemrudlar, firavunlar hepsi geldi geçti...

Hiçbirisine kalmadı, ama bugünkülere de kalacak değil.

Binaenaleyh herkes imtihanını verecek.

Dünya saltanatının bir cazibesi var. Nefis şu önderin, bu önderin adamı olayım diye meylediyor. Ancak Hazret-i Allah’a hasım kesilmiş münafıkların, küffarın, dünya kodamanlarının avanesi olanların vay haline!

İşte bu âkıbetten kurtulmaları için Allah-u Teâlâ şu emri veriyor:

“Ey iman edenler! Allah’tan korkunuz ve sâdıklarla beraber olunuz!” (Tevbe: 119)

Bulmuş, ama dinlememiş. Gidiyor yine kodamanlara meylediyor. İsmi onun defterinde çıktığı zaman “Eyvah!” diyecek, ama iş işten geçmiş olacak.

“Selâm hidayete tâbi olanlara olsun.” (Tâ-hâ: 47)

Ahir Zamandaki Fitneler;
İdarecilerin ve Onlara Tâbi Olan Kalabalıkların Durumu

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ahir zamandaki ümmetinin durumunu ayan beyan Hadis-i şerif’lerinde haber vermiştir.
Çok büyük fitneler zuhur edeceğini; aşağılık adamların milletin lideri olacağını; kişinin mümin olarak sabahlayıp kâfir olarak akşamlayacağını, mümin olarak akşamlayıp kâfir olarak sabaha çıkacağını ve buna mümasil cehennem fırkalarının âlametlerini haber vermiştir. Bununla beraber bu müzayakalı ve zor devirde imana ve İslâm’a sarılanların Allah katındaki değerini, bu zamanda Sünnet-i seniyyesine sarılanlara yüz şehit sevabı verileceğini de müjdelemişlerdir.
Bu bir aynadır.
Bir cehennem davetçilerine ve onların peşinden gidenlerin durumlarına bak, bir de hak ve hakikat erlerinin durumuna bak.
Sonra kendi kararını kendin ver. Sen hangi fırkadansın? Kendilerine cennet vadedilen iyilerden yana mısın, cehennem davetçilerinin peşinden gidenlerden misin?

Allah-u Teâlâ’nın hükümlerine tamamen zıt iş ve icraatları İslâm adına yapanların içyüzlerini Âyet-i kerime ve Hadis-i şerif’lerle önünüze seriyoruz. Daha önce de defaatle bu hakikatleri neşrettik.

Bu açık ilâhî hükümlere rağmen Allah-u Teâlâ’nın hükümlerini hiçe sayan bu münafıklara “Müslümanım diyor!” diye arka çıkmak, desteklemek; bu sahte kahramanların arkasından sürüklenen kalabalıkları göstererek “Bu kadar kalabalık yanlış yolda mı?” demek, Allah-u Teâlâ’nın hükümlerini hafife almak demektir, iman zaafiyetini gösterir.

Herkes kendi imanını kontrol etsin. İlâhi hükümlerden, Hakk’tan yana mısınız, kendi hükmünü beğenen münâfıklardan yana mısınız?

Zerre imanı olan imanını kurtarmak için arzedeceğimiz Hadis-i şerif’lere tutunsun, ihbâr-ı nebi’ye itibar etsin, kendisini kurtarsın. Zira ahmetin, mehmetin sözlerinin Allah ve Resul’ünün beyanları yanında hiçbir hükmü yoktur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı (hazine) belirli çevrelerin menfaati yapıldığı,

Emanet kelepir ve zekât angarya sayıldığı,

İlim dinden başka gaye için tahsil edildiği,

Kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı,

Mescidlerde gürültüler başgösterdiği, fâsık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu,

Şerrinden korkulduğu için kişiye ikramda bulunulduğu,

Şarkıcı kadınlar ve çalgı âletleri türediği,

Şaraplar içildiği

Ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman;

İşte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizî)

İşte bu zaman! Resulullah Aleyhisselâm’ın haber verdiği âlametlerin hepsi bu devirde mevcut. Herkes bu aynada kendisine baksın.

Öyle bir devirde yaşıyoruz ki, kıyametin yaklaştığı her türlü fitnenin zuhur ettiği bir devir. Çok tehlikeli bir devir. Bir kimse silah dayayıp imanını ver dese imanını vermeyecek nice kimseler, farkına varmadan imandan soyuluyor. Bu kadar büyük fitneler var. Allah’ım korusun! Delil mi arıyorsunuz? İşte Hadis-i şerif:

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar.” (Tirmizî: 2196)

İşte devir o devir. Çok tehlikeli bir devir. İmansız iken son nefesi vermek ne kadar büyük tehlike! Ebedi hayat mevzu bahis. Allah’ım korusun!

Fitnenin vehametinden insan bir günde bu derece değişiklikler geçiriyor, günü gününe saati saatine uymuyor, kalpler bozulmuş, iman sâfiyeti kalmamış.

Bir sahte kahraman çıkıyor Allah-u Teâlâ’nın hükmüne aykırı icraatlar yapıyor, küffarla dostluk kurmakla iftihar ediyor. O da: “Bu doğru yapıyor!” deyip tasdik ediyor, destek veriyor, böylece azıcık bir dünyalık karşılığında dinlerini fedâ ediyorlar.

Halkın bu anki hâli.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Fitnelerden uzak durun! Şüphesiz ki fitnelerde dil (tesir bakımından) kılıç darbesi gibidir.” (İbn-i Mâce: 3968)

Kişi öldüğü zaman imanlı ise cennete gider. Ancak imanlar öldüğü zaman ebedî cehennemdedir. Nitekim bakıyorsunuz çıkıyor, en etkili sözleri söylüyor, küfrünü ise gizlice ortaya koyuyor. İslâm dininden konuşuyormuş gibi görünüyor. “Doğru söylüyor!” diye peşinden giden niceleri “dil kılıcı” altında imanını veriyor, ruhu ölüyor, ebedî hayatı gidiyor. Canlı cenaze.

Huzeyfe -radiyallahu anh- der ki:

“Vallahi, bilemiyorum arkadaşlarım gerçekten unuttular mı, yoksa unutmuş mu gözüküyorlar? Vallahi, Resulullah -sallallahu aleyhi ve sellem- dünyanın sonuna kadar çıkacak fitne başılardan üç yüz ve daha fazla tâbisi bulunan herkesi, hiçbirini bırakmadan bize ismiyle, babasının ismiyle, haber verdi.” (Ebu Dâvud: 4243)

Sanmayın ki bilinmiyordu. Resulullah Aleyhisselâm Allah-u Teâlâ’nın bildirmesiyle nasıl ki hepsini teker teker saydı ise, bugün de Allah-u Teâlâ’nın göstermesiyle göre göre arzediliyor. Allah-u Teâlâ dilediği kuluna sıfatlarını da, cehennemdeki durumlarını da gösterir. Binaenaleyh bu ilim zan ilmi değildir.

“Kur’an kendilerine ilim verilen insanların kalplerinde parıldayan apaşikâr âyetlerdir. Zâlimlerden başkası âyetlerimizi inkâr etmez.” (Ankebut: 49)

Büyük bir azimle Allah-u Teâlâ’nın hükümleri hatırlatılıyor ancak halk balık otu yutmuş gibi. Bu hatırlatmalara rağmen iman etmeyen zâlimlerin peşinden gidiyor.

Bu durum çok tehlikelidir.

Nitekim Sevban -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Size çullanmak üzere yabancı kavimlerin, tıpkı sofraya çağrışan yiyiciler gibi birbirini çağıracakları zaman yakındır.” buyurdu.

Orada bulunanlardan biri:

“O gün sayıca azlığımızdan mı?” diye sordu.

“Hayır! Bilâkis siz o gün çoksunuz. Fakat sizler bir selin getirdiği çer-çöpler gibi hiçbir ağırlığı olmayan çer-çöp durumunda olacaksınız. Allah düşmanlarınızın kalbinden size karşı korku duygusunu çıkaracak ve sizin kalplerinize zaafı atacak!” cevabını verdi.

“Zaaf nedir yâ Resulellah?” denildiğinde:

“Dünya sevgisi ve ölüm korkusu!” buyurdu. (Ebu Dâvud: 4297)

Aynı bugünkü durum. Dünya ve sevgisi, ölüm korkusu o kadar yayılmış ki, hakikati kokluyor, kokluyor, sonra rahatım bozulmasın, istirahatim bozulmasın diye zâlimlere destek veriyor. Allah’ım bize acısın!

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Şu beş şey sizin aranızda vuku bulsa nasıl olursunuz? Onların aranızda vuku bulmasından veya onlara ulaşmanızdan Allah’a sığınırım.

Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.

Bir topluluk zekât vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi.

Bir topluluk ölçü ve tartıyı eksik tuttuklarında, kıtlık, geçim sıkıntısı ve zâlim idareci ile cezalandırılırlar.

Âmirleri Allah’ın indirdiğinden başka şeylerle hükmettiklerinde Allah, onların üzerlerine düşmanları musallat kılar ve ellerinde bulunan şeylerin bir kısmını tüketir.

Allah’ın kitabını ve Resulullah’ın sünnetlerini bir kenara bıraktıklarında, Allah birbirine düşürür.” (İbn-i Mâce: 4019)

İnsanların Hiç Farkında Olmadan
Dinden Nasıl Çıktıklarına Dair Hadis-i Şerif:

Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz emanetin verilişini anlattıktan sonra bu emanetin (yani din duyguları, adalet ve emniyet umdelerinin) nasıl yok olacağını şöyle haber vermişlerdir:

“Bir kişi azıcık uyur. O uyurken kalbinden emanet hissi çekilip alınır da; emanetin eseri (izi ve yeri), rengi uçuk bir nokta halinde yanık yeri gibi kalır. Sonra o yine uyur, bu defa emanetin izi (geri kalan kısmı da) alınır. Bunun eseri ve yeri de balta sallayan bir işçinin avucundaki bere kabarcığı gibi kalır.

Şu halde (o mübarek) emanet, senin ayağına düşürdüğün bir kıvılcımın düştüğü yeri şişirtip, senin onu bir kabarcık halinde görmen gibidir. Halbuki bu kabarcıkta (vücudun hayatî açısından) bir önemi yoktur. Bu eser, siyahlıktan daha kötüdür.

Kalplerden emanet böyle silindikten sonra insanlar alış-verişe devam ederler, fakat içlerinde emaneti doğruca yerine getirecek kişi zor bulunur. ‘Filân oğullarından emin bir kişi varmış, ne akıllı, ne tedbirli, ne zarif, ne kahraman adamdır, Allah’tan çekinir.’ derler. HALBUKİ ONUN KALBİNDE ZERRE KADAR İMAN YOKTUR.” (Buhârî. Tecrîd-i sarîh: 2039 - İbn-i Mâce: 4053)

Siz bunları dıştan dinde kahraman gibi görürsünüz. Oysa ki bunlar sahte kahramandır. Allah-u Teâlâ bunlara hidayet vermemiştir. İmansız olarak yaşarlar, bütün iş ve icraatları gösterişten ibarettir. Diğer taraftan dinin yıkılmasına sebep olacak iş ve icraatlar yaparlar. Bu icraatlarını dindenmiş gibi göstermek isterler.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek.”

Ashâb-ı kiram: ‘Namaz kıldıkları halde mi ya Resulellah?’ diye sorunca şöyle devam etti;

“Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı.” (Irakî, Muğni lll. 204)

Halkın Durumu:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyurur ki:

“Her milletin başına münafıklar geçmedikçe kıyamet kopmaz.” (Mecmau’z-Zevâid)

Bu da sizin ameliniz ve cezanızdır.

“Siz ne halde iseniz, başınıza o halde idareciler gelir.” (Deylemî)

•

Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“İnsanların dünyaca en bahtiyarını âdi oğlu âdiler teşkil etmedikçe kıyamet kopmaz.” (Tirmizî: 2210)

Ayak takımının başa, baş takımının ayağa alınması ve bu ayak takımının her türlü kötülüğünü halkın alkışlaması, fakat o şerefli haysiyetli insanların nazar-ı itibara alınmaması.

Neden bu hâl husule geliyor? Halkın Hakk’tan kopmasından, harama irtikap etmesinden, sefalete düşmesinden, maddeye tapmasından ve şöhrete kapılmasından ileri gelir.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“İnsanların üzerine yağmurun bolluğu, fakat verimin azlığıyla aldatıcı yıllar gelecektir. O dönemde yalancı adam doğrulanacak, doğru adam yalanlanacak; hâin adama güvenilecek, güvenilir adam hâinlikle itham edilecek ve kamu işinde rüveybıda (bilgisi kıt) adam söz sahibi olacaktır.” (İbn-i Mâce: 4036)

•

Câbir -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurur ki:

“Şüphesiz ki kıyametin önünde yalancılar zuhur edecektir.” (Müslim: 2923)

Hadis-i şerif’i rivayet eden Câbir -radiyallahu anh-: “Onlardan korunuverin!” buyurmuştur.

Onların her şeyi yalan ve dolandır.

•

Abdurrahman bin Amr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Yağmurun çoğalıp bitkinin az olması, Kur’an okuyanların çok fakihlerin az olması, idarecilerin çok, güvenilir olanlarının ise az olması kıyametin yaklaştığının delillerindendir.” (Câmiu’s-sağîr: 8234)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Ümmetim önceden geçenlerin yoluna karşı karış karış, arşın arşın takip edinceye kadar kıyamet kopmaz.”

Ashâb-ı kiram:

“Yâ Resulellah! (Yollarından gidilenler) Acem ve Rum gibi milletler midir?” diye sordular.

Resulullah Aleyhisselâm:

“Onlardan başka insanlardan kim var?” buyurdu. (Buhârî. Tecrîd-i sarîh: 2175)

Dikkat ederseniz bu Hadis-i şerif olduğu gibi tecellî etmiştir.

Bu iki milletin ahlâk ve yaşayışlarını adeta imrenircesine benimseyenler şimdiye kadar fazlasıyla türemişti. Şimdi de bu iki milletin küfürlerini hoş görenler, müslümanların imanlarını bu küffara peşkeş çekenler türedi. Kilise açmak moda oldu. Kâfiri dost edinmek dindenmiş gibi gösterilerek irtikap edilmeye başlandı. Bununla da iftihar ediyorlar. Bunların hangisi İslâm dininde mevcuttur?

Küffarın yaşantısına meyletmek büyük bir cürümdür. Küffarın küfrünü hoş görüp dostluk kurmak, bunu bir de İslâm maskesi altında yapmak ise çok daha büyük bir cürümdür. Gadab-ı ilâhi’yi mucib bir durumdur. Halkın bu gibilerin peşinden gitmesi bu yüzden çok tehlikelidir. Allah’ım bize acısın!

Herkesin haddini bilmesi ve nerede olduğunu görmesi için bu gerçekleri gözler önüne seriyoruz.

Ahir zamanda
Allah ve Resul’ünün Yolundan Gidenler Hakkındaki Büyük Müjdeler!

İnsanların dünyaya daldığı, dünyalık menfaatler karşılığında ilâhi hükümleri yok saydığı, cehennem davetçilerine kulak asıp, hak ve hakikate davet edenleri dinlemediği “Ahir zaman” devrinde yaşıyoruz. Öyle bir devir ki... Bu devirde sünnet-i seniye’ye sarılan, fitne ve fesat ocaklarından uzak durup Allah ve Resul’üne iltica eden, insanlar tarafından hor ve hakir görülmeyi göze alarak hükm-ü ilâhi’yi müdafa eden müminler “Yüz şehit sevabı” ile müjdelenmişlerdir. Hadis-i şerif’te onların her birinin sevabı ashabtan 50 kişinin sevabına denk tutulmuştur.
Bu da bir ayna. Sen hangi topluluğun ferdisin. Allah ve Resul’ünün beyanlarına bak, kendi kararını kendin ver.

Görüldüğü üzere ahir zamanda, çok büyük fitnelerin arasında yaşıyoruz. Öyle bir zaman ki...

Allah-u Teâlâ’nın hıfz-u himayesine tasarruf-u ilâhîsine aldığı kimseler hiç şüphesiz ki bu fitnenin dışında kalacaklardır.

Nitekim Ebu Ümâme -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Birtakım fitneler olacaktır. Kişi o fitnelerde mümin olarak sabahlayacak ve kâfir olarak akşamlayacaktır.

Ancak Allah’ın, ilim ile (kalbini) ihyâ ettiği kimseler (bu tehlikeden) müstesnâdır.” (İbn-i Mâce: 3954)

Allah-u Teâlâ’nın ilmi ile ihyâ ettiği kimselerin dışındakiler çok büyük bir tehlike üzerindedir. Çünkü ilim olmayınca “söz” imanları götürüyor.

Fitnelerin dışındaki bu zümre sayıları az bir topluluktur. Bunlar Hadis-i şerif’lerde “Garipler” olarak tarif edilmişlerdir.

Ne Mutlu Gariplere:

Enes bin Mâlik -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir.

Ne mutlu gariplere!” (Müslim)

Ahir zamandaki, bugünkü duruma işaret ediliyor.

Nu mutlu bugünkü gariplere!

Garipler Sayıları Pek Az Olan Sâlih Kişilerdir:

Hadis-i şerif’te şöyle buyuruluyor:

“Garipler sayıları pek az olan sâlih kişilerdir. Bu kişiler sâlih olmayan bir topluluk içinde yaşarlar. Yaşadıkları bu topluluk içinde kendilerini seven az, buğz eden ise çoktur.” (Ahmed bin Hanbel)

Resulullah Aleyhisselâm göre göre tarif ediyor.

İşte fazilet buradan geliyor, bu zorluktan geliyor. Az ama çok kıymetli. Nitekim aşağıdaki Hadis-i şerif’ler bu kıymeti açıkça ortaya koyuyor.

Yüz Şehit Sevabı İle Müjdelenmişlerdir:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz “Garipler kimdir?” diye sorulduğunda şöyle buyurmuşlardır:

“Garipler o kimselerdir ki, halk tarafından bozulmuş olan sünnetimi ıslah ederler, öldürülmüş olan sünnetimi de ihyâ ederler.” (Tirmizî)

Öyle bir devirdeyiz ki, değil sünnet-i seniyye, farzlar bozulmaya çalışılıyor. İslâm’ın şiddetle reddettiği icraatlar İslâm adına işleniyor. Küfür hoş gösterilmeye, küffarla dostluk peydah edilmeye çalışılıyor. Halk ise bu icraatları yapanların peşinden gidiyor.

İşte bu devir.

Hadis-i şerif’te şöyle buyuruluyor:

“Ümmetim fesada düştüğü bir zamanda Sünnet-i seniye’me sarılanlara yüz şehit sevabı vardır.” (Beyhakî)

Yüz şehit sevabını akıl havsala almaz. Bu Hadis-i şerif’tem hem fitne ve fesadın büyüklüğünü ve dehşetini hem de böyle bir zamanda Sünnet-i seniyye’ye sarılmanın az bir zümreye nasip olacağı anlaşılmış oluyor.

Ahir zamandaki bu faziletli zümreye ve Allah katındaki değerlerine dair birçok rivayet mevcuttur.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz.” (Mâide: 105)

Rivayete göre Ashâb-ı kiram’dan Ebu Sâlebetü’l-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e bu Âyet-i kerime’nin tefsirini sorduğunda şöyle buyurmuştur:

“Yâ Ebu Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman kendini kurtarmaya bak ve halk tabakasını bırak!

Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır.”

Ashâb-ı kiram: “Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani ‘Sizden’ kelimesi yanlışlıkla mı kullanıldı?)” diye sorduklarında buyurdu ki:

“Hayır! Sizden elli kişinin sevabı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar.” (Ebu Dâvud - Tirmizî - İbn-i Mâce)

Ashabdan elli kişinin sevabı...

Tâlib olan buna talib olsun. Ancak öyle bir devir ki, hakiki iman ehli garip kalmış, halkın çoğu fesada düşmüş. Bu fazilet de bu yüzden geliyor.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir başka Hadis-i şerif’lerinde buyururular ki:

“İnsan üzerine öyle bir zaman gelecek ki, sünneti eskitecekler ve bid’atları tazeleyeceklerdir. O gün benim sünnetime bağlanan garip kalır ve yalnız kalır. Bid’atlara bağlı olan kişi ise elli ve daha fazla arkadaş bulabilir.”

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı Resulullah Aleyhisselâm’ın bu beyanı üzerine: “Yâ Resulallah! Allah’ın selâmı senin üzerine olsun! Bizden sonra daha faziletli kullar gelecek mi?” diye sorduklarında:

“Evet! Bizden sonra daha faziletli kullar gelecek!” buyurdu.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı: “Seni onlar görürler mi?” diye sorduklarında:

“Hayır!” cevabını verdi.

“Peki onlara vahiy mi iner?” dediklerinde:

“Hayır!” buyurdu.

“Onlar o zamanda nasıl olurlar?” dediler.

Buyurdu ki: “Tuzun suda eridiği gibi kalpleri erir.”

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı: “Onlar o devirde nasıl yaşarlar?” diye sorduklarında:

“Onlar o devirde kurdun sirkede yaşadığı gibi yaşarlar!” buyurdu.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı son olarak: “Dinlerini nasıl muhafaza ederler?” dediklerinde:

“Avuçtaki kor gibidir ki; elinden onu bıraksan söner, tutsan ve sıksan elini yakar.” cevabını verdi. (Abdüllâtif)

Şimdi bu Hadis-i şerif’in açıklamasını arzedelim:

“İnsan üzerine öyle bir zaman gelecek ki, sünneti eskitecekler. Ve bid’atları tazeleyecekler.”

Yani ilâhî hükmü atacaklar, küfrü, küfür âdetlerini yeniden sahneye koyacaklar, şimdi olduğu gibi!

“O gün benim sünnetime bağlanan garip kalır.”

Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a gerçekten gönül veren kimse bugün garip hâle düşmüştür. Bu gariplik zâhirî görünüş itibariyledir, mânen ise onlar Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın katında çok muteberdirler.

“Ve yalnız kalır.”

Bu yalnız kalışı; halkın küfre, bid’atlara, günahlara meyletmesinden ötürüdür. O ise onlardan değildir.

“Bid’atlara bağlı olan kişi ise elli ve daha fazla arkadaş bulabilir.”

Bu hususu şöyle arzedelim: “Setefteriku ümmetî...” Hadis-i şerif’i mucibince yetmiş üç fırkadan yetmiş ikisi yoldan çıkmıştır.

Allah-u Teâlâ yeryüzü halkının çoğunun durumunun sapık olduğunu haber verererek Âyet-i kerime’sinde buyurur ki:

“Yeryüzünde bulunanların çoğuna uyacak olursan, seni Allah’ın yolundan saptırırlar. Onlar sadece zanna uyarlar.” (En’âm: 116)

Dine bağlılığın zayıfladığı, halkın hak yoldan uzaklaştığı dönemlerde insanların çoğuna uymak dalâlet sebebi olarak belirtilmektedir.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı Resulullah Aleyhisselâm’ın beyanı üzerine: “Yâ Resulallah! Bizden sonra daha faziletli kullar gelecek mi?” diye sorduklarında: “Evet! Bizden sonra daha faziletli kullar gelecek!” buyurdu.

Bunun sebeb-i hikmeti; halk küfre meyletmiş, kâfirler cirit oynuyor. İnsanlar dünyanın şâşâsına, zevk ve sefâsına dalmış, Allah-u Teâlâ’nın hükmünü bırakmışlar, Resulullah Aleyhisselâm’ın Sünnet-i seniye’sini unutmuşlar. Bunlar ise bütün güçleri ile Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a bağlı kalmışlar.

“Ümmetim fesada düştüğü bir zamanda Sünnet-i seniye’me sarılanlara yüz şehit sevabı vardır.” (Beyhakî)

Hadis-i şerif’inin sırrı burada toplanıyor.

Yüz şehit sevabı şimdiye kadar yoktu ve şimdiye kadar yüz şehit sevabı kimseye verilmemişti.

Böyle bir mükâfatın verilmesi, bu güçlük sebebiyledir. İşte bu en güç olandır.

Hadis-i şerif’te:

“Amellerin efdali en güç olanıdır.” buyuruluyor. (Münâvî)

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı: “Seni onlar görürler mi?” diye sorduklarında: “Hayır!” cevabını verdi. “Peki onlara vahiy mi iner?” dediklerinde: “Hayır!” buyurdu.

“Onlar o zamanda nasıl olurlar?” diye sordular.

Buyurdu ki: “Tuzun suda eridiği gibi kalpleri erir.”

Bunun sebeb-i hikmetine gelince;

İslâm diyarında küfür hâkim olmuş. Vicdansızlık, adaletsizlik, hırsızlık, vatan hâinliğini sürdürüyorlar. İmanlı ve vatanperver bir kimse bu hâli görür. Müdahale etse gücü yetmiyor, sabretse gönlü yetmiyor. Bu haksızlık karşısında eriyor.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı: “Onlar o devirde nasıl yaşarlar?” diye sorduklarında: “Onlar o devirde kurdun sirkede yaşadığı gibi yaşarlar!” buyurdu.

Ortalığın bozukluğunun iç durumu bildiriliyor. İfsat edilmiş, bozulmuş, fakat Allah-u Teâlâ onlara ayrı bir hayat vermiş, onlar o hayatla hemhâl oluyorlar ve Hazret-i Allah ve Resulullah Aleyhisselâm’la yaşıyorlar. Çünkü gönüllerinde onlar var.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı son olarak: “Dinlerini nasıl muhafaza ederler?” dediklerinde: “Avuçtaki kor gibidir ki; elinden onu bıraksan söner, tutsan ve sıksan elini yakar.” cevabını verdi.

Tasavvur buyurun ki; imanını açığa vursa işinden olacak, küfrü yaşasa imanı râzı değil! Bu kadar sıkıntılar içinde imanını muhafaza etmeye çalışacak. Onlara uysa küfre kayacak, imanını ilân etse düşman kazanacak. Çünkü küfür hâkim olmuş.

Dikkat ederseniz, elhamdülillâh hiçbir kınayıcının kınamasından çekinmeden gerçekleri söylüyoruz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Cihadın en büyüğü zâlim sultana hakikati tebliğ etmektir.” (Ebu Dâvud)

İslâm’ın esaslarından birisi de cihaddır.

Allah-u Teâlâ müminlere cihadı emretmiş ve Âyet-i kerime’sinde:

“Ey müminler! Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyle cihad edin.” buyurmuştur. (Hacc: 78)

İşte hakkıyla cihad budur!

Cihaddan maksat, hak din olan İslâm’ın yüceltilmesi, cihanın her köşesine yayılmasıdır. Bu gaye için bütün müslümanların bütün güçleri ile, canla başla, malla, kalemle çalışmaları, bütün imkânlarını seferber etmeleri farzdır.

Münâfıklara karşı açılacak cihad; delil ortaya koymak, belgeleri açıklamak, içlerindeki kötü niyetleri teşhir etmek, ikiyüzlülüklerini ve dönekliklerini su yüzüne çıkarmak demektir.

Allah-u Teâlâ inananları Allah yolunda kahramanlığa ve fedakârlığa teşvik ederek Âdiyât sûre-i şerif’inde şöyle buyurmuştur:

“Andolsun o koştukça koşanlara! Kıvılcımlar saçanlara! Sabahleyin akına çıkanlara! Orada tozu dumana katanlara! O toz duman içinde bir topluluğun ortasına dalanlara andolsun ki!”

Bu Âyet-i kerime’ler hem o gariplere âittir ve hem de bu gariplere âittir.

İşte Resulullah Aleyhisselâm’ın Ebu Hüreyre -radiyallahu anh- Hazretleri’ne katılmasını emir buyurduğu topluluk bu topluluktur.

Bu cihad küfre baskındır.

Mâlumunuz olduğu üzere öyle bir zaman geldi ki, nice türemeler üredi, allahlık dâvâsında bulunan firavunlar yine türedi. Deccâl’den daha beter olan sapıtıcı imamlar evvelâ sûret-i haktan göründüler. İslâm adına çıkarak inananları gayet rahat avladılar, dinlerini kurdular ve ilân ettiler. Bu güzel dinimizi parça parça yaptılar, hudutları aştılar, bu güzel vatanımızı parçaladılar.

•

Allah-u Teâlâ bu fitne ve fesat zamanında dinini ayakta tutmak üzere Hatmü’l evliya ve bayraklılar ashabını göndermiştir. Onların sayıları azdır. Ancak mükâfatları çok büyüktür. “Yüz şehit sevabı”, “Ashabtan elli kişinin sevabı” bunlar içindir. Zira bunlar hiçbir kimseden çekinmeden ilâhi hükümleri yaymak için çalışırlar. Kimseden de bir yardım görmezler.

Onların bu cihadını ve vazifesini evliyaullah asırlar önce haber vermişlerdir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

“Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtemü’l-velâye’den başka adâleti (hakkâniyeti) ayakta tutacak kimse olmaz. Ve o, bütün veliler üzerine o devirde, Allah’ın hücceti olmaya muvaffak olur.” (“Hatmü’l-velâye”; Fâtih no.: 5322, 168b yaprağı)

Bu zât-ı muhterem’lerin beyanlarına bakın, bir de bu ortadaki icraatlara bakın. Allah-u Teâlâ bu zâtlara asırlarca evvel bu durumu göstermiş, size açıklıyoruz. Siz bunu gördünüz mü?

Kâdı Muhammed bin Mehmed -kuddise sırruh- Hazretleri de “en-Nâberât fî Beyânu Hatmü’l-Velâyeti’l-Muhammediyye” adlı risâlesinde, Hâtemü’l-evliyâ’nın âhir zamanda şer’î hudutları yeniden yerine oturtacağını haber vererek şöyle buyurmuştur:

“Allah-u Teâlâ âhir zamana kadar, tâ ki Hâtem’ül evliyâ ile birleşinceye dek, onu (şer’i hudutları) devam ettirecek ve onunla tekrar yerine oturtacaktır. Ki Allah, nübüvvet duvarını nasıl ki Hâtemür-resul’ün nübüvvetiyle hatmetmişse, sonra da Hatem’ül evliyâ ile onun duvarının her iki tuğlasını tamamlamış olsun. Buna göre de umarım ki güneşin batıdan doğma saati artık iyice yaklaşacaktır.” (“Risaletü fî’l-Beyânu Hatm’ül-Velâye”; Düğümlü Baba, no: 283’de mahfuz. 26b yaprağı)

Demek ki o saat yaklaşmış. Çünkü Hâtem deniliyor, artık iş bitiyor. Bundan sonra artık her an her şey beklenebilir.

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri “Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resul” adlı eserinin “Yüz Yirmi Sekizinci Aslı”nda Resulullah Aleyhisselâm’dan sonra ashâbının önde gelenlerinin dini bid’at ve fitnelerden temizleyip aslını koruduklarını misallerle anlattıktan sonra, Hâtem-i veli’nin de dini ve onun ehlini buna benzer fitnelerden koruyacağını haber vererek şöyle buyurmuştur:

“O öyle bir kimsedir ki, bunun benzeri şeyleri (dinden) uzaklaştırıp defeder. Ondan temizleyip, kovup uzaklaştırması sâyesinde de artık onu giderir. O’nunla düşündüğü, O’nunla konuştuğu için O’nunla defeder. İşte o Allah’ın halk üzerindeki hücceti, O’nun sürüsünün çobanı ve kullarının mânevî tabibidir. O’nu engellemeye kalkışan kimse farkına bile varmadan helâk olur.” (c. 2, s. 225)

Niçin helâk olur? Onu Allah-u Teâlâ ileriye sürdüğü için, ona karşı gelen Allah-u Teâlâ’ya karşı gelmiş ve helâk olmuş olur.

Lütf-u İlâhi:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz inanan bütün insanlara Allah-u Teâlâ’nın en büyük nimetidir. Tabii ki bilen için...

Âyet-i kerime’de şöyle buyurulmaktadır:

“Andolsun ki, Allah müminlere kendi içlerinden bir Peygamber göndermekle büyük bir lütufta bulunmuştur.” (Âl-i imrân: 164)

Bu lütuf bilen için gerçekten lütufların en büyüklerinden birisidir. İman edenler kurtulacak, iman etmeyen kurtulamayacaktır.

Sûrî ve mânevî, zâhiri ve bâtınî, ilmî ve amelî, dünyevî ve uhrevî bütün üstünlüklerin ve yüceliklerin hepsi onda toplanmıştır. O Allah adına iş görmüştür.

Onun vârisi de O’nun adına iş görür. Kâmil vârisi olan Hatm’ül evliyâ da onun gibi beşeriyet için bir lütuftur, “Lütfullah”tır.

Binaenaleyh, O’nun namına iş görene biat eden Hazret-i Allah’a biat etmiş, inkâr eden de Hazret-i Allah’ı inkâr etmiştir. Niçin Hazret-i Allah namına çıktığı için. Daha doğrusu O çıkardığı için. Doğrusu budur. Allah-u Teâlâ çıkardığı için, bütün insanların mesul olduğu yer de burası. “Ben gönderdim!” diyor. Ama biz “İnanmadık!” “Ben gönderiyorum, benim âyetlerimi beyan ediyor.” diyor, “İnanmadık!”

İsa Aleyhisselâm hayatta iken dinini müjdelemek için çeşitli yerlere zaman zaman dâvetçiler gönderiyordu. Antakya halkını Tevhid’e dâvet etmek için Havârîler’inden iki kişiyi göndermişti. Oranın halkı karşı çıkınca arkalarından bir Havârî daha gönderdi.

Bu üç zât Antakya halkına:

“Gerçekten biz size gönderildik demişlerdi.” (Yâsin: 14)

Görünüşte İsa Aleyhisselâm gönderdi, fakat Hazret-i Allah “Biz gönderdik.” buyuruyor.

“Dediler ki: Rabb’imiz biliyor ki gerçekten biz size gönderilmiş elçileriz.” (Yâsin: 16)

Bu gönderilenler Hazret-i Allah’ın emrini tebliğ ettiği için onlara itaat şarttır. Onların isyan etmeleri, gönderene isyan demektir. Bugün de böyledir.

Çünkü her zaman peygamber gelecek değil. O’nun ahkâmını bildiren, O’nun namına çalışan o zamanın vekilidir. Her yüz senede, hususiyetle her bin senede gönderilenler bunlardır.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

“Bu zât, geçmiş ümmetlerdeki ulü’l-azm peygamberlerin işini görür.” (“Mektûbât”; 234. Mektûb)

Bunu aklınız, havsalanız almaz.

Binaenaleyh! Allah-u Teâlâ her an peygamber gönderecek değil. Ama dilediği zaman O hükmünü yürütür. İşte hüküm. Ben kendimden konuşmuyorum, ben şudur da demiyorum. “İlâhi hüküm budur!” diyorum. Bu resmen mânevi davettir.

Bir kardeşin mânasında geçen gizli bir söz var. Sıddık-ı Ekber -radiyallahu anh- Efendimiz: “O Lütfullah’tır.” buyurmuş.

Bu isim ona çok önceden beri verilmiş, amma bugün meydana çıktı. Allah-u Teâlâ merhameti, ihsanı, ikramı ve lütfu olarak bu Lütfullah’ı beşeriyete gönderdi. Bu gönderilmenin mânâsı:

Bu O’nun lütfudur, ilâhî emirlere ve hükümlere râm olmanız, saâdet-i ebediyeye ulaşmanız için sizi Hakk’a hakikate dâvet ediyor, bu Lütfullah’ı vesile kılıyor. Kendisini bu lütfa mazhar etmiş, mazhar ettiği lütfu size de ulaştırmaya çalışıyor.

Dünya bozulmaya yüz tutmuş, fitne ve fesat ayyuka çıkmış, bölücülük ateşi ortalığı sarmış; dinsizliğin, ahlâksızlığın her türlüsü son haddine varmış, Deccâl’den daha beter olan sapıtıcı imamlar türemiş. Bu en büyük fitne zamanında hükümlerini ayakta tutmak için, kâfirlerin küfrünü ortaya koymak için, bu fesadı yok etmek için, o bir fırkayı kurtarmak için Allah-u Teâlâ Lütfullah’ı göndermiş.

Hazret-i Ali -radiyallahu anh- Efendimiz buyururlar ki: “Yeryüzü, ilâhî hükümleri ayakta tutan kimseden de hâlî kalmaz. ... Allah-u Teâlâ hüküm ve hüccetlerini onlarla korur. ... İşte bunlar Allah-u Teâlâ’nın kulları içinden seçtiği dostları, yeryüzünde dinine dâvet ve irşad için vazifelendirdiği kullarıdır.” (Ebu Tâlib el-Mekkî, “Kûtu’l-Kulûb”, c. 1, s. 134’den naklen)

Ona tâbi olup yolunda bulunanlar, Allah-u Teâlâ’nın Zâtî tecellîsine kavuşurlar. Allah-u Teâlâ merhameti, ihsanı, ikramı olarak bu “Lütfullah”ı gönderdi.

Hadis-i kudsî’de şöyle buyuruluyor:

“İzzet ve Celâl’ime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebi’ler ve Resul’ler dahi ona gıpta edecekler!” (“el-Muhabbe li’l-Muhâsibî”; s. 22-23)

“Bu benim lütfumdur, sizi ebedi saadete davet ediyor. Hükümlerime, emirlerime râm olmanız ve saadet-i ebediyeye ulaşmanız için bu lütfullahı vesile kılıyorum.” diyor.

Âyet-i kerime’de şöyle buyuruluyor:

“Onunla gönderilen nura uyanlar yok mu? İşte onlar kurtuluşa ve saadete erenlerdir.” (A’râf: 157)

İLÂHİ HÜKÜMLER
- İSLÂM’A GÖRE DOST VE DÜŞMAN -

Allah-u Teâlâ ilâhî hükümlerini koymuş, İslâm’a göre dost ve düşmanı göstermiştir. İman eden bir müslüman bu hükme tâbi olmak mecburiyetindedir. Bu hükümleri beğenmeyenler, küffarı, yahudi ve hıristiyanları dost edinenler dinden çıkmıştır.
Kendilerini müslüman gibi gösterdikleri için bunlara “Münafık” denilir.
Bu münafıkları destekleyenler, bunların bu küfürlerini hoş görenler de ilâhi hükümleri beğenmemiş hükmündedir. Onlar da dinden çıkmıştır.
Tâbi oldukları önderlerle birlikte haşrolunurlar.
İlâhi hüküm budur.
İster beğenin ister beğenmeyin; ister kabul edin, ister kabul etmeyin.
Ahiretteki âkıbetinizin buna göre olduğunu da unutmayın!

Allah-u Teâlâ’nın hükümlerini tekrar tekrar hatırlatıyoruz. Ki, bugünkü sahte kahramanların, küffarla dostluk kuran, “Medeniyetler İttifakı”, “Küffar Birliği” adı altında dinde ve vatanda büyük zararlara sebep olanların Allah katındaki durumunu göresiniz.
Şu kadar var ki bu Âyet-i kerime’ler iman edenlere mahsustur.

İlâhî Hüküm (1):

Allah-u Teâlâ Âyet-i kerime’sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitap ederek onun şahsında bütün beşeriyete şu gerçeği ferman buyurmaktadır:

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.” (Mücâdele: 22)

Gerçek iman budur, bu İslâm dinine göredir.

Görülüyor ki Âyet-i kerime, iman yakınlığı olmayan akrabalıkları kökünden yıkmış oluyor.

Bu gibi kimselere sevgi göstermek, Allah’a ve ahiret gününe inanmanın gerekleriyle taban tabana zıttır. Zira onlarla dostluk kurmak, küfre sevgi göstermektir. Kim Allah’ı severse, O’nun düşmanlarına düşman olur. Nur ile karanlık bir araya gelmediği gibi; bir kalpte hem Allah sevgisi, hem de O’nun düşmanlarının sevgisi beraber bulunmaz. Küfre muhabbet ile iman bir arada barınmaz. Bir kimseyi sevenin, onun düşmanını sevmesi mümkün değildir. Bu iki şey kalpte birleşmez. Kalpte Allah düşmanlarının sevgisi yerleşince orada iman bulunmaz. Binaenaleyh hiçbir müminin hiçbir halde onlarla dostluk kurmasına cevaz yoktur.

Nuh Aleyhisselâm’ın oğlu inanmayanlarla beraber suda boğulmuştu. “Yâ Rabb’i! Oğlum benim ehlimdendir, sen benim ehlimi kurtarmayı vâdetmiştin!” diye münâcaatta bulunduğu zaman Allah-u Teâlâ:

“Ey Nuh! O senin ehlin değildir. Çünkü o kötü bir iş işlemişti.” buyurdu. (Hûd: 46)

İlâhî Hüküm (2):

Bir başka Âyet-i kerime’de şöyle buyuruluyor:

“Ey iman edenler! Küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin.

Sizden kim onları dost edinirse, işte onlar zâlimlerdir.” (Tevbe: 23)

Yani başkaları şöyle dursun öz babalarınızı, öz kardeşlerinizi bile, kâfirliği müminliğe tercih ettikleri takdirde dost edinmeyin, küfre yardımcı olmayın.

İslâm bu imanı gerektirir. Bu Âyet-i kerime’ler kimlerin dost ve kardeş olacağını anlatıyor.

İlâhî Hüküm (3):

Allah-u Teâlâ Âyet-i kerime’sinde müminlere dost ve düşmanlarını ayırdetmelerini muhakkak emrediyor ve şöyle buyuruyor:

“Ey inananlar! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

Cinsi ne olursa olsun küfür, İslâm’a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

İlâhî Hüküm (4):

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif’e uymayanların ise Allah’ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir:

“Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imrân: 28)

Bir Âyet-i kerime’sinde de buyurur ki:

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Kâfirlerden ve kâfirlerin dostluğundan şeref beklemek ne büyük bir gaflettir!

İlâhî Hüküm (5):

Allah-u Teâlâ Âyet-i kerime’sinde müminlerin düşmanının kendi düşmanı, kendi düşmanının da müminlerin düşmanı olduğunu beyan buyurmakta, kâfirleri düşman bellemeyi emretmekte ve onları dost edinmeyi yasaklamaktadır:

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin.” (Mümtehine: 1)

Allah düşmanlarını dost edinmemek imanın tabi bir neticesidir. Eğer onlar gerçekten iman etmiş olsalardı, kâfirleri dost edinmezlerdi:

“Eğer onlar Allah’a, Peygamber’e ve ona indirilen Kur’an’a inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmışlardır.” (Mâide: 81)

İlâhî Hüküm (6):

Bu durumlarının vahim neticelerini ahirette elbette göreceklerdir.

“Onların bir çoğunun, kâfirleri dost edindiklerini görürsün. Nefislerinin kendi önlerine sürdüğü şey ne kötüdür! Allah onlara gazap etmiş ve azapta ebedî kalıcıdırlar.” (Mâide: 80)

İlâhî Hüküm (7):

Allah-u Teâlâ’nın gadap ettiği kimselerle dostluk yapanlar Âyet-i kerime’lerde haber verilmektedir:

“Allah’ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi?” (Mücadele: 14)

Bunlar, gadaba uğramış yahudileri dost edinmişlerdi.

“Onlar ne sizdendir, ne de onlardan. Bilerek yalan yere yemin ediyorlar.” (Mücadele: 14)

Burada bile bile yalan yemin ettikleri şey, müslüman oldukları iddiâsıdır.

“Allah onlara şiddetli bir azap hazırlamıştır. Gerçekten onların yaptıkları şey ne kötüdür!” (Mücadele: 15)

Yaptıkları bu kötü şey; kâfirleri dost edinmeleri, buna karşılık müminleri aldatmaları, onları Allah yolundan çevirmeleridir. Son derece şiddetli ve elem verici azap, cehennemin en alt tabakasıdır.

İlâhî Hüküm (8):

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Bu ilâhî hitap, İslâmiyet’in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)

Bu sert ve şiddetli hüküm, müslümanların onlardan uzak durmalarını ve sakınmalarını ihtar içindir. Bu ilâhî hüküm kesindir, bu böyledir, bunu böyle bilin ve onları öylece tanıyın.

İlâhî Hüküm (9):

“Ey iman edenler! Allah’ın kendilerine gazap ettiği bir topluluğu dost edinmeyin.” (Mümtehine: 13)

Allah-u Teâlâ’nın emri ve hükmü: “Onları dost edinmeyin.”dir.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Bu ilâhi hükümleri dinlemeyenler kâfir olmuşlardır:

“Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalırlar.” (Bakara: 217)

İlâhî Hüküm (10):

Allah-u Teâlâ gayr-i müslimlerin müslümanlara karşı takındıkları tavrı Âyet-i kerime’sinde haber vermektedir:

“Kitap ehlinden olan kâfirler de müşrikler de size Rabb’inizden bir hayır inmesini istemezler.” (Bakara: 105)

Diğer bir Âyet-i kerime’sinde Allah-u Teâlâ onların durumlarını açıklayarak şöyle buyurmuştur:

“Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler.” (Âl-i imrân: 120)

İlâhî Hüküm (11):

Allah-u Teâlâ kâfir ya da münafıklardan herhangi bir kimseyi dost edinmeyi açık olarak yasaklamaktadır:

“Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenâlık etmekten aslâ geri kalmazlar.” (Âl-i imrân: 118)

“Onlar size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imrân: 118)

“Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.” (Âl-i imrân: 118)

Daha sonra Allah-u Teâlâ onların müminleri hiçbir zaman sevmediklerini ve sevmeyeceklerini açıklayarak şöyle buyurmaktadır:

“İşte siz öyle kimselersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz.” (Âl-i imrân: 119)

Allah’ın düşmanlarına sevgi beslemenin ne derece yanlış ve çirkin olduğu bu Âyet-i kerime’den de anlaşılmaktadır. Onlar hiçbir zaman dost tutulmaya lâyık değillerdir.

İlâhî Hüküm (12):

Allah-u Teâlâ İslâmiyet’in ulviyetini ihlâle çalışan küfür ve şirk erbabını müslümanların dost ittihaz edemeyeceklerini ferman buyurmaktadır:

“Ey inananlar! Sizden önce kendilerine kitap verilenlerden dininizi alay ve eğlenceye alanları ve kâfirleri dost edinmeyin. Eğer mümin iseniz Allah’tan korkun!” (Mâide: 57)

Hakiki iman, bu gibi din düşmanlarından kaçınmayı ve sakınmayı iktiza eder.

İlâhî Hüküm (13):

Allah-u Teâlâ müminleri, ehl-i kitabın saptırma ve azdırmalarına karşı sakındırmış, onların sözlerine iltifat etmekten menetmiş ve Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey iman edenler! Kendilerine kitap verilenlerden herhangi bir zümreye uyarsanız, imanınızdan sonra sizi çevirirler de kâfir yaparlar.

Size Allah’ın âyetleri okunurken ve aranızda O’nun Resul’ü bulunurken nasıl küfre dönersiniz? Kim Allah’a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir.

Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i imrân: 100-101-102)

Küfür ve Kâfirler:

Allah-u Teâlâ küfrün vasıflarını da Âyet-i kerime’lerinde beyan buyuruyor:

“Ey iman edenler! Müşrikler ancak bir necis (pislik)tir.” (Tevbe: 28)

“Artık onlardan yüz çevirin. Çünkü onlar murdardır.” (Tevbe: 95)

Tıpkı kendisinden kaçılması gereken pis koku gibidirler.

“Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur.” (Enfâl: 73)

Kâfirlerin arasındaki dostluk, kâfirlik bağından ileri gelmektedir. Müminlerin arasındaki dostluk da iman bağından kaynaklanmaktadır. Bunların birisi ışıktır, diğeri ise karanlıktır. Kâfir Allah’ın düşmanıdır, mümin ise dostudur. Öyleyse arayı iyice ayırmak gerekir. Eğer kâfirlerle bağlar koparılmazsa, yeryüzünde çok büyük bir fitne meydana gelir, o da imanın elden gitmesi ve küfrün açığa vurmasıdır.

Allah-u Teâlâ Kâfirun sûre-i şerif’inde kıyamete kadar gelecek müslümanlara, onların dinlerinden bütünüyle uzak durmalarını emir buyurmuştur:

“Resul’üm! De ki: Ey kâfirler!

Ben sizin taptıklarınıza tapmam.

Benim taptığıma da siz tapmazsınız.

Ben de sizin taptığınıza aslâ tapacak değilim.

Benim taptığıma da sizler tapmıyorsunuz.

Sizin dininiz size, benim dinim banadır.” (Kâfirûn: 1-6)

Bu Kadar İlâhî Hükümlere Rağmen,
Hükm-ü İlâhî’yi Çiğneyenlerin ve Bunlara Tâbi Olanların
Mahşerdeki ve Cehennemdeki Durumu!

“İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız.” (İsrâ: 71)
“İçlerinde zayıf sayılanlar (tâbi olanlar, peşlerine takıldıkları o) büyüklük taslayanlara ‘Siz olmasaydınız biz inanmış olacaktık.’ derler.
Büyüklük taslayanlar ise zayıf sayılanlara (kendilerine tâbi olanlara) ‘Size hidayet geldi de, sizi ondan biz mi çevirdik? Hayır, kendiniz suçlu idiniz’ derler.” (Sebe: 31-32)

Kimisi bu hakikatleri okudu iman etti, kimisi kokladı kokladı olduğu yerde bıraktı. Kimisi yüz şehit sevabına nail oldu, kimisi imansız imamların defterine dahil oldu. Kim? Kim olursa olsun! O yolda imiş, bu yolda imiş, mevzu değil! Kimi desteklemişse onun defterinde ismi çıkacak!

Herkes imtihanını veriyor. Burası imtihan dünyası.

“İnsan sınıflarından her birini biz o gün imamlarıyla (önderleriyle) beraber çağıracağız.” (İsrâ: 71)

Buna mümasil Âyet-i kerime’leri olsun, cehennemdeki korkunç durumu ortaya koyan Âyet-i kerime’leri olsun defaatle hatırlatıyoruz. İmanlı bir kimsenin dehşete düşmesi, cehennem çağırıcılarından korunmak için Hazret-i Allah’a yönelmeye çalışması lâzım. Ancak bakıyorsunuz birçokları okuyup geçiyor. Okumuyor da, kokluyor!

Allah-u Teâlâ tesirini halk ederse okuduğunu anlarsın ve mucibince amel edersin. Okuduğun şey hidayetine vesile olur. Okudukların seni hak ve hakikate götürür.

“Müminler o kimselerdir, Allah anıldığı zaman kalpleri titrer, kendilerine Allah’ın âyetleri okunduğu zaman onların imanlarını artırır ve yalnız Rabb’lerine tevekkül ederler.” (Enfâl: 2)

Bir de okuduğu halde hiçbir tesir etmeyenler var. Bunlar hakkında “Koklamak” tabirini kullanıyoruz. Ne kadar okursa okusun kokladığı için hiçbir tesir etmez, duymaz. Bu gibiler sıfat-ı hayvaniyededir. Zaten bugün aslında sıfat-ı insaniyede insan yok denilecek kadar azdır.

Âyet-i kerime’de buyurulduğu üzere:

“Onların kalplerinde hastalık vardır.” (Bakara: 10)

“Allah da onların hastalıklarını arttırmıştır.” (Bakara: 10)

Onlar Kitabullah’a itibar etmeyince, Allah-u Teâlâ da bu hastalığı taşıyanların hastalığını daha da artırmıştır. Bu yüzdendir ki Allah-u Teâlâ’nın kahrına müstehak olmuşlardır.

“Onların çoğunu hakikaten söz dinlerler, yahut akıllanırlar mı sanıyorsun? Gerçekte onlar hayvanlar gibidir, hatta onlar daha şaşkın haldedirler.” (Furkan: 44)

Kendilerinin nasıl bir cehalet ve dalâlet çukuruna düşmüş olduklarının hiç farkında değildirler.

“Onlar hayvan gibidirler, hatta daha da sapık ve şaşkındırlar.” (A’raf: 179)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“İnsanlar helâk olmuşlardır, ancak âlimler müstesnâ. Âlimler de helâk olmuşlardır, ilmi ile amel edenler müstesnâ. İlmiyle amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesnâ. İhlâs sahipleri de büyük bir tehlike üzerindedirler.” (Keşf-ül hafâ)

Herkes kendisini bu aynada görsün...

Bu sözlerimiz kimsenin ağırına gitmesin. Gadab-ı ilâhi’yi celbeden öyle büyük kabahatler işleniyor ki... Kimse farkında değil!...

Hazret-i Ali -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- bir gün:

“Gençlerinizin fıska düştüğü, kadınlarınızın azdığı zaman haliniz ne olur?” buyurdu.

(Yanındakiler hayretle):

“Yâ Resulellah! Yani böyle bir hâl mi gelecek?” dediler.

“Evet, hatta daha beteri!” buyurdu ve devam etti:

“Emr-i bil-ma’rufta bulunmadığınız, nehy-i anil-münker yapmadığınız vakit haliniz ne olur?” diye sordu.

(Yanındakiler hayretle):

“Yani bu olacak mı?” dediler.

“Evet, hatta daha da beteri!” buyurdular ve sormaya devam ettiler:

“Münkeri emredip, ma’rufu yasakladığınız zaman haliniz ne olur?”

(Yanında bulunanlar iyice hayrete düşerek):

“Yâ Resulellah! Bu mutlaka olacak mı?” dediler.

“Evet, hatta daha da beteri!” buyurdular ve devam ettiler:

“Ma’rufu münker, münkeri de ma’ruf saydığınız zaman haliniz ne olur?”

(Yanındakiler):

“Yâ Resulellah! Bu mutlaka olacak mı?” diye sordular.

“Evet olacak!” buyurdular. (Mecma’uz-zevâid)

İslâm’ın en parlak devirlerinde, asırlarca sonra gelecek bozuklukları olduğu gibi görüp tasvir etmek, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in apaçık bir mucizesidir.

Bugün artık bu kötülüklerin son raddesine gelinmiştir. Yani “Ma’ruf münker, münker ise ma’ruf” sayılmaya başlandı. Şöyle ki; artık harama helâl, helâle haram deniliyor, küfür ve kâfirler hoş görülüyor, böylece iman ile küfür karıştırılmaya, kâfirin küfrü iman gibi gösterilmeye çalışılıyor.

Hıristiyan ve yahudilerin küfrü hoş görülüyor, “Üç semavi din”, “Üç büyük din”, “Medeniyetler arası ittifak”, “Dinlerarası diyalog” gibi isimler altında küfür hoş gösteriliyor. Üstelik bu icraatlar İslâm adına yapılıyor.

Buna mümasil faizin ismini değiştirdiler, “Kâr payı” diyerek halkı fâize alıştırdılar. Banka kurup adına başka isim taktılar. Artık gizleme gereği kalmadı, hepsi “Banka” ismini aldı. Bugün “Müslümanım” diye ortaya çıkan hemen her grubun bir bankası var.

Buna mümasil icraatlar karşısında kimsenin kılı kıpırdamıyor. “Ne olmuş!”, “Ne var bunda!” deniliyor! İmanlar sönmüş. Kabre girdiğin zaman gözün açılır ancak iş işten geçmiş olur.

“Ona: ‘Andolsun ki sen bundan gâfildin, işte şimdi senden gaflet perdesini kaldırdık, bugün artık gözün keskindir.’ denir.” (Kaf: 22)

Cehennem Davetçisi İmamların ve Onlara Tâbi Olanların
Ahiretteki Durumları;
Faydasız Çekişme ve Tartışmaları:

Mahşerde herkes imamı ile, önderi ile beraberdir.

Ateşe çağıran imamların davetine icabet etmek ne kadar büyük bir bedbahtlıktır.

“Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım görmeyeceklerdir.” (Kasas: 41)

“Bu dünya hayatında biz onların peşine bir lânet taktık (daima lânetle anılacaklardır.) Kıyamet gününde ise onlar çirkinleştirilip iğrenç kimselerden olacaklardır.” (Kasas: 42)

Oradaki büyük pişmanlık sebebiyle bu imamlarla çekişecekler, onlara lânetler yağdıracaklar, ancak iş işten geçmiş olacak.

Orada iyilerin arkasında gidenler, saâdet-i ebediyeyi kazanmaya vesile oldukları için liderlerini överek ve ona dualar ederek büyük bir mutluluk içinde Cennet-i alâ’ya doğru yürüyeceklerdir.

Saptırıcı liderlerin peşine takılanlar ise felâket-i ebediyeye düşmelerine sebep oldukları için onlara büyük bir kin ve öfke duyacaklar, düşünmeden körü körüne ardına sürüklendikleri önderlerine lânetler yağdıracaklar, beddualar edeceklerdir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Hepsi birbiri ardından cehennemde toplanınca, sonrakiler öncekiler için ‘Ey Rabb’imiz! Bizi saptıranlar işte bunlardır. Bunlara ateşten bir kat daha fazla azap ver!’ derler.

Allah da ‘Zaten hepsinin azabı kat kattır, fakat siz bilmezsiniz.’ buyurur.” (A’râf: 38)

“Öncekiler de sonrakilere derler ki:

Sizin bize hiçbir üstünlüğünüz yok. O halde siz de kazandıklarınıza karşılık tadın azabı!” (A’râf: 39)

Allah-u Teâlâ bu gibi kimselere azabını hatırlatarak kendi katına geldikleri zaman hor ve hakir kılınmış olarak birbirleri ile çekişip tartışacaklarını haber vermektedir:

“Sen o zâlimleri Rabb’lerinin huzurunda durduruldukları zaman, suçu birbirine atıp dururken bir görsen!” (Sebe: 31)

Hep birbirini suçlayacaklar, birbirlerini kınayacaklar... Hiç birisi suçu üzerine almak istemeyecek.

Başkalarının peşlerinden körü körüne giden, bu hususta kendilerini uyarmak isteyen münevver insanları dinlemeyen kimseler, o gün hakikati apaçık gördüklerinde; liderlerinin suret-i haktan görünerek her şeyi nasıl ters gösterdiklerini, o kodamanlara uydukları için nasıl bir felâkete düşürüldüklerini ve azabın hazır vaziyette kendilerini beklediğini müşahede ettiklerinde pek büyük bir hasret çekecekler.

Âyet-i kerime’de şöyle buyuruluyor:

“İçlerinde zayıf sayılanlar (tâbi olanlar, peşlerine takıldıkları o) büyüklük taslayanlara ‘Siz olmasaydınız biz inanmış olacaktık.’ derler.” (Sebe: 31)

Zehirli propagandalarının kendilerinin kâfir olmalarına sebep olduğunu söylemek isterler.

“Büyüklük taslayanlar ise zayıf sayılanlara (kendilerine tâbi olanlara) ‘Size hidayet geldi de, sizi ondan biz mi çevirdik? Hayır, kendiniz suçlu idiniz’ derler.” (Sebe: 32)

Yani onlara şunu demek isterler:

Biz sizi sadece davet ettik. Siz ise hiç bir mesnet, hiç bir delil olmaksızın bize uydunuz. Allah’ın dinini, ahkâmını, emir ve yasaklarını arkanıza ittiniz.

Biz sizin gibi binlerce insanı peşimize takmaya zorlayacak bir kuvvete sahip değildik. Siz isteseydiniz bizi bu işten alıkoyardınız. Siz bize bağlılık göstermeseydiniz, bağışlarınızla, yardımlarınızla, hediyelerinizle desteklemeseydiniz, bizi kimse tanımazdı.

Allah’ın dinini arzu ve heveslerinize uydurmak için değiştirmek isteyenleri baştacı yapıyordunuz. Size her türlü suç ve günahı işleme ruhsatı verebilecek, haramı helâl yapacak kimselere yüksek payeler veriyordunuz. Şimdi ise suçsuz olduğunuzu iddiaya kalkışıyorsunuz. Halbuki bu günah ve isyanda hepimiz ortağız.

Onların verdiği cevabı da Allah-u Teâlâ Âyet-i kerime’sinde beyan buyuruyor:

“Zayıf sayılanlar (tâbi olanlar) da (peşlerinden gittikleri) o büyüklük taslayanlara ‘Hayır, gece gündüz bizi aldatıyordunuz. Bize Allah’ı inkâr etmemizi, O’na ortaklar koşmamızı emrediyordunuz.’ derler.” (Sebe: 33)

Gece gündüz kendilerine tuzak kurduklarını, yaldızlı ve parlak laflarla aldatarak hülyalara daldırdıklarını, doğru yolda olduklarını telkinle kandırdıklarını söyleyecekler.

Neticede uyanlar da uyulanlar da bu karşılıklı suçlamaların kendilerine bir fayda sağlayamayacağını anlayacaklar. Aslında her iki taraf da suçlu. Önderlerin hem kendi günahları var, hem de saptırıp yoldan çıkardıkları kimselerin günahları var. Diğerleri ise hem kendi günahlarının cezasını çekecekler, hem de onlara körü körüne uymalarından ötürü mesuldürler.

Kendileri için hazırlanan azabı gördüklerinde kelimelerle ifade edilemeyen elem ve nedamet duyarlar.

“Bunlar azabı gördüklerinde pişmanlıklarını içlerine atarlar, ettiklerine içleri yanar.” (Sebe: 33)

Hakk’ı, hakikati red ve inkâr eden bu nasipsiz mahluklar, işledikleri günahların cezasını çekecekler, ektiklerini biçip ettiklerini bulacaklar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Biz o kâfirlerin boyunlarına demir boyunduruklar takarız. Onlar ancak yapmış olduklarının cezasını çekerler.” (Sebe: 33)

“Onlar hesaba çekileceklerini hiç ummuyorlardı.” (Nebe: 27)

Avam güruhu, dünyada iken lider kabul ederek hayvan sürüsü gibi körü körüne peşlerinden sürüklendikleri kimselerin ahiretteki zillet ve meskenetlerini, ne kadar sefil bir duruma düştüklerini gördüklerinde onlara şöyle derler:

“Biz size uymuştuk, sizin bağlılarınızdık şimdi siz Allah’ın azabından zerrece bir şey olsun savıp, bizi koruyabilecek misiniz?” (İbrahim: 21)

Kendilerine ne emretmişlerse emirlerini tutmuşlar, onlara uydukları için zaten bu acı sonuca varmışlar.

Bütün yetkileri, makam ve mansıpları dünyada kalan, yaptıkları tahrip ve tahriklerin, sapma ve saptırmaların cezası ile karşı karşıya bulunan önderler bu sözler karşısında mahçup olurlar, acziyetlerini itiraf ederler ve derler ki:

“Eğer Allah bizi doğru yola eriştirseydi, biz de size doğru yolu gösterirdik.” (İbrahim: 21)

Orada ister istemez Allah-u Teâlâ’nın yüce kudretini kabul ve itiraf ediyorlar. Halbuki bir imtihan sahnesi olan dünyada iken, hem kendileri kabul etmiyorlardı, hem de arkalarına taktıkları kimselere kabul etmemelerini telkin ederek şirke sürüklüyorlardı.

“Şimdi artık sızlansak da sabretsek de birdir, kaçıp sığınacak bir yerimiz yoktur.” (İbrahim: 21)

Artık iş bitmiş, iş işten geçmiştir.

“O halde o gün hepsi azapta müşterektirler.” (Sâffât: 33)

•

Dünyada iken şer kapısını açıp onun tellallığını yapan, kendilerine tâbi olanları yoldan çıkarıp saptıran küfür liderleri; kendilerine uymalarından gurur duydukları kimselerle beraber o gün cehenneme atılırlar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah’ın nimetini nankörlükle karşılayanları ve (peşlerine taktıkları) toplulukları helâk olacakları yere, yaslanacakları cehenneme götürenleri görmedin mi?” (İbrahim: 28)

“Allah ‘Sizden önce geçmiş cin ve insan toplulukları ile beraber ateşe girin!’ der.” (A’râf: 38)

Allah-u Teâlâ şeytanı ve onun şaşırtıp yoldan çıkardıkları kimseleri cehenneme koyacağını vâdetmişti.

Öncekiler ve sonrakiler hepsi birleşirler. Hep beraber cehenneme girdiklerinde birbirlerinden son derece nefret duyarlar, birbirlerine lânet yağdırırlar.

“Her ümmet (topluluk) girdikçe kardeşine (kendini saptıran yoldaşına) lânet eder.” (A’râf: 38)

Saptırıcı önderlerle onlara şuursuzca uyan şakşakçılar bir araya gelince husumet ve karşılıklı tartışmalar başlar.

“Hepsi birbiri ardından cehennemde toplanınca, sonrakiler öncekiler için ‘Ey Rabb’imiz! Bizi saptıranlar işte bunlardır. Bunlara ateşten bir kat daha fazla azab ver!’ derler.” (A’râf: 38)

Hırlaşmalar ve ithamlar işte böyle başlar. Körükörüne peşlerinden sürüklendikleri ve felâket-i ebediyeye düşmelerine sebep oldukları önderlerine Allah-u Teâlâ’dan “Ey Rabb’imiz!” diye başlayarak, kat kat cezalar vermesini isterler.

Allah-u Teâlâ onların bu isteklerine şu şekilde mukabele eder:

“Zaten hepsinin azabı kat kattır, fakat siz bilmezsiniz!” (A’râf: 38)

İstedikleri kat kat azap hem kendileri için hem de onlar içindir. İki taraf da sapıklıkta ortaktır. Kitleleri bâtıl yollara sürükleyen küfür liderleri hem kendi kâfirliklerinden, hem de başkalarını doğru yoldan saptırdıklarından ötürü; körü körüne bunların peşinden sürüklenenlere de hem kâfir olduklarından, hem de gönül rızası ile sapık liderleri taklit etmelerinden dolayı iki kat azap edilecektir.

Allah-u Teâlâ’nın bu beyanı üzerine öncekiler sonrakilere şöyle derler:

“Sizin bizden üstünlüğünüz yoktur, kazandığınıza karşılık azabı tadın!” (A’râf: 39)

Orada buna benzer suçlamalar ve lânetleşmeler sürüp gider. Hiç birisi suçu üzerine almak istemez. Ceza yapılan işin cinsinden olduğu için, dünyadaki mâlâyâni tartışma ve suçlamalar orada da devam eder.

•

Allah-u Teâlâ saptıranlarla sapanların cehennemdeki pek hazin manzaralarını tasvir edip, ibretli bir tablo halinde akl-ı selim sahiplerinin gözleri önüne sermektedir.

Âyet-i kerime’de:

“Onlar birbirlerini suçlayıp çekişirler.” buyuruluyor. (Sâffât: 27)

Öyle suçlayıcı iddiâlarda bulunurlar ki, maksatları suçu üzerlerinden atmak ve kurtulmak. Fakat ne mümkün! “Sen bizim buraya girmemize sebep oldun!” diyerek, leş üzerine üşüşen kargalar gibi üzerlerine üşüşürler. İleri gelenlerine:

“Siz bize sağdan gelir, suret-i haktan görünürdünüz!” derler. (Sâffât: 28)

Bâtılı süslerler hak diye gösterirlerdi. Günahları sevap diyerek onlara işlettirirlerdi. Kendilerini hayrat ve hasenâta sevketmek, doğru yolu göstermek istediklerini söyleyerek onları kandırıp Allah yolundan alıkoyarlardı. En güvendikleri noktalardan yanlarına sokulur, onları ayartmaya çalışırlardı.

Bu sefer kodamanlar ileri atılırlar, haklarındaki ithamları reddederek, mesuliyeti onlara yüklemek isterler. Ve derler ki:

“Hayır! Zaten siz inanan kimseler değildiniz.” (Sâffât: 29)

“Bizim sizi zorlayacak bir gücümüz yoktu, siz kendiniz azgın bir topluluk idiniz.” (Sâffât: 30)

Serbest iradenizle sapıklığı tercih ettiniz. Sizi dâvet ettiğimiz yolun doğruluğuna dair elinizde kesin bir delil de bulunmuyordu. Tercihinizi kötülüğe kullandığınız için davetimizi kabul ettiniz ve bize uydunuz.

“Artık Rabb’imizin sözü bize hak oldu. Azabımızı muhakkak tadacağız.” (Sâffât: 31)

Hepimiz O’nun tehdit ettiği azaba mahkum olduk, hiç kurtuluş imkânımız yok.

“Evet biz sizi kışkırttık. Çünkü kendimiz azgındık.” (Sâffât: 32)

Dünyada yaptıklarının karşılığı olarak, Allah-u Teâlâ’nın kesin hükmü ahirette gerçekleşmiş olur:

“O halde o gün hepsi azapta müşterektirler. Biz suçlulara böyle yaparız.” (Sâffât: 33-34)

•

Tâbiler cehennemde lâyık oldukları cezalarını çekerlerken zebaniler önderlerine şöyle seslenirler:

“İşte şunlar peşinize düşüp sizinle beraber gerçeğe karşı direnenlerdir.” (Sâd: 59)

Onlar da son derece öfkeyle cevap verirler:

“Onlara merhaba yok, rahat yüzü görmesinler. Çünkü onlar da ateşe girmişlerdir.” (Sâd: 59)

Dünyada iken kendilerine uymalarından gurur duydukları kimseleri artık görmek istemiyorlar.

Buna mukabil uyruklar da onlara cevap vermekten geri kalmazlar:

“Asıl size merhaba yok! Siz rahat yüzü görmeyin! Bunu başımıza getiren sizsiniz.

Ne kötü bir durak!” (Sâd: 60)

Saptırıcı önderlere uymanın acı ızdırabını çok acı bir şekilde çeken uyruklar güruhu, kin ve intikam duyguları ile dolup taşarak Allah-u Teâlâ’ya yönelirler.

Derler ki:

“Ey Rabbimiz! Bunu bizim başımıza kim getirdiyse, ateşte azabını kat kat artır.” (Sâd: 61)

Aslında burada onlara karşı duydukları kin ve nefreti dünyada iken duymaları gerekiyordu. Onlara uydukları takdirde başlarına böyle bir felaketin geleceği apaçık belli idi.

İş işten geçtikten sonra yalvarıp yakarıyorlar:

“Ey Rabb’imiz! Cinlerden ve insanlardan bizi yoldan çıkarıp saptıranları bize göster. Onları ayaklarımızın altına alalım da en alçaklardan olsunlar!” (Fussilet: 29)

İçleri intikam ateşiyle yanıp tutuşmaktadır. Kahırlarından ne yapacaklarını ne söyleyeceklerini bilemezler. Bir netice vermeyeceğini bildikleri halde, değişik ifadelerle tekrar tekrar ilticâ ederler:

“Ey Rabb’imiz! Biz yöneticilerimize ve büyüklerimize uymuştuk, onlar da bizi yoldan saptırdılar.” (Ahzâb: 67)

“Ey Rabb’imiz! Onlara iki kat azap ver. Onları büyük bir lânete uğrat!” (Ahzâb: 68)

Halbuki kendilerine ne emretmişlerse yapmışlar, onlara uydukları için zaten bu hâle düşmüşlerdi. Şimdi ise pişmanlıklarına pişmanlık katıyorlar, Allah’a ve Resul’üne itaat etmediklerine nedamet ediyorlar. Fakat hiç faydası yok.

Allah-u Teâlâ Âyet-i kerime’sinde onların bu tartışmasının kesinlikle olacağını beyan buyuruyor:

“İşte cehennemliklerin birbirleriyle bu şekilde tartışmaları gerçektir, muhakkak olacaktır.” (Sâd: 64)

•

“O zaman küfür öncüleri azabı görünce kendilerine uyanlardan hızla uzaklaşıp giderler ve aralarındaki bütün bağlar kopar.” (Bakara: 166)

Körü körüne uydukları sapık liderler onları yüzüstü bırakır giderler. Dünyadaki gibi baş olmak iddiasında bulunamazlar. Her şeyden vazgeçerler. Aralarındaki bütün ülfet ve muhabbet sebepleri ortadan kalkar. İttifak etmek üzere yaptıkları yeminleri ve anlaşmaları bozulur.

“Onlara uyup arkalarından gidenler ‘Ah ne olurdu, bir daha dünyaya gitmemiz mümkün olsaydı da, şimdi onların bizden uzaklaştıkları gibi, biz de onlardan uzaklaşmış olsaydık!’ derler.” (Bakara: 167)

Fakat ne çare ki, o sözleri olmayacak bir şeyi temenni etmek kabilindendir.

“Böylece Allah onlara bütün yaptıklarını hasretler ve pişmanlıklar halinde gösterecektir.

Onlar cehennemden çıkmayacaklardır.” (Bakara: 167)

İkaz edildikleri halde bu ikazlardan nefret duyanlar var ya, iman ettikleri saptırıcı imamlarla cehenneme girdikleri zaman ne kadar pişmanlık duyacaklar.

“Ah keşke dinleseydik! Hazret-i Allah’a ve Resul’üne iman etseydik. Allah-u Teâlâ’nın dâvetçisi bize hep O’nun kelâmını önümüze çıkarıyordu. Fakat biz azgınlar bu âyetlerden ikrah ederdik. Çünkü sizin dininize girmiştik. Meğer o ne güzel bir dâvetçiymiş, keşke uysaydık! Şimdi ise sizden ikrah ediyoruz. Bu azgın ve alevli ateşler içerisine, size uymamız, yolunuzda bulunmamız ve çalışmamız sebebiyle girdik.” diyecekler.

Onların boyunlarına demir halkalar takılır, yetmiş arşın uzunluğunda zincirlere vurulur. O bir lânet halkasıdır, o lânet halkası ile kaynar suya da atılırlar.

Aslında o lânet halkası onlara daha dünyada iken takılmıştır. Zira onlara Allah-u Teâlâ ve melekler, peygamberler ve salih kullar kıyamete kadar lânet etmişlerdir.

Cehennemdeki Korkunç Azap:

Cenâb-ı Hakk Âyet-i kerime’sinde:

“Bunlardan önce yoketmiş olduğumuz hiçbir memleket halkı iman etmemişti, şimdi bunlar mı iman edecekler?” buyuruyor. (Enbiya: 6)

Onların Hazret-i Allah’a, dinine iman etmeye ihtiyaçları yokmuş gibi, hem dinine karşı gelir, hem de başka işlerle meşgul olurlar.

Nitekim ilâh edindikleri imansız imamların yüzünden de bu felâketler başımıza gelebilir.

Çünkü onlar ilâh edindikleri imansız imamlara inandılar, Hazret-i Allah’a, Kitabullah’a, Resulullah’a lâyık-ı veçhile iman etmediler. Allah-u Teâlâ’nın hükümlerini arkaya attılar. Deccal’den daha beter olan münafıkların peşine takıldılar, onları ilâh edindiler ve bu suretle gadab-ı ilâhiye uğradılar. Bu arada kurunun yanında yaşlar da gitti.

Fakat bunların da şeytanlarla beraber cehenneme atılacakları Âyet-i kerime’lerde haber verilmektedir:

“Onlar ve azgınlar tepetakla oraya atılırlar. İblis’in bütün askerleri de.” (Şuârâ: 94-95)

Ve bunlar “Esfel-i safilin”e kadar giderler.

Asıl hayat ölümden sonra başlar. Ya saâdet-i ebediyye ya da felâket-i ebediyye.

İlk ziyafetleri kaynar suya atılmaktır. Sonra da ateştir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte!” (Vâkıa: 92-93-94-95)

Ve bunun inkârı mümkün değildir, bu bir doğru haberdir.

Onlar cehenneme ilk geldiklerinde, kendilerine çekilecek ziyafet, karınları eritecek olan kaynar sudur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Başlarının üstünden de kaynar su dökülür. Bununla karınlarındaki şeyler ve derileri eritilir.” (Hacc: 19-20)

“Onlar kazandıklarından ötürü helâka sürüklenmiş kimselerdir.

Onlar için kaynar sudan bir içki ve inkârlarından dolayı da acıklı bir azap vardır.” (En’âm: 70)

Bunlar Allah’ın kitabı ile alay eden, dinlerini oyun ve eğlenceye alan sapıklardır. Azap boyunduruğu altında tutulmuşlar, hak ettikleri cezâlarına kavuşmuşlardır. Karınlarında gurultu edecek ve bağırsaklarını parçalayacak kaynar sudan şaraplar, cezâlarının sadece bir bölümüdür.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Onlar cehennem ateşi ile kaynar su arasında dolaşır dururlar.” (Rahman: 44)

Allah-u Teâlâ zebânilere emreder:

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

Ve onları tahkir ederek şöyle buyurur:

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

“Bu, işte o şüphe edip durduğunuz şeydir.” (Duhan: 50)

Çünkü onlar dünyada iken kendilerinin çok büyük kimseler olduklarını, elde ettikleri mal ve mevkiye güvenerek halkın en şereflileri olduklarını zannediyorlardı. Kendilerini uyaran, bu günleri ile karşılaşacaklarını haber veren zâtları yalanlamaya ve karşı çıkmaya cüret ediyorlardı.

Şimdi ise o şüphe ettikleri şey gerçek oldu, tekzip ettikleri hakikat ayan-beyan karşılarına çıktı.

“Biz zâlimler için öyle bir ateş hazırlamışızdır ki, onun kalın duvarları kendilerini çepeçevre kuşatmıştır.

Susuzluktan yardım istediklerinde, erimiş mâden gibi yüzleri kavuran bir su ile yardım edilir.

O ne kötü bir içecek ve cehennem ne kötü bir duraktır.” (Kehf: 29)

Ne kadar yardım isterlerse istesinler, kendilerine yardım edilmez. Yardım edilmiş olsa bile, kendilerine öyle bir su verilir ki, içmek isteyip de ağızlarına doğru yaklaştırmış olsalar, hararetinin şiddetinden yüzleri kavrulur, yüzlerinin derileri soyulur.

“Onlar orada ebedî kalıcıdırlar.” (Nisâ: 169)

Artık dönüş de imkânsız.


İNFİTÂR SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

Kirâmen Kâtibin:

“Şerefli Kâtipler” mânâsına gelen “Kirâmen Kâtibîn” melekleri her insanın sağında ve solunda bulunur. Sağındaki sevapları, bütün iyiliklerini; solundaki ise günahları, bütün kötülüklerini kayıt ve tespit eder. İnsanların ağızlarından çıkan her sözü, işledikleri iyi ve kötü, büyük küçük her şeyi amel defterlerine yazarlar. Mânen çok hassas kamera ile bütün hâl ve hareketlerinin, konuşmalarının fotoğraflarını ve filmini çekerler. Bu onun bütün hayatının filmidir.

“Hayır, hayır! Doğrusu siz, dini yalanlıyorsunuz.” (İnfitâr: 9)

Onun içindir ki gururlanıp aldanıyorsunuz.

Seni bir nutfeden yarattığı halde, sana ölçülü bir biçim verdiği halde, bütün bu ihsanlara karşı O’na isyan etmekle cezânı hak etmiş olmuyor musun?

Bu sahnede öyle bir durum var ki, kişinin her sözü, her kelimesi, her görüntüsü zapt ediliyor. İnsan ölürken son anda bu filmi seyredecek, gideceği yeri görecek de gidecek. Ya saâdet-i ebediye veya felâket-i ebediye ile karşılaşacak.

“Oysa üzerinizde gözetleyici (melek)ler vardır.” (İnfitâr: 10)

İnsana eşlik eden ve gözetleyen o melekler, yaptığınız amelleri kayda geçirerek kıyamet gününe kadar muhafaza edeceklerdir. İğne ucu kadar küçük bile olsa hiçbir şey kaybolmayacak ve bir gün gelecek her yaptığınızdan hesaba çekileceksiniz.

“Çok şerefli kâtipler.” (İnfitâr: 11)

Öyle kâtipler ki; Allah katındaki mertebeleri çok yüksektir, çok saygıdeğerdirler, görevlerinde en ufak bir kusurları olmaz.

“Ne yaptıklarınızı bilirler.” (İnfitâr: 12)

Bile bile amel defterlerine yazarlar. Hiçbir şey unutulmaz, hiçbir şey noksan bırakılmaz. Bu melekler insandan hiç ayrılmazlar.

Kişi, her ne kadar isyan ederse etsin, yaptığı hiçbir zerre amel yoktur ki bilinmemiş ve görülmemiş olsun. Son nefesini vermeden önce bütün yaptıklarını görür. Gideceği yeri de o anda görür. İyilerden ise bir an evvel gitmeyi arzu eder, kötülerden ise gitmeyi aslâ istemez.

Bu yazılan defterler, kıyamet günü sahiplerine teslim edilir, hesap da bu defterlere göre olur. Bu melekler ayrıca hesap sırasında yapılan işlere de şâhitlik ederler.

Din Gününün Sahibi:

Allah-u Teâlâ Fâtiha sûre-i şerifi’nin 4. Âyet-i kerime’sinde Zât-ı akdes’ini:

“Din gününün sahibi” olarak vasıflandırmaktadır.

Öyle bir gün ki; inananla inanmayanı, itaatkârla isyankârı, şükredenle nankörü, zulmedenle zulme uğrayanı orada ayıracak, iyileri mükâfatlandırıp kötüleri cezalandıracak, dilediğini de bağışlayacaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“İyiler nimet içindedirler.” (İnfitâr: 13)

İmanlarında sadakat gösteren sâlih müminlerin hesabı gayet kolay geçecek, kötülüklerinden geçilecek, yaptıkları iyiliklere bol bol mükâfatlar verilecek, cennette de ebedî kalacaklardır.

“Kötüler de cehennemdedirler.” (İnfitâr: 14)

Kâfir, müşrik ve münâfıkların yaptıkları iyilikler boşa çıkarılmış, âhiret mükâfatlarından mahrum bırakılmışlardır. Kıyamette yakıcı ateş içinde ebedî kalacaklardır. Bu onlar için belirlenmiş kesin bir âkıbettir.

“Din günü oraya girerler.” (İnfitâr: 15)

Ateşin önlerinde yanmakta olduğunu ve içine muhakkak düşeceklerini gördüklerinde, artık kaçıp kurtulacakları bir yer bulunmaz. Ne kadar yardım isterlerse istesinler, kendilerine yardım edilmez. Halbuki o felâket başlarına gelmeden önce, yaptıklarının yanlarına kâr kalacağını sanıyorlardı.

“Onlar, oradan bir daha da ayrılamazlar.” (İnfitâr: 16)

Kaçıp kurtulmaları mümkün değildir. Azapları da bir an bile hafifletilmez. Küfür en büyük isyan olduğundan, onun cezası da en büyük azap olan cehennem azabıdır.

“Din gününün ne olduğunu bilir misin?” (İnfitâr: 17)

İnsan olarak dünyaya gelen herkesin bu günü bilmesi ve ona göre hayatını düzenlemesi gerekir.

“Nedir acaba o din günü?” (İnfitâr: 18)

Soruyu soran da O, cevap veren de O...

“O gün kimsenin kimseye hiçbir fayda sağlamayacağı gündür.” (İnfitâr: 19)

“Din günü” her yapılanın karşılığının verileceği son gün demektir. O gün, kendi mülkünde tasarrufta bulunan mülk sahibi gibi tasarrufta bulunacak, tasarrufuna ortak olacak hiç kimse bulunmayacaktır.

O gün, hüküm günüdür; özür beyan etme günü değildir.

“O gün, emir yalnız Allah’a âittir.” (İnfitâr: 19)

Ne emir buyurursa o olacaktır.

O gün, tek hâkim O’dur. Hükmünde O’na hiç kimse, hiçbir şekilde ortak olamaz. Affetmek veya cezalandırmak bütünüyle O’nun yed-i kudretindedir. Cezalandırmak istediği bir kişiyi, kimsenin affetmeye gücü olmadığı gibi, affetmek istediği bir kişiye de kimsenin ceza verdirmeye gücü yetmez. Başkasının işlediği bir günah, bir kimsenin hesap defterine yazılmadığı gibi, hiç kimse işlediği günahın cezâsından fazlasına çarptırılmaz. Hiç kimseye zulmetmemesi O’nun şânındandır. Verdiği bir kararı hiç kimse değiştirmeye güç getiremez. Her işi adaletlidir, her hükmü hakkâniyetlidir.

Dünyada bir çok haksızlıklar olmaktadır. Öyle kimseler vardır ki, hakettiği halde mükâfat alamaz. Kimisi de tam alamaz. Bazıları haksız yere cezalandırılırlar. Kimisi cezayı hakettiği halde ceza görmekten kurtulur. Bazı kimselere hakettikleri cezadan daha azı verilir. Zâlimler beraat ederken, mazlumlar bakakalırlar. Bir kişinin suçunun bir başkasına yükletildiği de görülmektedir.

Mahkeme-i kübrâ’da ise bu gibi adaletsizlikler olmayacak, herkes yaptığının karşılığını tam olarak alacaktır. Kâfirler azaplandırılırken, inananlar mükâfatlandırılacaktır.


HAZRET-İ MUHAMMED Aleyhisselâm

PEYGAMBER ŞEHRİ MEDİNE’YE DOĞRU

Hidayet Tohumları:

Resulullah Aleyhisselâm ile görüşen ilk Medine’li, Süveyd bin Sâmit’tir. Bu zât Evs kabilesi’nin eşrafındandı. Zekâsı, cesareti ve yiğitliği, yaşlılığı, okur-yazar olması, şiir ve edebiyata merakı sebebiyle halkı arasında “Kâmil” lâkabıyla tanınırdı. Resulullah Aleyhisselâm ile de akrabalığı vardı. Kavmi onun sözünü dinlerdi.

Hacc için Mekke’ye gelmişti. Resulullah Aleyhisselâm Süveyd’in geldiğini duyunca, onu aradı, buldu ve İslâmiyet’e dâvet etti. Süveyd, Lokman Aleyhisselâm’ın hikmetlerini ele geçirmişti, peygamberliği tanıyacak bilgiye sahipti. “Galiba bende olanın benzeri sende de var.” dedi ve bazı kısımlar okudu.

Resulullah Aleyhisselâm:

“Şüphesiz ki bu güzel sözdür. Fakat benim yanımda bulunan, Allah’ın bana indirdiği, Allah’ın kelâmı olan Kur’an bundan daha güzel ve üstündür. O bir hidayet ve bir Nur’dur.” buyurdu.

Ve Kur’an-ı kerim’den bazı parçalar okudu. Süveyd Kur’an-ı kerim’i dinleyince:

“Bu gerçekten daha güzel bir söz.” dedi ve müslüman olarak Medine’ye döndü.

Fakat kısa bir süre sonra bir kabile anlaşmazlığı yüzünden öldürüldü.

•

Allah-u Teâlâ dinini üstün kılmak, Resul-i Ekrem -sallallahu aleyhi ve sellem-ini izzetlendirmek ve ona olan vaadini gerçekleştirmek istediği zaman, hidayet tohumları o zaman Yesrib diye bilinen Medine-i münevvere’de boy vermeye başlamıştı.

Yesrib iki mühim topluluğun birleştiği yer idi. Bunlar, birisi kuzeyden gelen yahudiler, diğeri ise güneyden gelen Evs ve Hazreç adındaki Arap kabileleriydi. Yesrib’teki Araplar yahudilerle temasları sonucu semâvî dinlere en yakın Arap topluluğu haline gelmişlerdi. Çünkü onlar yahudilerden Allah, peygamber, vahiy, haşır, hesap, cennet, cehennem... gibi mefhumları duymuşlardı.

Araplar ile yahudiler arasında devamlı bir düşmanlık vardı. Yapılan kanlı çatışmalarda yahudiler Araplar’a mağlup olunca: “Kitabımızdan öğrendiğimize göre, çok yakında bir peygamber gelecektir. Biz ona uyacağız ve onun yardımıyla sizi Âd ve İrem kavimlerinin öldürüldükleri gibi öldüreceğiz!” derlerdi.

Bu hususta Âyet-i kerime’de şöyle buyuruluyor:

“Yanlarında bulunan (Tevrat’ı) tasdik etmek üzere onlara Allah katından bir kitap gelince, daha önceleri kâfirlere karşı onunla yardım isteyip durdukları halde, tanıdıkları ve bekledikleri (o Kur’an) kendilerine gelince, bu defa onu inkâr ettiler.

İşte bundan dolayı Allah’ın lâneti kâfirlerin üzerinedir.” (Bakara: 89)

Resulullah Aleyhisselâm peygamber olarak gönderilince inatlarından ve hasetlerinden inkâra düştüler ve: “Bu bizim bildiğimiz, vasıflarını tarif ettiğimiz peygamber değildir.” dediler. Halbuki dedeleri, kitaplarında yazılı buldukları ümmî Peygamber’e uymak maksadıyla eskiden beri Hicaz topraklarına yerleşmiş bulunuyorlardı.

Yahudiler Araplar’la doğrudan doğruya karşı karşıya gelmeyi uygun bulmazlar, Evs ve Hazreç kabileleri arasında düşmanlığı tahrik ederlerdi. Evs kabilesiyle Hazreç kabilesi arasında ihtilâf ve rekabet vardı. Bunlardan her biri diğerine karşı kuvvetli olmak için çareler arıyordu. Bu iki kabile arasında yüzyirmi yıldır devam eden düşmanlık son haddini bulmuş, nihayet hicretten beş-altı yıl önce son olarak savaşa tutuşmuşlardı. Buâs adı verilen bu savaşta iki taraftan da nice canlar fedâ edilmiş, çok sayıda insan ölmüştü. Her biri savaş ateşiyle dağlanmışlardı. Sonra aralarında bir sulh meydana geldi.

•

Evs ve Hazreç kabilelerinin İslâmiyet’i kabul etmeleri üç safhada gerçekleşmiştir:

Akabe Biatları:

Resulullah Aleyhisselâm, câhiliye devrinin âdetlerine göre Hacc yapmak ve o civarlarda kurulan panayırlara katılarak alış-veriş yapmak için uzak-yakın birçok yerlerden Mekke’ye gelen Arap kabileleri arasında tebliğ faaliyetlerini yürütüyordu.

Peygamberliğin on birinci yılına rastlayan milâdî 620 yılının Hacc mevsiminde Medine’de bulunan Hazreç kabilesinden; Es’ad bin Zürâre, Râfi bin Mâlik, Avf bin Hâris, Kutbe bin Âmir, Ukbe bin Âmir, Câfer bin Abdullah adlarında altı kişilik bir grupla Akabe mevkiinde karşılaştı. “Siz kimsiniz?” diye sordu. “Hazreç kabilesinden bir grubuz.” dediler. “Yahudilerle dost olanlardan mısınız?” diye tekrar sordu. “Evet” dediler. Aslında Hazreçliler’le Hâşim oğulları arasında akrabalık vardı. Çünkü Abdülmuttalib’in annesi Selmâ’nın aşireti olan Neccaroğulları, bu Hazreç kabilesinin bir kolu idi. Resulullah Aleyhisselâm:

“Otursanız da biraz konuşsak!” buyurdu.

Oturdular ve konuştular. Yahudilerden son peygamberin yakın bir zaman içinde çıkacağını sürekli duydukları için, Allah’tan, vahiyden, peygamberden sözetmenin onlara yabancı gelmeyeceğini biliyordu. Onlara İslâmiyet’i tebliğ etti. İbrahim sûre-i şerif’inin bir bölümünü okudu. Birbirlerine bakıştılar ve: “Vallahi bu zât yahudilerin geleceğini haber verdiği peygamber olsa gerek. Sakın yahudiler ona inanmakta bizi geçmesinler.” diyerek hemen iman ettiler. Bu altı zâta “İlk Medine’li Müslümanlar” adı verildi.

Resulullah Aleyhisselâm onlardan, kendisini Medine’ye götürüp himaye etmelerini ve böylece İslâm dinini yaymasına yardımcı olmalarını istedi. Onlar da Evs kabilesiyle aralarında yıllardır devam edegelen savaşlar neticesinde meydana gelen kin ve düşmanlığın Resulullah Aleyhisselâm vasıtasıyla birlik ve beraberliğe dönüşeceğini ümit ettiklerini ifade ettiler. “Eğer Allah onları senin etrafında toplarsa, senden daha şerefli bir adam olamaz.” dediler. Döner dönmez Evs ve Hazreç kabilelerine İslâm’ı tebliğ edeceklerine ve bir süre sonra Hacc mevsiminde yine gelmeye söz verdiler, daha sonra da yanından ayrıldılar.

Medine’li bu yeni müslümanlar, kabileleri tarafından hatırı sayılır kişilerdi. Memleketlerine döner dönmez İslâmiyet’i anlatmaya koyuldular. Gösterdikleri faaliyet sayesinde bu bir yıl içinde birçok kişi müslüman oldu. İçinde Resulullah Aleyhisselâm’ın anılmadığı, İslâmiyet’in açıklanmadığı ev hemen hemen kalmadı. İslâm’ın bu beldede yayılması, geçen on yıl zarfında Mekke’deki yayılışından daha hızlı olmuştu.

Böylece Resulullah Aleyhisselâm’ın Medineliler’le ilk münasebeti başlamış oldu. Ve üç yıl devam etti.

Bu altı kişinin İslâm’la müşerref olması, yeni bir ümit kaynağı olmuştu. Medine’de Resulullah Aleyhisselâm için bir zemin hazırlamışlardı. Uzun bir sabır ve azimli bir mücadeleden sonra Resulullah Aleyhisselâm dikkatini Medine’ye çevirmiştir.

Birinci Akabe Biatı (621 M.):

Peygamberliğin on ikinci yılına rastlayan Hacc mevsiminde, Zilhicce ayında, içlerinde bir yıl önce müslüman olan beş kişinin de bulunduğu oniki kişi, verilen söz üzerine Mekke’ye geldiler. Onu Hazreçli, ikisi Evsli idi. Yine Akabe denilen mevkide Resulullah Aleyhisselâm’la gizlice buluştular. Başkanları Es’ad bin Zürâre olup, geçen yıl gelenlerin dışındaki yedi kişi, Muaz bin Hâris, Zekvan bin Abd, Ubâde bin Sâmit, Yezid bin Sa’lebe, Abbas bin Ubâde, Ebü’l-Heysem, Uveym bin Sâide -radiyallahu anhüm- idi.

Bu buluşmada “Hiçbir şeyi Allah’a eş koşmayacaklarına, hırsızlık ve zinâ yapmayacaklarına, çocuklarını öldürmeyeceklerine, birbirlerine iftirâ etmeyeceklerine, emirlerine uyacaklarına.” dair Resulullah Aleyhisselâm’a söz verdiler ve ona biat ettiler. Daha sonra da Medine’ye döndüler. Bu biat savaşın farz olmasından önce idi. Onun içindir ki cihada işaret edilmemiştir.

Resulullah Aleyhisselâm Medine halkına İslâm’ı öğretmesi ve orasını İslâm’ın merkezi olmaya elverişli hâle getirmesi için Mus’ab bin Umeyr -radiyallahu anh-ı Medine’ye gönderdi. Onlara Kur’an-ı kerim okumasını, İslâmiyet’i öğretmesini ve onları dinde bilgi sahibi yapmasını emir buyurdu.

Cehd ve gayret, azim ve sabır meyvesini vermeye başlamıştı.

Bu biatın İslâm tarihinde çok büyük önemi ve şöhreti olduğu gibi; Arabistan halkını küfür ve şirkten kurtararak onlara yüce bir din telkin etmek, çirkin ve vahşi âdetleri terkettirmek gibi ulvî bir gaye olduğu için, medeniyet tarihinde de takdire şâyan bir hatıra bırakmıştır.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (90)

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- (2)

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem”inin ilk şârihlerinden olan Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri’nin, “el-Husûs bi-Edâti’n-Nusûs fî Şerhi’l-Fusûs” adlı şerhinde yer alan “Hâtemü’l-velâye” ile ilgili güzîde ifşaatlarına kaldığımız yerden devam ediyoruz.

Hâtemü’l-Evliyâ’nın “Kadîm” Olan Aslı
ve “Kâf” Harfinin Ondaki Tecelliyâtı:

Şeyh Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri “el-Husûs bi-Edâti’n-Nusûs fî Şerhi’l-Fusûs” adlı eserinde, Hâtemü’l-evliyâ olan zâtın “kadîm” olan aslına ve “Kâf” harfinin tecellîsi sâyesinde varlığının tamamen yok olduğuna işâret ederek, bu zâtın “Âyân-ı sâbite”nin mevcûdiyeti hakkında bâzı sırlar açacağını haber vermiştir:

“Benim sözümde: ‘Ey benim mişkâtımdan iktibasta bulunanlar! Sizi desteklerim!’ ne ise, Hâtemü’l-velâyeti’l-Muhammediyye için de aynısı geçerlidir. Kâfî olan Allah’a hamd eder, O’ndan keşfin ziyâdesini, iki harfin mânâsının beyânını ve: ‘Hiç kimseden ve hiçbir yerden nakledilmemiş olan ‘harflerin en yüceleri’ni bizim için de mevcûd eyle! Onun (Hâtemü’l-evliyâ’nın), ‘âyân-ı sâbitenin mevcûdiyetine işâret eden sözünü bizim için de mümkün kıl!..’ diye, ‘Benim dilim’ sözünü ortadan kaldıran harfle, Hâtem’lerin her ikisine de tahsîs edileni talep ederim.

Hiç şüphe yok ki o, açılmaya ve yayılmaya muhtaç olduğu için, diğerlerinden daha güçlü olan, dimdik ayakta duran bir harftir ve harflerden hiçbir şeyin karışmadığı, kelimelerin en şereflisi olan ‘Kelimetullâh’la, yâni ‘Allah’ın sözü’yle meydana gelmiş bir karışımdır. Veyâ Hayy ve onun dışındaki bir isimle, ‘Zât’ hakkında şart olan hayat gibi, şartların varlığı dışında, kendi varlığını ortadan kaldırmanın şartlarını görebilen kimselerin idrâk ve anlayışına gizli kalmayan harflerden üçüdür. Allah’ın ‘Hayy’ ismi harflerin bir karışımıdır, Allah’ın dirilttiği de olur, bununla birlikte diriltmediği de. O ise, O’nun Zât’ıyla kâim olan ‘kadîm’ yâni ‘en ilk’tir.

Senin ‘Kâf’ harfi hakkındaki keşfine gelince; beni ve benim sözümü gözetle, sana bu Hâtem’e tahsis edileni mutlakâ duyuracağım! Bu Hâtem ve harfinin belki hiç varlığı yoktur, ancak zihnin içinde mevcud olur, gözün içinde adlandırılması dışında aslında orada hiçbir şey yoktur.

‘Kâf’ harfine gelince; o varlık kapılarının anahtarı ve karışık gösteren aynanın cilâsıdır ki, gizli olan fâili, fiili ve mef’ûlü ortaya çıkarır. O varlık kilidinin anahtarı olunca, ondan O’nun hazînesinden zuhûr eden şey iktibas olunur. Bu ‘iktibas’ ise hem peygamber, hem de velî için olur. Mahlûkun hakkına tahsis edileni iyi anla ve ilişenle iliştirilenin derecesi arasında ortaya çıkan bu aydınlığın gözkamaştırıcı ışığını farket!.. Sonradan ilişen ancak kadîm bir gözle görülebilen, sâbit kılınmış olan ‘kadîm’i göremez; ‘kadîm’ ise ‘Veliyyü’l-Hamîd’le isimlendirilmiş olur.” (“el-Husûs bi-Edâti’n-Nusûs fî Şerhi’l-Fusûs”, İ.Ü. Ktp., AY, nr.: 4480, vr. 53a-53b)

Hâtemü’l-Evliyâ’nın Velâyetinin Aslını,
Uyanık ve Zekî Olan Keşif Ehli Anlar!..

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri “el-Husûs bi-Edâti’n-Nusûs fî Şerhi’l-Fusûs” adlı eserinin başka bir noktasında; tıpkı velîler gibi, nebî ve resullerin de ilimlerini ancak Hâtemü’l-evliyâ mişkâtından almalarının sırrını, keşif ehlinden olan çok uyanık ve zekî kişilerin veya onların sözlerini taklit eden kimselerin anlayabileceğini ifşâ ederek şöyle buyurmuştur:

“Resuller de onu (o ilmi) görecekleri zaman, ancak Hâtemü’l-evliyâ’nın mişkâtından görürler. Bunu ise ehl-i keşiften ancak çok uyanık ve zekî olan kişi anlar. O da ancak, sonradan ortaya çıkanla ‘kadîm’, yâni ‘en ilk olan’ hakkında kalbi açılıp genişletilmiş bir kimse, veya müşâhade nûruyla benim sözüm kulağına ilkâ kılınmış, selim kalbe sâhip bir taklitçi olabilir.” (“el-Husûs bi-Edâti’n-Nusûs fî Şerhi’l-Fusûs”, İ.Ü. Ktp., AY, nr.: 4480, vr. 53b)

Hâtemü’l-Evliyâ, “Veliyyü’l-Hamîd” Olan Allah’ın
Velâyetteki “Vekîl”idir!

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri “el-Husûs bi-Edâti’n-Nusûs fî Şerhi’l-Fusûs” adlı eserinde, risâlet, nübüvvet ve velâyet arasındaki farka işâret ederek; kitap ile gönderilen peygamberlerin “Hâdî” olan Allah’ın hidâyetine dâvetle vazîfelendirildiklerini, Hâtemü’l-evliyâ’nın ise “Veliyyü’l-Hamîd” olan Allah’ın velâyetine “Vekâlet”e tâyin edildiğini açık bir dille haber vermiştir:

“Risâlet ve nübüvvet, daha doğrusu Şerî’at’la ilgili olan peygamberlik ve onunla ilgili olan resullük sona ermiştir; Allah kendisini ne ‘Nebî’, ne de ‘Resul’ diye isimlendirmemiştir. Kendisini ‘Velîyyü’l-Hamîd’ diye isimlendirmiş olan Allah-u Teâlâ, velâyetin ise ebediyyen sonunu getirmez. Şerî’at nübüvvetiyle kastedilen nübüvvet ve risâletin, O’nun ancak emri ve nehyiyle alâkalı bir velâyet olduğunda şüphe yoktur. Resuller ancak bu yönleriyle evliyâ olduklarından, zikrettiğimiz şeyi ancak Hâtemü’l-evliyâ’nın kandilinden görebilirler. Nitekim ‘Velî’nin, Allah’ın bir ismi olduğu sâbittir. ‘Resûl’, emir ve nehiyle ilgili şeyin kendisiyle kâim kılındığı kimsedir, o ise Velîyyü’l-Hamîd olan Allah’ın Vekîl’idir. İşte bu, ‘Hâtemü’l-evliyâ’ kelâmı hakkındaki mânâlardan bir mânâdır.

Şu kadar var ki, kavrayışı düşük ve zayıf olanlar hakkındaki sonraki mânâ ise odur ki; peygamberlik zevki, velîlik zevkiyle bir değildir. Peygamberlik ilmi, kayıtlı bir isimle indirilen ilâhî emrin getirildiği şeydir. Bunun içindir ki gönderilen peygamber, kavmini ‘Hâdî’, yâni ‘Hidâyete Erdirici’ olan Allah’a dâvet eder. İ’tikâdlar hakkında varlığı kayıtlayan, sonra onlara O’na itâati emreden ve onları O’na karşı ma’sıyetten nehyeden ancak odur. İşte bu, resullerden olan peygamberlerin bir zevkidir. Velâyet ilmine gelince; İlâhî isimlere mukâbele eden ve a’yân-ı sâbiteden ibâret olan mâlûm zerrelerin iktizâsı hakkındaki ilmin tâbî olduğu, İlâhî irâdeden inen şeydir. Zîrâ her İlâhî ismin eserinin zuhûru ve işinin imtisâli murâd edilmiştir. Onun hakkındaki hükmün zuhûruna, herhangi bir kimsenin mazhar kılınması da uzak görülmemelidir. Şâyet iş, onun aynında (özünde) böyle olmazsa, bundan dolayı İlâhî isimlerin ta’tîle uğramış olması lâzım gelir. Oysa ki Allah bundan uludur, âlîdir ve yücedir.

Kayıtlı iş, O’na dâvet eden kimse için Allah’ın ‘Hâdî’ ismiyle meydana geldiğinde, kişinin a’yân-ı sâbitesinde tuzağa düşürücü ‘Mudill’ ismi dışında sûretâ bir görüntü, bir perde meydana getirir ve ona öylcee akseder. İşte bu öyle bir ilimdir ki, resuller onu gönderilmiş peygamberler olmaları nedeniyle göremezler, ancak velîlerden olmaları sebebiyle görürler. Şu hâlde onlardan daha düşük olan velîler, nasıl olur da bunu (Hâtemü’l-evliyâ’nın kandilinden) görmezler? Onların tâbîlikleri, öz tâbî olunurluk derecesine kavuşturmayan, onun yolunun şerîatına kişinin tâbî olması yönünden bir tâbîliktir.” (“el-Husûs bi-Edâti’n-Nusûs fî Şerhi’l-Fusûs”, İ.Ü. Ktp., AY, nr.: 4480, vr. 53b-54b)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına
İzah ve Açıklamalar (25)

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (14)

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri Hâtemü’l-evliyâ hakkındaki asılsız düşünceleri izâle etmek için “Fusûsu’l-Hikem” adlı eserinde şöyle buyurmuştur:

“Şimdi sen Allah erlerinden birinin: ‘Velâyet nübüvvetten yüksektir!’ dediğini, veyâ ondan böyle bir rivâyet nakledildiğini işitirsen, bil ki o ancak bizim söylediğimiz bu hakîkati kastetmiştir. Hattâ onlardan birinin: ‘Velî, nebî ve resûlden üstündür!’ dediğini de işitirsen, o bu sözüyle tek bir şahsı murâd etmiştir. Çünkü o şahsın nebî ve resûl olması cihetiyle işgâl ettiği makamdan, (onun) velî olması cihetiyle işgâl ettiği mertebe daha tam ve kâmildir. Yoksa nebîye bağlı olan velî hiçbir zaman nebîden yüksek değildir. Zirâ tâbî olan kimse, tâbî bulunduğu şeyde aslâ tâbî olunanı geçemez. Eğer tâbî olan, tâbî olunanı geçebilseydi tâbî olmazdı. Bunu iyi anla!..” (“Fusûsu’l-Hikem”, s. 177-178)

Hâtemü’l-enbiyâ’dan üstün olması aslâ mümkün değildir, zîrâ o ona tâbîdir. Bu üstünlük ise diğer bâzı peygamberlere âittir.

Onun “velâyet”i doğrudan doğruya Resulullah Aleyhisselâm’ın “velâyet”idir. Resulullah Aleyhisselâm’ın “velâyet”inin üstünde hiçbir “velâyet” olmadığı için, diğer peygamberlerin velâyeti dahi ondan aşağı kalıyor. Çünkü o, onun “velâyet”idir. “Risâlet” ve “nübüvvet” kesilmiştir, peygamberlerin devri kapanmıştır. Amma o yol durduğu için onu o yola sürmüştür, peygamber vekâletini o yürütür.

Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri “Fütûhü’l-Gayb” adlı eserinde buyurur ki:

“O resûl ve nebîlerin vekîlidir, peygamberler bunu vekil etmişlerdir.” (“Fütûhü’l-Gayb”, 33. Makâle)

Onların vazîfeleri bitti, onlar çekildiler ve onların vazîfesini o yapacak, onları aratmayacak!..

“Nübüvvet”in üstünde hiçbir rütbe olamayacağına göre, bu rütbeye vâris olmaktan daha büyük bir şeref tasavvur edilemez!..

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri de şöyle buyurmuşlardır:

“Bu zât, geçmiş ümmetlerdeki ulü’l-azm peygamberlerin işini görür.” (“Mektûbât”, 234. Mektup)

Bunun sebeb-i hikmeti şudur ki; o zamanlar ümmet az idi, hedef küçüktü, günümüzde ise insanlar çoğaldı, hedef büyüdü. Fakat onun “Nûr”u, yağan karların erimesine vesîle oldu!..

Şeyh Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri “Fusûsu’l-Hikem Şerhi”nde Hâtemü’l-evliyâ’nın; Hâtemü’l-enbiyâ Aleyhisselâm’ın mertebesine, zâtına, hâline, ahlâkına ve yaptıklarının hepsine tâbî olan en kâmil vâris olduğunu beyân ederek şöyle buyurmuştur:

“Hâtemü’l-velî, Resulullah -sallallahu aleyhi ve sellem-in mertebesine, zâtına, hâline, ahlâkına ve yaptıklarının hepsine tâbî olan vâristir.” (“Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendi”, Şehid Ali Paşa, nr. 1240, vr. 136b)

Allah-u Teâlâ asırlar önce bu zevât-ı kirâm’a esrârını duyurmuş... Yoksa bu sırlar, gösterilmedikçe bilinecek şeyler değildir!..

Yâni sanmayın ki size bildirilenlerin hepsi bildirilmiştir! Tek kelime ile onun ahlâkı ile ahlâklanacak, tabiatı ile tabiatlanacak. O’nun ahlâkı da Hazret-i Kur’an olduğuna göre, o yolda yürüten Sâhibim’e sonsuz şükürler olsun!..

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh Hazretleri “Fütûhâtü’l-Mekkiyye”de yer alan bir ifşaatında, bu “Hâtemü’l-velâye”nin Araplar arasından seçilecek en şerefli bir kimse ile gerçekleşeceğini haber vermektedir.

Buyururlar ki:

“Velâyet-i Muhammediyye’nin Hâtem’i bu Arap soyundan bir kişidedir ki, o bu milletin en asillerinden bir zâttır.” (“Fütûhâtü’l-Mekkiyye”, s. 214, trc. S. Alpay)

Diğer bir beyanları ise şöyledir:

“İşte bu sona getirecek ve bizim beklediğimiz Mehdî değildir. Bu ancak kendi ehl-i beytinden olacak birisidir.” (“Fütûhâtü’l-Mekkiyye”, s. 216)

Bütün bu lütuflar İlâhî hüküm ve takdirdir, mahlûkun bunda hiçbir dahli ve hükmü yoktur. Ona âit hiçbir şey yoktur, hüküm Allah-u Teâlâ’nındır. Mahlûk hükümsüzlüğünü bilmeli, O’nun takdîrine râzı olmalıdır. O murâd ettiğini yapar, nefis hiçbir zaman pâye almamalıdır.

Gerçekten hükümsüzüm. Hayatta ne bulduysam hep aşağıda buldum, hiçlikte ve hükümsüzlükte buldum; yukarıda hiçbir şey bulamadım. Var olan O’dur; yaratır, yaşatır, öldürür, diriltir, amma senin bir yumurta kadar hükmün yoktur. Bu nokta çok mühimdir.

Daha önceki sohbetlerimizde Zeyneddîn el-Hâfî -kuddise sırruh- Hazretleri’nin bir beyanını arzetmiştik.

Buyurur ki:

“Kemâlin gâyesine ulaşıp da O’nu tevhîd eden, kâinat mertebesinde O’nun vahdâniyyet’ini müşâhade eden; isimlerin ve sıfatların bilinmesiyle ilgili ilimlere sâhip olup Tevhîd’in nihâyetine eren kimse düşünceye sığmaz!” (“Risâletü’l-Kudsiyye”, vr. 78b)

Allah-u Teâlâ onda tecellî ettiği zaman, kendisine yaklaştırıp kapıyı araladığı zaman, ona neyi verdiğini herhangi bir kimsenin bilmesi mümkün değildir.

Bu iki kandil üzerinde akıl yürütmeyin, herhangi bir mütâlâa yapmayın! Allah-u Teâlâ bu iki kandili yarattığı zaman, o kandillere neler koyduğunu yalnız O bilir, başka bir kimse bilmez. O öyle murâd etmiş, ezelden öyle takdîr etmiştir; Hâtemü’n-nebî’yi de, Hâtemü’l-velî’yi de Âdem Aleyhisselâm’dan evvel yaratmıştır. Bu lütuf mahlûka âit değildir, bir bilgi ve ilgi dâhilinde hiç değildir. Beşerî akılla idrâk edilemez, burada ilim yürütülemez. Niçin? Allah-u Teâlâ’nın ne koyduğunu kimse bilmediği için!..

Bu noktada size bir husûsu hatırlatalım:

İbrâhim Aleyhisselâm’ın ilk eşi olan Hazret-i Sâre Vâlidemiz’in hiç çocuğu olmuyordu, yaşı da hayli ilerlemişti. Ümîdi olamamakla beraber kendisi de Allah-u Teâlâ’dan bir çocuk istirhâmında bulunup duruyordu.

Dilerse dilediğini dilediği şekilde gerçekleştiren Allah-u Teâlâ, Hazret-i Sâre’ye bir evlât lütfetmeyi diledi. Melekler genç ve güzel birer erkek sûretine girerek İbrâhim Aleyhisselâm’a misâfir oldular ve İshâk adında bir oğlu olacağını müjdelediler.

Hazret-i Sâre Vâlidemiz de bu hiç beklenmedik sevinçli haberi duyar duymaz, beşer olması hasebiyle titremeye başlamış, âdetâ kendinden geçmişti.

Melekler ise:

“Allah’ın işine mi şaşıyorsun?” dediler. (Hûd: 73)

Bu Âyet-i kerime çok mühimdir. Her şey O’nun hükmüne dayanır. Bu gibi işlere sakın şaşmayın! Bu O’nun işidir, O’nun hükmüdür, şaşmamak lâzımdır. O nasıl murâd ettiyse öyle oluyor, O nasıl takdir ettiyse o husûle geliyor.

Allah-u Teâlâ bir kulunu kurtaracaksa, varlığına âit olan bütün hassaları atar, ona kendi lûtfunu koyar. O’nunla konuştuğu zaman nefsin hükmü kalmaz; “Sâhib’im bunu lütfetti!” der. Bu böyledir, artık Allah-u Teâlâ onun nefsine hükmettirmez.


TASAVVUF’UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ (5)

3- HAZRET-İ OSMAN ZİNNUREYN -Radiyallahu Anh-

Hazret-i Osman -radiyallahu anh- Hulefâ-i râşidin’in üçüncüsüdür. Kureyş’in en asil âilesine mensup olup, müslüman olan ilk on kişiden birisidir.

Hazret-i Ebu Bekir -radiyallahu anh- iman ettikten sonra dostlarını irşada çalışmış, cahiliye devrinde en samimi ahbaplarından olan Hazret-i Osman -radiyallahu anh-a müslümanlıktan bahsetmişti. Onu Resulullah Aleyhisselâm’a götürmek üzere iken bizzat kendileri Hazret-i Ebu Bekir -radiyallahu anh-i ziyarete gelmiş ve Hazret-i Osman -radiyallahu anh-e:

“Ey Osman! Gel, Allah’ın ihsan ettiği cennete rağbet et. Şu bir gerçektir ki, ben bütün insanlığa olduğu gibi sana da hidayet rehberi olmak üzere gönderildim.” buyurmuştur.

Hazret-i Osman -radiyallahu anh- diyor ki:

“Duyduğum bu sözler o kadar saf ve sade, o kadar etkili idi ki, Kelime-i şehâdet kendi kendine ağzımdan döküldü, hemen müslüman oldum.”

Onun müslüman olması, Kureyşliler arasında şok tesiri yaptı, büyük bir hayal kırıklığına uğradılar. Caydırmak için çok uğraştılar. Başaramayınca da dayanılmaz baskı ve işkenceler yaptılar. Fakat azmini ve İslâm’a bağlılığını kıramadılar.

Cahiliye devrinde servet sahibi ve itibarlı bir kimseydi. Dürüstlüğü ve doğruluğu ile herkesin sevgisini kazanmıştı. O devirde de iffet ve namusu ile tanınmıştı. Böyle bir kimsenin müslüman olması, insanların İslâmiyet’e ısınmasına ve dehâletine vesile oldu.

Edep ve hayâ hazinesi idi. Bu sebeple de herkes ondan hayâ duyar, hürmet ederdi. Hatta Resulullah Aleyhisselâm dahi onun bu meziyetinden dolayı saygı duyardı.

Hane-i saâdete geldiğinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisine çekidüzen vermişti. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bunun sebebini sorduğunda:

“Kendisinden meleklerin hayâ duydukları bir kimseden ben hayâ duymayayım mı?” buyurmuştur. (Müslim: 4201)

Malını Allah yolunda seve seve infak etti. Bu surette müslümanlığa büyük yardımlarda bulundu. Onun bu cömertlik meziyeti yanında ayrıca merhamet, şefkat ve hilim de başlıca hususiyetlerindendi.

Resulullah Aleyhisselâm’ın yanında yüksek bir mevkisi vardı. O Nur’a o kadar yakın oldu ki, iki defa damat olmak devletine erdi. Rukiye -radiyallahu anhâ- ile evlenmiş, onun vefatı ile de diğer bir kızı Ümmü Gülsüm -radiyallahu anhâ- ile evlenmişti. Bunun için de kendisine “İki nur sahibi” mânâsına gelen “Zinnûreyn” lâkabı verildi.

Son derece cesurdu. Bedir ve bir-iki gazâ hariç, bütün gazâlarda Resulullah Aleyhisselâm’ın yanında bulundu, vahiy kâtiplerinden birisi idi.

Tebük’e gidecek orduyu techiz ettiği sırada Resulullah Aleyhisselâm’a bin dinar getirdi ve kucağına döktü. Resulullah Aleyhisselâm parayı kucağında altüst edip karıştırdı ve:

“Bugünden sonra Osman’a her ne yaparsa yapsın zarar vermeyecektir.” buyurdu, bu sözü iki defa tekrar etti. (Tirmizî: 3702)

Resulullah Aleyhisselâm ondan râzı olarak vefat etmiştir.

Hazret-i Ebu Bekir -radiyallahu anh-in devrinde halifenin birinci kâtibi sayılırdı.

Hazret-i Ömer -radiyallahu anh-in şehâdetinden sonra halife seçilmiş ve oniki yıl müslümanların idaresinde bulunmuştur.

Halifeliğe geçtikten sonra da o Nur’un yolundan bir lâhza bile inhiraf edip ayrılmadı. On iki yıllık hilâfeti esnasında birçok cefâlara göğüs gerdi, hiçbir felâket karşısında sarsılmadı, göz kamaştırıcı birçok icraatlar yaptı. Devletin temelini sağlamlaştırdı. İslâmiyet’in geleceğini koruyacak tedbirler aldı. Fütuhatlar onun zamanında da devam etti.

Devrinde İslâm fütuhatı son derece genişledi. Trablus onun zamanında fethedildi. İran’ın fethi ikmal edildi. İran’a komşu olan Afganistan, Horasan ve Türkistan’ın büyük bir kısmına İslâm bayrakları dikildi. Ermenistan ve Azerbaycan fethedilerek İslâmiyet Kafkas dağlarına kadar dayandı. İslâm tarihinde ilk deniz zaferleri onun zamanında kazanıldı. Kıbrıs fethedildi.

Hazret-i Ebu Bekir -radiyallahu anh-in hilâfeti zamanında bir cilt halinde toplanan Kur’an-ı kerim, onun zamanında kurulan bir komisyon tarafından çoğaltılarak mühim İslâm memleketlerine gönderildi.

Mushaf-ı şerif’i değiştirmeden, çıkarma ve ilâve yapmadan terkip etmesi unutulmayacak hizmetlerden birisidir. Böylece müslümanların Kur’an-ı kerim üzerinde ihtilâf etmelerine meydan bırakılmamış oldu.

Hicretin otuz beşinci yılında bir Cuma günü, Mısır’dan gelen âsiler seksen iki yaşında bulunan Hazret-i Osman -radiyallahu anh-i Kur’an-ı kerim okurken ve oruçlu olduğu halde şehit ettiler.

4- HAZRET-İ ALİYY’ÜL-MURTAZA -Radiyallahu Anh-

Hazret-i Ali -radiyallahu anh- Efendimiz, Râşid halifelerden dördüncüsüdür. Resulullah -sallallahu aleyhi ve sellem- Efendimizin amcası Ebu Tâlib’in oğlu ve damadı idi. Hazret-i Hatice -radiyallahu anhâ- Validemiz’den sonra müslümanlığı ilk kabul edenler arasındadır.

Resulullah Aleyhisselâm küçük yaşlarda baba ve anadan yetim kalıp, önce dedesinin sonra da amcası Ebu Talib’in yanında büyüdüğü için, Hazret-i Ali- radiyallahu anh- Efendimiz doğuşundan itibaren o Nur’un talim ve terbiyesinde bulunmuş oldu. Bu sadece ona mahsus bir mazhariyettir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Bir kimse Ali’yi severse beni sevmiş olur, Ali’ye buğzeden bana buğzetmiş olur.” buyurmuşlardır. (Münâvî)

İslâmiyet’i kabul ettikten sonra bütün Mekke devrini teşkil eden onüç seneyi Resulullah Aleyhisselâm’la birlikte geçirmiş, o Nur’un ulvî meclislerinde bulunmuş, onun tebligatını dinlemiş, ibadetlerine iştirak etmiştir.

Resulullah Aleyhisselâm’ın hicret ettiği gece çok büyük bir tehlikeyi göze alarak suikastçileri yanıltmak maksadıyla onun yatağına girmekten çekinmedi.

Resulullah Aleyhisselâm Medine-i münevvere’de Ensar ile Muhacirler arasında kardeşlik tesis ettiğinde Hazret-i Ali -radiyallahu anh-:

“Yâ Resulellah! Ashâbınızın arasını birbirleriyle kardeşlediniz, amma beni kimseyle kardeşlemediniz!” dedi.

Bunun üzerine Resulullah Aleyhisselâm:

“Sen benim dünyada da ahirette de kardeşimsin.” buyurdu. (Tirmizî: 3722)

Allah-u Teâlâ’nın, Hazret-i Fâtıma -radiyallahu anhâ-yı ona nikâhlamasını emir buyurması üzerine kızını onunla evlendirmiş ve:

“Kızım seni âilemin en şereflisi ile evlendirdim.” buyurmuştur.

Bir süre sonra müslümanlarla müşrikler arasında savaşlar başlayınca, Hazret-i Ali -radiyallahu anh- bu silahlı mücadele hareketlerinin kahramanı oldu. Müşriklere karşı İslâm saflarında mertçe ve yiğitçe savaştı.

Hendek savaşı’nda büyük savunma faaliyetlerinde bulundu. Hendeği geçen müşriklerin meşhur cengaverlerinden Amr bin Vud El-Amirî’yi tepelemesi İslâm ordusunda büyük sevince sebep olmuştu.

Resulullah Aleyhisselâm Hayber günü şöyle buyurmuştur:

“Yarın sancağı öyle bir kimseye vereceğim ki, o Allah’ı ve Resul’ünü sever, Allah ve Resul’ü de onu sever.” (Müslim: 2404)

Bu söz üzerine herkes “Beni mi seçer?” ümidiyle beklerken Hazret-i Ali -radiyallahu anh-i çağırdı ve sancağı ona verdi. Allah-u Teâlâ onun eliyle fethi müyesser kıldı.

Hazret-i Ali -radiyallahu anh- Efendimiz ilim, takva, ihlâs, samimiyet, fedakârlık, şefkat, kahramanlık ve şecaat gibi yüksek ahlâki ve insani vasıflar bakımından müstesna bir mevkiye sahip idi. Tebük’ten başka bütün gazalarda Resulullah Aleyhisselâm’la beraber bulundu. Yüzü aşkın harbe katıldı. Cesaret ve kahramanlığı pek yaman bir mücahid olan Hazret-i Ali -radiyallahu anh- Efendimiz, Bedir ve Uhud savaşlarında da ifade edilemeyecek derecede mücadele sergiledi.

İslâmiyet’in ilk yıllarında o Nur’un etrafında pervane olduğu gibi kendisinden önceki halifeler zamanında da İslâm için canla başla çalışmış; altı yıl kadar kaldığı hilâfet makamında da şehit oluncaya kadar bir an olsun o Nur’un ışığından ayrılmamıştır.

Kendisinden önceki üç halifenin de en yakın yardımcıları o idi.Resulullah Aleyhisselâm gibi onlar da kendisinden çok memnun idiler.

Mürtedlerin, zekât vermek istemeyenlerin ve Medine-i münevvere’ye hücum edenlerin çıkardıkları karışıklıklar sırasında Hazret-i Ebu Bekir -radiyallahu anh-i daima destekledi ve yanında yer aldı.

Hazret-i Ebu Bekir -radiyallahu anh- yerine Hazret-i Ömer -radiyallahu anh-i bırakmak istediği sırada ilk defa: “Ömer’den başkasını istemeyiz!” diyen odur. Hazret-i Ömer -radiyallahu anh-in, görüşlerine daima başvurduğu müşaviri ve kadısı idi.

Hazret-i Osman -radiyallahu anh- halife seçilince ona da hemen biat etti, yanında yer alarak daima kendisini destekledi.

Onun şehâdetinden sonra, karışık bir hengâmede halife seçildi. Dâvâyı sükûnet ve akl-ı selim dairesinde hareket ederek halletmek için çaba harcadı.

İdare merkezini Medine-i münevvere’den Küfe’ye nakletti. Bir program dairesinde hareket ederek dahili vahdeti temin etmek istedi. Vilâyetlere gönderilen valiler vahdet ve sükûnu temin hususunda muvaffakiyetler gösterdiler.

İlim ve akıldan yana derecesine pâyan yoktur. Ashâb-ı kiram’ın en büyükleri bile ondan fikir alırlar, ilim öğrenirlerdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Ben ilmin şehriyim, Ali de kapısıdır. İlmi isteyen kapısına müracaat etsin.” (Tirmizî)

Çözülemeyen meseleler, onun hükmüyle karara bağlanırdı. Dine bağlı olanlara saygı, fikirlere ilgi gösterirdi. Hikmetle söyler, adaletle hükmederdi. Fevkalâde şecaat sahibiydi.

İbn-i Mülcem tarafından zehirli bir hançerle sabah namazında şehit edildi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cennet üç kişiye iştiyak duymaktadır: Ali, Ammar ve Selman.” (Tirmizî)

Radiyallahu anhüm ecmain.


HOŞ GELDİN
YÂ ŞEHR-İ RAMAZAN

Bu Ay İçinde Başlayacak Olan Mübarek “Ramazan-ı Şerif” Ayınızı Tebrik Eder,
Tüm İslâm Âlemi’ne Hayırlara Vesile Olmasını Cenâb-ı Allah’tan Niyaz Ederiz.

İslâm’ın binasını teşkil eden temel esaslarından ve en büyük erkânından birisi de Ramazan orucudur.

Hakk Celle ve Alâ Hazretleri Âyet-i kerîme’sinde:

“Ey iman edenler! Sizden öncekilere farz kılındığı gibi, oruç size de farz kılındı. Tâ ki korunasınız.” buyuruyor. (Bakara: 183)

Oruç gizli yapılan ve pek faziletli olan bir ibadettir. Orucun sevabı her türlü ölçülerin üstündedir.

Allah-u Teâlâ Hadis-i kudsî’de şöyle buyurur:

“Âdemoğlu’nun işlediği her iş kendisinindir, fakat oruç benimdir, onun mükâfatını ben vereceğim.” (Buhârî. Tecrîd-i sarîh: 903)

Bir Hadis-i şerif’te ise şöyle buyuruluyor:

“Cennette reyyan denilen bir kapı vardır. Kıyamet gününde bu kapıdan cennete yalnız oruçlular girerler, başka hiç kimse giremez. “Oruçlular nerede?” denilir. Hepsi kalkarlar ve içeri girerler, sonra da kapı kapanır, artık kimse giremez.” (Buhârî. Tecrîd-i sarîh: 898)

Oruçlu bir kimse, mükâfat olarak Allah-u Teâlâ’nın rahmeti ile karşı karşıya gelmekle vâdolunmuştur.

Hadis-i şerif’lerde şöyle buyurulmaktadır:

“Oruçlu olan kimse bir mümini gıybet veyahut ezâ ve cefâ etmedikçe iftar edinceye kadar ibâdettedir.” (Câmiu’s-sağir)

“Oruçlunun iki sevinci vardır: İftar ettiği zamanki sevinci, bir de Rabb’ine kavuştuğu zamanki sevinci.” (Müslim)

“Oruçta riyâ tasavvur olunmaz.” (Münâvî)

Âyet-i kerime ve Hadis-i şerîf’lerde orucun fazilet ve ehemmiyetinin beyan edilmesi, mazeretleri sebebiyle tutamayanların kaza etmesi lüzumu, kasten bozanların misliyle cezalandırılması, ihtiyarlık ve hastalığından dolayı tutamayanların ise fidye vermeleri orucun ibadetler arasındaki değerini göstermektedir.

Oruç, diğer ibadetlerin kabulüne de sebep olur. Oruç bedenin zikri olur, ucbu ve kibri kırar, huşûyu artırır, kalbi ve aklı nurlandırır.

Hadis-i şerif’lere göre her şeyin bir kapısı vardır, ibadetlerin kapısı da oruçtur. Her şeyin bir zekâtı vardır, bedenin zekâtı da oruçtur.

Oruçta sıhhat vardır. Oruç bir kalkandır. Oruç sabrın yarısıdır. Oruçta riyâ tasavvur olunamaz.

Oruçlunun ağız kokusu Allah indinde misk kokusundan daha sevimlidir.

Oruçlunun uykusu ibadet, susması tesbih sayılır. Ameli kat kat, duâsı makbul olur.

Faziletine inanarak ve mükâfatını Cenâb-ı Hakk’tan umarak Ramazan’da oruç tutan kimsenin geçmiş günahları bağışlanır. Orucun sevabı mizanı doldurur.

“Oruç” hakkında daha geniş bilgiler için
Muhterem Ömer Öngüt’ün “Kalplerin Anahtarı” külliyatının “İslâm İlmihali” isimli eserinden yararlanabilirsiniz.


Tehlikelerle Dolu Dünya,
Kafasını Kuma Gömen Türkiye!

Dünya genelinde yaşanan gelişmelere genel olarak bizim basınımız ilgisizdir. Halbuki moda tabirlerle “Dışa açılma”, “Küreselleşme” gibi kavramların bayraktarlığını yine bizim basınımız yapar.

Ancak “Rusya ne yapmaya çalışıyor?”, “Çin’den ne haber?”, “Japonya’da neler oluyor?”, “Afrika neresidir?”, “Güney Amerika diye bir yer var mıdır?”, “Küresel ekonomi denen şey bizi nasıl etkiler?”, “AB ve ABD’nin gerçek niyeti nedir?” ... Basınımızda bu tür soruların sorulduğunu ve küresel bir medya takibi yapıldığını göremezsiniz. Bu durum ekonomimizi, vatanımızı, milletimizi dışa açık, beyinlerimizi içe kapanık hale getiriyor. Diğer bir ifade ile ülke dış tehditlere açık, beyinler içeride hapis. “Dışa açılma” denilen şey “Dış tehditlere açılma” haline gelmiş.

En ciddi konular bile magazin mantığıyla işleniyor. Hadiselerin gerçek boyutu ile kavranması engellenmiş oluyor. Tehdit algılaması köreltildiği için devlet mekanizması ona göre çalışıyor, ülke iç, dış tehditlere karşı açık hale geliyor.

Bir örnek verelim.

Son senelerde hemen her kış mevsiminde daha önce görülmemiş bir hastalık ortaya çıkıyor. SARS, Kuş gribi vesair. Yaz ayları için de bir hastalığımız var: “Kırım Kongo Kanamalı Ateşi”.

Halk bunlara “Hastalık işte!” deyip geçiyor. Ancak Rusya gibi bir ülke bulaşıcı hastalıkları terörden sonra ikinci tehdit olarak algılıyor. Haberimiz var mı? Yok:

“Sovyet devrinde Politbüro üyelerine ait olan bu tarihi odada bulunanların ilk kez tamamı Rusça’dan başka bir dil konuşuyor. Üç kişiyiz. Sohbet Türkçe başlıyor, Türkçe bitiyor. CNN’den New York Times’e tüm dünya basınının ağzından çıkan her cümleyi ‘Putin’s spokesman said...’, yani ‘Putin’in sözcüsü dedi ki...’ diye ‘Kremlin’in resmi görüşü’ olarak aktardıkları Dimitri Peskov ile derin sohbetteyiz. ... Onun hayatının çoğu Türkçe ile haşır neşir geçmiş. Türkoloji okumuş, sonra iki ayrı seferde toplam 8 yıl Ankara’da görev yapmış.

... Peskov’un ısrarla üzerinde durduğu bir başka nokta da, artık dünyanın yeni bir dönemden geçtiği; terörizm, radikal akımlar, bulaşıcı hastalıklar gibi ‘ortak düşmanlar’ ile hiçbir ülkenin tek başına mücadele edemeyeceği, ‘stratejik ortak’ kavramının da bu paralelde değiştiği gerçeği.

Dünyada artık tehditler değiştiği için uluslararası ilişkilerin de şeklinin değiştiğini, terör, bulaşıcı hastalıklar, uyuşturucu gibi sorunlarla mücadele için birlikte savaşılması gerektiğini belirten Peskov ....” (Türkrus.com, 16 Temmuz 2007)

Şu bilinen bir gerçek ki laboratuvar ortamında üretilen birçok sentetik virüsler var. Hatta bazı ülkeler bu tür işlerle öyle uğraşıyor ki, genetik yapılarla oynayarak sadece bazı milletlere zarar veren hastalıklar icat etmeye çalışıyorlar. Meselâ kaç kişinin dikkatini çekti. Türkiye’de kuş gribinden ölümler meydana geldiği günlerde, ölümlerin genelde doğu bölgelerinde meydana gelmesinden yola çıkarak bir İngiliz gazetesi “Türkler kuş gribine dayanıklı çıktı!” diye yazdı.

Geçtiğimiz ay içinde Birleşmiş Milletler'e bağlı Dünya Sağlık Örgütü bir rapor yayınladı. Örgüt bulaşıcı hastalıkların tarihde görülmedik ölçüde hızlı yayıldıkları uyarısında bulundu.

"Daha Güvenli Bir Gelecek" adlı raporda 1967'den bu yana hastalığa sebep olan 32 yeni mikrop ya da virüsün bulunduğu belirtiliyor. HIV/AIDS, Ebola, Marburg, SARS bu noktada örnek verilen virüsler arasında.

Dünya Sağlık Örgütü raporda ülkelerden, salgın hastalıkları gizlememeleri, virüs örnekleriyle tedavi yöntemlerini paylaşmalarını istedi. Raporda, dayanışma sağlanmaması halinde, büyük bir salgın hastalığın yıkıcı sonuçları olabileceği uyarısında da bulunuldu. Dünya Sağlık Örgütü bu durumun küresel ekonomi ve siyasi istikrarı da tehdit ettiğine dikkat çekti.

Görüyorsunuz öyle bir devirde yaşıyoruz ki, ekonomide, sağlıkta, sanayide, tarımda, medyada akla gelen hemen her sektörde yaşanan tehditlere karşı adeta bir savaş mantığı ile mücadele verilmesi gerekiyor. Ancak biz uyumaya devam ediyoruz. Basın bilerek bilmeyerek uyutma vazifesine devam ettiği gibi, “Düşmanı dost bilme” modası da bu duruma zemin hazırlıyor. Millet olarak büyük bir çöküş yaşıyoruz Durumumuz tehlikeli.

Diğer bir örnek ekonomimizin durumu. “Dışa açık ekonomi” diye hava atanları görüyorsunuz. O kadar “dışa açık” ki, dışarıda bir ekonomik sarsıntı oluyor, Türkiye’ye beş misli yansıyor. Popüler tabiri ile buna “Dalgalanma” diyorlar. Okyanustaki kibrit kutusu gibiyiz. Ufak bir dalgada içimiz dışımıza çıkıyor. Sen ekonomini kâğıttan gemi haline getirmişsin, okyanusta yüzüyorum diye hava atıyorsun.

Hatırlarsanız 2001 krizi yabancı bankaların birkaç milyar dolar çekmesiyle ortaya çıkmıştı. “Artık bağışıklık kazandık birkaç milyar dolar ne ki!” diyenler şu haberi okusunlar:

“Sıcak para yeni bir rekor kırarak temmuz itibariyle 99 milyar 331 milyon dolara yükseldi. Sıcak para son bir yılda 50.2, son altı ayda 33.9, son bir ayda da 12.2 milyar dolar artış gösterdi.” (19 Ağustos 2007, Hürriyet)

Ağustos ayında yaşanan “Dalgalanma” esnasında yabancılar para çekişi yapmadılar. Ekonomide ciddi yapısal sorunlar olmasına rağmen dışarıdan gelen sıcak paranın devam etmesi halihazırdaki düzenin devamını sağlıyor. Dışarıdan gelen para Türkiye’deki siyasî düzeni etkilemek için bir manivela olarak kullanılmaya devam ediyor. Yabancılar bir şekilde birilerini böylece desteklemiş oluyor. Niye destekliyor?

Ancak Amerikan ekonomisindeki büyük sıkıntılar ve küresel ekonomi denilen sanal kumar düzeninin aşırı şişmesi bütün dünya için büyük bir tehdit olmaya devam ediyor. Her işte olduğu gibi ekonomide de günü kurtaracak icraatlarla, küffarın tavsiyelerini icra etmekle yetiniyoruz. Bir gün bu balon patladığında ne gibi bir tedbirimiz var. Hiç!

Çin öyle büyük bir tüketici haline geldi ki! Bizimkiler ise çöküntü yaşayan AB ile ticaret yapacağım diye uğraşıyor. Bu uğurda gümrüklerimizi bile AB’ye peşkeş çektik. Halbuki Çin hangi malı almaya başlasa bütün dünyada fiyatları yükseliyor. Meselâ Çin devleti süt tüketimini artırmak için kampanya yaptı. Tüketim % 25 arttı. Çin’e süt ihraç eden AB ülkeleri başta olmak üzere dünyada süt fiyatları anında arttı. Almanya’da süt fiyatlarının % 50 artışıyla birlikte birçok temel gıda ürünü zamlandı. Sivil toplum kuruluşları hükümete bu artışlara paralel olarak işsizlik ve sosyal yardımlara zam yapılmasını istedi. Dünya genelinde üretilen sütün üçte birinin Çin’e ihraç edildiği söyleniyor.

Bu haberler haber değil mi? Haberiniz var mı?

Haziran ayında Türkiye’ye Çin Ticaret Bakanı geldi. İstanbul’da Türk-Çin İş Forumu’na katılan Çin Halk Cumhuriyeti Ticaret Bakanı Bo Xilai, "Türkiye ile Çin arasındaki işbirliğine güvenimiz tamdır. Biz somut işbirliği istiyoruz. Boş boş konuşmuyorum" dedi. Napolyon’un "Eğer dünya bir ülke ise onun başkenti İstanbul olmalı" ve "Çin’in içinde uyumuş aslan var, uyanırsa bütün dünya sarsılacaktır" sözlerini hatırlatan Çinli bakan, "Çin olarak şu anda uyanmış sayılabiliriz. Napolyon, Türkiye ve Çin hakkında ön tahmin yapmıştır. İki büyük ulus olarak ellerimizi daha sıkı tutmuş bulunuyoruz" dedi. Çinli bakan Türkiye’nin olağanüstü ürünleri bulunduğunu, meyve ve sebze üretiminde dünyada 4’üncü sırada geldiğine dikkati çekerek şu ilginç tespitlerde bulundu: "Dünyada 32’nci büyük nüfusa sahipsiniz ve dünyada meyve sebze tüketiminde 4’üncüsünüz. Meyve ve sebze yiyenler daha fazla vitamin alıyor. Daha akıllı oluyor ve ticarette daha başarılı oluyor. Bazı ülkeler hamburger yiyor, şişmanlıyor. Sizi çok sağlıklı görüyorum"

Adam binlerce kilometre öteden gelip bunları söylüyor. Peki bizde beslenme olsun, sağlık olsun bilinçli bir yönetim var mı? Her yıl İsrail’den trilyonlarca para verip kısırlaştırılmış tarımsal bitki tohumları ithal ediyoruz. Çiftçiye taneyle satıyoruz. Sonra bir haber çıkıyor; “SSK’nın tüp bebek desteği için 2 milyon aile sırada!” diye. Bedenen de çürüyoruz, ahlâken de çürüyoruz. Farkında mısınız?

Gelelim haberdar edilmediğimiz başka bir konuya:

Türk Tarih Kurumu başkanı Ermeni dönmelerden bahsetti. Yıllar yılı “Yahudi dönmeler”, “Sabetayistler” hakkında yazıldı çizildi. Ancak belki çok daha büyük bir Ermeni dönmeler sorunumuz var, haberiniz var mı?

“Atatürk Üniversitesi Atatürk İlkeleri ve İnkılâp Tarihi Enstitüsü tarafından düzenlenen ‘II. Uluslararası Türk - Ermeni İlişkileri Sempozyumu’na katıldık. Alanında tanınmış 50’yi aşkın bilim adamının iştirak ettiği toplantının katılımcıları arasında askeri zevat da vardı.

Fakat asıl çarpıcı açıklamayı o sırada dinleyiciler arasında bulunan ve Azeri Milletvekili Paşeyava’nın konuşmasına katkıda bulunmak üzere söz alan bir profesör yaptı. Orgeneral (E) Edip Başer’in başkanlığını yaptığı oturumda bildiri de sunan (burada ismini vermek istemediğim) profesör konuşmasında; Türkiye’de en güçlü lobinin Ermeni lobisi olduğunu söyledikten sonra, Ermeni kökenli rektör sayısının 14’ü bulduğunu iddia etti.

Çarpıcı açıklamaların yapıldığı sempozyum ulusal basında yeterince ilgi görmedi. Dahası, Erzurum’un yerel gazetelerinden biri ertesi günkü nüshasında Azeri Milletvekili Paşeyeva’nın büyük bir boy resmini bastıktan sonra üstüne 8 sütuna manşet “Manken değil, Azeri vekil” başlığını atması herkesi hayrete düşürdü. Hani ‘koyun can, kasap et derdinde’ derler ya, aynen öyle. Azeri vekil akşam yemeğindeki sohbetimizde, önemli işlerini bırakarak Türk-Ermeni İlişkileri konusunda bir mesaj vermek için oralara kadar gelmişken, konuşmasındaki tespitlerle değil de, bedeniyle gündeme gelmiş olmasındaki rahatsızlığını ifade etti. “Türk basınının hali ne böyle…” demekten kendini alamadı.

... Masada bazı komutanların da yer aldığı bir akşam yemeğinde bir profesör çarpıcı bir şey söyledi: “Her ramazan ayında veya kurban bayramı öncesinde televizyon ekranlarında o günlerin manevi iklimine gölge düşüren ve kafa karıştıran öyle tartışmalar yaşanıyor ki, şahsen ben bu işin aktörlerinin Türk ve Müslüman olup olmadıkları konusunda ciddi tereddüt yaşıyorum” dedi.

Fakat beni asıl abandone eden bir albayın söylediği oldu. Medyada marjinal İslamcı yazar olarak tanınan bir iki isim sıraladıktan ve geçmişte görev yapan bazı bakanlardan da örnek verdikten sonra, “hanginiz biliyor acaba bunların Ermeni olduğunu…” dediğinde, içimden “hoppala” demekten kendimi alamadım.” (25 Haziran 2007, O. Özsoy, haber7.com)

Yusuf Halaçoğlu’nu linç etmek isteyenler var gücüyle harekete geçti. Peki yahudilere ne oluyor ki Halaçoğlu’nun açıklamasından sonra daha bir hafta geçmeden “Ermeni soykırımını tanıdıklarını” açıkladılar. Amerika’nın en önemli yahudi lobi örgütü, üstelik bizim başbakana daha yakın zamanda “Cesaret ödülü” veren bu örgüt, birden nasıl fikir değiştirdi?

Dostunu düşmanını tanımayan, tedbirini almayan bir millet, başına bir musibet geldiği zaman kimsede kusur arama hakkına sahip değildir.


ABD; İşgalin Sınırlarını Genişletiyor:
“SUDAN, SOMALİ, HABEŞİSTAN”ın Karıştırılması!

İngiltere ve İsrail’in desteğiyle ABD elinde bulundurduğu, bitmeyecek zannettiği imkânlarla ülkeleribirbirlerine kırdırmaya, vurdurmaya devam ediyor.

Ortadoğu coğrafyası dünyanın en zor coğrafyasıdır. Tarihler boyunca hem dinlerin indirildiği, hem de medeniyetlerin defaatle inşâ edildiği karmaşık bir coğrafyadır. Harpler, ihtilaller, katliamlar, sürgünler bu bölgede fazlasıyla yaşanmış olaylardır. Günümüzde de yaşanmaya devam etmektedir.

Bölge bizi yakından ilgilendirmektedir. Zira biz aynı zamanda bir Ortadoğu ülkesi ve bölgedeki bin yıllık geçmişimizle bir Ortadoğu’luyuz.

İstesek de istemesek de hem bölgemizle hem de yakın bağlarımız olan Afrika ile ilgilenmek durumundayız. Yakın tarihe kadar Osmanlı’nın bir parçası olan Afrika’yı, Kuzey Afrika’yı, Somali’yi, Sudan’ı, Habeşistan’ı (Etiyopya) unutmamız mümkün değildir. Bizler bu coğrafya ile ilgilenmesek bile başta Amerika, çetenin diğer ayakları İngiltere ve İsrail bölge ile çok derinden ve yakından ilgilenmektedir. Dünyanın yaşadığı pek çok krizin ana nedeni bu “Üçlü Çete”dir.

“Nil’den Fırat’a kadar” olan toprakların üzerinde Mısır ve Türkiye gibi iki önemli ve güçlü ülke bulunmaktadır. Bu yüzden Türkiye ve Mısır, İsrail’in devamlı özel ilgi alanında bulunmaktadır.

İsrail’in eski Cumhurbaşkanı Vaizman’ın söylediği bir söz vardı: “Türkiye, İsrail’in özel ilgi alanında bulunuyor.” Hatırlanırsa bu sözleri Türkiye ziyaretinde Urfa’da söylemişti.

Çok önemli bilgileri içeren şu satırları birkaç kez okumalıyız:

“Beş yıl içinde yedi ülkeyi ele geçireceğiz: Irak, Suriye, Lübnan, Libya, Somali, Sudan, İran... Amerika Birleşik Devletleri Ordusu Generali Wesley Clark, 1999 Yugoslavya savaşı sırasında NATO Avrupa Müttefik Birlikleri Başkomutanı’ydı. 2004’te Demokrat Parti’nin Başkan adayı olarak gösterildi. Bakın General Clark kendisiyle yapılan bir röportajda 5 yılda 7 ülkeyi ele geçirme planını nasıl detaylandırıyor:

Soru: “Tüm bu gelişmeler, kitle imha silahlarının varlığı iddiasıyla yönlenen Irak savaşının başlangıcının bir tekrarı mı?”

General Clark: “Evet, bir bakıma. Fakat bildiğiniz bir tarih kendini özellikle iki kez tekrar etmez. 2002’de Kongredeki tanıklığımda uyardığım konu şuydu: ‘Eğer bir devlet hakkında endişelenmek istiyorsanız, bu Irak değil, İran olmalıdır.’ Ancak bu hükümet ve yönetimimiz, Irak için endişelenmek istedi, İran için değil. Nedenini biliyordum çünkü 11 Eylül’ün hemen ardından Pentagon’daydım.

11 Eylül’den 10 gün sonra Pentagon’a gidip Savunma Bakanı Rumsfeld ve yardımcısı Wolfowitz’i gördüm. Müşterek Karargah’ta daha önce benimle çalışanlara sadece merhaba demek için alt kata indim. Genarallerden biri beni çağırdı. ‘Efendim, gelip benimle birkaç dakikalığına konuşmalısınız’ dedi. ‘Peki, ama çok meşgulsünüz’ dedim. ‘Hayır, hayır’ dedi. ‘Irak’la savaşa girmeye karar verdik’ ya 20 Eylül, ya da o sıralardaydı.’ Irak’la savaşa mı gireceğiz? Neden? dedim. ‘Bilmiyorum’ dedi. ‘Bana kalırsa başka ne yapacaklarını bilmiyorlar.’ Peki; ‘Saddam’ı, El Kaide’ye bağlayacak bir delil bulmuşlar mı?’ diye sordum.

‘Hayır o konuda henüz bir şey yok, sadece Irak’la savaşa girmek konusunda karar almış durumdalar.’ dedi. Sanırım teröristler konusunda ne yapacağımızı bilmiyoruz ancak iyi bir orduya sahip olduğumuzdan hükümetleri indirebiliriz. Tek sahip olduğun malzeme bir çekiçse, tüm sorunlar birer çiviymiş gibi görünmeli’ dedi.

Birkaç hafta sonra onu tekrar görmek için gittim, o sıralar Afganistan’ı bombalıyorduk. ‘Hâlâ Irak’la savaşa girme durumunda mıyız?’ diye sordum ‘Daha da kötüsü’ dedi. Masasına uzandı, bir kâğıt aldı. ‘Bunu az önce yukarıdan aldım.’ -Savunma Bakanı’nın ofisinden anlamına geliyordu- Beş yıl içinde, Irak’la başlayan sonrasında Suriye, Lübnan, Libya, Somali ve Sudan’la devam edip İran’la bitecek yedi ülkeyi nasıl ele geçireceğimizi anlatan bir not. ’Gizli mi’ diye sordum ‘Evet Efendim’ dedi. Bu generali bundan bir yıl kadar önce gördüm. ’Hatırlıyor musun’ dedim’ O notu size göstermedim efendim! Size o notu göstermedim.” (Güler Kömürcü. 05.04.2007 Akşam)

Bilindiği üzere ABD’nde şaibeli, nereden ve nasıl yapıldığı bir türlü anlaşılamayan 11 Eylül saldırıları gerçekleştirildi. Aradan 10 gün geçmeden Afganistan gibi ABD’ne uzak bir coğrafyada bulunan ülke işgal edildi. Başkan Bush İslam dünyasına karşı “Haçlı seferlerinin başladığını” ilân etti. Irak sudan bahanelerle işgal edildi. Sonra utanmadan bizzat Başkan tarafından kitle imha silahlarına rastlanmadığı söylendi. Bu ülkeye demokrasi getirilecekti; daha fazla kan, kin, intikam, ölüm, zulüm, işkence, tecavüz, talan, soygun... getirildi. Toprak bütünlüğünden bahsediliyordu; Irak fiilen üçe bölündü. İç savaş Irak topraklarını harabeye çevirdi. Her gün yüzlerce insan ölüyor, sakat kalıyor, ülkesini terk ediyor. Irak tam bir mezarlık oldu.

Irak’ta Sunni-Şii çatışmasını ABD bilerek ve planlayarak devam ettiriyor ve körüklüyor. İran işgal edilmek için nükleer silah kozu kullanılarak sıraya sokulmuş bulunuyor. Lübnan bilerek karıştırıldı. Hariri öldürüldü. İsrail Lübnan’daki Hizbullah üzerine saldırtıldı. Filistin’de kardeş kavgası başlatıldı.

Üçlü çetenin başı ABD elinde bulundurduğu, bitmeyecek zannettiği imkânlarla ülkeleri birbirlerine kırdırmaya, vurdurmaya devam ediyor. Daha evvel Somali ABD’nin burnuna bir yumruk indirmişti. Onun intikamı alınmak istenmektedir. Sudan’ı federal bir yönetime zorladılar. Darfur meselesi bahane edilerek çok zengin petrol, uranyum yataklarına sahip bu ülkeyi parçalamak istemektedir. Hayvancılık ve tarım üretiminde de ileri seviyelerde olan ülke üçe bölünmek istenmektedir. Müslüman ülke Somali ve Habeşistan’ı vuruşturarak sömürgeleştirmek peşindedir. Bölge esasında çok zengindir. Bu zenginliklerin ele geçirilmesi planlanmaktadır.

“Kara Afrika”nın kara yazgısı devam etmektedir. Hıristiyan misyonerlerin ruhlarını sömürdüğü bu kıtanın zavallı insanları şimdi eskisinden daha huzursuz, açlık ve perişanlık içinde kıvranmaktadır. Birbirleriyle savaştırılmaktadırlar. Fakirlik her gün artmaktadır.

Gelişmiş ülkeler her yıl trilyonlarca doları silahlanmaya ayırırlarken; her gün başta Afrika olmak üzere geri kalmış ülkeler ve dünyanın diğer bölgelerinde 18 bin çocuk açlıktan, yetersiz beslenmeden, hastalıklardan ölmektedir. Afrika’nın sıkıntıları artarak devam ediyor.

ABD fırsat buldukça Somali’yi vurmaktadır. El Kaide bahanesiyle katliam yapmaktadır. Suçsuz, günahsız insanları öldürmektedir. Oysa hedef başkadır. Somali’de çok zengin petrol ve doğalgaz yatakları vardır ve buraların işletilmesi için Çin ile ikili anlaşmalar imzalanmıştır. Çin, Sudan ve Nijerya gibi İslâm ülkelerinde petrolün kontrolünü elinde tutmaktadır.

Sudan 30 yıldır güney bölgesindeki hıristiyanların ayaklanmaları ile meşguldür. Batının yardım ve desteği ile ayaklanan hıristiyan azınlığa geçen yıl kabul ettiği yeni anayasa ile yeni haklar tanımıştır. Böylece ülke güneydekilere yeni haklar tanıyarak federal yapıya sokulmuştur. Bu ABD tarafından yeterli bulunmamış ki bu defa Darfur meselesi ihdas ettirilmiştir. Çin, petrol ihtiyacının mühim bir kısmını Sudan’dan karşılamaktadır. Sudan ve Somali Kızıldeniz’e sınırı olan iki ülke, Suudi Arabistan’la denizden komşudurlar. Ortadoğu petrollerinin, Bakü-Tiflis-Ceyhan petrol boru hattı vasıtasıyla Kafkasya ve Orta Asya petrollerinin önemli bir bölümünün aktarılacağı bir geçiş güzergâhı olarak kullanılacak yola yakındır. Bu coğrafyada yaklaşık olarak 800 milyar varil petrol, 2.2 trilyon metreküp doğalgaz rezervi bulunmaktadır. Böylesine zengin bir bölge tek başına bırakılır mı?

Etiyopya, Somali’yi durmadan bombalamaktadır. Etiyopya’da çoğunlukta müslümanlar olmasına rağmen iktidar azınlıktaki hıristiyanların elindedir. Bu iki ülke dünyanın en fakir ülkeleri arasında bulunmaktadır. Sömürgeci güçler hıristiyan iktidar sayesinde Etiyopya’yı Somali üzerine saldırtmaya devam etmektedir. Somali’de bilerek etnik kavgalar çıkartılmış ve bunun neticesinde ülke harabeye dönmüştür.

ABD Ortadoğu’da sömürge için yığınak yaparken, Sunni inanışa sahip ülkelerin yönetimlerine 30 milyar dolarlık askeri yardım sözü vermiştir, Irak’ta Sunni-Şii çatışmasını körükleyen ABD bölge ülkelerine yardım yapmak için kesenin ağzını açmıştır. Özellikle Çin’in bölge üzerinde etkisinin azaltılması ve petrol yataklarının kontrolünün ele geçirilmesi için kukla yönetimlere ihtiyaç duymaktadır.

ABD 1993’te B. Clinton’ın başkanlığı sırasında 19 Amerikan askerinin bir günde öldürülmesi üzerine 1994’te Somali’deki askerlerini geri çekmişti. 2006 temmuz ayından itibaren başkent Mogadişu’da egemenliği sağlamalarına rağmen “El Kaide’nin Doğu Afrika kolunun denetiminde” olduğu ileri sürülerek Somali İslâmi Mahkemeler Konseyi (SİMK) Etiyopya askerlerinin desteğini alan aşiretler tarafından devrildi. Amerikan gemileri Somali kıyılarında devriye gezmeye devam ediyor. Büyük bir uçak gemisini İran saldırıları için Hürmüz Boğazı açıklarına gönderdiler. Bush yönetimi, Etiyopya işgalini baskı uygulayarak devam ettirmektedir. Sudan’ın, Somali’nin, Afrika ülkelerinin El Kaide ile bir bağlantısı asla yoktur. El Kaide, zaten ABD patentli bir örgüttür.

Petrolü, doğalgazı, uranyum madenleri, altını bolca bulunan ülkeler eğer ABD, Rusya gibi zengin ve güçlü değillerse belâdan kurtulamazlar. Kara kıtanın Nijerya’dan sonra ikinci büyük petrol ülkesi Sudan’ın başı bu yüzden sıkıntıdan kurtulmuyor. Uzun zamandır savaşlarla boğuşuyor. Şimdi ülkenin başına belâ olarak hıristiyan misyonerler çöreklenmiş bulunuyor. Bunlar ülke insanlarının ruhları sömürüyorlar, sonra da kendi ülkelerinin vasıtasıyla zenginliklerini sömürüyorlar. ABD eski Başkanlarından Jimmy Carter’ın da yıllarca bu ülkenin güney bölgelerinde faaliyette bulunan misyonerlerden olduğu biliniyor. Sudan ve Somali gibi ülkelerde ABD, BM teşkilâtını kullanarak baskısını artırıyor. BM de olan-bitenleri seyretmekle yetiniyor.

Misyonerler Afrika’nın yumuşak yüzlü sinsi keneleridir. Bernard Shaw’ın yerinde bir deyimiyle “Hıristiyan batı emperyalizminin ve sömürgeciliğinin ileri karakoludur” Afrika açlıktan, susuzluktan, hastalıklardan, AIDS’ten kırılmakla kalmıyor, misyonerlerin pençesinde kıvranıyor. Afrika haritası da tıpkı Ortadoğu haritasının değişmesi gibi değiştirilmek istenmektedir. Bunun için yerli işbirlikçilerle ajan provakatörler kullanılmaktadır.

“Sudan’ın Darfur bölgesindeki bölücülerle hükümet güçleri arasındaki çatışma iki yıldır devam etmektedir. Bu bölgede yaşanan çatışmalardan en çok etkilenen her zamanki gibi yine çocuklardır. Dünya Sağlık Örgütü Darfur’daki durumu ‘dünyanın en büyük insani krizi’ olarak gösteriyor. Yıllardır batılı ülkeler Güney Sudanlı hıristiyanları hem tahrik ederek hem de yardım yaparak Sudan’dan ayırmak istiyorlar. Çünkü bu bölge zengin petrol rezervlerine sahiptir.

1989’da kabul edildiğinden beri 20 Kasım “Dünya Çocuk Hakları Günü” olarak kutlanmaktadır. Ama maalesef bugün 85 ülkede 500 binden fazla çocuk savaşmaktadır. Çocuk 18 yaş altı grubu temsil etmektedir. Uganda’nın kuzeyindeki ayrılıkçılar 18 yıldır süren iç savaşta 20 binden fazla çocuk kaçırdılar. İnsan hakları örgütlerinin incelemelerine göre isyancılar her gün 16 yaşından küçük 10 çocuk kaçırmaktadır. Bu çocuklardan kaçmak isteyenleri yine 16 yaşındaki küçük çocuklara öldürtüyorlar. Uganda’da savaş sebebiyle insanların yüzde 90’ı evlerini terk etmiştir.

Doğu Afrika ülkeleri son 50 yılın en büyük kuraklığını yaşıyor. Somali, Etiyopya, Kenya, Eritre, Tanzanya ve Burundi bu ülkelerin başında gelmektedir. Somali’de susuzluk o dereceye vardı ki, çocuklar idrarlarını içiyor. 3 bardak su insanların 1 günlük gelirinden fazladır. Kenya çiftlik hayvanlarının yüzde 70’i susuzluktan öldü. Susuzluk sebebiyle 11 milyon insanın hayatı tehlikededir.” (Mustafa Necati Özfatura 22.04.2006 Türkiye)

Dünya Bankası 2015 yılına kadar, bu ülkelere yardım ederek, onlardaki yoksulluğu yarı yarıya indirmek üzere bir program hazırlıyor. Para o ülkeye gitmiyor, başkalarına gidiyor, bunlar silah olarak bu ülke halklarının canına kastediyor. Kara Afrika’nın, talihsiz çilesi bitmiyor. Düşünmek gerek, Dünya Bankası’nın başında Ortadoğu’nun başına işgal planlarını dolayan Yahudi P. Wolfowitz bulunuyorsa.

Afrika hep zengin, Afrikalı en fakir. Afrikalı kendi topraklarını yönetmiyor, yönetiliyor. Batılılar bu işi onlar adına güzel(!) yapıyorlar. ABD, bölgeyi askeri olarak denetlemek ve sömürmek istemektedir. ABD Savunma Bakanlığı dünya genelinde yapılandırdığı 5 karargâha ilâve olarak 30 Eylül 2008’de hayata geçirilmek üzere AFRICOM hazırlıklarına başlamış bulunuyor. ABD kullandığı petrolün büyük çoğunluğunu ithal ediyor % 60 gibi. Bunun da % 15’ini Güney ve Batı Afrika’dan sağlıyor.

Afrika ağlamaya, inlemeye, ölmeye mahkûm edilmiş durumda. Biz ülke olarak bu kıta ile, özellikle Somali, Sudan, Etiyopya, Cezayir, Libya, Tunus, Fas, Mısır, Nijerya, Kenya gibi ülkelerde ilgilenmeliyiz. Onlar bizlerden bunu bekliyorlar.


TARİHTEN SAYFALAR

Müverrih Osmân’ın, “Tüfek”le İlgili Çarpık İddiâları
Kökünden Çürüten Rivâyeti

Tüfeği Keşfeden ve Avrupa’lılara Öğreten,
Türk Komutanı Ebû Müslim el-Horâsânî’nin Yâveriydi!..

Dergimizin geçen ayki sayısında, “İstanbul’un fethinde tüfek kullanılmadığı” yönündeki asılsız iddiâlara bir cevap olarak, “top” ve “tüfek” gibi ateşli silâhların Osmanlı ordusuna daha kuruluş yıllarında iken girdiğini belirtmiş; “top”un ilk olarak Orhan Gâzî zamanında kullanılmaya başlandığını, “tüfek”le ilgili ilk târihî kayıtlara ise Murâd Hüdâvendigâr Hân döneminde rastlandığını ifâde etmiş ve bunları ortaya koyarken Osmanlı târihinin en eski yazılı kaynaklarından deliller getirmiştik.(1)

Şimdi ise tüfeğin kim tarafından, hangi târihte îcâd edildiğini gösteren çok önemli bir rivâyet naklederek, bu tür asılsız iddiâları ve yersiz tartışmaları tamamen ortadan kaldıracak ve tüfeğin Osmanlı ordusuna belirttiğimiz târihten çok daha önce girdiğini gösteren kesin bir delil ortaya koyacağız.

“Tüfek” İlk Olarak
Hangi Târihte İcâd Edildi?

Tüfeğin icâd edildiği târih, târih kaynaklarının birçoğunda on dördüncü yüzyılın ortaları olarak gösterilmiş ve bu iddiâ bir ezber şeklinde günümüze kadar gelmiştir. Yerli ve yabancı pek çok târihçinin ortak iddiâsına göre, “tüfek”, her önemli icat gibi Avrupa’lılar tarafından(!) keşfedilmiş ve müslüman milletlere çok daha sonraları(?) girmiştir. Bu mesnedsiz iddiâ, Osmanlı’ya kin kusarak beslenen “târihçi” sıfatındaki bazı “tahrifçi”lerin iştahını kabartmış, bu bilgi ve belge fukarâları fırsattan istifâde yol bulup, “İstanbul’un fethinde tüfek kullanılmadığı” iddiâsını âdetâ ağızlarına sakız yapmış ve kendilerini bununla tatmin etmeye kalkışmışlardır.

Üstelik ortaya atılan bütün bu iddiâlar, peşin olarak “Avrupa’lıların keşfettiği(!) tüfeğin, Osmanlılar’a ne zaman geçtiği” iddiâsı üstüne kurulmuş, işin “tüfeğin îcâdı” ile ilgili yönü unutulmuş, böylelikle “tüfeğin Avrupa’lılar tarafından bulunduğu” yalanı kaşla göz arasında herkese yutturulmuştur!

Peki “tüfek” gibi, savaşlarda bugün dahî önemini koruyan bu kadar önemli bir silâh gerçekten Avrupa’lılar tarafından icâd edilmişti de, biz mi onlardan öğrenmiştik; yoksa tam aksine biz îcâd etmiştik de, kâfirler tıpkı “medeniyet” gibi onu da bizden mi öğrenmişlerdi?

İlk “Tüfek” Horasan’lı Ebû Müslim’in
Yâveri Tarafından Keşfedilmişti!..

Yakın dönem târihçilerinden Hüseyin Nihâl Atsız 1936 yılında uğradığı bir sahaf dükkânında, daha önce hiçbir yerde görmediği yazma bir eserle karşılaşmış, içinde Türkler’in çok eski târihlerine ait önemli bilgiler bulunduğunu anlamış ve eserin yalnız “Türkler”le ilgili kısmını Osmanlıca olarak, aslına uygun bir imlâ ile defter sayfalarına yazmıştı. Bu eser, Sultan Üçüncü Murâd Han dönemi müverrihlerinden Bayburt’lu Osmân tarafından yazılmış olan “Tevârîh-i Cedîd-i Mir’ât-ı Cihân”dır. İkinci bir nüshası bulunmayan ve İkinci Dünya Savaşı’ndan biraz önce Almanya’ya götürülen eser, bombardıman esnâsında yanarak târihe karışmıştır. Atsız’ın deftere kaydettiği kısım, eserden geriye kalan yegâne parçadır ve bugün Süleymâniye Kütüphânesi Mikrofilm ve Fotokopi arşivlerinde(2) yer almaktadır.

Müverrih Bayburt’lu Osmân “Tevârîh-i Cedîd-i Mir’ât-ı Cihân” adlı eserinde; “hukemâ-i mütekaddimînden”, yâni eski İslâm filozoflarından rivâyetle “tüfeng peydâsına sebeb” olan kişinin, yaklaşık bin üç yüz sene önce yaşayan, büyük Türk komutanı Ebû Müslim el-Horasânî’nin yâverlerinden biri olduğunu(3) îlân etmişti!..

Müellif’in Orhan Gâzî dönemini anlatırken naklettiği “Hikâyet”e göre; “Hulefâ’-i râşidîn’den (Dört halîfe) soñra, Yezîd’üñ evlâdı çünki ‘âleme hükm itdi, Horasân’dan Ebu’l-Müslim hurûc idüp (ortaya çıkıp) Şâm’a geldükde, ‘Ahmed-i Zemcî’ dirlerdi, Kahramân-ı Kâtil neslinden Horasân’da bir pehlüvân vâr idi.”(4) Bu yiğit kişi “Zemc adlu bir köyde olurdı”, bu nedenle “Zemcî” diye anılırdı.(5) Aslen Horasan’lı olan Ahmed-i Zemcî, kendisi gibi Horasan’lı olan büyük Türk komutanı “Ebû’l-Müslim’e gelüb” onun ordusuna katılmış ve yakın dilâverleri arasında yerini almıştı.(6) Savaşta Ebû Müslim’in “öñünce pehlüvânı idi”, düşmandan korumak için ona siper olup dâimâ önünde giderdi.(7)

Vaktiyle “emîrü’l-mü’minîn ‘Alî -radıyallâhu anh-uñ bir ser-destesi”, yâni kabzalı demir bir sopası “vâr idi.”(8) Hazret-i Ali -radiyallâhu anh- “ekseriyâ zülfikâr lâzım olmayıcak yirde kâfiri ânuñ ile kırardı.”(9) Ondan yâdigâr kalan bu “ser-deste” zamanla elden ele dolaşıp, nihâyet en sonunda “ol pehlüvâna degmiş idi.”(10) Bu öyle bir silâhtı ki, Yezîdîler onunla târ-u mâr kılınmış, “ekseriyâ Yezîd’i ol kır”mıştı.(11) Ne zaman ki “Ebû’l-Müslim vilâyetleri feth idüp”, Emevîler’in yerine “‘Abbâsîler’i halîfe diküb, bırakub Horasân’a getdi”; Ahmed-i Zemcî adlı “bu pehlüvân ki Hârûnü’r-Reşîd’e yetişdi, Hârûnü’r-Reşîd’den icâzet alub Rûm küffârına gazâya vardı, nice vilâyetler alub” Bizans’lıları yenilgiye uğrattı.(12)

Uyanık, zekî ve mahâretli bir şahsiyet olan Ahmed-i Zemcî, bir gün ilhâm-i İlâhî ile, Hazret-i Ali -radiyallâhu anh-in silâhının içine ilginç bir mekanizma yerleştirilebileceğini keşfetti. Dâhiyâne bir biçimde “ferâset ile ser-destenüñ ucın yarub, arasına mücevvef (içi boşaltılmış) demür koyub”, cisim fırlatmaya yarayacak bir tertibat “peydâ idüb, demüre müdevver (dönebilir, yuvarlak) tâş koyub: ‘At!’ didi”; kurduğu mekanizma ne zaman ki içindeki nesneyi attı, atılan cismi şiddetle ileriye doğru fırlattı.(13) Hazret-i “‘Alî -kerremallâhu vechehû-”nun “velâyet”inin desteğiyle nişan aldığı her hedefi vurdu, onunla attığı nesne “her kime vardı ise helâk oldı.”(14) Böylelikle, Ebû Müslim’in akıllı ve mâhir yâverinin eliyle, dünyanın basit yapıdaki ilk “tüfeng”i îcâd edilmiş oldu!..(15)

Bayburt’lu Osmân’ın naklettiği rivâyette her ne kadar ayrıntılı bir tasvire yer verilmese de, atılan cismi sür’atle fırlatabildiğine ve hedefini imhâ edecek şiddette vurabildiğine göre, Ahmed-i Zemcî’nin îcâd ettiği ilk tüfeğin, içine yerleştirilen cismi kuvvetle iten bir yay tertibâtına ve onu ateşleyen bir barut mekanizmasına sahip olduğunda şüphe yoktur.

Ahmed-i Zemcî’nin Macar Diyârına Gidip,
Tüfeği Macar Halkına Öğretmesi:

Bayburt’lu Osmân’ın “Tevârîh-i Cedîd-i Mir’ât-ı Cihân”ında, Ahmed-i Zemcî’nin tüfeği îcâd ettikten sonra Macaristan’a gittiğini ve îcâd ettiği bu muhteşem silâhı önce Macar’lara öğrettiğini gösteren önemli bir kayıt yer almaktadır.

Müverrihin tespitine göre, yeryüzünde “ibtidâ (ilk) tüfengi ol zuhûra getürdi”ği için,(16) o âna kadar “tüfek” Avrupa’lılar tarafından bilinmiyordu. Tüfeğin ilk mûcidi olan Ahmed-i Zemcî, âhir ömründe “Macar vilâyetine vardı, ânda bir begüñ kızın müsülmân idüb aldı.”(17) Uzak diyarlardan gelip kendi topraklarına yerleşen Zemcî’den geniş ölçüde istifâde eden “Macar halkı tüfengi ândan ögrendiler” ve zamanla savaşlarda kullanır hâle geldiler.(18)

Osmanlı Ordusuna İlk “Tüfek”
Hangi Pâdişah Tarafından Getirildi?

Daha önce belirttiğimiz üzere; Kemâl Paşa-zâde’nin “Tevârîh-i Âl-i ‘Osmân”ın “I. Defter”inde, Osman Gâzî’nin babası Ertuğrul Gâzî’nin Selçuklu Sultânı Alâüddîn Keykûbâd’ın emriyle Karacahisar tekfurunun üzerine yürüyüşünü anlatırken; “Dârü’l-harbde darbzen ve tüfengle cenge âhenk olunmazdı ki, ânları atub ol nâr-ı kâr-ı zâruñ şerrârıyle küffâruñ harmen-i karârın yıkalar, yebâb idelerdi.” demesinden,(19) Osmanlı Devleti’nin kuruluşundan kısa bir süre önce ne Türk ordusunda, ne de küffâr ordusunda “tüfek” kullanılmadığı açıkça anlaşılmaktadır.

Batılı târihçilerden Djurdjica Petroviç yaptığı araştırmalar neticesinde, tüfeğin ilk şekli olan ve taşınabilir küçük bir topu anımsatan “arkebüz”lerin 1380’li yıllarda kullanılmaya başladığını keşfetmiş; “Gelecekte daha çok araştırılırsa, bu târihin 10 veya 20 yıl daha geriye götürülebileceğini” söylemişti.(20)

Dergimizin geçen ayki sayısında Kemâl Paşa-zâde’nin “Tevârîh-i Âl-i ‘Osmân” adlı eserinin “III. Defter”indeki, 1360 (H. 762)’deki Çorlu kuşatmasında “tüfek” kullanıldığını gösteren; “Savâş kumâşı satıldı, top-u tüfeng çatıldı, sapandan at-u âdem biri-birine katıldı.” kaydına dayanarak,(21) tüfeğin Murâd Hüdâvendigâr Hân döneminde kullanıldığını ortaya koymuş ve böylece Osmanlı ordusunda tüfeğin kullanılış târihini, Petroviç’in işâret ettiği târihten yirmi yıl öncesine götürmüştük. Kemâl Paşa-zâde’nin bu ifâdesi, sâdece Murad Hüdâvendigâr Hân döneminde “tüfek” kullanıldığını gösteren bir işâretten ibârettir, tüfeğin Osmanlı ordusuna ilk defâ o dönemde girdiği mânâsına gelmemektedir.

Kemâl Paşa-zâde, Ertuğrul Gâzî döneminde tüfeğin bilinmediğini söylediğine ve diğer bir rivâyetinde Murad Hüdâvendigâr döneminde tüfeğin kullanıldığını açıkça zikrettiğine göre, tüfeğin Osmanlı ordusuna Osman Gâzî ile Murad Hüdâvendigâr arasındaki dönemde girmiş olması gerekir. İşte Bayburt’lu Osmân’ın “Tevârîh-i Cedîd-i Mir’ât-ı Cihân”ında bu müphem meseleye son noktayı koyacak ve “tüfek”le ilgili çarpık iddiâları kökünden kazıyacak öyle bir rivâyet vardır ki, “târihçi” geçinen “tahrifçi”lerin altından kalkması mümkün değildir!..

“Tevârîh-i Cedîd-i Mir’ât-ı Cihân” adlı eserinde, tüfeği ilk kez “Ahmed-i Zemcî” adlı bir İslâm dilâverinin keşfedip Macar’lara öğrettiğini rivâyet eden Bayburtlu Osmân, bu rivâyetinin hemen ardından, Osmanlı ordusuna getirilişinin de Orhân Gâzî döneminde gerçekleştiğini ifâde ederek: “Sultân Orhân dahî Macar pâdişâhına âdem gönderüb, bir kaç tüfeng getürdüb yeñi-çerîlere virdiler, öñince yürüdiler.” kaydını düşmüş(22) ve zamâne “tahrifçi”lerinin daha o zamandan defterini dürmüştür!

Müellifin bu ifâdesinden açıkça anlaşılıyor ki, tüfek Osmanlı ordusuna ilk kez Orhan Gâzî tarafından getirilmiş, yeniçerilerin ellerine onun emriyle teslim edilmiş ve Kemâl Paşa-zâde’nin “III. Defter”deki; “Biñ tîr-endâz ki, atdukları tüfek tîri yire düşmezdi, emîr-i dilîr Mâl-koç’la sağ kola turdılar.” sözüyle de sâbit olduğu üzere, 1389’da meydana gelen Birinci Kosova Meydan Muhârebesi’nde ve onu izleyen diğer seferlerde kullanılmaya devam etmiştir.(23)

Müverrih Bayburt’lu Osmân’ın naklettiği bu rivâyetler, tüfeğin müslüman bir dilâver tarafından îcâd edildiğini ve Avrupa’lılara bizzat onun tarafından öğretildiğini; Osmanlı ordusuna ise daha henüz kuruluş döneminde, Orhan Gâzî’nin emriyle girdiğini kesin bir dille te’yid etmektedir. Bu rivâyetler, “târihçi” kılığında ortalıkta dolaşan “tahrifçi”lerin ipliklerini pazara, yalanlarını su yüzüne çıkaran kesin birer delildir.

Türk “târih”ini “tahrif” etmek için kendilerini yırtan bu seviyesiz “tahrifçi”ler, bu apaçık delillerden sonra ya bu gülünç iddiâları dillerine dolamaktan, ya da artık “târihçi” sıfatıyla ortalıkta dolaşmaktan vazgeçmek mecbûriyetindedir!..

(1) Târihten Sayfalar: “‘Top’ ve ‘Tüfek’ Gibi Ateşli Silâhlar Osmanlı Ordusuna Ne Zaman Girmiştir?”, Hakikat Aylık İslâm Dergisi, Ağustos 2007, sy. 167, s. 44-46.

(2) Süleymâniye Ktp. Mikrofilm Arşivi, nr.: 478; Fotokopi Arşivi, nr.: 88.

(3-11) Bayburt’lu Osmân, “Tevârîh-i Cedîd-i Mir’ât-ı Cihân”, Süleymâniye Ktp. Mikrofilm Arş., nr. 478, vr. 250.

(12) Bayburt’lu Osmân, a.g.e., vr. 250-251.

(13-18) Bayburt’lu Osmân, a.g.e., vr. 251.

(19) Kemâl Paşa-zâde, “Tevârîh-i Âl-i Osmân”, I. Defter, Millet Ktp. Ali Emîrî, Tarih, nr.: 30, vr. 9a.

(20) Djurdjica Petroviç, “Fire-arms in the Balkans on the Eve of and after the Ottoman Conquests of the Fourteenth and Fifteenth Centuries”, haz.: V. J. Parry - M. E. Yapp, War, Technology and Society in the Middle East, Oxford Universty Press, s. 186, 191. bas.: London, 1975.

(21) Kemâl Paşa-zâde, “Tevârîh-i Âl-i Osmân”, III. Defter, Millet Ktp. Ali Emîrî, nr.: 30, vr. 79b.

(22) Bayburt’lu Osmân, a.g.e., vr. 251.

(23) Kemâl Paşa-zâde, a.g.e., nr.: 30, vr. 112b.


ÇOCUK VE SEVGİ DİLİ

Takdir etmek, yüreklendirmek ve sevgi dolu sözler kullanmak sevgi dilinin temel araçlarıdır. Sevgi insan topluluğunun bulunduğu her yerde vardır. Ailenin olduğu gibi toplumsal yaşamın da kaynaştırıcı gücü ve mayasıdır.

İnsanoğlu sevme yeteneğini sevile sevile kazanır. Sevmeden önce sevilmeyi öğrenir. “Sen seversen yavrunu, o da sever yavrusunu!” sözü bu gerçeği vurgulamaya yeter. Sevgi yoksunluğu ve yetersizliği kötü sonuçlara yol açmaktadır. Çocukluğunda sevgiye doymamış insanın dengeli bir kişilik geliştirmesi de, başkalarını sevmesi de zordur. Kişi yeterince almadığını başkaları ile paylaşamaz. Özellikle günümüzde saatlerce izlenen televizyonlar yüzünden aileler fiziksel olarak aynı odada olsalar bile, aile üyelerini duygusal olarak birbirinden uzaklaştırmaktadır. Aile içi sevgi dolu muhabbetler gün geçtikçe azalmaktadır. Oysa ki sevgi açlık ve susuzluk gibi sürekli doyurulmak isteyen bir duygudur. Bazen sevgi dolu bir bakış, dokunuş ya da bir sözdür. Hayatta sevgi boşluğunu dolduracak, onun yerine geçebilecek başka bir şey yoktur. Ana kucağındaki yavru da, seksen yaşına gelmiş insan da onsuz edemez. Hz. Mevlana’nın deyimi ile “Şah bile sevgiye kuldur, köledir.”

Ebeveynler olarak çocuklarımıza her ne olursa olsun “sevildiklerinin” güvenini verebilmeliyiz, yani çocuğumuzu başarılı, sevimli, uslu, ya da güzel olduğu için değil; çocuğumuz olduğu için sevildiği duygusunu verebilmeliyiz. Bunu yaparken dikkat etmemiz gereken en önemli şeylerden bazıları şunlardır:

- Çocuğumuz bir yanlış yaptığı zaman, “Sen …!” diye başlayan cümlelerle çocuğumuzu itham etmek yerine “olumsuz davranışı” eleştirmeliyiz.

- Eleştirirken inanılmaz cömert ama takdir ederken çok cimri davranmamalıyız. Unutmayalım takdir edilen çocuk, daha güzelini yapmaya uğraşacaktır. Eleştirilen çocuğun ise hevesi kırılacaktır. Örneğin; uğraşıp yatağını toplayan kızımıza “Eline salık ne güzel olmuş, gel ucundan tut da şu örtüyü biraz düzeltelim” demekle “Kaç yıldır şu yatağı benim nasıl topladığımı hiç görmedin mi? Yaptığın işi düzgün yapsana!” demenin kızınızın üzerinde oluşturduğu etki tamamen farklı olacaktır.

- Her ana babanın, ara sıra başvurmadan edemediği karşılaştırma ve kıyaslama yöntemi çok sakıncalıdır. Örneğin; “Bunu küçük kardeşin bile bilir! Sen beceremiyorsun, götür de o yapsın!” gibi sözler çocuğu kırdığı gibi kardeşleri de, kıyas edildiği arkadaşları da birbirinden soğutur.

- Çocuklarına karşı sevgi dili kullanmayan, çocuklarına kendilerini sevdirmeyen ebeveynler, çocuklarını eğitmekte zorluk çekerler. Zira büyük küçük insanlara giriş yolu “gönül yoludur”.

- Müslüman ebeveynler olarak sevgi dilini kullanırken “Allah için sevmeyi” çocuklarımıza öğretmeliyiz. Örneğin; ”Benim güzel oğlum!” yerine “Benim güzel oğlumu Allah’ım vermiş bana!” diyebiliriz. Bir kediyi çok seven çocuğa “Allah hayvanlara da sevgi ile davranmamızı sever.” dediğinizde kuru bir hayvan sevgisi “Allah için sevmeye” dönüşebilir. Ya da birçok emek vererek kızınıza diktiğiniz güzel bir elbiseyi giydirirken. ”Hz. Allah çocuklarını giydiren anneleri sever.” denildiğinde annenin “Allah için” emek vermiş olması çocuğun Allah’a olan sevgisini artırır. Zira unutmayalım, “Allah için sevmek, Allah için buğzetmek” methedilmiş büyük bir ibadettir.

- Okul çağındaki çocuklarımıza Peygamberimizin şu duasını öğretebiliriz: ”Allah’ım, sevgini ve seni sevenin sevgisini ve seni sevmeye beni yaklaştıranın sevgisini bana nasip et!” (Amin) .

- Alışverişimizi yapıveren, çöpümüzü döküveren çocuğumuzun yaptığı işleri, bizim için ya da evimiz için verdikleri emeği görür, teşekkür edip “Allah senden râzı olsun yavrum!” dersek zamanla onların da bizim emeğimizi fark etmelerini sağlayabiliriz.

Bazen ebeveynler olarak çocuklarımıza karşı kalbimiz sevgi dolu duygularla dolar. Ama bizler çeşitli bahanelerle sevgimizi dile getirmeyi erteleyerek, yılları tüketmekteyiz. Bir bakış bile her şeyi anlatmaya yeterken, sevgileri yarına bırakmayalım. Bunun da bir ibadet olduğunu düşünelim.

Abdullah bin Serces (r.a.) Peygamber Efendimiz’e bir gün “Ben Ebu Zerr’i (r.a.) seviyorum.” demişti.

Peygamberimiz (s.a.v.):

“Bunu kendisine bildirdin mi?” diye sordu.

“Hayır!” diye cevap verdi Abdullah.

Peygamberimiz (s.a.v.):

“Öyleyse onu haberdar et.” buyurdu.

Abdullah, bu tavsiye üzerine kalkıp Ebu Zerr’in yanına gitti ve ona:

“Ben seni Allah için seviyorum.” dedi. Ebu Zerr de:

“Beni kendisi için sevdiğin Allah da seni sevsin.” cevabını verdi.

Abdullah, daha sonra Hz. Peygamber’in yanına geldi ve Ebu Zerr ile aralarında geçen konuşmayı nakletti. Allah Resul’ü (s.a.v.):

- Sevmekte olduğu gibi, sevdiğini söylemekte dahi sevap vardır.” buyurdular.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com