160. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

• İman, "Nezâfettir, Temizliktir"; Küfür, "Necâsettir, Murdarlıktır, Pisliktir".
İman, "Nûraniyettir, Işıktır, Aydınlıktır"; Küfür, "Zulmâniyettir, Karanlıktır".
"Emrolunduğun Gibi Dosdoğru Ol!" (Hûd: 112)
EY MÜSLÜMAN! SİZE ALLAH-U TEÂLÂ'NIN HÜKMÜ BEYAN EDİLİYOR.

• NEZÂFET, İMAN ETMEKLE BAŞLAR. RESULULLAH ALEYHİSSELÂM'A İMAN ALLAH-U TEÂLÂ'YA İMANIN ŞARTIDIR. O, "NÛR"UN, "MEDENİYET"İN, "DOĞRULUK" VE "ADÂLET"İN KAYNAĞIDIR!

• Nezâfet, Temizlik İslâm'dadır, Allah-u Teâlâ'ya İman'dadır

• İmanın ve Müminin Nezâfeti

• İman Nûr'dur, En Büyük Aydınlıktır

• Muhammed Mustafa (s.a.v)'e İman İmanın Şartıdır. Onun Peygamberliğini Kabul Etmeyen Allah-u Teâlâ'ya İsyan Etmiş Demektir, Necistir, Murdardır, Karanlık İçindedir

• NEZÂFETİN VE NÛRUN KAYNAĞI RESULULLAH (S.A.V)'DİR

• "Tertemiz Yapıp Arıtan" Peygamber

• Nur Peygamber

• Muhammed Aleyhisselâm ve Allah Katındaki Yüce Mertebesi

• Resulullah (s.a.v) Efendimiz'e İman ve İtaat Etmek Kesin Bir İlahî Emirdir

• Resulullah Aleyhisselâm'ı İnciten, Allah-u Teâlâ'yı İncitmiş Olur

• Her Peygamber ve Ümmeti Ahir Zaman Peygamberi'ne İman Etmekle Mükellefti

• İlâhî Meth-ü Senâ

• Yahudi ve Hıristiyanlar Ahir Zaman Peygamberini Bekliyordu. Bir Kısmı İman Etti, Büyük Kısmı Küfürde Kalmayı Tercih Etti

• Milâdi 6. Asırda İnsanlığın Durumu

• Mucizeler

• Aslı Nûr Nesli Beşer

• Makam-ı Mahmud

• Şefaat-ı Uzmâ

• Hâtem-ül Enbiyâ

• Yüce Değerler

• "EMROLUNDUĞUN GİBİ DOSDOĞRU OL!" (HUD: 112)

• Amelsiz İman Nâkıstır, Sûretâdır, Nezâfetten Nasibi Yoktur

• Sâlih Amel, Allah-u Teâlâ'nın Emri, İmanın Meyvesidir

• Nezâfet; İslâm'la, İslâm; Farz İbadet ve Amelle Kaimdir.

• Temizlik, Abdest ve Gusül

• Namaz

• Zekât ve Sadaka Malı ve Sahibini Temizler

• Çok Mühim Bir İbâdet; Helâl Lokma

• Cihad ve Şehitlik de Tertemiz Yapıp Arıtan Bir Vâzife ve Ecirdir

• Kalp ve Nefis Temizliği

• İlâhi Emirler Bir Nimettir, İnsanı Temizler

• KÜFÜR; NECÂSETTİR. KÂFİR; PİSTİR, NECİSTİR, MURDARDIR

• Küfrün ve Kâfirin Necâseti

• BEYYİNE SÛRE-İ ŞERİF'İ

• Küfür Büyük Bir Necâset Olduğu Gibi, Karanlıkların En Koyusudur

• Küffar'ın Taassubu, Küfürde İnat Etmesi Murdarlıklarındandır

• KÜFFARIN NECÂSETİ ASLINDAN GELİYOR!

• Dünden Bugüne Ahlâksızlık Had Safhada

• Papa III. Jules: "Ben İğrenç Bir Papaz Değil miydim?"

• Öyle Bir Papa Ki!

• Pislik Sıradan Bir Şeydi, Yıkanma Nedir Bilmezlerdi

• Sağlık Durumundaki Vehamet ve Doktorluğun Hor Görülmesi

• Bugünkü Hıristiyanlığın Temelinde Putperestlik Var

• İlim Adamlarına ve Eserlerine Karşı Düşmanlık

• Papalık, Engizisyonu Hâlâ Lağvetmedi

• Vatikan / Papalık İçin Neler Söylediler?
/ İsmail Yavuz


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Festakim kemâ ümirte = Emrolunduğun gibi dosdoğru ol!" buyuruyor. (Hûd: 112)

Bu emr-i şerif mucibince İslâmiyet'in nezâfeti O'nun hükmü altındaki doğrulukla kâimdir. Bu emir, imanda böyle, İslâm'da böyle, abdestte böyle, gusülde böyle, namazda böyle, zekâtta böyledir. O'nun emri olduğu için!.

İman; nezâfettir, temizliktir. Küfür; necâsettir, murdarlıktır, pisliktir.

"De ki: "Murdarla temiz bir olmaz, murdarın çokluğu hoşuna gitse de bu böyledir." Öyleyse ey akl-ı selîm sahipleri! Allah'tan korkun ki kurtuluşa eresiniz!" (Mâide: 100)

Nezâfetin kaynağı İslâm'dır. Küfür ise necâsetin kaynağıdır. Küfre meyleden, gürültü ve gösterişe aldanıp imanı kayanlar bu murdarlığa ortak olurlar. Bu kadar tehlikelidir.

İmanların kaymaması için, imanımızı muhafaza için Cenâb-ı Hakk'ın emrine riâyet şarttır. Aksi takdirde büyük bir ateş dokunabilir.

Dikkat ederseniz, Hıristiyan Haçlı Papası bu İslâm vatanına geldi, sinsi yüzünü gösterdi ve gitti.

Daha önce gerçek yüzünü; küfrünü, necâsetini ortaya koymuştu.

Zira, "nezâfetin, nûrun, iman ve hakikatin kaynağı", "Cenâb-ı Allah'ın sevgilisi" Resulullah Aleyhisselâm'ı inkâr etmekle yetinmedi, ona hakaret etti, iftira attı. Hâşâ "Şerden başka, kılıçtan başka ne getirmiştir?" dedi.

O kadar büyük bir yalan ortaya attı ki, kâfirler bile inanmakta zorlandı. Kurdukları küfür düzenini kuvvetlendirmek, insanların Allah yoluna dönmelerini engellemek için, hakkı ve hakikati gizlemeye, hatta karalamaya çalıştı. Böylece kendi kendini karalamış, murdarlığına murdarlık, pisliğine pislik katmış oldu.

Allah-u Teâlâ bu gibi kâfirlerin "En şerli mahlûk" olduğunu haber veriyor:

"Şüphesiz ki ehl-i kitaptan olsun müşriklerden olsun inkâr edenler cehennem ateşindedirler. Orada ebedî kalacaklardır. Onlar yaratıkların en şerlileridirler." (Beyyine: 6)

Bu gibi küfür ehli "en şerli mahlûk"ların varacağı yer cehennemdir:

"Onlar ve azgınlar tepetakla oraya atılırlar. İblis'in bütün askerleri de." (Şuarâ: 94-95)

"İnkâr edenler ve Peygamber'e baş kaldırmış olanlar, kıyamet günü hak ile yeksan olup yerin dibine geçirilmeyi ne kadar isterler ve Allah'tan hiçbir söz gizleyemezler." (Nisâ: 42)

Binaenaleyh Muhammed Aleyhisselâm'ı kabul etmeyen bir kimse kâfirdir. "Allah'a inanıyorum." ya da "Allah'ı seviyorum." şeklindeki beyanları hükümsüzdür.

Hıristiyanlar olsun, yahudiler olsun, onun geleceğini biliyor ve bekliyorlardı.

"Kendilerine kitap verdiklerimiz onu, öz oğullarını tanıdıkları gibi tanırlar. Buna rağmen onlardan bir grup, bile bile gerçeği gizlerler." (Bakara: 146)

"Varlığım kudret elinde bulunan Allah'a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur." (Müslim: 153)

Bu hakikatler böylece ortada iken küfürde kalmayı tercih ettiler. Hatta küfürlerini kuvvetlendirmek için Allah'ın peygamberine hasım kesildiler, iftira attılar. Tarih boyunca bu böyle olduğu gibi bugün de böyledir. Resulullah Aleyhisselâm'a iftira atmak Vatikan'ın gizli siyasetidir. Papa değişir bu siyasetleri değişmez. Kimisi gizli yapar, kimisi aleni yapar. Küfrün de dereceleri vardır. Kimisi küfürde çok ileri gitmiş, azabına azap katmıştır. Bugünkü Papa da bunlardan birisidir. Sinsi yüzünü göstermesi kalbindekinin değiştiğine değil, küfrünün büyüklüğüne delâlet eder.

Bir taraftan hıristiyan haçlı ittifakı kurmak için çalıştı, diğer taraftan sahte yüzü ile halkın karşısına çıktı. Bu müslüman milletin tepkisinden çekindikleri için; küfrünü, necâsetini, murdarlığını hoş gösterebilmek için, maskesini taktı öyle geldi.

O icraatını yapıyor. Küfür tohumu ekmeye, küfür ehlini canlandırmaya, Hıristiyanları kuvvetlendirmeye çalışıyor.

Peki, bu müslüman millete yakışır mıydı ona bu fırsatı vermek! Çok büyük bir hata yapıldı. Zira dâvet etmek, nûra kir sürmektir.

Halbuki bu "murdar"lardan kaçınmak, onlardan yüz çevirmek gerekirdi:

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır."(Mâide: 51)

Bugün bir müslümanın ağlama günüdür. Ortalığa bakıp ağlama günü. Ne oluyor bu imanlar? Nereye yanıyor? Bu insanlar nereye gidiyor?

"Öyleyse ey akl-ı selim sahipleri! Allah'tan korkun ki kurtuluşa eresiniz!" (Mâide: 100)

•

Hicrî yeni yılınızı tebrik ederiz.

Bâki esselamü aleyküm ve rahmetullah...


İman, "Nezâfettir, Temizliktir"; Küfür, "Necâsettir, Murdarlıktır, Pisliktir".
İman, "Nûraniyettir, Aydınlıktır"; Küfür, "Zulmâniyettir, Karanlıktır".

"Emrolunduğun Gibi Dosdoğru Ol!" (Hûd: 112)
Bu Emr-i Şerif Mucibince İslâmiyet'in Nezafeti O'nun Hükmü Altındaki Doğrulukla Kâimdir. Bu Emir, İmanda Böyle, İslâm'da Böyle, Abdestte Böyle, Gusülde Böyle, Namazda Böyle, Zekâtta Böyledir. O'nun Emri Olduğu İçin!

Kâfir ise Küfür Etmekle Necis ve Murdar Olur. Pistir; Abdest Almaz, Gusül Etmez.
"Ey İman Edenler! Müşrikler Ancak Bir Necis (pislik)tir." (Tevbe: 28)
Murdardır; Murdar Yer, Murdar Olur: "Onlar Murdardır." (Tevbe: 95)

Hazret-i Allah'ın Nûruna Dil Uzatarak İçindeki Çirkefliğini Dışarıya Akıtan
Hıristiyan Haçlı Papası Bu İslâm Vatanına Geldi, Sinsi Yüzünü Gösterdi ve Gitti.
Bir Taraftan Haçlı İttifakı Kurmak İçin Çalıştı, Diğer Taraftan Sahte Yüzü ile
Halkın Karşısına Çıktı. Küfrünü, Necâsetini Yaymak İçin.

Ne Yazıktır ki, Halk Gürültü ve Gösterişine Kapıldı. İmanlar Kaydı.
Bu Çok Büyük Bir Tehlikedir. Büyük Bir Felâketten Korkulur.
Çok Büyük Bir Hata Yapıldı. Zira Ağırlamak, Nûra Kir Sürmektir.
"Artık Onlardan Yüz Çevirin. Çünkü Onlar Murdardır." (Tevbe: 95)

Mâzide Sağ-Sol Moda İdi. Bir de Solun Solu Vardı, Çok Aşırı Gidenler!
Şimdi Ne Sol Kaldı, Ne Soluğu. "Küfrü Hoş Görenler" Ortaya Çıktı.
EY MÜSLÜMAN! SİZE ALLAH-U TEÂLÂ'NIN HÜKMÜ BEYAN EDİLİYOR.

"Ehl-i kitaptan ve müşriklerden inkâr edenler, kendilerine apaçık delil gelinceye kadar (küfürlerinden) ayrılacak değillerdi.

(O apaçık delil) Allah tarafından gönderilmiş, tertemiz sayfaları okuyan bir peygamberdir.

O sayfalarda en doğru hükümler vardır.

Kendilerine kitap verilenler, onlara apaçık delil geldikten sonra ayrılığa düştüler.

Oysa kendilerine, dini yalnız Allah'a has kılıp O'nu birleyerek Allah'a kulluk etmeleri, namaz kılmaları, zekât vermeleri emredilmişti. Bu dimdik ayakta duran bir dindir.

Şüphesiz ki ehl-i kitaptan olsun müşriklerden olsun inkâr edenler cehennem ateşindedirler. Orada ebedî kalacaklardır. Onlar yaratıkların en şerlileridirler.

İman edip sâlih amel işleyenler hiç şüphesiz ki yaratıkların en iyileridirler.

Rabb'leri katında onların mükâfatı, altlarından ırmaklar akan Adn cennetleridir. Orada ebedî kalacaklardır. Allah onlardan râzı olmuş, onlar da Allah'tan hoşnud olmuşlardır.

İşte bu, Rabb'inden korkanlar içindir."

(Beyyine Sûre-i Şerif'i)

Kâinatın yaratılış sebebi, âlemlerin nûru Resulullah Aleyhisselâm'a çok büyük iftiralar atan Papa büyük bir gösteriş ve gürültü altında Türkiye'ye geldi. Sinsi yüzünü gösterdi ve gitti. Kendisini ve küfrünü hoş göstermek, bu İslâm milletini aldatmak istedi. Ne acıdır ki aldananlar çok oldu. Halbuki Haçlı ittifakı kurmaya, bu İslâm beldesini hıristiyan beldesi gibi göstermeye gelmişti.

İman ile küfrün, nezâfet ile necâsetin karıştırılması; insanların gürültü ve gösterişe aldanıp küfür önderlerini ve küfürlerini hoş görmeleri; imanların kayması, çok büyük bir tehlikedir. Ve bu büyük bir cezaya sebep olur.

Tehlike buradan başlıyor. Bu bakımdan Türkiye'nin imansızlık girdabına düşmesi büyük felakete yol açar. İmansız vatan, vatansız iman muhafaza edilmez. Allah'ım bizi korusun!

Bu tehlikeden haberdar etmek için; "İman nedir, küfür nedir?", "İmanın nezâfeti nereden başlar, küfrün necâseti nereden başlar?" bilinmesi için Allah-u Teâlâ'nın hükm-ü ilâhî'si ortaya konacak. İmanların kaymaması için; bunların hepsi bir bir izah edilecek.

İman edenler için!

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Festakim kemâ ümirte = Emrolunduğun gibi dosdoğru ol!" buyuruyor. (Hûd: 112)

Bu emr-i şerif mucibince İslâmiyet'in nezâfeti O'nun hükmü altındaki doğrulukla kâimdir. Bu emir, imanda böyle, İslâm'da böyle, abdestte böyle, gusülde böyle, namazda böyle, zekâtta böyledir. O'nun emri olduğu için!.

Binaenaleyh, "İman nedir?", "Küfür nedir?" bilmemiz lâzım.

İman; nezâfettir, temizliktir. Küfür; necâsettir, murdarlıktır, pisliktir.

Müslüman; doğrudur, adâletlidir. Kâfir, iki yüzlüdür, yalancıdır, iftiracıdır.

İman; nûraniyettir, ışıktır, aydınlıktır. Küfür; zulmâniyettir, karanlıktır.

İman, ebedî cennet; küfür, ebedî cehennemdir.

"De ki: "Murdarla temiz bir olmaz, murdarın çokluğu hoşuna gitse de bu böyledir." Öyleyse ey akl-ı selîm sahipleri! Allah'tan korkun ki kurtuluşa eresiniz!" (Mâide: 100)

Ey müslüman!

Küfür ehline meyletmek büyük bir zûlümdür. Hem imanda, hem de vatanda rüsvaylıktır. Küfrü hoş gören kimse Allah-u Teâlâ'ya imanı hor görmüş olur. Bunun gibi küffar gibi yaşayan, küffarın sefih hayatını taklit eden kimse imanın nûrundan, nezâfetinden mahrumdur. Bu milletin içine düştüğü bu durumun; türlü türlü ahlâksızlıkların, temizliğe riayetsizliğin, saygı ve sevginin kalmayışının sebebi budur.

Binaenaleyh Allah-u Teâlâ'nın nûru ile nurlanmamız, İslâm'ın ve imanın nezâfeti ile paklanmamız için, "Emrolunduğun gibi dosdoğru ol." (Hûd: 112) emr-i şerif'i mucibince amel etmemiz şarttır.

Allah-u Teâlâ'nın emirlerine uymayan bir kimsenin İslâm'ın nezâfetinden ne kadar nasibi olabilir?

"İman edip sâlih amel işleyenler hiç şüphesiz ki yaratıkların en iyileridirler." (Beyyine: 7)

O halde aklımızı başımıza alalım. O'nun emirlerine riâyetle, sâlih amelle İslâm'ın nezâfetine tâlip olalım. Küfrün necâsetinden kaçalım. Nasıl ki domuz necis, murdar ise, nasıl ki bir pislik elbiseye bulaşmakla namaz olmuyorsa; küfrün durumu da budur. Necâsettir, murdarlıktır. Sahibi de necistir, murdardır.

"Nihayet murdarı temizden ayıracaktır." (Âl-i imrân: 179)

Biz size Allah-u Teâlâ'nın ayırımını duyurmaya çalışıyoruz.

Ahiretteki ayırım ise çok korkunçtur.

"Bu, Allah'ın murdarı temizden (kâfiri müminden) ayırıp, bütün murdarları üstüste koyarak, topunu bir araya yığması ve cehenneme atması içindir. İşte onlar mahvolanlardır." (Enfâl: 36-37)

İman etmeyen kâfir ve münâfıklar murdar ve necistir. Neden? Çünkü Cenâb-ı Hakk böyle buyuruyor, iman edenlere duyuruyor:

"Ey iman edenler! Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

Pistir; abdest almaz, gusul etmez.

"Onlar murdardır." (Tevbe: 95)

Murdardır; murdar yer, murdar olur.

Allah-u Teâlâ'nın bunları necis ve murdar olarak tanıtmasını sakın hafife almayın. Siz zahirdeki pisliği görüyorsunuz, elbisesi pis ise pis diyorsunuz.

"Ey Âdemoğulları! Size utanç yerlerinizi örtecek bir elbise ve bir de süs elbisesi indirdik. Takvâ elbisesi ise bunlardan daha hayırlıdır. Bunlar Allah'ın âyetlerindendir. Belki düşünüp ibret alırlar." (A'raf: 26)

Binaenaleyh bir de kalplerin durumuna göre Allah-u Teâlâ'nın giydirdiği elbiseler vardır.

"Kalplerinde hastalık olanlara gelince, (o sûre) murdarlıklarına murdarlık katmıştır ve kâfir olarak ölüp gittiler." (Tevbe: 125)

Nûr'un kaynağı, âlemlerin yaratılış sebebi Resulullah -sallallahu aleyhi ve sellem Efendimiz de bir Hadis-i şerif'lerinde kalb-i şeriflerine işaret ederek:

"Takvâ buradadır." buyurmuşlardır. (Müslim)

Allah-u Teâlâ kalbe bakıyor.

Küfür elbisesi çok kötü ve pis bir elbisedir. Çok pis kokar. Görmüyoruz, duymuyoruz diye yok zannetmeyin.

Nezâfetin kaynağı İslâm'dır. Küfür ise necâsetin kaynağıdır. Küfre meyleden, gürültü ve gösterişe aldanıp imanı kayanlar bu murdarlığa ortak olurlar. Bu kadar tehlikelidir.

"Allah kime hidayet etmek isterse, onun göğsünü İslâm'a açar. Kimi de saptırmak isterse, onun da göğsünü göğe yükseliyormuş gibi iyice daraltır. Allah inanmayanların üzerine işte böyle murdarlık indirir." (En'âm: 125)

İmanların kaymaması için, imanımızı muhafaza için Cenâb-ı Hakk'ın emrine riâyet şarttır. Aksi takdirde büyük bir ateş dokunabilir.

Dikkat ederseniz, Hıristiyan Haçlı Papası bu İslâm vatanına geldi, sinsi yüzünü gösterdi ve gitti.

Daha önce gerçek yüzünü; küfrünü, necâsetini ortaya koymuştu.

Zira, "nezâfetin, nûrun, iman ve hakikatin kaynağı", "Cenâb-ı Allah'ın sevgilisi" Resulullah Aleyhisselâm'ı inkâr etmekle yetinmedi, ona hakaret etti, iftira attı. Hâşâ "Şerden başka, kılıçtan başka ne getirmiştir?" dedi.

O kadar büyük bir yalan ortaya attı ki, kâfirler bile inanmakta zorlandı. Kurdukları küfür düzenini kuvvetlendirmek, insanların Allah yoluna dönmelerini engellemek için, hakkı ve hakikati gizlemeye, hatta karalamaya çalıştı. Böylece kendi kendini karalamış, murdarlığına murdarlık, pisliğine pislik katmış oldu.

Allah-u Teâlâ bu gibi kâfirlerin "En şerli mahlûk" olduğunu haber veriyor:

"Şüphesiz ki ehl-i kitaptan olsun müşriklerden olsun inkâr edenler cehennem ateşindedirler. Orada ebedî kalacaklardır. Onlar yaratıkların en şerlileridirler." (Beyyine: 6)

Bu gibi küfür ehli "en şerli mahlûk"ların varacağı yer cehennemdir:

"Onlar ve azgınlar tepetakla oraya atılırlar. İblis'in bütün askerleri de." (Şuarâ: 94-95)

"İnkâr edenler ve Peygamber'e baş kaldırmış olanlar, kıyamet günü hak ile yeksan olup yerin dibine geçirilmeyi ne kadar isterler ve Allah'tan hiçbir söz gizleyemezler." (Nisâ: 42)

"Kim de Allah'a ve Peygamber'ine isyân eder, O'nun koyduğu sınırları çiğneyip aşarsa, onu da içinde ebedî kalacağı ateşe koyar. Onun için hor ve hakir edici bir azap vardır." (Nisâ: 14)

Dikkat ederseniz Allah-u Teâlâ Âyet-i kerime'lerde Resulullah Aleyhisselâm'a itaatsizliği kendisine itaatsizlikle bir tutmuş, ona yapılan isyanı kendisine yapılan isyan saymıştır. Ve bu gibileri ebedî cehenenemi ile cezalandırmıştır.

"Peygamber'e itaat eden, muhakkak Allah'a itaat etmiş olur. Kim de yüz çevirirse, biz seni onların üzerine bekçi göndermedik." (Nisâ: 80)

Bu kâfir ise O'nun sevgilisine hakaret ediyor. Hem de küfrün safını kuvvetlendirmek için.

Allah'ın Habibine iftira eden bir kâfirin karanlıktan, necasetten, murdarlıktan başka ne nasibi olabilir?

"Ey Peygamber! Biz seni bir şahid, bir müjdeci, bir uyarıcı, Allah'ın izniyle Allah'a çağıran ve nûr saçan bir kandil olarak gönderdik." (Ahzap: 45-46)

"Biz seni âlemlere rahmet olarak gönderdik." (Enbiyâ: 107)

O'nun Peygamber'ini inkâr eden, inkârla da yetinmeyerek iftira eden bir kâfirin bu nurdan, bu rahmetten ne nasibi olabilir?

O öyle bir nur öyle bir varlıktır ki;, Allah-u Teâlâ onun hakkında şöyle buyurmuştur:

"Onların sana baktıklarını görürsün. Oysa onlar görmezler." (A'râf: 198)

Âyet-i kerime'de:

"Resulüm! Onlara söyle: ‘Eğer Allah'ı seviyorsanız bana tâbi olunuz ki, Allah da sizi sevsin ve günahlarınızı bağışlasın. Allah son derece bağışlayıcı ve merhamet edicidir.'" buyuruluyor. (Âl-i imran: 31)

Allah-u Teâlâ ona yapılacak itaati kendine yapılacak itaati kendisine itaatin ön şartı olarak kabul ettiği gibi ona duyulacak sevgiyi kendisine duyulan sevginin ön şartı olarak ilan ediyor. Ona sevgi beslemeyenlerin Allah'a sevgilerinin olamayacağını beyan ediyor.

Binaenaleyh Muhammed Aleyhisselâm'ı kabul etmeyen bir kimse kâfirdir. "Allah'a inanıyorum." ya da "Allah'ı seviyorum." şeklindeki beyanları hükümsüzdür.

Hıristiyanlar olsun, yahudiler olsun, onun geleceğini biliyor ve bekliyorlardı.

Hatta Kur'an-ı kerim'de beyan buyurulduğuna göre, her peygamber kendisinden önceki peygamberi tasdik etmekle mükellef olduğu gibi; en son gelecek olan Hâtem-ül enbiyâ Muhammed Aleyhisselâm'ı da haber vermek ve tasdik etmekle mükellef tutulmuşlardı.

Onlar da Muhammed Aleyhisselâm'ın geldiğini idrak ederlerse hemen iman edip dinine yardım etmelerine dair ümmetlerinden söz aldılar.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah vaktiyle peygamberlerden kesin söz almıştı. ‘Celâlim hakkı için, size kitap ve hikmet verdim. Sizde olan o kitap ve hikmeti tasdik edip doğrulayan bir peygamber gelecek. Ona mutlaka iman edeceksiniz ve mutlaka ona yardımda bulunacaksınız. Bunu kabul ettiniz mi? Ve bu ağır ahdimi üzerinize aldınız mı?' demişti. Onlar da: ‘Kabul ettik.' demişlerdi. Allah da: ‘O halde şâhit olun, ben de sizinle beraber şâhit olanlardanım.' buyurmuştu." (Âl-i imrân: 81)

Binaenaleyh Resulullah Aleyhisselâm devrinde olsun, bugün olsun onun geleceğine dair bilgi ellerinde mevcuttur. O günkü haham ve rahipler onun geleceğini etraflarına duyurup durdukları gibi bugünkü tahrif edilmiş incilde ve ellerindeki kitaplarda dahi ona dair işaretler hala mevcuttur. Ancak onlar küfürde kalmayı tercih ettiler. Bilmediklerinden değil, bile bile.

"Kendilerine kitap verdiklerimiz onu, öz oğullarını tanıdıkları gibi tanırlar. Buna rağmen onlardan bir grup, bile bile gerçeği gizlerler." (Bakara: 146)

"Varlığım kudret elinde bulunan Allah'a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur." (Müslim: 153)

Bu hakikatler böylece ortada iken küfürde kalmayı tercih ettiler. Hatta küfürlerini kuvvetlendirmek için Allah'ın peygamberine hasım kesildiler, iftira attılar. Tarih boyunca bu böyle olduğu gibi bugün de böyledir. Resulullah Aleyhisselâm'a iftira atmak Vatikan'ın gizli siyasetidir. Papa değişir bu siyasetleri değişmez. Kimisi gizli yapar, kimisi aleni yapar. Küfrün de dereceleri vardır. Kimisi küfürde çok ileri gitmiş, azabına azap katmıştır. Bugünkü Papa da bunlardan birisidir. Sinsi yüzünü göstermesi kalbindekinin değiştiğine değil, küfrünün büyüklüğüne delâlet eder.

"Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür. Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz." (Âl-i imran: 118)

Bunun küfrü bu kadar açık, bu kadar büyüktür. Hazret-i Allah'ın biricik habibi, sevgili Peygamberimiz'e hakaret ettiği halde; haçlı ittifakını kurmak, kuvvetlendirmek istediği halde, bu İslâm beldesine gelmesine zemin hazırlandı. Müsade edildi.

"Avrupa ne der?" diye her şeyde taviz verildiği gibi bunda da taviz verildi. Bu İslâm beldesine, Allah-u Teâlâ'nın evi temsil olunan cami-i şerif'lerimize necâsetini bulaştırmasına sebep olundu. Nûra pislik bulaştırıldı.

Bundan daha tehlikelisi maskesini taktı, sinsice hareket etti. Kendisini ve küfrünü hoş göstermeye çalıştı.

Allah-u Teâlâ "Onlar yaratıkların en şerlileridirler." buyurduğu halde imanda zaaf gösterenler küffara meyletti. Papa'nın şerrini unuttu, gürültüye, gösterişe aldandı.

Küffarın başındaki -en şerliler içinde en şerlisi- Papa ise bir taraftan hıristiyan haçlı ittifakı kurmak için çalıştı, diğer taraftan sahte yüzü ile halkın karşısına çıktı. Bu müslüman milletin tepkisinden çekindikleri için; küfrünü, necâsetini, murdarlığını hoş gösterebilmek için, maskesini taktı öyle geldi.

O icraatını yapıyor. Küfür tohumu ekmeye, küfür ehlini canlandırmaya, Hıristiyanları kuvvetlendirmeye çalışıyor.

Peki, bu müslüman millete yakışır mıydı ona bu fırsatı vermek! Çok büyük bir hata yapıldı. Zira dâvet etmek, nûra kir sürmektir.

Halbuki bu "murdar"lardan kaçınmak, onlardan yüz çevirmek gerekirdi:

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır."(Mâide: 51)

Bunlar ahmedin mehmedin sözleri değil, Allah-u Teâlâ'nın beyan-ı ilâhi'sidir.

"Emrolunduğun gibi dosdoğru ol." (Hûd: 112)

Bu böyle iken Allah-u Teâlâ'ya imanı zayıf olanlar bu murdarlığa, bu necâsete, bu pisliğe bulaştılar.

Küffar küfür pisliğini icra etmeye çalışıyor. Münâfıklar küffara, pisliğini ortaya koyması için fırsat ve yol veriyor. Halk ise her çağıranın peşine takılıyor, her esen rüzgâra kapılıyor. Gösterişe, gürültüye aldanıyor.

En büyük tehlike insanların imandan zaafları. İnsanın imanı zayıf olduğu zaman gürültüye gösterişe kayar akar. Bu akışı onun dinden çıkmasına da vesile olur, farkına varmaz. Bu gibi pislikler onları tahrik eder. Ve bu büyük bir cezaya sebep olur. Tehlike buradan başlıyor.

Hazret-i Ali -kerremallâhu veche- Efendimiz insanları üç gürûha ayırıyor. Üçüncü gürûhtan; "Basit, âdi kimseler ki, her çağıranın peşine takılır, her esen rüzgâra kapılırlar." diye bahseder. Yani her gürültüye kapılır gider. Öyle bir gürûh ki nerden ses çıkarsa, hangi davul çalarsa onun peşinden gider. İşte o felâkettir. Şimdiki durum bu.

"Kalpler, kap durumundadır. Onların en hayırlısı, en anlayışlı olanlarıdır. İnsanlar üçe ayrılır:

Allah'ı bilen âlimler,

Kurtuluş yolunda ilim öğrenenler,

Basit, âdî kimseler ki; bunlar her çağıranın peşine takılır, her esen rüzgâra kapılırlar, ilmin nûru ile aydınlanmazlar ve sağlam bir dala da yapışmazlar...

Âlimler zaman devam ettiği müddetçe diri olarak yaşarlar... Ancak ilim, (âhir zamanda) onu taşıyanların ölmesiyle sönüp gidecektir. Bununla birlikte yeryüzü, ilâhî hükümleri ayakta tutan kimseden de hâlî kalmaz. Bu kimseler, ya halkın arasında bilinip tanınır, veya Allah-u Teâlâ'nın ilâhî delil ve hüccetlerini korumak için gizli kalırlar. Onların nerede bulunduğunu Allah bilir. Çünkü onların sayıları az, kıymetleri ise çok yüksektir. Zâtları gizli, fakat hâl ve hâtırâları gönüllerdedir. Allah-u Teâlâ hüküm ve hüccetlerini onlarla korur. Tâ ki onları, onlardan sonra gelenlere emânet etsin ve kendileri gibi olanların kalplerine nakşetsin. Bu şekilde ilim, onların içlerine tam mânâsıyla sirâyet eder.

Neticede yakîne kadar ulaşırlar. Öyle bir hâle gelirler ki, mülâyim kimselerin sert gördükleri dahi onlar için yumuşak olur. Gâfillerin ürktüğü şeylerle onlar ünsiyet ederler. Bedenleriyle dünyada bulunurken, ruhlarıyla âlî makamlarda seyrederler. İşte bunlar Allah-u Teâlâ'nın kulları içinden seçtiği dostları, yeryüzünde dinine dâvet ve irşad için vazifelendirdiği kullarıdır." (Hazret-i Ali -kerremallâhu veche-, "Kûtu'l-Kulûb", Ebû Tâlib el-Mekkî, c.1, s. 134'den naklen)

Ey halk!

İşte size bu irşad yapılıyor. İmanların kaymaması için!

Bugün bir müslümanın ağlama günüdür. Ortalığa bakıp ağlama günü. Ne oluyor bu imanlar? Nereye yanıyor? Bu insanlar nereye gidiyor?

Ey Millet!

Küfür ehlini Allah-u Teâlâ bize tanıtıyor, duyuruyor. Bunlara aldanmamamız için. Hıristiyan Haçlılar bu milleti cepheden yıkamadıkları için 300 yıldır içerden çalışıyor. Tarih boyunca kaç defa bu küffara yakınlaşmaya çalıştıysak bize çok büyük zararı dokundu. Hâlâ uyanmayacak mısın?

Allah-u Teâlâ "Emrolunduğun gibi dosdoğru ol." (Hûd: 112) buyurduğu halde, bu emr-i ilahi'ye uymadığımız için musibetler başımızdan eksik olmuyor.

Allah-u Teâlâ'nın "Pistir, murdardır!" buyurduğu küfrü ve küfür ehlini temiz görüp peşlerinde dolaşıyoruz. Onlar ise bize her türlü alçaklığı, aşağılamayı reva görüyorlar.

"Bu, kendi ellerinizle yapmış olduğunuz şeylerin karşılığıdır. Allah kullarına aslâ zulmedici değildir."(Âl-i imran: 182)

DEVAM


Nezâfet, İman Etmekle Başlar.
Resulullah Aleyhisselâm'a İman Allah-u Teâlâ'ya İmanın Şartıdır.
O, "Nûr"un, "Medeniyet"in, "Doğruluk" ve "Adâlet"in Kaynağıdır!

Hazret-i Allah; Resul'üne yapılan itaati kendisine yapılan itaat, ona duyulan sevgiyi kendisine duyulan sevgi olarak kabul etmiş, onu kabul etmeyenlerin itaatlerini ve "Allah sevgisi" iddialarını reddetmiştir.
Hıristiyan Haçlıların Papası ise daha önce Resulullah Aleyhisselâm'a kâfir olanların bile inanmakta zorluk çektikleri hakaret ve iftiralar etmişti.
Küfür ehli necistir. Küfürde ileri gidenler, Allah-u Teâlâ'nın Habibine iftira edenler ise necislerin en necisidir.
Bir müslüman Resulullah -sallallahu aleyhi ve sellem-e hakaret eden bir kâfire asla ve asla iltifat ve itibar etmez. Onun sinsi yüzüne aldanmaz.

Nezâfet, Temizlik İslâm'dadır,
Allah-u Teâlâ'ya İman'dadır:

Allah-u Teâlâ'ya iman eden, O'nun gönderdiği Resul'üne tâbi olan kimse nurlandığı, karanlıklardan aydınlığa çıktığı gibi aynı zamanda hakiki mânada nezafetin, temizliğin tecellisine mazhar olmuştur.

Allah-u Teâlâ Musa Aleyhisselâm'a Firavuna giderek şöyle söylemesini emir buyurmuştur:

"De ki: ‘Tertemiz olmayı ister misiniz?

Rabbine giden yolu sana göstereyim de, O'na karşı saygı duyup korkasın!'" (Nâziât: 17-19)

Görüldüğü üzere temizlik sadece vücudu ve elbiseleri temizlemekten ibaret değildir. Bir kimse her gün yıkansa, her gün yeni elbiseler giymiş olsa bile, eğer iman etmemişse, kâfir ise; pistir, necistir.

Temizlik ancak iman etmekle mümkündür.

"De ki: Murdarla temiz bir olmaz, murdarın çokluğu hoşuna gitse de bu böyledir." (Mâide: 100)

Kötü, pis olan ne ki varsa, çok olsa da fayda vermez, hiç değeri yoktur, sonu güzel olmaz.

Böyle iken debdebe, gösteriş ile gelen papanın bu rüzgârına müslümanların kapılması ne kadar acıdır. Bu kapılmalar, bu kaymalar iman zaafiyetindendir. Çok büyük tehlikedir.

Halbuki, temiz, iyi olanlar az da olsa faydalıdır, sonu güzeldir.

"Öyleyse ey akl-ı selim sahipleri! Allah'tan korkun ki kurtuluşa eresiniz!" (Mâide: 100)

İmanın ve Müminin Nezâfeti:

İman nurdur, ışıktır, aydınlıktır.

İman nezafettir, nezâkettir, saâdettir, doğruluktur.

İnsan denilen hazinenin cevheri imandır. İnsan vücudu o cevherle nurlanır, gönüller o nurla aydınlanır.

Dünyanın hakikati imanla bilinir. Dünyaya geliş maksadının sermayesi imandır.

Ahiret yurdu imanla kazanılır, azaplardan imanla kurtulunur.

Hakiki dostluklar iman sebebiyle kurulur, gerçek sevgiler iman sayesinde tezâhür ederler. Her türlü düşmanlıklar iman nuru ile dostluğa dönüşür.

İman dünya saâdetini ahiret selâmetini kazanmanın anahtarıdır. O anahtarla, açılmayan kapılar açılır, zorluklar kolaylaşır, güçlükler hafifler, uzunlar kısalır, üzüntünün adı sevinç olur.

İman karanlıklardan kurtulup aydınlığa kavuşmanın sebebi olduğu gibi, iman eden topluluklar da aydınlığın temsilcisi, insanlığın öğretmeni, medeniyetin önderi olmuşlardır.

"Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nura çıkarır." (Bakara: 257)

İmanın "Nur" ile ifade edilmesinden daha derin ve şümullü bir tâbir bulunamaz.

Allah-u Teâlâ iman edenlerin hâl ve ahvâllerini bizzat kendisinin düzelteceğini, onları karanlıklardan kurtarıp, nûra, aydınlığa çıkartacağını vaad ediyor. İnsanı yaratan Cenâb-ı Allah olduğu gibi, onu karanlıklardan aydınlığa çıkartacak olan da Cenâb-ı Allah'tır.

İman etmeyen kimsenin bu aydınlıktan, nurdan nasip alması mümkün değildir.

Ahiret yurdu imanla kazanılır.

"İman edip Allah'tan korkanları ise kurtardık." (Neml: 53)

Gerçek sevgi iman sayesinde tezâhür eder.

"İman edip sâlih ameller işleyenler için Rahman bir sevgi peyda edecektir." (Meryem: 96)

İslâm düşmanlıkları dostluğa dönüştürür.

İman, dünya saâdetini ahiret selâmetini kazanmanın anahtarıdır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kim de Tağut'u inkâr edip Allah'a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı yapışmış olur." (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlık içinde bocalamaz. İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

Bu nur ile nurlanmak isteyen iman ehli müminler Allah-u Teâlâ'nın şu emr-i şerif'ine uymak ve riâyet etmekle sorumludurlar:

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Bu ilâhî emir imanda da böyledir. İslâm'da da böyledir. Bütün ibadetlerde; namazda, abdestte, gusülde de böyledir, zekâtta da böyledir. Baştan başa hayatın her noktasında bu böyledir. O'nun emri olduğu için. İslâmiyet'in nezâfeti O'nun hükmü altındaki doğrulukla kâimdir.

Allah-u Teâlâ inanan kullarının istikamet üzerinde olmalarını, dosdoğru yolda sebat etmelerini farz kılmış, dininin gönderdiği gibi tatbik edilmesini bu Âyet-i kerime'si ile emir buyurmuştur.

Ashâb-ı kiram'dan bir zât: "Yâ Resulellah! İslâmiyet hakkında bana öyle bir söz söyle ki, o hususta sizden başka hiçbir kimseden sormaya ihtiyacım kalmasın." diye sorduğunda, Resulullah -sallallahu aleyhi ve sellem-Efendimiz:

"Allah'a iman ettim de, sonra da dosdoğru ol!" buyurdular. (Müslim)

Diğer bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Doğruluk iyiliğe götürür, iyilik de cennete götürür." (Buharî)

Doğruluk imandadır, ameldedir, sözdedir. Hepsi İslâm'ın emridir.

İman Nûr'dur, En Büyük Aydınlıktır:

"Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında yürüyebileceği bir nur verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkamayan kimse gibi olur mu hiç? Kâfirlere yaptıkları böylece süslü gösterilmiştir." (En'âm: 122)

Allah-u Teâlâ'nın, hayatından hayat verdiği, nurundan nur verdiği kimseler, hakikat ile dalâleti birbirinden ayırabilir, yolunu tayin eder, yolunu şaşıranlara yol gösterir. Mümin ile kâfirin farkı nur ile nar, aydınlık ile karanlık, ölü ile diri gibidir.

Gözü gören kimse ile görmeyen kimse nasıl aynı değilse, Allah-u Teâlâ'nın nur verdiği kimse ile vermediği kimse de bir değildir. Kâfirlere yaptıkları işler ve içinde bulunduğu karanlık, nefis ve şeytan tarafından süslü ve güzel gösterilmiştir.

Gerçek güzellik Allah-u Teâlâ'nın emirlerine riayettedir.

"Güzel amellerde bulunanlara daha güzel karşılık, bir de fazlası vardır. Onların yüzlerine ne bir kara bulaşır, ne de zillet. İşte onlar cennetliklerdir, orada ebedî kalacaklardır." (Yunus: 26)

Artık ne ölecekler, ne de oradan çıkarılacaklar, en güzel yerde en güzel hayatı yaşayacaklar. Günah işleme korkusu, ölüm korkusu, kabrin, kıyametin korkuları, cehennem korkusu kendilerinden giderilmiş, büyük bir emniyet içindeler. Her şey onların bekledikleri şekilde gerçekleşmiş.

Artık onların yüzlerine ne bir kara ne de bir zillet bulaşacaktır. Bu diğer bütün nimetler kadar, belki onlardan çok daha büyük bir nimettir. Halbuki kâfirler hem dünyada hem de ahirette yüzlerinde bir kara ve büyük bir zillet ile dolaşırlar.

"Sizi karanlıklardan aydınlığa çıkarmak için rahmet eden O'dur. Melekleri de size duâ ederler. Allah müminlere karşı çok merhametlidir." (Ahzâb: 43)

Bizleri karanlıklardan aydınlığa çıkartan, küfür karanlığından kurtarıp iman nuru ile aydınlatan Rabb'imize sonsuz hamd-ü senâlar olsun. Bütün bu nimetler onun sonsuz rahmetinin bir eseridir.

"Allah bir kimsenin kalbini müslümanlık için açarsa o Rabbinden verilen bir nûr üzerindedir." (Zümer: 22)

"Allah göklerin ve yerin nûrudur." (Nûr: 35)

Her türlü nûrun, her türlü aydınlığın kaynağı Allah-u Teâlâ'dır. Onu inkâr eden, O'na isyan eden kâfirler bu aydınlıktan mahrumdur, karanlıklar içerisindedir.

Muhammed Mustafa -sallallahu aleyhi ve sellem-e İman İmanın Şartıdır.
Onun Peygamberliğini Kabul Etmeyen Allah-u Teâlâ'ya İsyan Etmiş Demektir,
Necistir, Murdardır, Karanlık İçindedir:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle beyan buyurmaktadır:

"İman edip sâlih ameller işleyenleri, karanlıklardan aydınlığa çıkarmak için, size Allah'ın apaçık âyetlerini okuyan bir Peygamber göndermiştir." (Talâk: 11)

Karanlıklardan aydınlığa çıkmak iman ile mümkündür. İman ise Allah-u Teâlâ'nın "Peygamber"ine tâbi olmakla mümkündür. Zira Allah-u Teâlâ başka bir yol tayin etmemiştir. Peygamber'ine -sallallahu aleyhi ve sellem- iman etmeyen Allah-u Teâlâ'ya iman etmemiş demektir. Kâfirdir. Karanlıktadır, necistir.

Zira Resulullah Aleyhisselâm'ın bizzat kendisi nûrun kaynağıdır.

"Ey Peygamber! Biz seni bir şahid, bir müjdeci, bir uyarıcı, Allah'ın izniyle Allah'a çağıran ve nûr saçan bir kandil olarak gönderdik." (Ahzap: 45-46)

Kur'an-ı kerim'in indirilmesi ve Muhammed Aleyhisselâm'ın gönderilmesi ile, hak ve hakikate tâbi olanlar; zulmetten nura, şirk ve küfürden imana, bâtıldan hakka, gafletten uyanıklığa, cehâletten ilim ve irfana nâil olmuşlar, ebedî saâdete erişmişlerdir.

Hiçbir müminin Resulullah Aleyhisselâm'ın yolundan başka yollara gitmesine Allah-u Teâlâ'nın aslâ rızası yoktur.

"İnkâr edenler ve Peygamber'e baş kaldırmış olanlar, kıyamet günü hak ile yeksan olup yerin dibine geçirilmeyi ne kadar isterler ve Allah'tan hiçbir söz gizleyemezler." (Nisâ: 42)

Peygamber Aleyhisselâm'a isyân etmek Allah-u Teâlâ'ya isyan etmek demektir. Akıbeti ebedî cehennemde kalmaktır.

"Kim de Allah'a ve Peygamber'ine isyân eder, O'nun koyduğu sınırları çiğneyip aşarsa, onu da içinde ebedî kalacağı ateşe koyar. Onun için hor ve hakir edici bir azap vardır." (Nisâ: 14)

Binaenaleyh Resulullah Aleyhisselâm'ı kabul etmeyen bu gibi imansız, isyânkâr kâfirler Allah-u Teâlâ'nın ihsan ve ikramından, nûrundan, aydınlığından, nezâfetten mahrumdur. Karanlıklar içerisindedir, pistir, murdardır, necistir.

DEVAM


NEZÂFETİN ve NÛRUN KAYNAĞI

RESULULLAH
-SALLALLAHU ALEYHİ VE SELLEM-DİR

Bütün mahlûkat nûrunu, nezâfetini Resulullah Aleyhisselâm'dan alır. O ise Hazret-i Allah'tan alır. Hazret-i Allah onu Zâtına seçmiş ve çekmiştir. İnsanlar hidâyetini, iman nûrunu, aydınlığını ancak onun kandilinden alabilir. Başka bir yolu yoktur.

"Ey Peygamber! Biz seni bir şahid, bir müjdeci, bir uyarıcı, Allah'ın izniyle Allah'a çağıran ve nûr saçan bir kandil olarak gönderdik." (Ahzap: 45-46)

"Biz seni âlemlere rahmet olarak gönderdik." (Enbiyâ: 107)

"Tertemiz Yapıp Arıtan" Peygamber:

Allah-u Teâlâ lütfunun bir eseri olarak bizlere peygamberler göndermiştir.

O'nun Peygamber'ine tâbi olmak nezâfetin, temizliğin ilk şartıdır. Zira Allah-u Teâlâ Âyet-i kerime'lerinde insanları temizlemek için Peygamber gönderdiğini beyan etmiştir:

"Nitekim kendi içinizden size âyetlerimizi okuyacak, sizi tezkiye edecek temizleyecek, size kitap ve hikmeti öğretecek, bilmediklerinizi size öğretecek bir Peygamber gönderdik." (Bakara: 151)

Bu şanlı Peygamber inananları her türlü pisliklerden, mânevî kirlerden, çirkin işlerden ve şirkten temizlemiş, nefislerini arındırıp yüceltmiş, karanlıklardan aydınlığa çıkartmıştır.

Onun ümmetinden olmayanlar, anlatılan devlete eremezler.

Ona tâbi olup yolunda bulunanlar, Allah-u Teâlâ'nın zâtî tecellîsine kavuşurlar. İzinde ilerlemekle, bütün mertebelerin üstünde bulunan kulluk makamına ulaşırlar.

"Andolsun ki, Allah müminlere büyük bir lütufta bulunmuştur. Çünkü onlara Allah'ın âyetlerini okuyan, kendilerini tertemiz yapıp arıtan, kitap ve hikmeti öğreten kendi içlerinden bir peygamber göndermiştir. Halbuki onlar daha önce apaçık bir sapıklık içinde idiler." (Âl-i imran: 164)

Bu lütuf gerçekten lütufların en büyüklerinden birisidir. Onu göndermeseydi, emir ve yasaklarını bize duyurmasaydı, sapıklık çukurlarında kalırdık, hidayetten mahrum, ebedî bir azaba düçar olurduk. Allah-u Teâlâ'nın onu göndermesi insanlık âlemine en büyük lütuflarından birisidir. İman edenler kurtulacak, iman etmeyen kurtulamayacaktır.

İşte Allah-u Teâlâ bu nur sayesinde onları karanlıktan aydınlığa çıkardı. Hidayet nuruna kavuşturdu ve sapıklıktan kurtardı. Bundan büyük nimet ve lütuf olur mu?Allah-u Teâlâ insanların ebedî azaptan kurtulmasına, ebedî saâdete ermesine onu vasıta kıldı.

Ebedî âleme teşrif buyurduktan sonra, nübüvvet ve risâlet nurları kıyamete kadar devam edecek; insanlar o nurla nurlanıp, o nurla hidayete ereceklerdir.

"O Allah ki okuma yazma bilmeyen ümmî bir kavmin içinden, onlara Allah'ın âyetlerini okuyan, onları temizleyen, onlara Kitab'ı ve hikmeti öğreten bir peygamber göndermiştir. Halbuki onlar daha önceden apaçık bir sapıklık içinde idiler."(Cum'a: 2)

Öyle bir sapıklık içinde idiler ki, bu sapıklıklarından daha büyük bir sapıklık görmek mümkün değildi. Daha önceleri İbrahim Aleyhisselâm'ın dinine bağlı iken, daha sonra onu değiştirip bozdular. Tevhid dinini unutup şirke düştüler. Bir mürşide, bir yol göstericiye son derece muhtaç oldukları bir zamanda Allah-u Teâlâ onlara Muhammed Aleyhisselâm'ı peygamber olarak gönderdi. O Peygamber-i zîşan onlara Kur'an-ı kerim âyetlerini okudu, onları Hakk dine dâvet etti. Hakk'ı ve bâtılı öğretti, haramı ve helâli bildirdi, onları inkâr ve günah kirlerinden temizleyip feyizlendirdi. Kısa zamanda insanlar arasında medeni bir topluluk oldular. Âlemde emsali görülmedik muvaffakiyetlere erdiler. Ve kıyamete kadar da böyle devam edecektir.

"Kendini sana muhtaç görmeyene gelince,

İşte sen ona yöneliyorsun.

Oysa ki sen onun (müslüman olmayıp) temizlenmemesinden sorumlu değilsin."(Abese: 5-7)

Senin vazifen sadece tebliğdir, bizim işimiz de hesaba çekmektir. Dileyen iman eder, dileyen kâfir olur. İslâm'ı kabul etmedikleri takdirde pislik içinde kalmaya mahkûmdurlar. Bu akıbeti hazırlayan kendileridir.

Nur Peygamber:

Cenâb-ı Hakk'ın kudret eli ile yokluk karanlığından açığa çıkardığı ilk şey Muhammed Aleyhisselâm'ın nuru idi. Cemal nurundan en evvela onun nurunu yarattı. Daha sonra onun nurundan âlemleri halketti, bütün mükevvenatı da onun nuru ile donattı. Nereye bakarsan hep o nur.

Âyet-i kerime'de:

"Allah'tan size bir nûr gelmiştir." buyuruluyor. (Mâide: 15)

Bu öyle bir nûr ki, bu nûr Allah-u Teâlâ'nın nûrudur. Ve fakat biz bunu zannımıza göre anlıyoruz.

"Asluhu nûr, cismuhu âdem,

Velekad kerremnâ benî âdem."

Gerçek budur. Aslı nûrdur, görünüşü beşerdir.

Mübarek vücudları da sırf nûrdur.

•

Allah-u Teâlâ bir Hadis-i kudsî'de:

"Sen olmasaydın felekleri yaratmazdım." buyuruyor. (K. Hafâ)

Demek ki o feleklerden değil, felekler onun nûrundan yaratılmış. O sebeb-i mevcudattır, hem de ebul-ervahtır. Aynı zamanda âlemlere rahmettir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz seni âlemlere rahmet olarak gönderdik." buyuruyor. (Enbiyâ: 107)

Onun varlığı bütün varlıklara bir rahmettir. Kim bu rahmeti kabul eder, bu nimete şükrederse, dünya saadetine, ahiret selametine erer.

Hakk Celle ve Alâ Hazretleri diğer bir Âyet-i kerime'sinde:

"Allah göklerin ve yerin nûrudur." buyurmuyor mu? (Nûr: 35)

Bu nasıl olur? Görüyoruz, fakat başka şey görüyoruz. Allah-u Teâlâ kendi nûrundan Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nûrunu yarattı, o nûrdan mükevvenâtı donattı.

Senin gözün bu nûru görmüyorsa, körse güneşin suçu nedir?

"Onların sana baktıklarını görürsün. Oysa onlar görmezler." (A'râf: 198)

•

"O Hakk'ın nûrudur

İlim-irfan kaynağıdır

Hakk'tır onun özü

Hakk'tan gelir onun sözü."

•

Muhammed Aleyhisselâm ve
Allah Katındaki Yüce Mertebesi:

Allah-u Teâlâ bütün insanlık âlemine hitap ederek, onlara kendi katından Hak bir peygamber, ilâhî bir burhan, büyük bir delil gönderdiğini haber vermektedir:

"Ey insanlar! Size Rabbinizden HAK gelmiştir." (Yunus: 108)

Resulullah Aleyhisselâm gerek yüksek şahsiyeti, gerekse tebliğ ettiği esaslar ve prensipler, onun Hak bir peygamber olduğunu göstermektedir.

"Ey insanlar! Size Rabbinizden kesin bir DELİL geldi." (Nisâ: 174)

Öyle bir Delil ki, karşı tarafa herhangi bir mazeret bırakmayacak, her türlü şek ve şüpheyi ortadan kaldıracak kadar kesin bir Delil'dir.

Onun "Delil" olması şânına tâzim olduğu gibi, kendisine indirilen Kur'an-ı kerim'in Nûr-u mübin olması da şânına tâzimdir.

"Ve size apaçık bir NÛR, Kur'an indirdik." (Nisâ: 174)

Her meseleyi açıklayarak, akılların ve gönüllerin önünde ortadan kaldırmadık bir karanlık bırakmaz.

"Allah kendisine inanıp da O'na sımsıkı sarılanları kendi katından bir rahmete ve lütufa kavuşturacak, onları kendisine götüren doğru bir yola eriştirecektir." (Nisâ: 175)

Onun kavuşturacağı bir yolda herhangi bir eğrilik olmaz. Dosdoğru yola eriştirmek ise Allah-u Teâlâ'ya imanın, O'nun Kitab-ı kerim'ine sımsıkı sarılmanın mükâfâtıdır.

Resulullah -sallallahu aleyhi ve sellem-
Efendimiz'e İman ve İtaat Etmek Kesin Bir İlahî Emirdir:

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'lerinde şöyle buyurur:

"Muhammed Allah'ın resulü ve peygamberlerin sonuncusudur." (Ahzab: 40)

"Biz hiçbir peygamberi, Allah'ın izni ile kendisine itaat edilmesinden başka bir hikmetle göndermedik." (Nisâ: 64)

Ona itaat etmekle Allah-u Teâlâ'nın emrine itaat edilmiş olur. Ona itaat etmeyen ise Allah-u Teâlâ'ya da, gönderdiğine de iman ve itaat etmemiş olur.

Resulullah Aleyhisselâm'a itaat etmek, getirmiş olduğu esasların hepsini kabul etmeyi, Sünnet-i seniye'sine sımsıkı sarılmayı, ahlâkı ile ahlâklanıp edebiyle edeplenmeyi gerektirir.

Âyet-i kerime'de:

"Resulullah size ne verdiyse onu alın, neyi yasak ettiyse ondan sakının!" buyuruluyor. (Haşr: 7)

Bu emr-i ilâhîyi bizzat Hazret-i Allah buyuruyor ve iman edenlere duyuruyor. Binaenaleyh değil Âyet-i kerime'yi Resulullah Aleyhisselâm'ın Hadis-i şerif'lerini ve beyanlarını hafife alanlar dahi gerçekten imansızdır, kâfirdir.

"Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancılardır. Şeytan onları istilâ etmiş, onlara Allah'ı anmayı bile unutturmuştur. Onlar şeytan fırkasıdır. İyi bilin ki, asıl kayba uğrayanlar şeytan taraftarı olanlardır." (Mücâdele: 18-19)

Bunların durumu budur. Zira Resulullah Aleyhisselâm'ın her emrine itaat etmek farz olup, aykırı hareket etmek ise haramdır.

Sıddık-ı Ekber -radiyallahu anh-:

"Resulullah Aleyhisselâm'ın hiçbir sünnetini terk etmedim. Eğer terk edersem, hak ve hidayetten sapıtmakdan korkarım." buyurdular. (Buhârî)

İşte gerçek iman edenler bunlardır.

Allah-u Teâlâ kullarına ona uymayı ve yolundan ayrılmamayı emir buyurdu:

"O Peygamber'e uyun ki, doğru yolu bulasınız." (A'râf: 158)

Bu Âyet-i kerime, Hazret-i Allah ve Resul'üne uyanların doğru yolda olduğunu beyan ederken, ona uymayıp hafife alanların da doğru yolda olmadığını ilân ediyor.

Allah'ın emri esastır, mahlûkun hükmü yoktur.

"Peygamber'e itaat edin ki rahmete erdirilesiniz." (Nûr: 56)

Allah-u Teâlâ ona her defasında itaat edilmesini bizzat emir buyuruyor. Ancak ve ancak bu suretle rahmete eriştireceğine vaad-i sübhanî'si var.

"Eğer siz gerçekten müminlerseniz, Allah'a ve Peygamber'ine itaat ediniz." (Enfâl: 1)

Bu Âyet-i kerimeler mucibince, Hazret-i Peygamber'e itaat etmeyen, ona itaatı hafife alan bir kimse rahmet-i ilâhî'den, nûr-i ilâhi'den, nezâfet-i İslâm'dan mahrumdur.

Allah-u Teâlâ ona itaatı kendisine yapılacak itaatla birlikte emretti. Ona yapılan itaatı kendisine yapılan itaat, ona muvafakatı kendisine muvafakat gibi saydı. İsmini ismiyle birlikte zikretti.

"Peygamber'e itaat eden, muhakkak ki Allah'a itaat etmiş olur." (Nisâ: 80)

Buradan da anlaşılıyor ki, ona itaat etmeyen kimseler imandan mahrumdurlar. Çünkü ona itaat Allah-u Teâlâ'ya itaattir.

"Kim Allah'a ve Peygamber'ine itaat ederse, o gerçekten büyük bir kurtuluşa ermiştir." (Ahzâb: 71)

Allah-u Teâlâ kendisine itaat ile Habib-i Ekrem'ine itaatı ayırmıyor. Kim ki bunu ayırırsa, onların dalâlette olduğunu bu Âyet-i kerime açık olarak beyan etmektedir.

Bunun yegâne sebebi; Resulullah Aleyhisselâm'ın kendi arzusu ile konuşmaması, konuştuğunun da ancak kendisine vahyedilenlerden ibaret oluşudur. (Necm: 3-4)

Allah-u Teâlâ ile Peygamber'i arasında ayrılık gayrılık düşünülemez. Resulullah -sallallahu aleyhi ve sellem- e itaat; Allah-u Teâlâ'ya itaatın yolu, hatta bizâtihidir.

Resulullah Aleyhisselâm'a itaat onun Sünnet-i seniye'sidir.

Bir Hadis-i şerif'lerinde ise şöyle buyurmuşlardır:

"Ben size iki şey bıraktım ki, onlara sımsıkı sarılıp tutunduğunuz müddetçe, katiyyen sapıtmazsınız. Birisi Allah'ın kitabı, diğeri ise Resulullah Aleyhisselâm'ın sünnetidir." (İmâm-ı Mâlik, Muvatta)

Kur'an-ı kerim'de pek çok Âyet-i kerime, Sünnet-i seniye'ye uymanın, Resulullah Aleyhisselâm'a itaat etmenin farz olduğuna delâlet etmektedir.

"Hepiniz topluca sımsıkı Allah'ın ipine sarılın!" (Âl-i imrân: 103)

Âyet-i kerime'sindeki Allah'ın ipinden murad; Kur'an-ı kerim ve Sünnet-i seniye'dir.

Resulullah Aleyhisselâm'ı İnciten,
Allah-u Teâlâ'yı İncitmiş Olur:

Resulullah Aleyhisselâm'a hâl-i hayatında ne kadar tâzim lâzımsa, vefatından sonra da o kadar tâzim lâzımdır. Her hâl ve ahvalde hürmet vecibesini muhafaza etmek gerekir.

Her kim ne şekilde olursa olsun, Resulullah Aleyhisselâm'ı incitirse, Allah-u Teâlâ'yı incitmiş olur.

Hakk Celle ve Alâ Hazretleri onu rahatsız edenleri, dâvetine kulak vermeyenleri, emirlerine aykırı hareket edip yasaklarından kaçınmayanları ve bu hususta ısrar edenleri çok çetin bir azapla tehdit ediyor:

"Allah'ın Peygamber'ini incitip üzenlere acıklı bir azap vardır." (Tevbe: 61)

"Allah'ı ve Peygamber'ini incitenlere, Allah dünyada da âhirette de lânet etmiştir. Onlara alçaltıcı bir azap hazırlamıştır." (Ahzâb: 57)

Peygamber'e yapılan eziyetin, Allah'a eziyet mânâsına gelmesi, azabın şiddetini daha da arttırmaktadır. Çünkü o, âlemlere rahmet olarak gönderilmiştir. İnsanların hidayete ermeleri onu sevindirir, dalâlete sapmaları onu üzer.

Ona hakaret edenin, "Şerden başka bir şey getirmemiştir" diyen Papa gibi küfür önderlerinin durumunu siz düşünün.

Her Peygamber ve Ümmeti
Ahir Zaman Peygamberi'ne İman Etmekle Mükellefti:

Her peygamber kendisinden önceki peygamberi tasdik etmekle mükellef olduğu gibi; en son gelecek olan Hâtem-ül enbiyâ Muhammed Aleyhisselâm'ı da haber vermek ve tasdik etmekle mükellef tutulmuşlardı.

Allah-u Teâlâ onu o kadar sevmiş, seçmiş ki gönderdiği peygamberlerine Muhammed Aleyhisselâm'dan bahsetmiş ve onun sıfatlarını anlatmıştır. Eğer onun zaman-ı saâdetine erişirlerse mutlaka ona iman edip yardım edeceklerine dair kesin söz aldı. Onlar da Muhammed Aleyhisselâm'ın geleceğini ümmetlerine müjdelediler ve âhir zaman nebisinin zaman-ı saâdetini idrak ederlerse hemen iman edip dinine yardım edeceklerine dair onlardan söz aldılar.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah vaktiyle peygamberlerden kesin söz almıştı." (Âl-i imran: 81)

Allah-u Teâlâ kendi Zât-ı sübhânisi ile peygamberleri arasındaki bu ahdi kuvvetli bir misak olarak kaydetmiş, bu kesin sözü yeminle pekiştirmiştir.

"Celâlim hakkı için, size kitap ve hikmet verdim. Sizde olan o kitap ve hikmeti tasdik edip doğrulayan bir peygamber gelecek." (Âl-i imran: 81)

O zât-ı âlî, peygamberler zincirinin son halkasını teşkil edecek olan peygamber Muhammed Aleyhisselâm'dır.

"Ona mutlaka iman edeceksiniz ve mutlaka ona yardımda bulunacaksınız." (Âl-i imran: 81)

Allah-u Teâlâ bütün peygamberlerine kitap ve hikmet verirken, hepsinin böyle bir sözleşme ve anlaşmasını almıştı. Hepsi de kendilerini tasdik eden Muhammed Aleyhisselâm'a iman ve yardım için Allah-u Teâlâ'ya söz vermişlerdi.

"‘Bunu kabul ettiniz mi? Ve bu ağır ahdimi üzerinize aldınız mı?' demişti." (Âl-i imran: 81)

Peygamberlerden misak alındığının belirtilmesi, onlara tâbi olan ümmetlerinden de alındığını gösterir.

"Onlar da: ‘Kabul ettik.' demişlerdi." (Âl-i imran: 81)

O Azîz peygamber'e iman ve yardım ile mükellef olduklarını itiraf ederek bu husustaki emr-i ilâhîyi kabul ettiklerini söylediler. Onun üstünlüğünü, izzet, şeref ve meziyetini ümmetlerine tebliğ ettiler.

"Allah da: ‘O halde şâhit olun, ben de sizinle beraber şâhit olanlardanım.' buyurmuştu." (Âl-i imran: 81)

Âl-i imran sure-i şerif'inin 82. Âyet-i kerime'sinde ise böyle bir ikrar ve misaka riâyet etmeyenlerin fâsık kimseler olacağı bildirilmektedir:

"Bundan sonra artık kim yüz çevirirse onlar fâsıkların tâ kendileridir." (Âl-i imran: 82)

Binaenaleyh Resulullah Aleyhisselâm'a iman etmek gelmiş geçmiş bütün insanların boynuna bir borçtur. Onun zuhur ettiği devirde bütün insanlar bir kurtarıcı bekliyorlardı. Fakat kendi nefis arzularını ilahlaştırdıkları için ona tabi olmadılar.

"Varlığım kudret elinde bulunan Allah'a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur." (Müslim: 153)

İlâhî Meth-ü Senâ:

Hazret-i Ömer -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Peygamber -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Siz beni hıristiyanların Meryem oğlu İsa'yı aşırı derecede methettikleri gibi, aşırı övmeyin. Ben ancak Allah'ın kuluyum. Benim hakkımda ‘Allah'ın kulu ve elçisidir.' deyiniz." (Buharî. Tecrid-i sarîh: 1405)

Çünkü onun methedilmeye ihtiyacı yoktur. Onu övmek insana âit değildir. Onu yaratan, onu âlemlerin nûru yapan Allah-u Teâlâ, onu meth-ü senâ etmiş, fazilet ve meziyetini, şeref ve haysiyetini, yüceler yücesindeki mevkini çok açık bir şekilde beşeriyete ilan etmiştir.

Âyet-i kerime'sinde şöyle buyurmuştur:

"Şüphesiz Allah ve melekleri Peygamber Muhammed'e çok salât ve senâ ederler." (Ahzap: 56)

Peygamberine Allah-u Teâlâ'nın salâtı; onu en yüce makamda yâdetmesi, onu rahmeti ile rızâsı ile tebcil ve tebrik etmesidir.

Allah-u Teâlâ onu ne kadar çok seviyor ki; ona çok çok salât-ü selâm getiriyor, Habib-i Ekrem'ine olan sevgisini beşeriyete duyurmuş oluyor. Bunun içindir ki onu hiçbir beşerin anlaması mümkün değildir.

Meleklerin salâtı ise; onun için Allah'a duâ etmeleri, istiğfarda bulunmalarıdır. İnsanlarınki de öyledir.

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini çok sevdiği gibi meleklere de sevdiriyor. Bütün melekler ona hürmet ve tâzim gösteriyorlar.

Allah-u Teâlâ iman edenlere hitap ederek, kendileri için en büyük rahmet olan Peygamber'lerine salât-ü selâm getirmelerini, ona gönülden teslim olmalarını, saygı ve sevgi göstermelerini emir buyuruyor.

"Ey inananlar! Siz de ona salât-ü selâm getirin ve tam bir teslimiyetle gönülden teslim olun." (Ahzab: 56)

Ki bu sayede ilâhî rahmete, Resulullah Aleyhisselâm'ın şefaat-ı uzmâsına nail olsunlar.

Ne yüce mertebedir ki, onu yaratan ona salât-ü selâm getiriyor, sevgili Peygamber'ini anıyor. Ulvî makamındaki melekler de onun için mağfiret diliyorlar, senâ ediyorlar.

Bu nimet ve şereften üstün bir ikbal ve ikram düşünülemez.

Sonra da süflî âlemdeki insanlara Habib-i Ekrem -sallallahu aleyhi ve sellem-ine salât-ü selâm getirmelerini emrediyor.

Müminler bu sayede kendilerini zulmetten nûra kavuşturan, ulvî ufukların kapılarını açan peygamberlerine; salât ve selâmlarını, hürmet ve tâzimlerini, övgü ve senâlarını, minnettarlıklarını arzetmiş oluyorlar.

O hem peygamberler silsilesini hitama erdiren son peygamber, hem de bütün peygamberleri tasdik eden ilâhi bir mühürdür.

Onun teşrifi ile nübüvvet ve risalet kemale erip son bulmuş, bu suretle İslâm dini de son ve ebedî bir din olmuştur. İslâm dininin inkıraza uğraması veya ortadan kaldırılması düşünülemez. Hiç bozulmadan aslî hüviyetinde devam edecek, nübüvvet ve risalet nûrları kıyamete kadar bâki kalacaktır. Öyle bir din öyle bir kitap getirmiştir ki, beşeriyetin ondan başkasına artık ihtiyacı kalmamıştır.

Kendisinden önce gelen peygamberlerin getirdikleri dinlerin daha kemallisini getirip tamamlamış, getirdiği din bütün dinlerin hükümlerini neshederek yürürlükten kaldırmıştır. Ümmeti ise bütün ümmetlerden üstün olmuştur. Hâtem'ül-enbiyâ sıfatı ile âlemlere rahmet olarak gelmesinde, gerek yüce şahsiyetine gerekse ümmet-i muhteremesine tazim vardır.

Dünyanın sonuna kadar bütün insanların saâdet ve selâmetini sağlamak için gönderilmiştir. Kıyamete kadar kendisinden ışık alınan bir nûrdur. Nûru cihanı kucaklar, ebede kadar ışık saçar.

Bir güzel ki; güzellikler güzelliğini ondan almış.

Yahudi ve Hıristiyanlar Ahir Zaman Peygamberini Bekliyordu.
Bir Kısmı İman Etti, Büyük Kısmı Küfürde Kalmayı Tercih Etti:

Yahudiler Tevrat'ta hıristiyanlar İncil'de âhir zaman peygamberinin vasıflarını gördüler ve onun gelmesini beklediler. Her nesil bunu kendinden sonra geleceklere anlattı ve geldiği zaman inanmalarını tenbihledi. Bu sebeple her iki zümre de bu peygamberin gelmesini dört gözle bekliyorlardı. Ancak beklenen peygamberin Araplar arasından ve bir yetim kimse olarak gönderildiğini görünce, sırf ırkçılık gayretiyle inkâr ettiler. Halbuki onun gerçekten peygamber olduğunu, kendi oğullarını bilip tanıdıkları gibi tanıyorlar ve gelmesini bekliyorlardı.

Peygamberler onun gönderileceğini ümmetlerine müjdelediler ve ona tâbi olmalarını emrettiler. Onun sıfatları peygamberlerin kitaplarında, tahrif edilmelerine rağmen hâlâ bulunmaktadır.

Meselâ Matta İncilinde İsâ Aleyhisselâm'ın şu beyanı yer almaktadır:

"O ki, benden sonra gelecek, benden evvel yaratılmıştır. Ben onun papuçlarının bağını çözme hizmetine bile lâyık değilim."

Allah-u Teâlâ Musa Aleyhisselâm'a mikatte ve Tevrat'ta, âlemlere rahmet olan son peygamberi bildirmiş ve istenilen rahmet ve iyiliğin onun ümmeti için yazılacağını vaad ederek, İsrâiloğullarından ona yetişeceklerin ona iman etmelerini ve uymalarını böylece teşvik etmiştir. Tevrat'tan sonra ve Kur'an-ı kerim'den önce İncil'in geleceğini haber verip açıklamıştır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimizin peygamber olarak gönderildiği sırada Tevrat'ı ve İncil'i hakkıyla okuyup anlayan kitap ehli, ona uymak sayesinde rahmete nâil olabileceklerini ellerindeki kitaplarında yazılı olarak buluyorlardı.

Yahudiler Tevrat'ta, hırıstiyanlar İncil'de âhir zaman peygamberinin vasıflarını gördüler. Onun gerçekten peygamber olduğunu, kendi oğullarını bilip tanıdıkları gibi tanıyorlar ve gelmesini bekliyorlardı.

Âyet-i kerime'de şöyle buyuruluyor:

"Kendilerine kitap verdiklerimiz onu, öz oğullarını tanıdıkları gibi tanırlar." (Bakara: 146 - En'am: 20)

Âyet-i kerime'de "Seni tanırlar" buyurulmayıp da "Onu tanırlar" buyurulmasında mühim bir incelik vardır.

Şöyle ki; Tevrat'ta "Musa'ya benzer bir peygamber" diye vasıfları anlatılmış bulunduğu için öteden beri ehl-i kitap tarafından: "O peygamber" diye anılır ve böyle tanınırdı. "O" dedikleri zaman bunu anlarlardı. Ancak onun Muhammed Aleyhisselâm olduğunu gösterecek bir belgeye ihtiyaç vardı. Muhammed Aleyhisselâm'ın getirdiği apaçık âyetler karşısında o zamanki ehl-i kitap âlimlerinin hiçbir şekilde şüphe ve tereddüdü kalmamıştı. Bunu çocuklarını bildikleri gibi kesin bir şekilde biliyorlardı.

Nitekim Hazret-i Ömer -radiyallahu anh-, yahudi âlimlerinden müslüman olan Abdullah bin Selâm -radiyallahu anh-e sorduğu zaman şöyle demişti:

"Ben onu oğlumu bildiğimden daha iyi bilirim. Çünkü onda hiçbir şüphe ve tereddüte yer yoktur. Fakat çocuklarımıza gelince, ne bileyim, belki anneleri hiyanet etmiş olabilir."

Bunun üzerine Hazret-i Ömer -radiyallahu anh- onun başını öpmüştü.

Bu Âyet-i kerime hususiyetle şunu da ispat ediyor ki, sadece bilmek iman etmek için yeterli değildir. İtaat etmek, boyun eğmek, hakikatı gizlemeyip açıktan ikrar ve itiraf etmek de lâzımdır.

Ehl-i kitap âlimleri o peygamberi kalben çok iyi tanıdıkları halde mümin olmamışlar, aksine bile bile gerçeği gizlediklerinden dolayı inatçı kâfirlerden olmuşlardı.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Buna rağmen onlardan bir grup, bile bile gerçeği gizlerler." (Bakara: 146)

Bile bile onun vasıflarını gizleyenler bilginleridir. Bildikleri hakikatı avam halktan gizlerlerdi.

"Kendilerini hüsrana uğratanlara gelince, onlar iman etmezler." (En'am: 20)

Beklenen peygamberin Araplar arasından gönderildiğini görünce, sırf ırkçılık gayretiyle inkâr ettiler.

Milâdi 6. Asırda İnsanlığın Durumu:

Efendiler Efendisi'nin âlemlere rahmet olarak geldiği milâdi altıncı asırda, dünyanın üzerini kara bulutlar kaplamıştı. İnsanlık âlemi; zulüm, istibdat, cehalet ve sefalet içinde inliyordu.

Cehalet karanlığı, ilim ve faziletin aydınlığını alabildiğince bastırmıştı.

Şirk ve putperestlik almış yürümüştü. Dinsiz milletler; taştan ve ağaçtan, altın ve gümüşten veya diğer maddelerden yaptıkları, çeşitli yüz ve vücut hatlarına sahip heykellere tapıyorlardı. Her tip ve her boyda putlar vardı. Mekke putperestliğin merkezi haline gelmişti. Kâbe‘nin içinde 360 kadar put vardı.

Hıristiyanlık dini bozulmuş, tek Allah'a inandıklarını söyleyen hıristiyanlar; tanrının bir de oğlu olduğunu, üçüncü tanrının da Ruhül-kuds olduğunu iddia ediyorlardı. Yahudiler ise Allah'a insanî sıfatlar yakıştırıyorlar, icabında insan kılığına girdiğini, Üzeyir adında bir oğlu olduğunu söylüyorlardı. Ayrıca ateşe tapan Mecusiler, yıldızlara tapan Sâbiiler de vardı. Kısacası tek Allah'a inanmanın dışında, ne kadar çok inanç ve ibadet şekli varsa, hepsi o çağın insanlarında mevcuttu.

Arabistan halkı çok çeşitli kabilelere ayrılmış bulunuyordu. Bir hükümdara baş eğip itaat ederek toplu bir millet haline gelememişler, esaslı bir devlet kuramamışlardı. Devlet anlayışı kabile gelenekleri arasında kaybolup gitmişti. Durumlarını düzeltecek, geleceklerini emniyet altına alacak kanunları da yoktu.

Nesilleri tüketen kan dâvâları itiyat halinde idi. Savaşlarda, baskınlarda esir edilen insanların diri diri yakıldığı olurdu. Hasımlar birbirini ele geçirdikleri takdirde kafa taslarını kadeh gibi kullanarak içki içeceklerine yemin ederlerdi. İnsanları işkence ile öldürmekten zevk alınırdı.

Mülk bir kaç zengin arasında dağıtılmıştı. Halkın geri kalan kısmı, hiç bir şeye sahip olmamaları yüzünden sefalet içinde kıvranıp duruyorlardı. Açlıktan hurma çekirdeklerini yerlerdi. Hayvan leşlerini bile yemek mecburiyetinde kalırlardı.

Kim daha güçlüyse başkasının hakkına tecavüz eder, malına ve mülküne konardı.

Evliliğin sınırı yoktu, bir kişi on veya daha fazla nikâh yapabilirdi. Üvey anne ile evlenmekten çekinmezlerdi. Bunun yanında boşanma ise çok yaygındı. Fahişeliğin her çeşidi almış yürümüştü.

Kadın erkeğin malı durumunda idi. Önce babasının, evlendikten sonra kocasının, kocası ölünce de oğlunun esiri idi. Ölen bir adamın kadınları, vârisler arasında hayvanlar gibi taksim olunurdu.

Çıplaklık ayıp değildi. Ulu orta çıplak dolaşırlar, açıkta çıplak yıkanırlar, kadın-erkek Kâbe'yi çıplak tavaf ederlerdi.

Kız çocuklarını diri diri gömecek kadar vahşet gösteren ve bundan acı bile duymayan aileler vardı. Kimisi başkalarına gelin gitmesinler diye, harplerde esir düşüp câriye olmasınlar diye, aileye yük olmasınlar diye öldürür; kimisi de çocuklarını putlara kurban ederdi.

Ölenin mirasından kadın ve çocuklara pay verilmezdi. Ayrıca âilede en güçlü kişi, ölenin bütün mirasına el koyardı.

Yalnız Araplar değil, insanlık âlemi maddi mânevi ıstıraplar içinde idi. Arabistan'ın iki büyük komşusu olan Bizans ve İran, korkunç bir uçuruma doğru sürükleniyordu. Hülâsa olarak bu devirde ne tarafa bakılsa, cihanın her yeri herc-ü merç içinde idi. Islahı için ancak bir kurtarıcının zuhuru gerekiyordu. Bu hakiki mürşid, olsa olsa Allah-u Teâlâ tarafından vazifelendirilen bir peygamber olabilirdi ve geleceği dört gözle bekleniyordu.

•

Allah-u Teâlâ'nın beşeriyete en büyük lütfu olan Muhammed Aleyhisselâm büyük bir dâvâyı omuzlarına yüklenmiş olduğu halde ortaya çıktı. Şirk ve dalâlet içinde yüzen beşeriyeti hidayet ve saâdete kavuşturmak için tek başına dâvete başladı.

Nûr kaynağı Muhammedî güneş, karanlık ufukları aydınlattı, hayata gençlik getirdi.

O insan şeklindeki canavarlar; bıçak bıçağa gelmiş, birbirlerinin kanına susamış, vahşi hayvanlar gibi dağılmış olan araplar, birleşip tek bir vücud haline geldiler. İman şerefi ile müşerref, Kur'an nûru ile münevver oldular. Gönülleri ve bünyeleri ile birlikte, büyük bir teslimiyet dairesine girdiler.

Diyarları değişmemişken, onlar birden nasıl değiştiler? Cahili âlim oldu, harpçisi sulhsever oldu. Fitne fesad deryasında yüzenler salâha erdi. Müfsidler muslih, bozguncular ıslah oldu. Yol kesenler yol gösterici oldu. Kin ve düşmanlıkları sevgi ve dostluğa, bedevilikleri medeniliğe inkılâb etti. O ümmî peygamber onlara öyle bir ruh nefhetti ki, hiçbirşey ellerinden gelmeyen kimseler, baştan başa değişerek memleket idare eder oldular. Siyaset sahasında dünyada hiç esâmesi bile okunmayan çöl arapları, cihanda misli görülmemiş bir izzetle ve şerefle; faziletli, azametli, şevketli idareler kurmaya muvaffak ve mübeşşer oldular.

O Nûr'un etrafında birleşip toplanmaları sayesinde; o imanın, o birlik ve beraberliğin verdiği heyecanla, kısa zamanda İslâmiyeti çok uzaklara kadar yaydılar. Allah'ın yüce adını yükselttiler. Gittikleri yerlere huzur ve saadet götürdüler. Adaletin temelini tesis ederek medeniyet nûrlarını yaygınlaştırdılar. Öyle ki, azamet ve kudreti herkesçe bilinen İran ve Rum devletlerini bütün şevketine rağmen kısa bir müddet içinde yerle bir ettiler. Cihanın şarkına ve garbına hakim olarak, beşeriyeti uyandırmaya, gönülleri nûrlandırmaya gayret ettiler. Hakk'tan hakikatten, fazilet üzerine kurulmuş bir medeniyetten haberdar etmeye çalıştılar. Muvaffakiyetten muvaffakiyete nâil olup durdular.

Ölmüş kalpler canlandı, basiretler açıldı, kırılmış ve kopmuş olan ilâhî bağlar yeniden bağlandı. Bütün bunlara o Nûr vesile oldu.

"Doğdu ol saatte ol Sultan-ı din
Nûra garkoldu semâvât u zemin"

Mucizeler:

Peygamber oluşunu ispat eden mucizeler o kadar çoktur ki, kesinlikle hiç bir şüphe bırakmamıştır. Bu mucizeleri sayıp sıraya koymak mümkün değildir.

•

Allah-u Teâlâ Âdem Aleyhisselâm'ı kudret eliyle yarattı. Muhammed Aleyhisselâm'ın ise kâlb-i şeriflerini şerhederek tathir buyurdu.

Nûr-i Muhammedî, ebu'l-beşer Âdem Aleyhisselâm'ın alnında parlıyordu. O da o nûrdan nasip almıştı. Melâike-i kiram'ın ona tâzim ve tekrim secdesi yapması, Nûr-i Muhammedî sebebi iledir. Tevbesi de o nûru vesile yaptığı için kabul olundu.

•

Hazret-i Allah Nuh Aleyhisselâm'ın gemisini suda yüzdürdü, batmaktan korudu. Muhammed Aleyhisselâm'a ise ondan daha büyük ikrâmda bulunmuştur. Bir su kenarında bulundukları bir sırada, Ebu Cehil'in oğlu İkrime "Karşı sahildeki kayayı çağır, gelirse sana inanacağım." der. Kayaya işaret edince; kaya yerinden kopar, yüzerek Resulullah Aleyhisselâm'ın huzuruna gelir, risaletine şehadet eder ve yüzerek eski yerine döner.

•

İbrahim Aleyhisselâm için Nemrud'un ateşi gülzar oldu. Hazret-i Allah ateşi onun için selâmet ve serinlik kılmıştı. Muhammed Aleyhisselâm'a ise daha büyük lütuflarda bulunmuştur.

Doğduğu gece İran'ın eski merkezinde mecusilerin bin yıldan beri yanmakta olan ateşleri sönmüştü.

Miraç gecesinde ateş denizinden geçtiği halde selâmet ve emniyetteydi. Zira nar, nûru etkileyemezdi.

Asr-ı saâdette küçük bir çocuğun üzerine kaynar tencere dökülmüştü, derisi bütünüyle yandı. Annesi alıp Resulullah Aleyhisselâm'a götürdü. Yanan yerlere üfleyip mübarek elleriyle sıvazladığında, ağrı ve yaralar derhal geçti ve çocuk eski haline döndü.

Enes -radiyallahu anh- Hazretleri yanan tandıra kirli bir mendil atmıştı. Kirden arındığı, bembeyaz olduğu halde yanmadı. Hikmeti sorulduğunda "Resulullah Aleyhisselâm bu mendille yüzlerini silerlerdi. Yüzüne değen nesneyi ateş yakmaz." buyurdu.

•

Allah-u Teâlâ Musa Aleyhisselâm'a ikrâmda bulunup yeryüzünde onun için Kızıldeniz'i yardı. Muhammed Aleyhisselâm'a ise ikrâmda bulunup gökyüzündeki ayı yardı. Birisi yeryüzünde diğeri ise gökyüzünde. Aradaki fark ne kadar büyük!

Musa Aleyhisselâm ve İsrailoğulları için taştan sular fışkırttıran Hazret-i Allah, Muhammed Aleyhisselâm'ın parmaklarını da çeşme haline getirdi. Ashab-ı kiram -radiyallahu anhüm- kana kana içtiler. Taştan suyun fışkırması tabiatının gereği, ya etten suyun fışkırması!

Allah-u Teâlâ Musa Aleyhisselâm'a Yed-i beyzâ'yı vermişti, eli parıl parıl parlıyordu. Muhammed Aleyhisselâm'a ise öyle bir lütufta bulundu ki; Âdem Aleyhisselâm'dan, babası Abdullah'a gelinceye kadar cedlerinin alnına nûrunu iras etti.

Ashab-ı kiram'dan iki zât Resulullah Aleyhisselâm'ın yanında bulunuyorlardı. Vakit geceydi ve çok karanlıktı. Evlerine gidecekleri sırada ellerine birer çubuk verdi. Çubuklar ışık saçıyordu. Yollarını rahatlıkla görerek evlerine gittiler.

Musa Aleyhisselâm için kelâm mahalli Tûr dağı idi. Muhammed Aleyhisselâm ise mekânsızlık âleminde hem de rüyetle birlikte bu lütfa mazhar oldu.

•

Süleyman Aleyhisselâm için Allah-u Teâlâ bir defasında güneşi geri döndürmüştü. Aynı lütfu Muhammed Aleyhisselâm'a da ihsan buyurdu. Hazret-i Ali -radiyallahu anh-ın dizine başını koyup uyumuştu. Uyandığında güneş batmıştı. Hazret-i Allah güneşi geri döndürdü ve namazını kıldı.

İsâ Aleyhisselâm'ı ref'ettikleri yerin çok yükseğine Muhammed Aleyhisselâm'ı ref'ettiler.

•

Muhammed Aleyhisselâm'ın risaleti kâffeten linnas=Tüm insanlara olduğundan, bütün peygamberler onun ümmetinin birer ferdidirler.

Bütün peygamberlerin mucizeleri kendi zamanlarına ve mekânlarına aitti. Kur'an-ı Azimüşan mucizesi ise kıyamete kadar ve her yer için geçerli ve süreklidir.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in tarihî hicret yolculuğu esnasında sıkıntılar ve zahmetlerle karşılaşıldığı gibi, beşaretle ve rahmetlerle de karşılaşılıyordu.

Kudeyt'ten geçerlerken Ümmü Mâbed'e uğradılar. Şahsiyet sahibi olan bu yaşlı kadın, kuraklık yıllarında çadırının önüne oturup, gelen geçenlerin su ve yiyecek ihtiyacını karşılamaya çalışır, kendisine uğrayanları ağırlardı.

Ondan hurma, et, süt gibi herhangi bir yiyecek satın almak istediler, o bölgede kıtlık ve açlık vardı. Kadın "Vallahi yanımızda herhangi bir şey olsaydı, sizi ağırlamaktan çekinmezdim." dedi. Resulullah Aleyhisselâm ileride zayıf bir keçi gördü. "Yâ Ümmü Mâbed! Keçiye ne diyorsun?" buyurdu. "Bu zavallı keçi sürüden geri kaldı, onda süt verecek derman nerede?" dedi. "Onu sağmama izin verir misin?" diye sordu. "Anam babam size feda olsun, eğer onda birazcık süt bile varsa sağabilirsiniz!" cevabını verdi.

Resulullah Aleyhisselâm keçiyi yanına getirtti, mübarek eliyle belini ve memelerini sığadı. Bolca süt ihsan etmesi için Allah-u Teâlâ'ya niyazda bulundu ve Allah'ın adıyla sağmaya başladı. Herkes şaşakalmıştı, zira keçiden fışkırırcasına süt geliyordu. Oradakiler doyasıya ondan içtiler, en sonunda Resulullah Aleyhisselâm içti, kovayı tekrar doldurarak "Bu sütü kocan gelince verirsin." buyurdu ve tekrar yola koyuldular.

•

İyâs bin Seleme -radiyallahu anhümâ- babasından rivayet etmiştir:

"Hudeybiye'ye Resulullah -sallallahu aleyhi ve sellem-'le beraber geldik. 1400 kişi idik. Kuyunun başında elli koyun vardı. Kuyu bunları bile sulayamıyordu. Derken Resulullah -sallallahu aleyhi ve sellem- kuyunun kenarına oturdu da ya duâ etti yahut tükrüğünü sürdü. Bunun üzerine kuyu coştu, biz de hem su içtik hem hayvan suladık. Sonra Resulullah -sallallahu aleyhi ve sellem- bizi ağacın altında beyata dâvet etti. Ona cemaatten evvela ben beyat ettim. Sonra birer birer herkes beyat etti." (Müslim: 1807)

Aslı Nûr Nesli Beşer:

Peygamberler arasında nesep silsilesi onun kadar tesbit edilmiş bir peygamber yoktur. Abdullah'ın sulbünden dünyaya gelen Resulullah Aleyhisselâm'ın, Adnan'a kadar olan dedeleri bilinmektedir.

Zât-ı şerif'i Âdem Aleyhisselâm'dan itibaren kendisine gelinceye kadar daima temiz sulblere ve pâkize rahimlere intikal etmiştir. Bütün babaları ve anaları her asrın pek temiz erkekleri ve kadınları idi. Allah-u Teâlâ onları şirkten, küfürden, sifahtan daima korumuştur.

"Secde edenler arasında bulunduğunda o seni görür." (Şuarâ: 219)

Âyet-i kerime'si ile Hazret-i Allah; Resulullah Aleyhisselâm'ın dünyaya gelinceye kadarki bütün ecdadının daima secde edenlerden olduğunu, sulblerinde taşıdıkları Nûr-i Muhammedî'nin de onlarla birlikte secde edip durduğunu ifade buyurmaktadır.

Allah-u Teâlâ her ne kadar Habib-i Ekrem -sallallahu aleyhi ve sellem-ine hitap ediyor ise de, bütün herkesin her haline vâkıf olduğunu diğer bir Âyet-i kerime'sinde beyan buyuruyor:

"Nerede olursanız olun, O sizinle beraberdir." (Hadid: 4)

Bu hüküm herkes içindir. Secde edenleri en güzel O bilir. Gönülden iman edip bağlı olanları da yine en iyi bilen Hazret-i Allah'tır.

•

Hadis-i şerif'lerde ise şöyle buyurulmaktadır:

"Âdemoğullarının birbirini izleyen kuşaklarının en hayırlısından gönderildim. Tâ ki, içinde bulunduğum kuşağa kadar sürüp geldi." (Buharî)

"Şüphesiz ki, Allah Kinâne'yi İsmail Oğullarından süzüp çıkardı. Kureyş'i de Kinâne'den süzüp çıkardı. Kureyş'ten de Haşim Oğullarını seçip çıkardı. Beni de Hâşim Oğullarından süzüp çıkardı." (Tirmizi)

Abdullah'ın sulbünden dünyaya gelen Resulullah Aleyhisselâm'ın Adnan'a kadar olan ecdadı şöyledir:

Abdülmuttalip, Hâşim, Abd-i menaf, Kusayy, Kilâp, Mürre, Kâ'b, Lüey, Galip, Fihr, Mâlik, Nadr, Kinâne, Huzeyme, Müdrike, İlyas, Mudar, Nizar, Maadd, Adnan.

Adnan ile İsmail Aleyhisselâm arasında ise kırk ecdad vardır.

"Andolsun, içinizden size öyle aziz bir peygamber gelmiştir ki, sıkıntıya uğramanız ona çok ağır ve güç gelir. Üstünüze çok düşkündür. Müminlere çok şefkatli çok merhametlidir." (Tevbe: 128)

Âyet-i kerime'sindeki "Enfüsiküm" kavl-i şerifi bir kıraate göre "Enfesiküm" okunmuştur. Bu kıraate göre mânâsı "Sizin en güzel ve temiz soyunuzdan size en necip bir peygamber gelmiştir." demektir.

•

İbrahim Aleyhisselâm Kâbe-i muazzama'nın ilk bânisi olduğundan, Resulullah Aleyhisselâm'a gelinceye kadar bütün nesli Kâbe-i muazzama'ya hizmet edegelmişlerdir. Bunun içindir ki cedd-i kirâmının hepsi de şerefli ve faziletli insanlardır.

"Âdem Aleyhisselâm'dan itibaren beni dünyaya getiren anne ve babama kadar sifahın değil nikâhın kurduğu evliliklerin mahsulüyüm. Cahiliyetin sifahından bana hiçbir şey bulaşmamıştır." (Taberânî)

Allah-u Teâlâ o nûr sebebi ile, bütün sulbleri o nûru taşıdıklarından ötürü hıfz-u himayesine almıştır. Her biri ilâhi hüküm içinde idiler.

Makam-ı Mahmud:

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz en büyük şefaat makamı olan Makam-ı Mahmud'a erdirilerek de diğer peygamberlere üstün kılınmıştır.

Âyet-i kerime'de:

"Ümid edebilirsin ki, Rabbin seni bir Makam-ı Mahmud'a gönderecektir." buyuruluyor. (İsrâ: 79)

O öyle bir makamdır ki, Halık-ı Azimüşan yalnız ve yalnız Habib-i Ekrem -sallallahu aleyhi ve sellem-ine bahşetmiştir. Hiç kimsenin şefaat edemeyeceği bir zamanda yalnız ona şefaat izni verilecek ve şefaatı kabul olunacak peygamber yalnız Muhammed Aleyhisselâm'dır.

Bu makam Resulullah Aleyhisselâm'ın insanlara şefaat etmek üzere çıkarılacağı, herkesin hamd ile yüceltileceği livâ-i hamd altında muazzam şefaat makamı demektir. O makamda günahkârlara ve biçarelere şefaat edince mahşer halkı tarafından Resulullah Aleyhisselâm pek çok senâ olunacağı için o makama Mahmud denilmiştir.

Habib-i Ekrem -sallallahu aleyhi ve sellem-ine hitaben Allah-u Teâlâ diğer bir Âyet-i kerime'sinde:

"Sana Rabbin, sen razı oluncaya kadar verecek." buyuruyor. (Duhâ: 5)

•

Ebu Said -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetim içinde, insanlardan büyük cemaatlere şefaat edecek kişiler vardır. Onlardan kimi bir kabileye, kimi bir zümreye, kimi de bir kişiye şefaat edecek ve neticede bunlar cennete gireceklerdir." (Tirmizi: 2556)

"Şüphesiz ki Allah bir topluluğu şefaat sayesinde cehennemden çıkaracaktır." (Müslim: 318)

"Her peygamberin bir duâsı vardır. Allah'a onunla duâ eder. Ben duâmı kıyamet gününde ümmetime şefaat etmek için saklıyorum." (Müslim: 334)

•

Cabir bin Abdullah -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

"Ey Allah'ım! Bu tam dâvetin ve kılınacak namazın Rabbi! Muhammed'e vesile ve fazilet ver, onu kendisine vâdettiğin Makam-ı Mahmud'a ulaştır." derse kıyamet günü şefaatıma erişir. (Buhari. Tecrid-i sarih: 365)

Şefaat-ı Uzmâ:

Mahşerde ilâhi mahkemenin bir an evvel başlaması için en büyük şefaatte bulunacak olan Muhammed Aleyhisselâm'ın bu şefaat-ı uzmâ'sı mahşerdeki bütün insanlara ve cinlere şâmildir.

Şefaat bir kimsenin suçunu affettirmek, kendisinden cezayı gidermek için hakkında yapılan bir iltimas ve istirhamdan ibarettir.

Günahı sevabından çok olduğu için cehenneme girmeyi hak eden günahkâr müminlere; Allah-u Teâlâ'nın izni ile peygamberler, sıddıklar, âlimler, şehitler şefaat edeceklerdir.

O kime şefaat yetkisi verirse, ancak o şefaat edebilir. Bu yetki O'na aittir.

Âyet-i kerime'de şöyle buyuruluyor:

"O gün Rahman'ın izin verdiği ve sözünden hoşnud olduğu kimseden başkasının şefaatı fayda vermez." (Tâhâ: 109)

"Bütün şefaat Allah'ındır." (Zümer: 44)

Şefaat izni verilenler de hep O'nun rızası istikametinde kendi âilelerine, yakınlarına ve dostlarına şefaat ederler. O'nun izin vermediği hiç kimse şefaat edemez.

"O'nun izni olmadan, katında kim şefaat edebilir?" (Bakara: 255)

"O'nun katında, kendisinin izin verdiği kimselerden başkasının şefaatı fayda vermez." (Sebe: 23)

•

O gün melekler de şefaat için izinlidirler. Sadece Allah-u Teâlâ'nın kendilerinden razı olduğu kimselere şefaat ederler.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar, Allah'ın râzı olduğu kimseden başkasına şefaat edemezler ve O'nun korkusundan titrerler." (Enbiyâ: 28)

Şefaat ancak şefaata ehil olanlara fayda sağlar. Ehil olmayanlara o gün hiç bir şefaatçının şefaatı fayda vermez.

Âyet-i kerime'de şöyle buyuruluyor:

"Şefaat edeceklerin şefaatı onlara bir fayda vermez." (Müddessir: 48)

Bir şefaatı daha vardır ki, bu şefaat sebebiyle bir kısım müminler hiç hesap görmeden cennete girerler.

Bir Hadis-i şerif'lerinde:

"Rabbim ümmetimden yetmişbin kişinin ve her bir kişiyle birlikte yetmişbin kişinin hesaba tutulmayacağını vadetti." buyuruyorlar. (Taberâni)

Şefaat sayesinde bazı müminlerin de cennetteki dereceleri artar.

Bir kısım asi müminler günahlarının çokluğu sebebiyle cehenneme girmeye müstehak oldukları halde, şefaat sayesinde azaptan kurtulup cennete girerler.

Bazıları da günahları nisbetinde yanması gerekirken, şefaatın erişmesiyle cezasının hepsini çekmeden cehennemden çıkartılıp cennete girerler.

Diğer Hadis-i şerif'lerinde de:

"Her peygamberin Allah-u Teâlâ'dan bir dileği vardır. Onu diledi ve bu dileği Allah indinde kabul olundu. Fakat ben dileğimi ahirette ümmetime şefaat etmek için sakladım." (Buhârî)

"Şefaat ile, ümmetimin yarısı cennete girmesi arasında muhayyer bırakıldım. Ben ise, şefaatı tercih ettim." buyurmuşlardır. (İbn-i Mâce)

Şefaat sayesinde kıyametin sıkıntısı ve şiddeti ümmetine dokunmayacaktır.

Onun âlemlere rahmet oluşu sebebiyledir ki; ümmeti cehennemde ebedi kalıp azap görmekten kurtulacaktır, hesapları bütün ümmetlerden önce görülecek, işledikleri kabahatlere ve diğer hallere diğer peygamberler ve ümmetleri vâkıf olamayacaklardır. Alacakları mükâfatlar kat kat olacak, cennette nimetlerin en büyüğü olarak Cemâlullah'ı müşâhede edeceklerdir.

"Yetiş imdada ey Şâh-ı risâlet Rûz-i mahşerde

Ki derd-i bîdevâ'y-ı mâsiyet senden şifâ ister."

Hâtem-ül Enbiyâ:

"Muhammed Allah'ın resulü ve peygamberlerin sonuncusudur." (Ahzab: 40)

Bu Allah-u Teâlâ'nın kesin bir hükmüdür. Ondan sonra hiçbir peygamberin gönderilmeyeceğine dair kesin bir delildir. Peygamberlik iddiasında bulunacak kimselerin yalancı oldukları bu Âyet-i kerime ile kesin olarak anlaşılır.

O hem peygamberler silsilesini hitama erdiren son peygamber, hem de bütün peygamberleri tasdik eden ilâhî bir mühürdür.

Ebu Hureyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te şöyle buyuruluyor:

"Benim diğer peygamberler arasındaki durumum şuna benzer:

Adamın biri gayet güzel ve süslü bir ev yapar, yalnız duvarların birinde bir kerpiç yeri boş bırakır. Evin güzelliğini görmeye gelen herkes evi gezerler, hayran kalırlar. Sonra da ‘Ne güzel ev! Keşke şu kerpiç yeri boş kalmamış olsaydı!' derler. İşte ben o kerpiç yerindeyim. Ben peygamberlerin sonuncusuyum." (Buhârî)

Onun teşrifi ile nübüvvet ve risalet kemale erip son bulmuş, bu suretle İslâm dini de son ve ebedî bir din olmuştur. İslâm dininin inkıraza uğraması veya ortadan kaldırılması düşünülemez. Hiç bozulmadan aslî hüviyetinde devam edecek, nübüvvet ve risalet nûrları kıyamete kadar bâki kalacaktır. Öyle bir din öyle bir kitap getirmiştir ki, beşeriyetin ondan başkasına artık ihtiyacı kalmamıştır.

Kendisinden önce gelen peygamberlerin getirdikleri dinlerin daha kemallisini getirip tamamlamış, getirdiği din bütün dinlerin hükümlerini neshederek yürürlükten kaldırmıştır. Ümmeti ise bütün ümmetlerden üstün olmuştur. Hâtem'ül-enbiyâ sıfatı ile âlemlere rahmet olarak gelmesinde, gerek yüce şahsiyetine gerekse ümmet-i muhteremesine tâzim vardır.

Dünyanın sonuna kadar bütün insanların saâdet ve selâmetini sağlamak için gönderilmiştir. Kıyamete kadar kendisinden ışık alınan bir nûrdur. Nûru cihanı kucaklar, ebede kadar ışık saçar.

Bir güzel ki, güzellikler güzelliğini ondan almış.

Yüce Değerler:

O bizim gibi bir insandır, ama bizim gözümüzle. Hakikatte onu anlayabilmek ve anlatabilmek çok zordur. Her ne kadar görünüşte bir beşer ise de, fıtrî yapısı ayrıdır.

Âyet-i kerime:

"De ki: Ben de sizin gibi bir beşerim. Ancak bana vahyolunuyor." (Kehf: 110)

Asluhû nûr, cismuhû Âdem.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu cismâniyeti ile bir beşer olduğunu ifade ediyor. Öyle bir beşerdir ki, Allah-u Teâlâ'nın hıfz-u himayesinde ve tasarruf-u ilâhiyesindedir.

Fakat Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir beşer olduğunu beyan ederken "Yanılabilirim" demek istiyor. O da beşeriyetin iktizasından ötürüdür.

Vahiy, doğrudan doğruya Allah-u Teâlâ'nın hıfz-u himayesi ve hükm-ü ilâhisi altındadır. Fakat vahiy olunmayan işlerde "Sizin gibi bir beşerim." ifadesi çıkıyor.

Nitekim dikkat ederseniz Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashab-ı kiram'ı ile daima istişâre yapmış ve beğendiği istişâreyi kabul etmiştir.

Hakkında açık ve kesin hüküm bildirilmeyen meselelerde müminlerin birbirleriyle istişâre yapmaları ilâhi bir emirdir.

Âyet-i kerime'de:

"İşlerinde müminlerle istişâre et. Müşâvereden sonra bir kere de azmettin mi, artık Allah'a güvenip dayan. Çünkü Allah kendisine bağlananları sever." buyuruluyor. (Âl-i imran: 159)

•

Hazret-i Allah istişâreyi emrettiği gibi, istişâre ile iş görenleri de övmektedir:

"Müminlerin işleri kendi aralarında danışma iledir." (Şûrâ: 38)

İnsanlar akıl ve zekâ bakımından eşit olarak yaratılmamıştır. Herkesin her hakikatı anlamak hususundaki kaabiliyetleri bir değildir.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Her ilim sahibinin üstünde daha üstün bir bilen vardır." (Yusuf: 76)

İstişâre sünnettir. Zirâ istişâre, meselelerin kolaylıkla hallolmasına sebeptir.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Müminlerin güzel gördüğü şeyler Allah katında da güzeldir." buyuruyorlar. (Münâvî)

İslâm'ın istişâre emir ve tavsiyesini ilk tatbik eden Resulullah -sallallahu aleyhi ve sellem- Efendimiz'dir.

Ebu Hureyre -radiyallahu anh- Hazretleri "Ben Resulullah'dan daha çok istişâre eden hiç bir kimse görmedim." buyurmuşlardır.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Kur'an-ı kerim'in açık ve kesin hüküm getirmediği dünya işleri ile ilgili bazı hususlarda Ashab'ının görüşlerini almıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in, Ashabı ile istişâre etmesinin hikmeti; onların gönüllerini almak, aradaki irtibat ve muhabbeti arttırmak, ümmetine de istişârenin ehemmiyetini benimsetmektir.

Bir Hadis-i şerif'lerinde meâlen şöyle buyuruyorlar:

"Biliniz ki Allah ve Resulü istişâre etmeye muhtaç değildirler. Şu kadar var ki, Allah-u Teâlâ bunu ümmetim için bir rahmet kıldı. Onlardan her kim istişâre ederse doğruluktan ayrılmaz. Her kim de terk ederse hatadan kurtulamaz."

Bedir savaşına hazırlanırken, Ashabı ile istişâre yapmıştı. Ashab-ı kiram kendilerine nasıl değer verildiğini görerek fevkâlade mahzuz olmuşlar ve şöyle söylemişlerdi:

"Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Bize denizi geçelim desen, seninle birlikte geçeriz. Dünyanın öbür ucuna gidelim desen, seninle beraber gideriz.

Kavminin Musa Aleyhisselâm'a dediği gibi ‘Sen ve Rabb'in varın savaşın, biz burada oturacağız.' demeyiz, fakat biz deriz ki ‘Sen dilediğin yere git, seninle beraber olacağız."

Savaş düzeni için karargâh yerinin uygun olup olmadığı hususunda onların görüşünü almış, kuyuya yakın bir yerde bulunmanın isabetli olacağı söylenince de bu fikri benimsemiştir.

Uhud savaşında Resulullah -sallallahu aleyhi ve sellem- Efendimiz Medine'de kalıp müdafaa yapılmasına taraftar iken, büyük çoğunluğun düşmanı Medine dışında karşılamak istemeleri üzerine onların fikirlerine iştirak buyurmuştur.

Din ve dünyasına faydalı olan işlerinde müminlerin takvâ sahibi, bilgili ve tecrübeli kimselerle istişâre yapmaları emr-i Peygamberî'dir:

Dikkat edilirse Ashab-ı kiram ile birçok meselede istişâre etmiş ve beğendiği fikri kabul etmiştir. İstişârenin lüzumlu ve ilâhi bir hüküm olduğunu buradan öğrenebiliriz.

"İstişâre olunacak zât, tam bir emniyet ile mevsuf olmalıdır." (C. Sağir)

"Fasıklarla istişâre etmeyiniz. Zirâ onlar doğru ve isabetli bir reye sahip değillerdir." (Münâvî)

Mümin her işini Hakk ile yapmalı, neticenin hayırlı olması için Cenâb-ı Hakk'a niyaz etmelidir.

•

Resulullah Aleyhisselâm'ın, başkasında bulunmayan, eşi benzeri olmayan yüce değerleri vardır:

İlk defa onun için kabir yarılacak ve o binitli olarak mahşere gelecektir. Mahşer divanının en büyüğü odur.

Âdem Aleyhisselâm'ın ve ondan sonra gelenlerin altında toplandıkları sancak onun sancağıdır.

Durak yerinde ziyaretçileri en çok olan havuz onun havuzudur.

En yüce ve en büyük şefaat Allah katında onun şefaatıdır.

Ümmeti arasında hüküm veren ilk peygamber odur.

Bütün müminler cennete onun şefaatı sayesinde gireceklerdir.

Cennete ilk giren odur.

Onun ümmeti diğer ümmetlerden önce cennete gireceklerdir.

Cennetteki makamların en yücesi olan "vesile" nin sahibi odur.

Âyet-i kerime'sinde Allah-u Teâlâ bizzat şöyle buyuruyor:

"Allah'ın senin üzerindeki lütuf ve nimeti çok büyüktür." (Nisâ: 113)

Allah-u Teâlâ'nın lütuf, ihsan ve ikramı sonsuzdur. Bütün beşeriyet de mahlukat da Resulullah Aleyhisselâm'ın yüzüsuyu hürmetine bundan istifade eder.

Allah-u Teâlâ onun yüzüsuyu hürmetine mahlukata şefkat ve merhametle nazar eder, onlara yağmurlar en güzel nimetler ikram ve ihsan buyurur.

Bütün bu lütuflar onun biricik, Habib-i Ekrem -sallallahu aleyhi ve sellem-inin yüzüsuyu hürmetinedir.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Her asırda benim ümmetimden sâbikun (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inâyet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukûu tasavvur olunan belâ ve musibetler onlarla def ve ref olur." (Nevâdirül-usûl)

Bir veli hakkında bu böyle olursa, ya en sevdiği nebisi hakkında Allah-u Teâlâ neler neler ihsan eder. Akıl almaz, havsalaya sığmaz.

Üstünlüklerin en üstünü Hazret-i Allah'ın dostu olmasıdır.

Bir yaratılmış ki yaratan ona âşık olmuş.

"Gel Habibim sana âşık olmuşam
Cümle halkı sana bende kılmışam."

DEVAM


"Emrolunduğun Gibi Dosdoğru Ol!"
(Hud: 112)

Bu ilâhî emir imanda da böyledir, İslâm'da da böyledir.
Bütün ibadetlerde; namazda, abdestte, gusülde de böyledir, zekâtta da böyledir. Baştan başa hayatın her noktasında bu böyledir.
O'nun emri olduğu için. İslâmiyet'in nezâfeti O'nun hükmü altındaki doğrulukla kaimdir. İslâmiyet doğrulukla başlar.

Amelsiz İman Nâkıstır, Sûretâdır,
Nezâfetten Nasibi Yoktur:

Bu kadar Âyet-i kerime ve Hadis-i şerif'ten açıkça anlaşılıyor ki, nezafet, aydınlık, medeniyet ancak Allah-u Teâlâ'ya ve O'nun Resul'ü Muhammed Mustafa -sallallahu aleyhi ve sellem-e iman ile mümkündür.

O halde "inandım" demekle bu nezâfetten, bu aydınlıktan, bu medeniyetten nasipdar olmak mümkün müdür?

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Festakim kemâ ümirte = Emrolunduğun gibi dosdoğru ol!" buyuruyor. (Hûd: 112)

Bu emr-i şerif mucibince İslâmiyet'in nezâfeti O'nun hükmü altındaki doğrulukla kâimdir. Bu emir, imanda böyle, İslâm'da böyle, abdestte böyle, gusülde böyle, namazda böyle, zekâtta böyledir. O'nun emri olduğu için!

İslâm'ın nezâfetine dahil olmak, karanlıktan kurtulmak sâlih amel işlemekle mümkündür.

Kur'an-ı kerim'de doksana yakın Âyet-i kerime'de Allah-u Teâlâ "İman edip sâlih amel işleyenler" şeklinde "İman" ile "Sâlih amel işlemeyi" bir arada zikretmiş, "Sâlih amel" işleyenlere mükâfatlarını sonsuzca ihsan ve ikram ettiğini beyan etmiştir:

"İman edip sâlih amel işleyenlerin, namaz kılıp zekât verenlerin, Rableri katında mükâfatları vardır. Onlar için hiçbir korku yoktur ve onlar mahzun da olmayacaklar." (Bakara: 82)

"İman edip sâlih amel işleyenlere gelince, Allah onlara mükâfatlarını tam olarak verecektir." (Âl-i imran: 57)

"Resulüm! İman edip sâlih ameller işleyenleri, altlarından ırmaklar akan cennetlerle müjdele." (Bakara: 25)

"İman edip de sâlih ameller işleyenler ise cennet halkıdırlar. Onlar orada ebedî kalacaklardır." (Bakara: 82)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde şöyle buyururlar:

"İman-ı kâmil, kalb ile mârifet, lisan ile ikrar, cevârih ve âzâ ile amel eylemekten ibârettir." (İbn-i Mâce)

"İmân ile amel birbirinden ayrılmayan iki arkadaştır. Binâenaleyh iman amelsiz, amel imansız bir işe yaramaz." (Câmiu's-sağir)

"İman ne temenni ve arzu ile ve ne de zâhirde kendini sözle, ne fiilen evliyâullah'a benzetmekle olur. Lâkin müminin imanı öyle bir şeydir ki kalbinde yer tutmuş ola ve ibâdeti de onu tasdik ede." (Camiu's-sağir)

"Cenâb-ı Allah amelsiz imanı ve imansız ameli kabul buyurmaz." (Münâvî)

"İman söz ve ameldir. Zâid ve nakıs olabilir, artıp eksilebilir." (Buharî)

Yani herkesin imanı, amel ve ibâdeti nisbetindedir.

Amel bu kadar önemlidir. İmanın alâmetidir.

Kimisi iman ettim der, hiçbir ameli yoktur. Namaz kılmaz, oruç tutmaz, taharet bilmez. İsmi müslümandır. İmanın nezafetinden, aydınlığından, medeniyetinden de nasibi yoktur.

Bir de münâfıklar vardır. "En iyi müslüman benim." der, dış görünüşüne bakınca aldanırsın, ancak münâfıktır, kâfirden daha beterdir.

Nitekim "Küfrü Hoşgörü" adı altında yapılanlar; kökü dışarıda, Vatikan ve Amerika gibi küfür merkezlerine hizmet eden faaliyetlerdir.

Binaenaleyh Âyet-i kerime'lerde "Sâlih amel" buyuruluyor. İhlâstan nasibi olmayan münâfıkların amellerinin hiçbir hükmü yoktur. Hatta bunlar küfürden daha tehlikelidir. Zira görüyorsunuz, işte bu münâfıklar yüzünden bu halk bu küffara meylediyor.

•

Hazret-i Ömer -radiyallahu anh- Efendimiz'den şöyle nakledilmiştir:

"Günün birinde Resulullah -sallallahu aleyhi ve sellem-in huzurunda bulunduğumuz sırada aniden bir adam çıkageldi. Elbisesi bembeyaz, saçları simsiyahtı, üzerinde hiçbir yolculuk eseri görülmüyordu. Hiçbirimiz onu tanımıyorduk.

Peygamber -sallallahu aleyhi ve sellem-in önüne oturdu, dizlerini dizlerine dayadı, ellerini iki dizinin üzerine koydu ve "Yâ Muhammed! İslâm nedir, bana söyle!" dedi.

Resulullah Aleyhisselâm:

"İslâm; Allah'tan başka ilâh olmadığına ve Muhammed'in Allah'ın Resul'ü olduğuna şehadet etmen, namazı dosdoğru kılman, zekâtı vermen, Ramazan orucunu tutman ve yoluna gücün yeterse Beytullah'a haccetmendir." buyurdu.

O yabancı adam "Doğru söylüyorsun!" dedi. "Hem soruyor hem de tasdik ediyor" diye hayret ettik.

Sonra "İman nedir, bana söyle!" dedi.

Resulullah Aleyhisselâm da:

"İman; Allah'a, meleklerine, kitaplarına, peygamberlerine, ahiret gününe, kadere yani hayır ve şerrin Allah'tan olduğuna inanmandır." buyurdu.

O adam yine "Doğru söylüyorsun!" dedi. Devamla "İhsan nedir?" diye sordu.

Resulullah Aleyhisselâm:

"İhsan, Allah'a sanki O'nu görüyormuşsun gibi ibadet etmendir. Her ne kadar sen O'nu göremiyorsan da O seni görüyor." buyurdu.

O yine "Doğru söylüyorsun!" dedi. Sonra "Kıyametin ne zaman kopacağını bana haber ver!" diye sordu.

Resulullah Aleyhisselâm "Bu hususta kendisine sorulan kimse, sorandan daha bilgili değildir." buyurdu.

"O halde bana alâmetlerinden haber ver!" deyince Resulullah Aleyhisselâm şöyle buyurdu:

"Cariyenin efendisini doğurması, yalın ayak, üstü çıplak ve fakir koyun çobanlarının yüksek binalar yapmakta birbirleriyle yarışmalarıdır."

Sonra o yabancı kimse çıktı gitti. Ben epeyce bir müddet kaldım. Sonra Resulullah Aleyhisselâm bana "Yâ Ömer! Sual soran bu zâtın kim olduğunu biliyor musun?" buyurdu. "Allah ve Resul'ü bilir." dedim.

Buyurdu ki:

"O Cebrâil Aleyhisselâm idi. Size dininizi öğretmeye geldi."" (Müslim)

Resulullah Aleyhisselâm Cebrâil Aleyhisselâm'ın "İslâm nedir?" sualine "İslâm; Allah'tan başka ilâh olmadığına ve Muhammed'in Allah'ın Resul'ü olduğuna şehadet etmen, namazı dosdoğru kılman, zekâtı vermen, Ramazan orucunu tutman ve yoluna gücün yeterse Beytullah'a haccetmendir." diye cevap veriyorlar.

Binaenelayh ibadet İslâm'ın bizzat kendisidir. İbadetsiz İslâm sûretâdır. Amelsiz iman nâkıstır.

Sâlih Amel,
Allah-u Teâlâ'nın Emri,
İmanın Meyvesidir:

İslâm'ın nezâfetine dahil olmak, karanlıktan kurtulmak sâlih amel işlemekle mümkündür.

"İman edip sâlih ameller işleyenleri, altlarından ırmaklar akan cennetlere koyacağız. Orada ebedî kalacaklardır. Bu, Allah'ın gerçek vaadidir. Allah'tan daha doğru sözlü kim olabilir?

Ne sizin kuruntularınız, ne de ehl-i kitabın kuruntusu. Kötülük yapan cezasını çeker. Kendisine Allah'tan başka ne bir dost bulabilir ne de bir yardımcı.

Erkek olsun kadın olsun, her kim mümin olarak sâlih amel işlerse, işte bunlar cennete girerler. Onlar zerre kadar haksızlığa uğratılmazlar." (Nisâ: 122-124)

"Allah, iman edenlere ve sâlih amel işleyenlere vâdetmiştir; onlara bir mağfiret ve büyük mükâfat vardır." (Mâide: 9)

"İman edip sâlih ameller işleyenlere gelince, şüphesiz ki Rableri imanları sebebiyle altlarından ırmaklar akan nimet cennetlerine erdirir." (Yunus: 9)

"Ancak sabredip de sâlih ameller işleyenler böyle değildir. İşte onlar için mağfiret ve büyük bir mükâfat vardır." (Hûd: 11)

"Onlar ki iman etmişler ve sâlih ameller işlemişlerdir. Ne mutlu onlara! Varacakları yer de ne güzeldir!" (Ra'd: 29)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"İnsanlar helâk olmuşlardır, ancak âlimler müstesna. Âlimler de helâk olmuşlardır, ilmi ile amel edenler müstesna. İlmiyle amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna. İhlâs sahipleri de büyük bir tehlike üzerindedirler." (Keşf-ül hafâ)

Bu Hadis-i şerif ihlâs ile yapılan amelin, yani salih amelin ehemmiyetini çok bariz bir şekilde ortaya koymaktadır. Gösteriş için, yaptı desinler diye, ya da insanları aldatıp maddi menfaat temin etmek için, yahut harama helale dikkat etmeden yeyip içtikten sonra yapılan ibadetlerin bir hükmü yoktur. Makbul değildir.

Nezâfet; İslâm'la,
İslâm; Farz İbadet ve Amelle Kaimdir.

Temizlik,
Abdest ve Gusül:

Müslümanlık temizlik üzerine kurulmuştur. Bütün fıkıh ve ilmihâl kitaplarında "Taharet- Temizlik" başlığı altında İslâm fıkhındaki temizlik düsturları sayfalarca anlatılır. Her müslüman bu hükümleri bilmek ve uygulamakla mükelleftir.

İslâm'ın temizliğe verdiği önemin en büyük ispatı, abdest ve gusüldür.

Dinimiz, sağlığımız veya dini görevlerimizle ilgili her hususta temizliğe dikkat etmemizi emretmiştir.

Âyet-i kerime'de:

"Allah temizlenenleri sever." buyurulmuştur. (Tevbe: 108)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz temizliği imanın yarısı saymış, temiz olanın rızkının genişleyeceğini, sağlık kazanacağını bildirmiştir. Aynı zamanda elbise ve vücut temizliğini, ev ve mesken temizliğini, yol temizliğini, bilhassa diş temizliğini teşvik etmiştir.

İslâm dini temizliği ibâdet haline getirmiştir. Namaz kılmak isteyen kimsenin vücudunda, elbisesinde ve namaz kılacağı yerde, pislik varsa bunları temizlemesi şarttır. Her gün beş vakit namaz kılarken abdest almak, gerektiği zaman boy abdesti alıp bütün vücudu yıkamak, ibâdetin ilk şartlarıdır. Bu temizlik yapılmadan hiçbir ibâdet makbul değildir. Elbisesi, bedeni veya namaz kılacağı yer temiz olmayan kimse namaz kılamaz. Namaz İslâm'ın, temizlik de namazın şartıdır.

"Ey inananlar! Namaza kalktığınız zaman yüzlerinizi, dirseklere kadar ellerinizi yıkayın. Başlarınızı meshedin, topuklarınıza kadar ayaklarınızı yıkayın." (Mâide: 6)

Allah-u Teâlâ Kur'an-ı kerimin şerefini, nezâfetini, ona tâbi olmanın mecburiyetini duyururken, temizlenmeyenlerin, abdesti olmayanların ona el süremeyeceklerini beyan ediyor:

"Muhakkak ki o, elbette çok şerefli bir Kur'an'dır.

Koruma altında olan bir kitaptadır.

Temizlenmiş olanlardan başkası ona el süremez."(Vâkıa: 77-79)

Onun âyetleri Allah-u Teâlâ'nın hıfz-u himayesindedir, bâtıl hiçbir surette ona ulaşamaz.

Mushaf-ı şeri'in kendisine abdestsiz dokunulamadığı gibi, ahlâk-ı zemimeden, hayvânî sıfatlardan arınmamış, hürmet ve tazîm nuru ile parlamamış olan kalpler de Allah kelâmının hakikatini anlayamaz. Hakiki mânâsına da nüfuz edemez.

Bir müslüman temizliğe o kadar riayetle mükelleftir ki ihtiyacını giderdikten sonra istibra ve istincasını yapar. Yani büyük ve küçük abdestten temizlenir. Elbisesine küçük abdest bulaşmasını engellemek için tedbirler alır. Su ile temizlenir.

Kâfirler ise ne taharet bilir, ne de abdest. Bugün Avrupa'da hemen hiçbir tuvalette taharet musluğu yoktur. Bu pislik memleketimize de sirayet etmeye başladı. İslâm'dan, İslâm'ın nezafetinden nasibdar olmayanların yaptığı bazı binalarda aynı şeyleri görür olduk.

Bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Temizlik imana dâvet eder. İman da sahibi ile birlikte cennettedir." (Taberânî)

Namaz:

Allah-u Teâlâ'ya iman ettikten sonra müslümanların yerine getirmeleri gereken farzların başında namaz gelir.

Allahu Teâlâ, nasıl ki:

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Diye emrettiği gibi, namazı da "dosdoğru" kılmamızı emir buyurmaktadır:

"Namazı dosdoğru kılın. Şüphesiz ki namaz, müminlere belirli vakitlerde farz kılınmıştır." (Nisâ: 103)

Namaz Rabb'imizin bitmez-tükenmez ihsan ve ikramlarına karşı şükran ve tâzimlerimizi sunmak için kalbimiz, dilimiz ve bedenimizle yaptığımız bir ibâdettir. İmanın alâmeti, müminin miracıdır.

"Hepiniz Allah'a yönelerek O'na karşı gelmekten sakınınız. Namazı kılınız. Müşriklerden olmayınız." (Rum: 31)

Kur'an-ı kerim'de ve Hadis-i şerif'lerde namaza dair pek çok emir ve tavsiyeler vardır. Namaz kılanların Allah-u Teâlâ'nın pek büyük lütuflarına ereceklerine dair müjdeler olduğu gibi, kılmayanlar hakkında da pek elim azaba uğrayacaklarına dair ihtarlar vardır.

Bir Âyet-i kerime'de:

"Huşû ile namaz kılan müminler, âhiret azabından kurtuldular." (Müminûn: 1-2)

Buyurulduğu gibi, diğer bir Âyet-i kerime'de de günahkârlara: "Sizi şu yakıcı ateşe sokan nedir?" diye uzaktan uzağa sorulduğu zaman:

"Biz namazımızı kılmıyorduk!" diyecekleri haber verilmektedir. (Müddessir: 43-47)

Büyük günahlardan kaçınıldığı müddetçe, namazlar vakit aralarındaki günahlara kefarettir.

Bir müslümanın üzerine beş vakit namaz kılmak farz olduğu gibi, beş vakit namazı muhafaza etmek de farzdır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Namazları ve orta namazı muhafaza edin, gönülden boyun eğerek Allah için namaza durun." buyuruyor. (Bakara: 238)

Namazın faziletine nihayet yoktur.

Allah-u Teâlâ'nın emri olan namaz, zekât, oruç, zikrullah gibi ibadetler aynı zamanda bir temizlenme, arınma vesilesidir.

"Tâ ilk günden takvâ üzere kurulan mescidde namaza durman daha lâyık ve uygundur. Orada temizlenip arınmayı seven erkekler vardır. Allah da çokça temizlenenleri sever." (Tevbe: 108)

"Temizlenen ve Rabb'inin adını anıp namaz kılan kurtulmuştur." (A'lâ: 14-15)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'inde şöyle buyurur:

"Beş vakit namazın benzeri birinizin kapısı önünde akmakta olan ve her gün beş kere içine dalıp yıkandığı suyu bol ırmak gibidir." (Müslim)

Allah ve Resul'ünün iman ve ibadetleri temizlenme yolu olarak göstermesinde büyük ilâhî hikmetler vardır.

Şirk ve küfürden, isyan ve günahlardan temizlenen, kalbi ve diliyle Rabb'ini zikredip beş vakit namazını kılan kimse dalâletten kurtulmuş, karanlıklardan aydınlığa çıkmış, pislikten temizliğe kavuşmuş olur.

"Sen ancak görmediği halde Rabbinden korkanları ve namazı kılanları uyarırsın. Kim temizlenirse, o ancak kendi menfaati için temizlenmiş olur. Dönüş Allah'adır." (Fâtır: 18)

Temizlenmelerinden dolayı Allah-u Teâlâ onları en güzel bir şekilde mükafatlandırır.

Zekât ve Sadaka
Malı ve Sahibini Temizler:

Allah-u Teâlâ Kur'an-ı kerim'inde namaz kılmayı emrettiği her Âyet-i kerime'de zekât vermeyi de emir buyurmuştur:

"Namazı kılın, zekâtı verin. Allah'a sarılın." (Hacc: 78)

Allah-u Teâlâ farz kıldığı sadakaya, kalbi temizlediği için, temizlik mânâsına gelen zekât ismini vermiştir.

Âyet-i kerime'sinde şöyle buyurur:

"Onların mallarından sadaka (zekât) al ki, bununla kendilerini temizlemiş, bereketlendirmiş olasın." (Tevbe: 103)

Zira zekât ve sadaka, kişilerin kalbini cimrilik, hırs, tamah... gibi kötülüklerden korur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde buyururlar ki:

"Zekâtı vermek suretiyle malınızı muhafaza ediniz. Fakirlere sadaka vererek hastaları tedavi ediniz. Duâ ve tazarru ile belâ ve musibetleri reddediniz." (Münavi)

Zekât malı temizlediği için bu ismi almıştır. Kuyudan su çektikçe yerine su geldiği, budanan bağların daha çok üzüm verdiği gibi, zekât da malı hem temizler hem de bereketlendirir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"İnsanlardan mallarında artış olsun diye verdiğiniz herhangi bir fâiz, Allah katında artmaz. Fakat Allah'ın rızâsını dileyerek verdiğiniz zekâta gelince, o böyle değildir. O zekâtı veren kimseler (sevaplarını ve mallarını) kat kat artıranlardır." (Rûm: 39)

İyiliklerinin karşılığı kat kat verildiği gibi Allah-u Teâlâ bereketi ile zekât verenlerin mallarını artırır.

Zekât fakirlerden önce zenginlerin menfaatinedir. Çünkü hem kat kat sevap kazanıyorlar, hem malları bereketleniyor, hem de malları zekâtla korunmuş oluyor.

"O ki temizlenip arınmak üzere malını hayra verir. Onda hiç kimseye verilecek bir minnet borcu yoktur. (Verdiğini) yüce Rabbinin rızâsını kazanmak için verir."(Leyl: 18-20)

Allah-u Teâlâ zekât verecek kadar zengin olan müslümanların mallarının belli bir miktarını fakirlere tahsis etmiştir. Bunun içindir ki zekâtı verilmeyen malda fakirlerin hakkı vardır.

Zekât ve sadaka malı temizlediği gibi haksız yere elde edilen mal da hem "Pis" ve "Necis"tir, hem de çok büyük bir günahtır:

"Yetimlerin mallarını verin. Temizi pis olanla değişmeyin. Onların mallarını kendi mallarınıza katarak yemeyin. Çünkü bu büyük bir günahtır." (Nisâ: 2)

Çok Mühim Bir İbâdet;
Helâl Lokma:

Haram ve murdarla bina edilen vücut sahibini haram ve murdar işlere cezbeder.

Bugün maalesef en az riayet edilen emir; helâl ve harama riâyettir. Zirâ ilâhî emaneti, vücudunu pis'lerle dolduran bir kimse ilâhî rahmete nâil olamaz.

Helâl lokma yiyebilmek için bugün müslümanların üzerinde durması gereken en mühim meselelerden birisi de, hayvan kesiminde Besmele ve etleri yenilip yenilmeyen hayvanların bilinmesi hususudur.

En'âm sûresi 145. Âyet-i kerime'sine göre, kendiliğinden ölmüş hayvan leşi, kan, domuz eti ve Allah'tan başkası adına kesilmiş hayvanlar olmak üzere haram yiyecekler dört sınıftır.

Mâide sûresi 3. Âyet-i kerime'sinde ise boğulmuş, bir yerine taş veya sopa vurularak öldürülmüş, düşüp yuvarlanmış, başka bir hayvan tarafından süsülmüş, yırtıcı hayvanlar tarafından parçalanmış, putlar adına boğazlanmış hayvanları yemenin ve fal okları ile kısmet aramanın haram olduğu bildirilmektedir.

Boğulmak, başına tokmak vurulmak, bir yerden yuvarlanmak, süsüşmek, yırtıcı hayvan tarafından yaralanmak... gibi bir sebeple ölmek üzere bulunan hayvan yetişilerek kesilirse eti yenir.

Hayvanı keserken Allah'ın ismini anmak vaciptir. "Bismillahi Allahu Ekber" demek ise müstehaptır, daha faziletlidir.

Allah-u Teâlâ çok açık bir hüküm olarak Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Allah'ın âyetlerine inanan müminler iseniz, üzerlerine Allah'ın ismi anılmış (Besmele ile kesilmiş) hayvanlardan yiyin." (En'âm: 118)

Allah-u Teâlâ'ya iman edenler O'nun helâl kıldığını mübah bilirler, ondan istifade edebilirler, haram kıldığından da kaçınırlar. Bu, gönüllerindeki köklü imanın gereğidir.

"Kesilirken Allah'ın adı anılmayan hayvanlardan yemeyin. Çünkü onu yemek muhakkak ki bir fısktır, Allah'ın yolundan çıkmaktır." (En'âm: 121)

Besmelesiz kesilen hayvanı yemenin zararının ve bir cezâsının olduğunu muhakkak biliniz.

Dikkat edilirse arzettiğimiz bu beyanlar Allah-u Teâlâ'nın emir ve hükümleridir. Kim bu ilâhî hükümleri inkâr ederse kâfir olur.

"İmân-ı kâmil haramdan, tama'dan uzaktır." (Münâvî)

Cihad ve Şehitlik de
Tertemiz Yapıp Arıtan Bir Vâzife ve Ecirdir:

"Biz o sevinçli ve kederli günleri insanlar arasında (bazen lehe bazen aleyhe) döndürür dururuz. Bu da Allah'ın, ihlâslı ve azimli müminleri ayırdetmesi, içinizden şehidler edinmesi içindir. Allah zâlimleri sevmez.

Bir de müminleri tertemiz yapıp arıtması ve kâfirleri mahvetmesi içindir.

Yoksa siz, Allah içinizden cihad edenlerle etmeyenleri, sebat edenlerle etmeyenleri belli etmeden cennete girivereceğinizi mi sanıyordunuz?" (Âl-i imran: 140-142)

Bu Âyet-i kerime gösteriyor ki Allah için yapılan her ibadet gibi cihad da aynı zamanda bir temizlenme ve arınma sebebidir.

Kalp ve Nefis Temizliği:

Allah-u Teâlâ insanın kalbine bakar.

"O gün ne mallar fayda verir ne de oğullar.

Meğer ki Allah'a tamamen sâlim ve temiz bir kalp ile gelenler ola." (Şuarâ: 88-89)

Dünyada övünme vesilesi yaptığınız hiçbr varlığınız ahirette size bir fayda sağlamaz. Hiç kimse kendisini malıyla veya başka bir şeyle kurtaramaz. Orada insana fayda verecek olan "Sâlim ve temiz bir kalp"tir.

Kalp temizliği çok mühimdir. Dünya muhabbeti kalpteki en büyük kirlerin başında gelir. Bir müslüman kalbini bu kirlerden temizlemekle meşgul olmalıdır. Bu meşgul olma yolu zühd ve takvâ yoludur.

"O gün cennet takvâ sahiplerine yaklaştırılır.

Cehennem de azgınlara gösterilir.

Onlara denilir ki: "Taptıklarınız hani nerede?" (Şuarâ: 90-92)

Cehennem ateşinden kurtulmak için kalpleri temizlemek, takvâ yoluna yönelmek lâzımdır.

"Nefsini tertemiz yapıp arındıran felâh bulmuş, kurtulmuştur.

Onu kirletip örten kişi ise elbette ziyana uğramıştır."(Şems: 9-10)

Küfürde ısrar edenleri Allah-u Teâlâ takvâ ve tezkiyeden mahrum eder, onu nefsine bırakır, böylece küfür yollarında ömrünü tüketir.

İnsanı Allah-u Teâlâ'dan uzaklaştıran her türlü iş ve muhabbet bir kir mesabesindedir. Bu kir ve pisliklerden temizlenmeye çalışmak lâzımdır.

Bu çalışma yolunun önderleri evliyaullah hâzeratıdır. Onlar kalplerini, nefislerini temizlemek suretiyle Allah-u Teâlâ'ya yakınlık kazanmışlardır. Onlar için hiçbir korku yoktur.

Allah yoluna koyulmak isteyen bir mümin,

"Ey iman edenler! Allah'tan korkunuz ve sâdıklarla beraber olunuz!" (Tevbe: 119)

Âyet-i kerime'si mucibince Allah dostu, sadık kullarla beraber olmanın yollarını araştırmalıdır.

Ancak ortalığı sahteler kapladığı için çok dikkat etmek lâzımdır. Kişinin ebedî hayatı mevzu bahistir.

İlâhi Emirler Bir Nimettir,
İnsanı Temizler:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Allah size herhangi bir zorluk vermeyi istemez. Fakat O, temizlenmenizi ve üzerinize olan nimetini tamamlamak ister." (Mâide: 6)

Allah-u Teâlâ'nın emirlerine riâyet bir zorluk değil, bir nimettir, bir temizlenme vesilesidir. Bunu böyle bilmek lâzımdır. Nefsimize ağır gelmesi onun kötüye ve küfre meyyal olmasındadır. Nefis ve şeytan insana kötüyü, pisi temiz göstermeye çalışır.

"Ey iman edenler! Şeytanın adımlarına uymayın. Kim şeytanın adımlarına uyarsa, bilsin ki o, hayâsızlığı ve kötülüğü emreder. Allah'ın size lütuf ve merhameti bulunmasaydı, içinizden hiçbirinizi temizlemezdi. Fakat Allah dilediğini temizler. Allah işitendir, bilendir." (Nûr: 21)

Lütuf ve rahmetiyle tevbe etmeye muvaffak kılmak ve tevbesini kabul etmek suretiyle günahtan arındırır.

Temizleyen O'dur. Bütün iyilikler O'ndan, bütün kötülükler ise kendi nefsimizdendir.

DEVAM


Küfür; Necâsettir.
Kâfir; Pistir, Necistir, Murdardır.

Onlar tıpkı kendisinden kaçılması gereken pis koku gibi ruhları ve amelleriyle murdardırlar. Daima pislik içinde olan kimsenin her tarafı pislikle mülevves olduğu gibi, kâfirler de daima şirk içinde bulunmaları sebebiyle necistirler.
Allah-u Teâlâ onlardan aslâ hoşnut değildir.

Küfrün ve Kâfirin Necâseti:

Küfür necâsettir, pisliktir, murdarlıktır.

Küfür karanlıktır, zulümdür, şiddettir.

Küfür üzüntüdür, sıkıntıdır, perişanlıktır.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Ey iman edenler! Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

Çünkü abdest almaz, gusül etmez.

"Onlar murdardır." (Tevbe: 95)

Murdardır; murdar yer, haram yer, domuz yer.

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

Onlardan kaçınmak, uzak durmak ve onlarla olan dostluğu kaldırmak gerekir.

Tıpkı kendisinden kaçınılması gereken pis koku gibidir.

"O murdarlığı aklını kullanmayanlara verir." (Yunus: 100)

Niçin pis, niçin necis, niçin murdardırlar?

Onlar Allah-u Teâlâ'nın nazargâhı olan kalplerini şirk, küfür ve isyan murdarlığıyla kirletmişlerdir. Rabb'lerinden tertemiz gelen ruhlarını küfür karanlığına itip tanınmaz bir hâle sokmuşlardır.

Şirk mânevi pisliklerin en fenâsıdır. Onlarda mânevî murdarlık vardır. İçleri pis olduğu için onlar pisliğin bizzat kendisidirler. Gözle görülen cismani pisliklerden nasıl sakınmak gerekiyorsa, buluşması daha çabuk, zararı daha fazla olan ruhânî ve ahlâkî pisliklerden de daha öncelikli olarak sakınmak ve uzak durmak gerekir. Dışarıdan görünmese bile içleri kesinlikle pistir, niyetleri ve ruhları habistir.

Allah-u Teâlâ onların necis olduklarını bildirdi ki küfürde inad eden kâfirleri ıslaha çalışmak beyhudedir. Hiçbir öğüdün onlara faydası yoktur, hiçbir şey onları ıslah etmez. Çünkü onlar tıynetlerinde bulunan habâset ve necâset sebebiyle temizlenmeleri mümkün olmayan pisliklerdir.

"Kâfirlere gelince, onları ikaz etsen de etmesen de onlar için birdir, onlar iman etmezler.

Allah onların kalplerini ve kulaklarını mühürlemiştir. Gözlerinin üzerine perde inmiştir. Onlar için büyük bir azap vardır." (Bakara: 6-7)

Onlar tıpkı kendisinden kaçılması gereken pis koku gibi ruhları ve amelleriyle murdardırlar. Daima pislik içinde olan kimsenin her tarafı pislikle mülevves olduğu gibi, kâfirler de daima şirk içinde bulunmaları sebebiyle necistirler. Allah-u Teâlâ onlardan aslâ hoşnut değildir.

İnsanlar arasına atılan kokmuş bir ceset nasıl ki insanları rahatsız ederse, bunlar da inanmış insanları öyle rahatsız ederler. Bütün varlıkları ve bütün hakikatleriyle pistirler. Temiz insanlar onlardan temizlenmek ihtiyacı hissederler.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Nihayet murdarı temizden ayıracaktır." (Âl-i imrân: 179)

Allah-u Teâlâ müminlerin kâfirlerle karışık halde bulunmasından hoşlanmaz, aslâ öyle karışık halde bırakmaz. İki grup birbirinden apayrı şekilde kendini belli eder. Allah-u Teâlâ bütün açıklığı ile âleme teşhir eder.

Bakara sûre-i şerif'inin 257. Âyet-i kerime'sinde iman "Nûr" ile ifade edildiği gibi, aynı Âyet-i kerime'nin devamında imanın zıddı olan küfür de "Zulümat" ile ifade edilmiştir.

Allah-u Teâlâ buyurur ki:

"İnkâr edip kâfir olanların dostları ise Tağut'tur. Onları nurdan alıp karanlıklara götürür. İşte onlar cehennemliklerdir, orada ebedî kalacaklardır." (Bakara: 257)

Bu ilâhî beyandan gerçeği anlayın. İman ne büyük nezâfet, küfür nasıl bir necâsettir!

Hakk'ın yolundan başka bütün yollar hiç şüphe yok ki zulümâtın tâ kendisidir. Küfrün ve şirkin müdafileri kendilerine tutananları küfre kaydırarak Hakk'tan ve hakikatten uzaklaştırırlar, nuru zulmete, imanın nezâfetini küfrün murdarlığına değişirler, sapmışlık içinde bocalar dururlar.

"Onlar insanları Allah'ın yolundan alıkoyarlar, Allah'ın yolunu eğriltmeye çalışırlar. İşte onlar uzak bir dalâlet içindedirler." (İbrahim: 3)

Küfür ehli birbirinin dostudur, inananların onlardan uzak durması ilâhi bir emirdir.

"Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesat (kargaşalık) olur." (Enfâl: 73)

Kâfirlerin arasındaki dostluk, kâfirlik bağından ileri gelmektedir. Müminlerin arasındaki dostluk da iman bağından kaynaklanmaktadır. Bunların birisi ışıktır, diğeri ise karanlıktır. Kâfir Allah'ın düşmanıdır, mümin ise dostudur. Öyleyse arayı iyice ayırmak gerekir. Eğer kâfirlerle bağlar koparılmazsa, yeryüzünde çok büyük bir fitne meydana gelir, o da imanın elden gitmesi ve küfrün açığa vurmasıdır.

Allah-u Teâlâ Kâfirûn sûre-i şerif'inde kıyamete kadar gelecek müslümanlara, onların dinlerinden bütünüyle uzak durmalarını emir buyurmuştur.

Birinci Âyet-i kerime'de şöyle buyurulmaktadır:

"Resul'üm! De ki: Ey kâfirler!" (Kâfirûn: 1)

"Ey kâfirler!" hitabı sadece Kureyşliler veya Arabistan'daki kâfir ve müşrik Araplar değil, Muhammed Aleyhisselâm'ın risaletini reddeden bütün yahudiler, hıristiyanlar ve diğer kâfirlerdir.

"Ey kâfirler!" diye hitap etmek, bu gibi kimselere: "Ey düşmanlar!", "Ey İslâm'a muhalefet edenler!" diye hitap etmek gibidir.

Allah-u Teâlâ diğer Âyet-i kerime'lerinde şöyle buyurur:

"Âyetlerimizi yalanlayanlar, cehâlet ve küfür karanlığında kalmış bir takım sağırlar ve dilsizlerdir." (En'âm: 39)

Allah-u Teâlâ iman ehline bir iç temizliği lütfeder. Küfür ehlinin içleri ise büyük bir pislik deryasıdır.

"Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler." (Enfâl: 55)

Onların iman etmeleri beklenemez. Görüldüğü üzere onlar hayvandan daha aşağıdırlar.

Hâl böyle iken, bu kadar Âyet-i kerime ortada iken, bu murdarları dâvet edenler nura kir bulaştırmışlardır.

Hakikat ehli nur ile karanlığı âdeta gözü ile görür gibidir. Zira Allah-u Teâlâ insanlara nasıl ki rahmetinin eseri olarak zâhiri elbise nimetleri ihsan etmişse; kişinin durumuna göre, mâneviyatına göre iç âlemine de elbiseler giydirmiştir. Zâhirî elbise dünyada Allah-u Teâlâ'nın mümin-kâfir bütün insanlara bir nimetidir. Bunun gibi her insanın bir de mânevi elbisesi vardır. Küfür ehlinin elbisesi pistir, murdardır, necistir. İçi de kurum gibidir. Ehli bunu ayan-beyan görür. Siz dışı görüyorsunuz, içi göremediğiniz için olmadığını zannediyorsunuz.

"Takvâ elbisesi ise bunlardan daha hayırlıdır." (Â'râf: 26)

"İşte birbirine hasım iki zümre! Bunlar Rabb'leri hakkında çekiştiler. Kâfirler için ateşten elbiseler biçilmiştir." (Hacc: 19)

Nasıl ki bir hayvan Allah'ın adı anılmadan kesildiği zaman murdar oluyorsa, leş oluyorsa domuzdan farkı kalmıyorsa, kâfir de küfretmekle murdar oluyor, pis oluyor.

Allah-u Teâlâ'nın beyanlarını hikâye gibi okumayın!

Allah-u Teâlâ bu küfür ehlinin durumunu bize ayan-beyan duyurmuştur. Görmüyorsan da iman et! Küfür karanlığında kalanlara meyletme, onların yanında şeref ve kudret arayanlar gibi olma!

"Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar?Bilsinler ki şeref ve kudret tamamen Allah'a âittir." (Nisâ: 139)

Allah-u Teâlâ'nın şeref vermediği kimseler hiçbir şekilde şeref sahibi olamazlar.

BEYYİNE
SÛRE-İ ŞERİF'İ

Allah-u Teâlâ Beyyine sûre-i şerif'inde ehl-i kitap ile müşrikleri birlikte anmış, küfürlerini birbiri ile müsavi tutmuş, ebedî cehennem ateşi ile cezalandıracağını duyurmuştur. Zira nihayetinde küfür küfürdür. Karanlıktır, murdarlıktır, necistir, pisliktir.

Nitekim Beyyine sure-i şerif'inin 6. Âyet-i kerime'sinde ehl-i kitap olsun, müşrik olsun bu küfür ehli "Yaratıkların en şerlileri" olarak vasıflandırılmıştır.

•

"Ehl-i kitaptan ve müşriklerden inkâr edenler, kendilerine apaçık delil gelinceye kadar (küfürlerinden) ayrılacak değillerdi." (Beyyine: 1)

Yahudi ve hıristiyanları putperestlerden ayırmak için onlara Ehl-i kitap denilmiştir. Bu Âyet-i kerime ehl-i kitap ve müşriklerin hepsinin kâfir olduklarını açıkça ifade etmektedir. Çünkü Allah-u Teâlâ onları küfürle vasıflandırmıştır. İsimleri farklı, küfürleri ortaktır.

"(O apaçık delil) Allah tarafından gönderilmiş, tertemiz sayfaları okuyan bir peygamberdir." (Beyyine: 2)

Kur'an-ı kerim Allah-u Teâlâ'nın kitabı olması hasebiyle "Tertemiz sayfalar" olarak tabir edilmiştir.

Peygamber Efendimiz -sallallahu aleyhi ve sellem- ümmi bir peygamber olduğu hâlde nurlu sahifeleri ezberden okur.

"O sayfalarda en doğru hükümler vardır." (Beyyine: 3)

Zira bu hükümler Allah-u Teâlâ'ya âittir.

"Kendilerine kitap verilenler, onlara apaçık delil geldikten sonra ayrılığa düştüler." (Beyyine: 4)

Bu Âyet-i kerime'de yahudi ve hıristiyanların gerçek ortaya çıktıktan sonra ve mazeretler tamamen ortadan kalktıktan sonra ayrılığa düştükleri açıklanmaktadır.

"Oysa kendilerine, dini yalnız Allah'a has kılıp O'nu birleyerek Allah'a kulluk etmeleri, namaz kılmaları, zekât vermeleri emredilmişti. Bu dimdik ayakta duran bir dindir." (Beyyine: 5)

Dini yalnız Allah'a has kılarak bu ilâhî hükümleri kabul edip iman etmeleri gerekirken, bunu yapmadılar. Ayrı bir isimde ve küfürde kaldılar.

"Şüphesiz ki ehl-i kitaptan olsun müşriklerden olsun inkâr edenler cehennem ateşindedirler. Orada ebedî kalacaklardır. Onlar yaratıkların en şerlileridirler." (Beyyine: 6)

Bu küfürde kalmalarından dolayı onlar ebedî bir azapla cezalandırılacaklardır. Bunlar en aşağılık, en şerli mahlûkattır. "Onlar da cennete gidecek" diyen münâfıklar ise onlar da bu aşağılanmaya ortaktır, hatta bu şerlilerin şerrini hoş görmelerinden ötürü onlar daha da aşağıdadırlar. Bunun böyle bilinmesi lâzımdır.

Müminlere gelince;

"İman edip sâlih amel işleyenler hiç şüphesiz ki yaratıkların en iyileridirler." (Beyyine: 7)

Çünkü onlar yaratılış gayelerini nazara almış, hidayet yolunu takip etmiş pek güzide kullardır. Mahlûkatın en şereflisi, insan isminin gerçek mazharı bunlardır.

"Rabb'leri katında onların mükâfatı, altlarından ırmaklar akan Adn cennetleridir. Orada ebedî kalacaklardır. Allah onlardan râzı olmuş, onlar da Allah'tan hoşnud olmuşlardır. İşte bu, Rabb'inden korkanlar içindir." (Beyyine: 8)

Bütün gönüllerin aradığı kavuşma zevkinin en büyğü Allah-u Teâlâ'nın rızâsıdır. Ulviyeti her türlü tasavvurun fevkindedir. Çalışan bunun için çalışsın.

Küfür Büyük Bir Necâset Olduğu Gibi,
Karanlıkların En Koyusudur:

Allah-u Teâlâ iman nurundan mahrum olanların durumlarını Âyet-i kerime'lerinde temsil ve tasvir buyurmakta, küfür ehlini müslümanlara tanıtmaktadır:

"İşte onlar hidayet karşılığında sapıklığı satın almışlardır. Bu alış-verişleri kendilerine kâr sağlamamıştır, doğru yolu da bulamamışlardır." (Bakara: 16)

Onların apaçık sapık olduğunu buyuruyor ve iman edenlere duyuruyor.

"Onların hali, karanlık bir gecede ateş yakan kimsenin durumuna benzer." (Bakara: 17)

Bunlar hidayet karşılığında dalâleti satın alan kimselerdir. Küfür karanlığı etraflarını çepeçevre kuşatmıştır.

"Ki, ateş tam onların çevresini aydınlatmışken, Allah onların nurunu giderir ve onları karanlıklar içinde bırakır. Artık onlar hiçbir şeyi görmez olurlar." (Bakara: 17)

Hakikat önlerinde ayan-beyan tecelli ettiği halde, bunlar gözlerini kapayıp Hakk'tan yüz çevirmişlerdir.

"Onlar sağırdırlar, dilsizdirler, kördürler. Artık onlar dönmezler." (Bakara: 18)

Onlar kendi fıtrî istidatlarını dalâlet yolunda kazanmaya sarfettikleri için, hidayete giden yollar kapanmıştır.

"Üzerine ölüm baygınlığı çökmüşcesine gözleri dönerek sana baktıklarını görürsün." (Ahzâb: 19)

Ölüm baygınlığı gibi tutulmuşlardır. Göz göre göre tevbe etmezler, artık İslâm'a dönemezler.

Allah-u Teâlâ onların durumlarını daha fazla açıklığa kavuşturmak ve izah etmek için Âyet-i kerime'lerin devamında ikinci bir misal getirmekte ve şöyle buyurmaktadır:

"Yahut onların hali, gökten sağnak halinde boşanan, içinde yoğun karanlıklar, gürültü ve yıldırımlar bulunan yağmura tutulmuş kimselerin durumu gibidir.

Yıldırımlardan ölme korkusuyla, parmaklarını kulaklarına tıkarlar.

Halbuki Allah o inkârcıları çepeçevre kuşatmıştır." (Bakara: 19)

Karanlıklar; küfür, nifak, şüphe ve tereddüt karanlığıdır.

"İnkâr edenlerin amelleri, ıssız çöllerdeki serap gibidir. Susayan kimse onu su zanneder, fakat oraya geldiğinde hiçbir şey bulamaz. Orada Allah'ı bulur, Allah da onun hesabını görür.

Allah hesabı çabuk görendir.

Veya engin bir denizdeki yoğun karanlıklar gibidir. Onu üstüste dalgalar ve dalgaların üstünde de bulutlar örter.

Karanlıklar üstünde karanlıklar... İnsan elini çıkarıp uzatsa, neredeyse onu dahi göremez.

Allah kime nur vermemişse onun nuru yoktur." (Nûr: 39-40)

Âyet-i kerime riyakarlık için hayırlı işlerde bulunanları da içine almak üzere, kâfir ve münâfıkların durumlarını beliğ bir şekilde tasvir etmektedir.

Kâfirin durumu işte budur. İnkâr ve sapıklık karanlıkları içinde bocalayıp durur.

O ki, zâlimlerin zorbaların gurur ve kibirlerini işte böyle kırar. Onları kahreder.

•

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Körle gören, karanlıkla aydınlık bir değildir." (Fâtır: 19-20)

Adı geçen bu kör, bakar kördür. Bakıyor, fakat hakikatı göremiyor.

Birisi iman nuruyla münevver olmuş, diğeri dalâlette kalmış. Bunlar da bir değildir.

"Gölge ile hararet bir değildir." (Fâtır: 21)

"Dirilerle ölüler de bir değildir." (Fâtır: 22)

Kalpleri iman ve marifetullah ile ebedî bir hayata nâil olmuş bulunan müminlerle, kalpleri küfür ve isyan zulmetleri içinde kalmış, mânen ölmüş, böyle bir hayattan mahrum kalmış kimseler eşit bulunamazlar.

"Allah dilediği kimseye işittirir." (Fâtır: 22)

"Sen kabirlerde olanlara işittiremezsin." (Fâtır: 22)

Cesedi var amma ruhu ölmüş, onun cesedi kabri olmuş, dünyada iken kabre girmiş, canlı cenaze.

"Resulüm! Sen ancak bir uyarıcısın." (Fâtır: 23)

Senin vazifen sadece tebliğ etmek, uyarmaktır. Eğer uyarılan kimse sapıklık üzerinde ısrar edenlerden olursa, bundan dolayı da kendini üzme.

"Kötülükleri yapanlara gelince, kötülüğün cezası kendi mislidir. Onları zillet kaplar. Onları Allah'tan koruyacak hiç kimse bulunmaz. Onların yüzleri sanki karanlık geceden bir parçaya bürünmüştür. İşte bunlar da cehennemliklerdir. Orada ebedî kalacaklardır." (Yunus: 27)

Küffar'ın Taassubu, Küfürde İnat Etmesi
Murdarlıklarındandır:

Kâfirler küfür taassubunda o kadar ileri gitmişlerdir ki, insanları Allah yolundan, hakikatten alıkoyabilmek için büyük paralar harcarlar.

"Kâfirler şüphesiz ki mallarını Allah yolundan alıkoymak için sarfediyorlar. Daha da sarfedecekler. Sonra bu kendilerine bir yürek acısı olacak ve en sonunda mağlup olacaklar. (Küfründe inat eden) kâfirler ise cehenneme sürükleneceklerdir.

Bu, Allah'ın murdarı temizden (kâfiri müminden) ayırıp, bütün murdarları üstüste koyarak, topunu bir araya yığması ve cehenneme atması içindir. İşte onlar mahvolanlardır." (Enfâl: 36-37)

Nitekim dikkat ederseniz, Vatikan olsun, bütün küffar devletleri olsun, misyonerlik için, küfür adetlerini yaymak için milyarlarca dolar para akıtmaktadırlar.

Kendi toplumlarını eritip kemiren her türlü hastalığı müslümanlar başta bütün dünyaya yaymaya çalışırlar.

Küfür için, nifak için bu kadar gayretle çalışmak çok büyük bir taassubun neticesidir. Zira onlar hakikate sırtlarırını tamamen çevirmişlerdir.

Bu taassuba, bu düşmanlığa rağmen Allah-u Teâlâ müminlere huzur ve sükûn ihsan eylemiştir:

"O kâfirler kalplerine taassubu, câhiliyet taassubunu yerleştirdikleri zaman Allah, Peygamber'ine ve müminlerin üzerine huzur ve sükûnu indirdi, onları takvâ kelimesi üzerinde durdurdu. Zaten onlar buna daha lâyık ve ehil kimselerdi. Allah her şeyi bilendir." (Fetih: 26)

Müminler Allah-u Teâlâ'nın ezelî ilminde o kelimeye daha lâyık, hem de ehil idiler. Böyle bir kelime ile korunmak, müşriklerden daha çok onların hakkı idi. Çünkü Allah onlardan râzı olmuştu. Câhiliyet taassubunun sahibi olan müşrikler korunmaya lâyık değildirler. Nitekim müminler korundu, en güzel âkıbet onların oldu.

Kâfirlerin içinde bulunduğu taassup o kadar büyüktür ki, hidayet ve hakikate karşı kinlerini Allah-u Teâlâ'ya hasım kesilircesine ifade etmekten çekinmezler:

"‘Kalplerimiz perdelidir.' dediler. Öyle değil! Allah küfürleri yüzünden onları lânetlemiştir. Artık pek azı inanırlar." (Bakara: 88)

Tercih ettikleri küfürleri sebebiyle onları ve o tıynette olanları rahmetinden tardetmiş, hidayetinden uzaklaştırmıştır. Onlar lânetlenmişlerdir.

Böyle bir taassup, böyle bir küfr-ü inad içerisinde olan bu kâfirlerin küfründen dönmesini beklemek büyük bir ahmaklık ve boş bir bekliyiş olduğu gibi onların küfrünü hoş görmek ise küfürlerinde ve bağnazlıklarında onlarla ortak olmak demektir.

DEVAM


Küffarın Necâseti
Aslından Geliyor!

Küffarın iç durumunu tetkik ederseniz, ne kadar süfli ve necis bir hayat yaşadıklarını görürsünüz. Bugün takmış oldukları medeniyet maskesini kaldırdığınız zaman altında ne kadar büyük bir pislik, ne kadar büyük bir necâset olduğunu görürsünüz.

Yine bugünkü türlü türlü ahlâksızların, haremlerinde her türlü pislikleri icra etmelerinin, fuhşiyatta sınır tanımayışlarının, dünya üzerindeki soykırım ve vahşetlerinin de asıllarından ve tarihinden kaynaklandığını görürsünüz. İşte geçmişleri ve bugünkü durumları!

Bugün dünyaya medeniyet satmaya kalkan Avrupa'nın 200 yıl öncesine kadar yaşadığı hayat ancak "Pislik ve rezalet" kelimeleri ile ifade edilebilir. Bugün yaşadıkları hayatın ve kültürlerinin içinde o pis hayatın izleri hâlâ devam etmektedir. Ahlaksızlık, pislik, soykırım, vahşet her türlü melânet devam etmektedir.

"Papa'ların çoğu, nasıl kan, şehvet, cehalet, sapıklık, taassup ve akıl almaz skandallar içinde yüzdü?

... Çocuk kardinaller, kadın papalar... İki bin senelik teokrasinin akla sığmaz hikâyesi.

Haçlı seferleri, engizisyonlar, milyonlarca insanı yakma'lar, suda boğmalar, cenneti parayla satıp hovardalık yapma'lar, alimleri ve ilmi mahkûm etmeler, Afarozlar;

Bugünkü Batı cinsi ahlâksızlığının ve dinsizliğinin o günkü tohumları..." ("2000'e Doğru Papaların Günah Dosyası" isimli eserin arka kapağı, Ali Ergenekon)

Daha yakın zamana kadar birçok Avrupa şehrinde lâzımlık olarak oturaklar kullanılır, bu oturaklar camlardan sokaklara boca edilirdi. Bugün bile meselâ Londra'daki evlerin %5'inde tuvalet yoktur. Hemen hemen hiçbir Avrupa şehrinin hiçbir tuvaletinde taharet musluğu yoktur. Zira su ile tahareti bilmezler.

Bu pis hayatlarının tezâhürleri bugünkü adetlerine de sirayet etmiştir. Bilhassa halk tabakasına inince bunları çok açık görmek mümkündür. İnsanların arasında ihtiyaçlarını gidermekten, mahrem yerlerini göstermekten çekinmezler. Sapıklık derecesine varan türlü türlü ahlâksızlarını saymak bile mümkün değildir.

Bunların durumu budur. Bunların bu içyüzleri birçok esere konu olmuştur.

"İslâm Kültürünün Garbı Medenileştirmesi" isimli eserinde Ahmed Gürkan'ın tarihteki sefih Avrupa hayatına dair (Max Kemmerich'in "Tarihte Garip Vakalar" isimli eserinden naklen. Tercüme; Behçet Necati) verdiği bilgiler hayreti mucip tiksinti verici cinstendir:

Dünden Bugüne
Ahlâksızlık Had Safhada:

"Azizlerden Hieronymus (Ölümü: 420) kendi zamanında Galya'da henüz insan eti yiyenler bulunduğunu yazar. ‘Başka kabileler için ne diyebilirim. Ben kendim, gençliğimde Galya'da bir Britanya kabilesi olan Attikatların insan eti yediklerini gözlerimle gördüm.' der."

"Xlll. yüzyılda rahibe manastırında sevicilik almış yürümüştü. Xl. yüzyılda İngiltere'de pedarsti (livata) mühim bir mesele olmuştu. Bilhassa manastırlarda bu anormal sefahat gırla gidiyor, diri yakılmak cezası bile bunun önüne geçemiyordu."

"1240 tarihlerinde ölen Jaques De Vitry, Paris hayatını tasvir ederken şunları yazar: ‘Fuhuş günah sayılmamaktadır. Orta malı fahişeler sokak ve geçit başlarında bekleyerek gelip geçen rahipleri çekip evlerine alırlardı. Ayak direyecek olanların arkasından küfrederlerdi. Bu iğrenç illet, şifasız cüzzam veya öldürücü bir başka hastalık gibi şehri öylesine istilâ etmişti ki, erkekler homoseksüel olmadıklarını göstermek maksadiyle bir veya birçok metres tutmayı akıl kârı sayarlardı. Dahası var: Bazan aynı evin üst katında okul, alt katında umumhane bulunur, yukarıda ders okunurken, aşağıda fâhişeler icray-ı san'at ederlerdi."

"1394 yılında parlamentonun toplanma gününde Frankfurt'a prenslerin ve asilzadelerin peşisıra 800'den fazla fâhişe de gelmişti. Konstanz'da 1414'den 1418'e kadar süren büyük kilise toplantısında şehirde 15.000 kadar da fâhişe bulunuyordu. Bunlar kendi paraları ile gelmişlerdi. İçlerinden birinin şehirde 800 altın kazandığı öğrenilmiştir."

"1527 tarihlerinde Ulm'de hattâ evli kadınlar bile arasıra genelevlere devam ederlerdi."

"1544 senesine kadar Martinsheim köyü arzu ettiği anda Würzburg katedrali dekanına bir güzel kadın yollamakla vazifilendirilmişti."

"Kilise fâhişelerle evlenmeyi dine bir hizmet olarak görüyordu."

"1492 yılında Basel'de vaftiz edilmiş yahudi kadını şehirde temiz kız, iffetli kadın bulunmadığını, böyle birini arayanların beşiklere bakmalarının gerektiğini söylemişti."

"Ortaçağ'ın sonlarına, yani reform devrine doğru 12 yaşında oğlanlar bile genelevlere dadanmışlardı."

"1526'da Nürnberg'de lağvedilen bir kadın manastırındaki rahibelerin birçoğu genelevlere dağıldılar. Halbuki bu manastır kadınlar arasındaki ahlâksızlığı azaltmak, düşmüş kızları kurtarmak için kurulmuştu."

"XVl. yüzyılda her papazın bir odalığı vardı. Papazlar namuslu kadınların masum kalmaları için kanun tarafından buna mecbur edilmişlerdi."

"Chronik isimli eserinde Baron Zimemrn, rahibe manastırlarının çok zaman bir genelevden farksız olduklarını yazar. XVl. yüzyılda da vaziyet bu merkezde idi. Bu gizli fuhuş, zaman zaman açıkça da görülüyordu. Nitekim Strazburg'da bir gece bir kadın manastırına bir yıldırıp düşüp de yangın çıkınca halk, kapıları kırıp zorla içeri girmişler, çeşitli rezaletlerle karşılaşmışlardı. Birçok rahibelerin genç erkeklerle koyun koyuna oldukları görülmüştü. O devirlerde manastırların hususî pencerelerine gayr-i meşrû çocuklar bırakılır, bu çocuklar rahibeler tarafından büyütülürdü. Yangın hâdisesinde rahibelerin azgınlıklarına âlet edilen gençlerin, bu büyütülmüş piçler oldukları anlaşıldı. Bu çocuklar erkeklik çağına gelince ihtiyar, gudubet ve leş kokulu rahibelerin kapatmaları olmuşlardı. Bu gibi manastırlarda ayrıca havuzlar bulunuyor, bu havuzların suları aslâ boşaltılmıyordu. Çünkü rahibeler doğurdukları zinâ mahsullerini bu sulara gömerek boğuyorlardı."

"Polis raporlarına göre 1793 Ekim'inde Paris ihtilâl bahçesi, bilhassa Montansier tiyatrosu galerileri her gün yedi ile onbeş yaş arası körpe kızlar, tüysüz oğlanlarla dolup taşar, bu çocuklar yarı çıplak bir halde, gelip geçenlerin gözleri önünde en rezil ahlâksızlıkların faili, mef'ulü olurlardı."

"Yine o sıralarda faaliyetlerini hızlandıran fuhşiyat dernekleri opera binasında çıplak balolar verirler, bu balolarda yalnız yüze bir maske takılırdı. Her gün tekrarlanan bu fâhişeler balosunun sayısı yüzleri bulur, tam 23 tiyatroda halk eski Romalılar, Yunanlılar gibi giyinir, yani çırılçıplak eğlenirlerdi."

"Kessler, 1730'da gittiği Venedikteki adetler hakkında şunları yazıyor: Burada bir asilzâdenin bir metres tutması aşağı yukarı ihmal edilemez bir hak sayılmaktadır. Asilzâde fakirce olur da müstakil bir metres tutmaya iktidarı elvermezse, üç dört arkadaş birleşir, masrafları paylaşmak suretiyle müşterek bir metres tutarlar. Bu takdirde sıraya girerler, kadın her gün birinin olur. Her biri eldeki imkânlardan 24 saat müddetle istifade eder. Sabahleyin ortaklardan biri kadının evinden kendi gecelik hırkasını, takkesini, terliklerini aldırınca, sırası gelen diğer ortak, müşterek faytonun gönderilmesiyle birinciden kalan saltanat tahtına kurulmak üzere yola çıkar."

Papa III. Jules:
"Ben İğrenç Bir Papaz Değil miydim?"

"Papalık tahtına 1549'da oturan III. Jules, tam bir gulampareydi. Bazen Kardinaller Salonu'nda bile delikanlıların ırzına geçiyordu. "Gözde"si olan 16 yaşındaki bir "oğlan"ı kardinal yapma sevdasına kapılmış, kardinaller meclisi "bu kadar da olmaz" diyerek isteğine karşı çıkmışlardı. III. Jules ise şu "veciz" nutkuyla kardinallik kararını çıkartmıştı:

"Onu kabul etmemek için ne gibi bir sebebe maliksiniz? Günahları mı? Fakat, siz her türlü günaha batmış değil misiniz? İçinizde bir defa olsun zinâ etmemiş var mı? Kabul ediniz ki, hepimiz birer insanlık utancıyız. Beni ele alınız. Ne gibi bir fazilet beni papa yaptı acaba? Ben iğrenç bir papaz değil miydim?"

Eğlenceye aşırı düşkün olan bu papa, neredeyse çırılçıplak kalıncaya kadar soyunur, etrafındakilerden de aynısını yapmalarını isterdi. Bir keresinde yanındakilere, "Bizi bu hâlde Roma sokaklarında görseler acaba ne derlerdi?" diye sormuş; "Taşlarlardı" cevabını alınca da, "İşte bizi bundan kurtaran rahiplik elbisemizdir" demişti. Bu papa, Almanya'daki protestanların eşitlik hakkını kazandıklarını öğrendiği gün, üzüntüsünden inme inerek öldü." ("2000'e Doğru Papaların Günah Dosyası", Ali Ergenekon)

Öyle Bir Papa Ki!

Papa XXIII. Jean, kroniklerde tam bir "müptezellik âbidesi" gibi duran bir isimdi. Daha seçim esnasında, savaş zırhlarını kuşanıp, eli kılıcının kabzasında seçiciler salonuna girmiş, kim önerilirse "hayır" demiş ve nihayet heyeti "ikna" ederek papalık tahtına oturmuştu. Jean, 1410 yılında göreve başlamadan önce de; ensest ilişkiler, gece hücrelerinde rahibelere tecavüz etmelerle adı anılan birisiydi. Papa olunca, onu artık kimse durduramaz olmuştu. Göz koyduğu kız ya da erkeklerin ailesi bu duruma itiraz ederlerse, şeniî fiilini anne-babaların gözleri önünde gerçekleştiriyordu. Vatikan'a gizli yollar yaptırarak, erkek ve kadın sevgililerinin bu dehlizlerden yanına gelmelerini sağlıyordu. Kindardı da... Ahlâksızlıklarından dolayı kendisini afaroz etmek isteyen selefi Papa V. Alexandre'ı, papa seçilir seçilmez zehirleterek öldürttü.

Akçalı işlere de bayılan Jean; aklına her geldiğinde yeni bir vergi buluyor, içirip sızdırdığı kontlara, kardinallere senet imzalatıp, büyük meblağlarla kendine borçlandırıyordu. Rezillikleri gizlenemeyecek hâle gelince, hemen bir konsil toplantısı düzenleyip, hakkında konuşanları "iman bozucu din yıkıcıları" olmakla suçlayan bir bildiri yayınladı.

Etrafında büyük bir nefret halesi oluşturan XXIII. Jean, sonunda müstahakını bulacaktı. Din bürokrasisinden bir başka klik, bir gece Vatikan'ı bastı. Darbeci rahipler; Saint Pierre bazilikasını ahıra çevirdiler, papanın heykellerini kırdılar, papazları boğazladılar, rahibelere tecavüz ettiler, manastırları yaktılar. Jean, canını zor kurtararak kaçtı. Kurulan bir heyet, eski papayı, ancak 54'ü açıklanabilecek, geri kalanları ise sadece kapalı oturumda zikredilebilecek tam 74 ayrı suçtan mahkûm etti. Karar metninde, "Fukaraya ve doğrulara zulmetmiştir. Din sömürücülerinin hâmisidir. Her türlü faziletten mahrumdur. Bir rizalet aynası, şeytanın canlanmışı, kötülerin daniskasıdır" deniliyordu. Heyet ayrıca, Jean'ın sivil bir mahkeme tarafından yargılanmasını da istemişti. Mahkeme; onu "kundaklama, fiil-i şenî'ler, zehirlemeler, yakın akraba zinaları, genç rahip ve rahibeleri baştan çıkartmak..." gibi yığınla suçtan mahkûm etmiş, ancak Jean kaçtığı yerden getirilemediği için verilen cezalar işlevsiz kalmıştı.

•

800'lü yıllar papalık etrafındaki sefahatin tavan yaptığı yıllar olacaktı. Dönemin imparatoru Louis'in oğlu Lothaire, kendini takdis ettirmek için Papa I. Pascal'ın yanına gitmişti. Ancak veliaht prens, gerek papalık sarayında, gerekse papalığın göz yummasıyla Roma'daki muhtelif mekânlarda gördükleriyle adeta şok olmuştu. Kendi deyimiyle, "Roma muazzam bir genelev'di. Tepkisi üzerine papa Pascal, Lothaire'e bir daha böyle şeyler olmayacağına dair söz verdi. Veliaht Roma'dan ayrılınca da, kendisini gammazladıklarını iddia ettiği iki din adamını büyük işkencelerle öldürttü. Prens Lothaire ise gelişmeleri öğrenip duruma müdahale ederek, II. Eugene'nin Pascal'ın yerine geçmesini sağladı.

Etienne de, Vatikan'ın utançla anılan papalarından bir diğeriydi. Döneminin tarihçilerinden Baronius, onun için şu satırları kaleme almıştı: "Ne iç harpler, ne putperestlerin zulümleri, Hazret-i İsa'nın tahtına bu gibi canavarların para zoru veya kan dökerek oturması kadar ıstırap verici olmamıştır. Roma kilisesi, ipek ve mücevherle süslenmiş bir fahişeye dönüşmüş, açıkça kendini satıyordu. Papalık sarayı ise her milletten rahibin gelip satılık kızların fiyatlarını münakaşa ettikleri bir tavernaya dönüşmüştü. Bugüne kadar, ne papalar, ne papazlar bu kadar zina, hırsızlık, akraba zinası ve katillik yapmamışlar, kilisenin cehaleti hiçbir zaman bu kerte karanlık olmamıştı." İmzasını bile zor atabilen bir cahil olan Etienne, ahlâksızlıkta sınırları o kadar zorlamıştı ki, sonunda yaşananlara tahammül edemeyen Vatikan'daki bir grup tarafından, 2 Mayıs 897'de üzerindeki elbisenin bir parçası ile boğularak öldürülmüştü.

Aradaki üç papadan sonra bu göreve gelen Benoit IV döneminde de papalık parlak bir görüntü sergilemeyecekti. İngiltere Kralı Edgard, 905'te yaptığı bir konuşmada, "Roma'da sefahat, çözülme, sarhoşluk ve pislikten başka bir şey görülmüyor. Rahiplerin evleri, fahişelerin, soytarıların ve oğlancıların utanılacak yuvası hâline gelmiş. Papanın ikametgâhında gece gündüz çalgı var. Şehvet şarkıları, dansları oruç ve duaların yerini almış" diyordu. Asıl adı Pamfili olan ancak kendisine "masum" mânâsına gelen İnnocent'i seçen X. İnnocent döneminde ise papalık sarayı "lezbiyen" gösterilere sahne olmuş, papa genç bir rahibi de kendisine "gözde" yapmıştı.

•

Alexandre IV. Borgia, 1492'de papa olmuştu. Aileden Vatikan'lıydı. Dayısı, -kimilerine göre babası!- III. Calixte, 1455-1458 yılları arasında papalık yapmıştı. Bir dul kadın ve iki kızı ile yaşadığı karışık aşk ilişkisi de dahil, Alexandre hızlı bir zinâkârdı. Avukatlık yapıyor ve nerede adinin en adisi bir suçlu varsa, yüksek belâgatıyla onu ipten kurtarıyordu. Sonunda papalığa aday oldu. Sayısız kumpasla, oyları satın aldı. Yeni kardinal olmuş bir Venedikli ise ona "değişik" bir teklifle geldi: "Oyuma karşılık, bin altın ve kızınla bir gece." Biraz sonra, Alexandre haykıracaktı: "Papa oldum! Yeryüzünde İsa'nın vekiliyim artık!" Vatikan'ın o dönem jurnallerini yazan Burchard, şu akıl almaz sahneyi de tarihe mal etmişti: "Bugün Kutsal Peder, Madam Lükresi memnun etmek için, kısrakları gözü önünde çifleştirdi. Yatak odasının penceresinden çılgın gibi alkışlıyorlardı. Sonra, Papa ve kızı içeri çekildiler ve bir saat kapandılar!"

Pislik Sıradan Bir Şeydi,
Yıkanma Nedir Bilmezlerdi:

"Fischart (1545-1590) bir eserinde duvar bitlerinin Fransa'da ürediklerini yazar. Yine H. Çoler, Economia adlı eserde gayet ciddi bir tasnif yapar. ‘Bu asil mahlukat üç çeşit üzeredir: Kelle biti, elbise biti, keçe biti. Birincisi çocukların ve kadınların, ikincisi uşakların ve yanaşmaların ve dilencilerin, üçüncüsü zampara ve fâhişelerindir.'"

"XV. yüzyılın sonlarına doğru mendil, henüz pek âdet olmamıştı. O devirlerin adamları burunlarını elleriyle temizler, ancak sofrada eti sağ elleriyle yedikleri için bu işte sol ellerini kullanırlardı. Görgü hocalarının da tasvibi ile burnun temizlenmesi sol elle yapılırdı. Civilite moral des enfants başlıklı Fransızcası 1613'te çıkmış bir risalesinde Rotterdam'lı Erasmus'un direktifleri de pek ulvîdir: ‘Kaskete yahut elbisenin yenine sümkürmek köylülere yakışır. Burnunu koluna ve dirseğine simitçiler siler. Burnunu eline silip de elini aynı anda elbisesine sürüp temizlemen edeplice bir hareket olmasa gerek. Ama büyüklerinden biraz uzaklaşıp da burnundaki pislikleri bir mendille alırsan terbiyeni göstermiş olursun."

"XVll. yüzyılda bile mendil kullanmak, kibarlar arasında lüzumlu sayılmıyordu. Mareşal Turenne'in (1611-1675) de hazır bulunduğu bir mecliste yüksek rütbeli bir asilzâde olan Hauterive De L'Aubespine, yemek esnasında bir parmağıyla burun deliğini kapayarak öbür deliğin içindeki sümükleri bir ok hızıyla şömineye doğru püskürtüverirdi. Bir tabanca sesine benzeyen infilâk karşısında Ravigny, hazirunun pek hoşuna giden şu cümleyi kullandı: ‘Azizim, yaralanmadınız ya!'"

"De la Mesangere, 1797 yılında, pek iştah açıcı olmayan bu konu hakkında şunları yazıyordu: ‘Daha bir kaç sene evveline kadar sümkürme bir sanat haline gelmişti. Kimi boru sesi çıkararak, kimi de kedi gibi hırıldayarak sümkürürdü. Bu işin mükemmelliği ne az, ne de pek fazla gürültülü oluşundadır.'"

Venedik'te şehvet öylesine almış yürümüştü ki, ortalığı istilâ eden iğrenç hastalıklar öylesine harcıâlem olmuştu ki Venedikliler bunları tedavi ettirmeye lüzum görmemektedirler."

"1185 yılında bir gün Fransız Kralı Philipp August, sarayın penceresinde oturuyordu. Sokaktan geçen arabalar yoldaki pislikleri sağa sola dağıttı, öyle müthiş bir koku yayıldı ki, Paris şehrinin kötü kokusuna alışık olması gereken kral bayıldı. Bunun üzerine birkaç sokağa kaldırım döşenmesini emretti. Birkaç asır birçok emirlerle sokaklar temiz tutulduysa da pislikler, çöpler Place Maubert'e getirilip boşaltılıyor, bu pazaryerinde kötü kokudan durulmuyordu. Ancak 1531'de Parisliler evlerinde birer helâ ve lâğım yaptırmaya mecbur tutuldular. Bu tarihe kadar helâ vazifesini sokaklar görüyordu. Almanya'nın birçok yerlerinde sokakları kirletmek 17. yüzyıl ortalarına kadar sürdü."

"İmrapator III. Friedrich'in Tutlingen'i ziyaret arzusu, şehrin pek pis oluşu dolayısiyle akim kaldı. 28 Ağustos 1485'te İmparator Reutlingen de az kaldı atıyla birlikte sokağın çamuruna gömülüp kalıyordu.

Berlin'de 1641'de domuzların sokağa salıverilmesi, 1681'de şehirde domuz beslenmesi yasak edildi. 1671'den itibaren Berlin'e gelen her köylü, dönüşünde bir araba yükü çöpü şehir dışına çıkarmaya mecbur edilmişti."

"1697 yılında bile, bir polis raporuna nazaran Paris halkı, bütün kirli suları, sidikleri, her çeşit pislikleri gece gündüz pencereden sokağa boşaltırlardı. Böyle hareket etmeyip de helâ sahibi olanlar, helâ diye, içine her şeyi attıkları bir çukurdan faydalanıyorlar, bu çukurda biriken pislikleri evin bahçesine boşaltıyorlardı. XIV. Louis gibi bir kralın devrindeki o parlak Paris!"

"İnsan geniş sokaklarda ancak ortadan yürürse başına bir şey dökülmesinden masun kalırdı. Her an bir pencere açılır, "gare I'eau" ihtarını işitmemiş olmak bedbahtlığına uğrayan şahıs, bir oturak, yahut kirli bir kova muhteviyatını başından aşağı giyerdi. Şehirde hiçbir yer yoktu ki, bu gibi sürprizlerle karşılaşmamış, korkunç kokulardan kurtulmuş olsun. Sokaklarda helâ bulunmadığı için sokak köşeleri, lise civarları, hatta sarayların etrafı bu işte kullanılırdı. Meselâ Palais de Justice'de her yerde insan pisliklerine rastlanır, Louvre de bu nevi kirletmelerden kurtulamazdı. Avlularda, merdivenlerde, balkonlarda, kapı arkalarında, nerede sıkışmışsa orada adam güpegündüz yükü boşaltır, saray halkı oralı bile olmazdı. III. Henri, bu hususta biraz titiz davrandı: 1578 Ağustosunda çıkardığı bir irade ile her sabah kendisi kalkmadan önce avlu ve salonlardaki bütün pisliklerin temizlenmesini emretti. İspanya ve Fransa sarayları XIV. Louis'nin zamanında bile berbat bir şekilde kokmaktan geri kalmazlardı. XVII. asrın sonuna doğru birisi lâzımlığı keşfetmiş, kral saraylarında lâzımlık kullanılmaya başlanmıştır."

"Paris'te umumî sağlığı koruma seviyesi XVIII. asırda da çok yavaş yükseldi. İyi kazılmamış lâğımların yakındaki su kuyularına boşaldığı olurdu. Küçük abdest XIX. yüzyıl ortalarına kadar sokaklara edildiği, oturaklar eskisi gibi sokaklara boşaltıldığı için bunların yaydığı kokular geçmişi aratmadı. 1780'de halkın protestosu üzerine polis, oturak ve sair kapların pencerelerden sokağa dökülmesini yasak etti."

"Erfurt şatosunda, lâğım salonun altında bulunuyordu. İmparator Fredrich Barbarossa ile erkânı için, imparator 1183 yılında o salonda meclisi topladığı sırada taban çöktü, sekiz prens ve bir çok asilzâde ile üç yüzden fazla şövalye lâğıma dökülerek öldü. İmparator ise pencereden atlayarak kurtuldu."

"J. J. Rousseau saatlerce lâzımlıkta otururdu. Orléan dükü, etrafında hizmetkârları, lâzımlığa kurulmuş Noailles dükünü o vaziyette kabul etmişti."

"Paris'in birkaç hamama sahip olması ancak elli senelik (1836'da) bir meseledir. Berlin'de, İtalya'da hamamın ne olduğu pek mâlûm değildir. Şimdi her iki tarafın halk kitlelerini gözlerimizin önüne getirelim: Bir tarafta sünnet olmak ve vücuttaki tüyleri izâle etmek, saçları kesmek, geniş elbiseler giymek, günde beş vakit abdest almak, her tabiî ihtiyacın def'ini ve en ehemmiyetsiz kirleri müteâkıp yıkanıp temizlenmek, yemekten sonra el ve ağız yıkamak, her hafta ev temizlemek, haftada bir kere ve hatta ekseriyyâ birkaç kere hamama gidip gayet ucuz yıkanmak gibi âdetleriyle Türkleri görürüz ve diğer tarafta da sünnetsiz, bütün vücutları kıllı, muhtelif derecelerde uzun ve kirli saçları yağlı ve pomatlı, hava cereyânına mâni olacak kadar daracık ve vücutlarına yapışık elbiseli Frenklerin günde ancak bir yahut iki defa ellerini yıkayarak, her türlü tabiî ihtiyaçlarını def'ettikten sonra hiçbir tahârete riâyet etmeyerek, üçüncü derecedeki şehirlerde pek mâlûm olmadığı hâlde nüfusun onda dokuzunu temsil eden köylerle kasabalarda tamamiyle meçhul ve Avrupa pâyıtahtlarında henüz pek pahalı olan ılık banyolarını enderen yaparak arz-ı endâm ettiklerine şahit oluruz. Bir tarafta ne temizlik, ne rahatlık, ne hoşluk! Öte tarafta yığınlarla pislik, murdarlık, bit ve pire gibi haşerât ve pis koku!" (Dr. A. Brayer, "Neuf Années Constantinople" bkz. Papa Bir Puttur, T. Ural)

"Kilise kendisini temizliğe karşı bile korur. Magribiler İsyanya'dan uzaklaştırıldıktan sonra alınan ilk Hıristiyanca önlem, halka açık hamamların kapatılması oldu; bunlardan yalnızca Cordoba'da iki yüz yetmiş tane vardı." (Nietzsche, Deccal, bkz. age.)

Sağlık Durumundaki Vehamet ve
Doktorluğun Hor Görülmesi:

"Xll. yüzyıl başlarında Papa lll. Honerius, hekimliği hakir gördüğü için rahipler sınıfının doktorluk yapmasını yasak etmişti."

"Würzburg'da 1298 yılında toplanan ruhaniler meclisi, din adamlarına, sadece cerrahlık yapmayı değil, cerrahi ameliyatlarda hazır bulunmayı da yasak etmişti. Bu yüzden cerrahlık uzun zaman ayıp sayıldı."

"Yeni çağlara kadar tıp ilminin ne kadar hor görüldüğü meselâ Moliere'in komedilerinden de anlaşılır. Gil Blas ağır hastalanarak bir yerde yatıp kalınca civarda doktor olmadığı için nasıl olsa ölmeyeceğine inanmıştı."

"Allah'ın emirlerine itaat ederek yaşamaya önem veren Hıristiyan sofular, orta çağın ilk devirlerinde yıkanmazlardı. Azizlerden Elisabeth bu zevkten (yıkanma zevkinden) öylesine kaçınıyordu ki, kokmaya başlamış, etrafındakiler bu kokuya dayanamaz hale gelince onu yıkanmaya zorlamışlardı. Fakat başarıları pek sudan oldu. Çünkü kadıncağız su ile temasa gelir gelmez, fırlayıp kaçtı ve işlediği günahtan dolayı, tövbe ve istiğfara başladı."

"Hastahanelerde abdestlerini tutamayan hastaların altındaki saman dolu şiltler, sabahları saat dörtte açılır, döşemeye serilirdi. Diğer yataklardaki saman şiltler de aynı zamanda boşaltılırdı. Pislenmiş samanlar, yakılacağı yerde el arabalarıyla Sainte Louis hastahanesine taşınırdı. Duvarlar ve döşeme, saman şiltlerden sızan, oturaklar boşaltılırken dökülen pisliklerle kirlenirdi. Koğuşların havası da pek tabii ona göre olurdu."

"Hotel Dieu adlı bu çok mükemmel hastahanenin Saint Jerome koğuşunda, 1788'de Avrupa'nın en büyük ameliyathanesi olan bu koğuşta, hava bitişik kadavra salonu dolayısıyle leş gibi kokar, içeriye güneş girmezdi.

"Âletler, ameliyat edilecek hastaların yanında hazırlanır, hasta başka hastaların huzurunda ameliyat edilirdi. Bu hastahanede ölenler enfeksiyon yüzünden ölüyorlardı."

"O zamanın sağlık durumu hakkında Voltaire, doktor Paulet'ye yazdığı bir mektupta şu açıklamada bulunur: (Sizin Paris'teki o Hotel Dieu hastahanesi sirayet yatağıdır. Üstüste yatırılan hastalar birbirine ölüm saçarlar. Daracık sokaklarınızda mezbahalarınız var. Yaz oldu mu yayılan leş koku, bütün bir mahalleyi zehirlemeye kâfidir. Kiliselerinize gömülen ölülerin taaffünleri sağları bile öldürür. İnnocent mezarlığı ise bizi Lotantolardan, zencilerden daha aşağı düşüren bir vahşet delilidir."

Bugünkü Hıristiyanlığın Temelinde
Putperestlik Var:

Hazret-i İsa'ya, "rabbimiz" diyecek kadar "sıkı bir Hıristiyan" olan Tarihçi Arthur Weigall'in 1924 yılında ingilizce olarak kaleme aldığı ve pek çok dile çevrilen "Hıristiyanlığımızdaki Putperestlik" isimli kitabına "Hıristiyan doktrinlerinin İsa Mesih'ten değil de, putperest kaynaklardan kaynaklandığına inanmaktayım. Bir kimse, kilise hakkında eski putperest tanrıların son kalesi dahi diyebilir" satırlarıyla başlıyor ve 150 sayfa boyunca bu iddiasını delillendiriyor. Kitabı kıymetli kılan asıl unsur ise yazarının, başta eski Mısır olmak üzere tarihteki putperest inançlar konusunda yetkin bir isim olması. Arthur Weigall'in kitabından kimi pasajlar şöyle:

"İsa tarafından dışarı atılan eski tanrılar tekrar nüfuz ettiler. Bugün siz onlara, onları kendi eski şekilleriyle inkâr edenler tarafından başka adlar altında tapıldığını görürsünüz. / Bizim Noel günü olarak kutladığımız 25 Aralık tarihi, kiliseye M.S. IV. yüzyılda uyarlanmıştır ve bu güneş tanrısının geleneksel doğum günüdür. / Çarmıha gerilme, erken dönemlerdeki insan kurban edilmesi hikâyeleriyle çok fazla benzerliklere sahip. Prometeus da çarmıha gerilmişti. / Hıristiyan çağından çok önce haç tapınma nesnesiydi. / Frikya, Galya ve İtalya'daki Attis'e tapınma İsa'ya tapınmaya dönüşmüştür. / İzis, Osiris ve Horus, büyük Mısır teslisidir. / Hıristiyan düşünürleri, teslisin açıkça putperest asıllı oluşu ve Mesih'ten yaklaşık üç yüz yıl kadar sonra Kilise tarafından uyarlanması hususunda araştırma yapmak için tam bir arzuya sahip değillerdir. / Antik tanrı İzis'in heykelcik ve resimleri Meryem ana ve Çocuğuna dönüşmüşlerdir. / Pazar, Mitra'nın kutsal günüydü. Kilise, pazar gününü kutsal ilân etti. / Putperestleşen Hıristiyan âdeti, açıkça yamyam özelliği alarak, ekmek ve şarabın İsa'nın gerçek eti ve kanı olma fikrini geliştirmiştir. / Antik kurbanların kan ve şarabı, Hıristiyan teolojisinin pek çok yüzüne sıçradı. / Geleneklerle insanları sevindiren putperest festivalleri devralmak ve onlara Hıristiyanlık açısından değer vermek, belirgin bir Hıristiyan politikasıdır." (bkz. Papa Bir Puttur, T. Ural)

İlim Adamlarına ve
Eserlerine Karşı Düşmanlık:

"Index Kurulu" denilen bir kurul ise sürekli yayınları takip etmekle meşguldü. İlk olarak Papa IV Paul tarafından 1559'da çıkartılan bu liste 1948 yılına kadar 32 defa yayınlandı. Vatikan'ın yasakladığı yazarlar arasında Dante, Lamartine, Monteigne, Montesquie, Pascal, Diderot, Hugo, La Fontaine, Hume, Luther, Erasmus, Rousseau, Spinoza, Descartes, Abelard, Calvin, Voltaire gibi isimler bulunuyordu. (bkz. age.)

Papalık, Engizisyonu Hâlâ Lağvetmedi

Engizisyon mahkemelerinin uyguladığı işkenceler konusundaki tartışma, günümüzde de tüm hızıyla sürüyor. Bir grup tarihçi, bu işlemlerin acımasızlığını ve zalimliğini dile getiriyor. Onlara göre, bazı yazılı kaynaklarda işkence gören kimi suçluların vücutlarının normalden 30 santim daha uzadığı bile belirtiliyor. Yine kurbanın ağzına, büyük hunilerle bir seferde litrelerce su, hatta kimi zaman idrar boşaltılıyordu. "Günahkârlar"ın kalçaları kızgın kerpetenlerle sıkılıyordu. 1486 yılında Alman engizisyon sorgucuları tarafından kaleme alınan "Cadıların Tokmağı" adlı el kitabı, engizisyon mahkemelerinin uyguladığı bazı işkence yöntemlerini tüm çıplaklığıyla gözler önüne seriyordu.

Engizisyonun, orta çağın uzak puslu dönemlerinde kaldığını düşünmek de doğru değil, çünkü 1896'da bile papalık, hem de ünlü bir ölüye envâi çeşit işkenceleri reva görmüştü. Ünlü müzisyen Paganini, ölmeden önce günah çıkartmayı kabul etmediği için uzun yıllar boyunca ölüsüne işkence edildi. Nice'de ölmesine rağmen, oğlunun başvurusu üzerine, papa, üç yıl kadar süren incelemelerinin sonucunda, Paganini'nin tahnit edilmiş olan naaşının Cenova yakınında geçici olarak defnine izin verdi. Paganini'nin cesedi, daha sonra gene kilisenin baskısıyla, iki kere daha gömüldüğü yerden çıkarılarak değişik yerlerdeki mezarlara nakledildikten sonradır ki nihayet 1896'da Parma'da bugün bulunduğu mezara gömülebildi.

Kızgın kerpetenler, çivili sandalyeler, büyük huniler, parmakları sıkıştıran mengeneler, ölüm askıları... Bunlar, papalığın vazgeçilmez işkence destek aletleriyli. Vatikan'ın eskiden engizisyon olarak bilinen departmanı, şimdi "İnanç Doktrini için Örgüt" olarak adlandırılıyor ve papalık hâlâ bu departmanın lağvedildiğini açıklamıyor, aksine inanç dışı davranışları soruşturmayı sürdürüyor. Birimin başında, papanın en yakın danışmanlarından bir kardinal bulunuyor.

Vatikan / Papalık İçin Neler Söylediler?

Voltaire: Papa, önünde el bağlanılan ve ayakları öpülen bir puttur. Papazlara inanmaksızın bir din sahibi olmak lazımdır, tıpkı doktorlara inanmaksızın rejim yapmak gibi.

Friedrich Nietzsche: O benim için düşünülebilir yolsuzlukların en yükseğidir, olanaklı en son yozluğun istemi olmuştur. Hıristiyan Kilisesi yozluğa bulaştırmadık hiçbir şey bırakmamıştır, her değeri bir değersizlik, her hakikati bir yalan, her dürüstlüğü bir ruh alçaklığı haline sokmuştur. Bir de tutup bana onun "insancıl" katkılarından söz açıyorlar! Kilisenin biricik etkinliği olarak asalaklık; uçuk benizlilik, "kutsanmışlık" idealiyle, her kanı, her sevgiyi, her yaşam umudunu emip yutmak; .... Bu sonsuz iddianameyi bütün duvarlara yazacağım, duvarı olan her yere, -körleri de görür kılacak harflerim vardır benim.- Eğer bütün hıristiyanlar bizi yakmıyorlarsa, bu onların insanlık aşkından değil aşklarını kaybetmiş olmalarındandır. Hastalıklı barbarlık kendisini Kilise olarak örgütleyecek güce ulaştı. Hıristiyanlığı cicileyip bicileyip, allayıp pullamamalı. Hıristiyanlık bu yüksek tip insana karşı ölümüne bir savaş vermiştir, bu tipin bütün temel içgüdülerini yasaklamış, bu içgüdülerden, kötüyü, kötünün ta kendisini imbiklemiş, süzüp çıkarmıştır. Rahip tek bir büyük tehlike bilir: Bu bilimdir.

Andra Suares: Kilise şeklinde meydana çıkan dinler, ırkın ve ırkçılığın birer konservatuarıdır. Aynı zamanda ölüler çukuru.

Malcom de Chacal: Her varlık efendisinin şekline bürünür. Bütün kilise fareleri de zamanla papazlara benzerler.

Lois Soutenasire: Hıristiyanlık bir ebedi bukalemundur, durmadan değişir.

Xavier Forneret: Kilise gerçekten iyi kalplidir, herkese "af" dağıtır. Asıl affa kendisi muhtaç iken.

•••

Görülüyor ki Batı Medeniyeti medeniyet değildir. Çürük, pis, necis bir ucubedir.

Bugünkü ahlâksızlığın, dinsizliğin her türlü pisliğin altında din adına ahlâksızlık yapan kilise papazları ve papalar vardır.

Gazete haberlerinde olsun, diğer başka medya organlarında olsun papazların ahlâksızlık ve sapkınlıklarına dair çok sayıdaki haber, tarihte yaşananların aynen devam ettiğini gösteriyor. Bunlardan bazı örnekleri önceki sayfalarımızda arzettik.

Bunlar bu sapıklık ve bağnazlıklarını gizlemek için İslâm'a var güçleri ile saldırmak istiyorlar. Zira Avrupadaki din değiştirme vakalarının dörtte üçü İslâm lehine tezahür ediyor.

Bu sapık papazlar bu durumdan çok büyük rahatsızlık duyuyorlar. Zira papazlar hakkında çıkan haberler sebebiyle zaten çok zor durumdalar. Bütün maksatları kilisenin gücünü çoğaltmaktır. Yoksa hakikat umurlarında değildir.

Bunları bilelim ve bunlardan iyilik bekleyen münafıklara aldanmayalım.

Bunların içyüzü budur. Hatta bundan daha beterdir.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html