http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


155. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Gökten Yere Kadar Her İşi O Düzenler."
(Secde: 5)

"Hazinesi Bizim Katımızda Olmayan Hiçbir Şey Yoktur.
Biz Onu Ancak Belli Bir Ölçüye Göre İndiririz." (Hicr: 21)

"Her Şeyin Hükümranlığı Elinde Olan ve Sizin de Kendisine Döneceğiniz Allah, Noksan Sıfatlardan Münezzehtir." (Yâsin: 83)

"Bir Şeyin Yaratılmasını Hükme Bağladığında Ona Sadece 'Ol!' Der, O da Hemen Oluverir." (Bakara: 117)

"De ki: Göklerde ve Yerde Neler Var, Baksanıza!
Fakat İnanmayan Bir Topluluğa Âyetler ve Uyarılar Fayda Sağlamaz." (Yunus: 101)

YARATAN, YAŞATAN ve YÖNETEN HAZRET-İ ALLAH'TIR

Ehadiyet'in Delilleri
Fâil-i Mutlak
Gökler ve Yer

/ İsmail Yavuz

EN BÜYÜK DÜŞMANI, DOST BİLMEK; GAFLETTEN Mİ, İHANETTEN Mİ?

Ebu Bekir Sifil'in "Sefilnâme"sine Cevap

NEBE SÛRE-İ ŞERİF'İNİN TEFSİRİ - 2

İlâhî Divan

HAZRET-İ MUHAMMED ALEYHİSSELÂM

Müşriklerin Başlıca Düşmanlık Sebepleri

Kureyşliler yüzyıllardan beri putperest idiler. Atalarını taklit ederek onların yolundan gitmek Araplar arasında vazgeçilmez bir esastı. Bu sebeple putperestliği terkedip yeni dine girmeyi içlerine sindiremiyorlardı. Basiretleri bozulmuş, hakikati göremez olmuşlardı. "Atalarımızı üzerinde bulduğumuz yol bize yeter." diye karşı koyuyorlardı.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (81)

"Elvân-ı Şîrâzî" -Kuddise Sırruh- (1)

MEKTUBAT

Zaman, Mekân ve Yiyeceklerin Tesiri (95. Mektup)
/ Muhammed Es'ad Erbili -Kuddise Sırruh-

SÖZLER VE NOTLAR-32

Nurlu Sözler / Mehmed Ali Körpe

"Ötekilerin kardeşliği sözdedir, bu kardeşlik özdedir. Çünkü Hakk'ta birleşiyor, halkta değil." (26 Temmuz 2002)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (16)

Muhyiddîn İbnü'l-Arâbî -Kuddise Sırruh- (5)

Hazret demek istiyor ki; "Esrardan esrâra geçtim, bu esrarlar anlaşılacak ve anlatılacak gibi değildir. Hakîkat perdenin altındadır, İlâhî tecelliyâta mahlûkun aklı ermez!" Bu beyandan da anlaşılıyor ki; bu "Hatemiyyet" üzerinde durmayın, bu "Hâtem" meselesi tamamen esrârdan ve çok gizli bir perdeden ibârettir, hakkında söylenen bütün sözler zâhirî ilim gibidir, bütün bu sözler dış perdenin üzerindeki nakışlara benzer; perdenin içerisini anlamak, anlatmak ve çözmek mümkün değildir. Çünkü o hiç bilmezken "Hâtem" oldu; onu O idare ediyor, onun bu işle bir ilgisi yok!.. O öyle murâd etmiş; bu murâd-ı İlâhî'nin tecellîsine mahlûkun aklı ve ilmi yetmez!..

NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU-22

İçerde meşrutiyet kavgaları devam ederken, Rusya 1877 Nisan'ında Osmanlı Devleti'ne harb ilan etti. Daha önce ise Sırbistan ile sulh yapılmış, Karadağ isyanı ile Bosna-Hersek'deki karışıklıklar devam ediyordu.

GÜNDEM

Sabır Taşı Patladı! / Uğur Kara

Yâ Rabbi! Vatanımızı muhafaza eyle, ordumuzu muzaffer eyle!
Korkunuz olmasın! "Akşemseddin"ler aramızda.

TARİHTEN SAYFALAR

Rumeli Topraklarını Haçlı Sürülerine Mezar Eden; Murad Hüdâvendigâr Han ve Kosova Savaşı (1) / Hakan Yılmaz

Altı yüz on yedi yıl önce, 10 Ağustos 1389 târihinde Osmanlı Devleti ile birleşik haçlı devletleri arasında meydana gelen Birinci Kosova Meydan Muhârebesi, Türk târihinin en önemli dönüm noktalarından birisidir. Kâfirlerin küfrüyle kararmış olan beldelerde İslâm'ın nûrunu ve adâletini yayan, "İ'lâ-yı Kelimetu'llâh" uğrunda küffâra kılıç vuran gâzîler; Rumeli beldesinin İslâm'laşmasını, küffârın yuvası ve barınağı olan Avrupa ikliminin açılmasını, şanlı İslâm sancağının ve ay-yıldızlı Türk bayrağının kâfir ilinde dalgalanmasını bu savaş sâyesinde mümkün kılmışlardı.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Yaratan O olduğu gibi yaşatan da O'dur.

Âyet-i kerime'sinde:

"Hayır! Doğrusu biz onları kendilerinin de bildikleri şeyden yarattık." buyuruyor. (Meâric: 39)

Sen hiçbir şey değilken O seni bir damla kerih sudan yaratmadı mı? Sana hayat vermedi mi? O'nun sana verdiği hayat ile yaşıyorsun. Hayatı çektiği zaman yoksun. Ruhun da gider, vücudun da gider. Ruhunu çektiği zaman toprakta çürüyorsun. Çünkü vücudun zaten bir elbiseden ibaret. Elbiseyi gösteren de O, seni tutan da O, seni yok eden de O. Her an tutuyor. Bir an bıraksa o anda yoksun. İnsan hep O'nunla kâim de bilmiyor.

O yaratıyor, O yaşatıyor, aynı zamanda O yönetiyor.

"Gökten yere kadar her işi O düzenler." (Secde: 5)

O'nun düzenlemesi, hikmetine göre dilemesidir.

O yaratıyor, O yönetiyor. Meselâ gökten yağdırıyor, yağdıran O'dur. Yerden fışkırtıyor, fışkırtan O'dur. Sonsuz nimetleri ihsan ve ikrâm eden yine O. Hazine-i ilâhî'den durmadan akıyor.

Âyet-i kerime'sinde:

"Hazinesi bizim katımızda olmayan hiçbir şey yoktur. Biz onu ancak belli bir ölçüye göre indiririz." buyuruyor. (Hicr: 21)

Zerreden kürreye kadar her yaratık O'na muhtaçtır.

Diğer Âyet-i kerime'lerinde ise şöyle buyuruyor:

"Göklerin ve yerin orduları Allah'ındır." (Fetih: 4 ve 7)

Gökleri ve yeri tutan, yukarıda ve aşağıda var olan bütün kuvvetler, âlemin bütün orduları O'nundur. Bu ordular sayılamayacak kadar çoktur. Dilediğine dilediği gibi yardım eder, dilediği şekilde işlerini idare eder.

"Allah bilendir, hikmet sahibidir." (Fetih: 4)

Hiçbir şey O'nun ilminin dışında kalamaz. Her şeyi ezelî ve âlî ilmi ile bilir, hikmeti ile takdir edip yönetir.

"Allah Azîz'dir, hükmünde hikmet sahibidir." (Fetih: 7)

Dengi ve benzeri bulunmayacak derecede değerli ve şereflidir, her şeye gücü yeter. Mahlûkatı üzerindeki bütün takdirlerinde ve tedbirlerinde çok ince hikmetler vardır. Hikmetinin güzellikleri varlıklar üzerinde apaçık görülmektedir.

Göklerin ve yerin hak üzere yaratılmış olması, eşsiz bir gücün ifadesidir.

"Allah'ın, gökleri ve yeri hak olarak yarattığını görmedin mi?" (İbrahim: 19)

Gökleri ve yeri, kudretine delil getirilsinler diye yaratan O'dur. Hiçbir şey boş ve mânâsız, maksat ve hikmetsiz yaratılmamıştır.

"Dilediğini yaratır." (Mâide: 17 - Şûrâ: 49)

Dilediğini dilediği şekilde yaratır. Dilerse çok yaratır, dilerse nâdir ve benzersiz yaratır.

"Dilediğini mutlaka yapandır." (Bürûc: 16)

Ne dilerse dilediği gibi yapar. İradesi hiç şaşmaz. Yok etmek istediklerini muhakkak yok eder, kurtuluşa erdirmek istediklerini de kesinlikle kurtuluşa erdirir.

"Dilerse sizi götürür, yepyeni bir halk getirir." (İbrahim: 19)

Gökleri ve yeri yaratmaya gücü yeten zât, insanları tamamen ortadan kaldırıp yerlerine bir başka cinsi veya milleti getirmeye daha çok muktedirdir.

"Bu Allah'a göre hiç de güç değildir." (İbrahim: 20)

Olmayacak ve imkânsız bir şey değildir. Çünkü her şeye kâdir olan bir Yaratıcı'ya hiçbir şey zor gelmez.

"O, gökleri ve yeri yoktan yaratandır." (Şûrâ: 11)

Modelsiz ve numunesiz ilk yaratma kudreti Allah-u Teâlâ'ya mahsustur.

"Göklerin, yerin ve ikisinin arasında bulunan her şeyin hükümranlığı kendisine âit olan Allah ne yücedir!" (Zuhruf: 85)

•

Üç aylara girmiş bulunuyoruz. Bu muhterem ayları ve bu ay içerisinde idrak edeceğimiz mübarek "Miraç Kandili"nizi tebrik eder, tüm İslâm âlemine hayırlara vesile olmasını Allah-u Teâlâ'dan niyaz eyleriz.

•

Bâki esselamü aleyküm ve rahmetullah...


"Gökten Yere Kadar Her İşi O Düzenler." (Secde: 5)

"Hazinesi Bizim Katımızda Olmayan Hiçbir Şey Yoktur.
Biz Onu Ancak Belli Bir Ölçüye Göre İndiririz." (Hicr: 21)

"Her Şeyin Hükümranlığı Elinde Olan ve Sizin de Kendisine Döneceğiniz Allah, Noksan Sıfatlardan Münezzehtir."
(Yâsin: 83)

"Bir Şeyin Yaratılmasını Hükme Bağladığında Ona Sadece 'Ol!' Der, O da Hemen Oluverir." (Bakara: 117)

"De ki: Göklerde ve Yerde Neler Var, Baksanıza!
Fakat İnanmayan Bir Topluluğa Âyetler ve Uyarılar Fayda Sağlamaz." (Yunus: 101)

YARATAN, YAŞATAN ve YÖNETEN HAZRET-İ ALLAH'TIR

Hep O, hep O'ndan.

"O, göklerin yerin ve ikisi arasında bulunanların Rabb'idir.
O Rahman'dır." (Nebe: 37)

Vasıfları bu olan, hikmeti gereğince her bir varlığa cömertçe iyilik ve ihsanda bulunandır.

"Eğer inanıyorsanız O, göklerin, yerin ve ikisinin arasındakilerin Rabb'idir." (Duhan: 7)

İnsanların O'nu bırakarak tapındıkları şeyler aslâ ilâh olamazlar.

"Allah ile beraber başka bir ilâh edinme! Sonra kınanmış ve tardedilmiş olarak kalırsın." (İsrâ: 22)

Ehadiyet'in Delilleri:

Kur'an-ı kerim'deki ilâhî usüllerden birisi de; çok mühim bir şey anlatılırken veya mühim bir hadiseden haber verilirken, bazı şeylere yemin edilerek başlanmasıdır.

Nitekim Allah-u Teâlâ'nın Ehadiyet'i belirtilirken üç şeye yemin edilmiş ve Âyet-i kerime'lerde şöyle buyurulmuştur:

"Andolsun saf saf dizilenlere!" (Sâffât: 1)

Onlar çeşitli mertebelerde tam bir düzen ile dizilip vazife gören, ibadet ve zikir anında saf saf duran meleklerdir.

"Önlerindekini sürdükçe sürenlere!" (Sâffât: 2)

Onlar bulutları hareket ettirerek, Allah-u Teâlâ'nın dilediği yöne doğru sevkeden sürücü melekler olduğu gibi; bütün cihad orduları, hususiyetle kumanda edip götürenler ve yol gösterip yürütenler de buna dahildir.

"Zikir okuyanlara!" (Sâffât: 3)

Allah-u Teâlâ'yı zikredip ve bunu tekrarlayarak devam eden melekler olduğu gibi; peygamberlere vahiy getiren, salih kullara ilim ve marifet ilham eden melekler de dahildir.

Ey insanlar! Bütün bunlara yemin ile, önemini hatırlatarak beyan ederim ki:

"Şüphe yok ki sizin ilâhınız bir tektir." (Sâffât: 4)

Ehadiyeti'nin delilleri yarattığı varlıklarda apaçık görülür. Şerik ve nazirden münezzehtir.

"Göklerin, yerin ve ikisinin arasında bulunanların da Rabb'idir, doğuların da Rabb'idir." (Sâffât: 5)

Bu Âyet-i kerime'lerde kâinatın sahibi ve hükümdarı kim ise, gerçek "İlâh"ın da ancak O'nun olabileceği beyan ediliyor.

Diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"Doğuların ve batıların Rabb'ine yemin ederim ki biz muktediriz." (Meâric: 40)

Burada Allah-u Teâlâ kendi Zât-ı akdes'ine yemin etmektedir.

"Onların yerine kendilerinden daha iyilerini getirmeye." (Meâric: 41)

Biz ne zaman istersek sizi yok eder, yerinize sizden daha iyilerini getiririz.

"Hiç kimse de önümüze geçemez." (Meâric: 41)

Biz söylediklerimizi yapmaktan âciz değiliz.

Allah-u Teâlâ şirk koştukları şeylerle Zât-ı ehadiyet'i arasındaki durumun farklılığını anlamaları için bu gibi kimselere şu hatırlatmayı yapmaktadır:

"Allah size bir misal verir: Hiçbir şeye gücü yetmeyen ve başkasının malı olan bir köle ile, katımızdan kendisine verdiğimiz güzel rızıktan gizli ve açık harcayan bir kimse hiç eşit olur mu?" (Nahl: 75)

Onların ortak koşmalarındaki durumları, tasarruftan âciz bir köle ile, işinde dilediği gibi tasarrufta bulunan efendiyi eşit kabul eden kimsenin durumuna benzer.

"Hamd Allah'a mahsustur." (Nahl: 75)

Bu misalin açıklanması ve Hakk'ın ortaya çıkması dolayısıyle Allah'a hamdolsun.

"Fakat onların çoğu (bunu) bilmezler." (Nahl: 75)

Nice kimseler beyinsizlikleri ve cahillikleri yüzünden Yaratıcı ile yaratılanları eşit tutmaktadırlar.

Fakat bunlar yarın ahiret gününde hatalarını kabullenecekler, Allah'ı bırakıp da taptıkları şeylere şöyle diyecekler:

"Vallahi biz gerçekten apaçık bir sapıklık içindeymişiz.

Çünkü biz sizi âlemlerin Rabb'i ile bir seviyede tutuyorduk." (Şuarâ: 97-98)

Âlemlerin Rabb'i olan Allah'a nasıl itaat ediliyorsa, sizin de emrinize itaat etmiştik, meğer biz aşırı derecede sapıklık içindeymişiz.

"Allah, insanlara misallerini işte böyle anlatır." (Muhammed: 3)

•

Fâil-i Mutlak:

Yaratan O olduğu gibi yaşatan da O'dur.

Âyet-i kerime'sinde:

"Hayır! Doğrusu biz onları kendilerinin de bildikleri şeyden yarattık." buyuruyor. (Meâric: 39)

Sen hiçbir şey değilken O seni bir damla kerih sudan yaratmadı mı? Sana hayat vermedi mi? O'nun sana verdiği hayat ile yaşıyorsun. Hayatı çektiği zaman yoksun. Ruhun da gider, vücudun da gider. Ruhunu çektiği zaman toprakta çürüyorsun. Çünkü vücudun zaten bir elbiseden ibaret. Elbiseyi gösteren de O, seni tutan da O, seni yok eden de O. Her an tutuyor. Bir an bıraksa o anda yoksun. İnsan hep O'nunla kâim de bilmiyor.

Fakir;

"Hamd, âlemlerin Rabb'i Allah'a mahsustur." diyorum. (Fâtiha: 1)

O'nun varlığını kendimde hissetiğim, kendimi kaldırdığım zaman O çıkıyor.

Ben bildim, buldum... Ben yokum, hükümsüzüm. Ben zerre bir hakirim. O da O'nun. Ben yokum O var. Kâinat da bilsin böyle olduğunu, kâinat da bulsun O olduğunu.

Benim hamdim O'na mahsus. O yarattı, O donattı. O bildiriyor, O gösteriyor.

O yaratıyor, O yaşatıyor, aynı zamanda O yönetiyor.

"Gökten yere kadar her işi O düzenler." (Secde: 5)

O'nun düzenlemesi, hikmetine göre dilemesidir.

O yaratıyor, O yönetiyor. Meselâ gökten yağdırıyor, yağdıran O'dur. Yerden fışkırtıyor, fışkırtan O'dur. Sonsuz nimetleri ihsan ve ikrâm eden yine O. Hazine-i ilâhî'den durmadan akıyor.

Âyet-i kerime'sinde:

"Hazinesi bizim katımızda olmayan hiçbir şey yoktur. Biz onu ancak belli bir ölçüye göre indiririz." buyuruyor. (Hicr: 21)

Zerreden kürreye kadar her yaratık O'na muhtaçtır.

Diğer Âyet-i kerime'lerinde ise şöyle buyuruyor:

"Göklerin ve yerin orduları Allah'ındır." (Fetih: 4 ve 7)

Gökleri ve yeri tutan, yukarıda ve aşağıda var olan bütün kuvvetler, âlemin bütün orduları O'nundur. Bu ordular sayılamayacak kadar çoktur. Dilediğine dilediği gibi yardım eder, dilediği şekilde işlerini idare eder.

"Allah bilendir, hikmet sahibidir." (Fetih: 4)

Hiçbir şey O'nun ilminin dışında kalamaz. Her şeyi ezelî ve âlî ilmi ile bilir, hikmeti ile takdir edip yönetir.

"Allah Azîz'dir, hükmünde hikmet sahibidir." (Fetih: 7)

Dengi ve benzeri bulunmayacak derecede değerli ve şereflidir, her şeye gücü yeter. Mahlûkatı üzerindeki bütün takdirlerinde ve tedbirlerinde çok ince hikmetler vardır. Hikmetinin güzellikleri varlıklar üzerinde apaçık görülmektedir.

•

Allah-u Teâlâ iradesini yerleştirmek ve kudretini göstermek için her şeyi sonradan ve yoktan var etmiştir. Yoksa ihtiyacı için değil. O Samed'dir, hiç kimseye muhtaç değildir, herkes O'na muhtaçtır.

Âyet-i kerime'lerinde şöyle buyurur:

"Şüphesiz ki Allah bütün âlemlerden müstağnîdir." (Âl-i imrân: 97 - Ankebût: 6)

Kim iman ederse kendi lehine, kim de inkâr ederse yine kendi aleyhinedir. Ne itaat edenlerin itaati O'na fayda verir, ne de âsilerin isyanı zarar verir.

"Göklerde ve yerde ne varsa hepsi Allah'ındır." (Nisâ: 126)

Yalnız gökler ve yerdekiler değil, onların ötesinde, gerek âfâkta gerek enfüste hiçbir varlık yoktur ki, başlangıcından ve sonundan, görünen ve görünmeyeninden, Allah-u Teâlâ'nın kudreti ve azameti ile, ilâhî hükmü ile kuşatılmış olmasın. Şu halde zâhirde ve bâtında, yükseklik ve alçaklıkta, maddelerde ve mânâlarda, dünyada ve âhirette ilâhî kuşatmanın dışında bir şey tasavvur etmek mümkün değildir.

Uludağ bir karıncaya göre çok büyüktür. Fakat güneşin büyüklüğü karşısında karınca gibi küçük kalır. Güneş de Arş-ı Rahman'ın yanında karınca gibidir.

Allah öyle bir Allah'tır ki, O'nun varlığı ve azamet-i ilâhîsi karşısında bütün kâinat bir karınca mesabesindedir. Her şeyi O kuşatmıştır.

"Allah her şeyi çepeçevre kuşatandır." (Nisâ: 126)

Zerreden kürreye kadar her şey her şeyi kuşatmıştır. Kimini zar ile kuşatmış, kimini deri ile, kimini kabuk ile... Yani Allah-u Teâlâ her zerreyi bir şey ile çevirmiştir. Yerler de böyledir, gökler de böyledir. Arş-ı Rahman ile de her şeyi kuşattırmıştır. O ise her şeyi kuşatmıştır.

"Doğu da batı da Allah'ındır. Yüzünüzü hangi cihete çevirirseniz çevirin, vech-i ilâhî oradadır. Şüphesiz ki Allah Vâsi'dir, O her şeyi bilendir." (Bakara: 115)

Mülk O'nun, bütün tasarruf hakkı ve hüküm O'nundur.

Âyet-i kerime'sinde şöyle buyurur:

"İşte Rabb'iniz Allah budur. O'ndan başka ilâh yoktur. O her şeyi yaratır." (En'âm: 102)

Bundan önce her şeyi yaratmış olan O olduğu gibi, gelecekte de her şeyin yaratıcısı O'dur.

O'nun "Ol!.." emri ile her şey hayat bulur. "Öl!.." demesiyle de ölür.

"Bak! Onlar iyice anlasınlar diye âyetleri nasıl açıklıyoruz." (En'âm: 65)

Nitekim aklını kullanan kimseler, O'nun âyetlerinden pek çok istifade etmekte ve kendilerine yön vermektedirler.

•

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Bil ki Allah'tan başka ilâh yoktur." (Muhammed: 19)

Tapılacak, ibadet yapılacak, kulluk edilecek, mabud tanınacak başka hiçbir mabud yoktur, yalnız ilâhlık kendisinin hakkı olan Allah vardır.

Allah-u Teâlâ her cihetten tektir, vâhid sıfatı ile muttasıftır. İlâhlıkta tektir, O'ndan başka hiçbir ilâh yoktur.

Âyet-i kerime'sinde buyurur ki:

"Sizin ilâhınız bir tek ilâhtır." (Bakara: 163)

Fakat insanların kendi uydurdukları bâtıl ilâh çoktur. Bunun içindir ki bir mümin "Lâ ilâhe illâllah" dediği zaman; onların hak olmadıklarını, ancak hak mâbud olarak Allah'ın var olduğunu ispat ve tasdik etmiş oluyor.

Âyet-i kerime'de şöyle buyuruluyor:

"Yoksa onların Allah'tan başka bir ilâhı mı var? Allah onların ortak koştukları şeylerden uzaktır." (Tûr: 43)

Allah-u Teâlâ müşriklerin söylediklerinden, iftiralarından ve şirk koşmalarından kerim zâtını tenzih etmektedir.

Allah-u Teâlâ'nın birliğini "İhlâs" sûre-i şerif'i en güzel ve en kâmil bir mânâda beyan etmektedir. "Bir tek" mânâsına gelen "Ehad" lâfzı, zât-ı ilâhîye ait has bir sıfat olup, başka hiç kimse hakkında kullanılmaz. Çünkü Allah-u Teâlâ zâtında birdir ve tektir.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah ile beraber başka bir ilâh edinip yalvarma! O'ndan başka hiçbir ilâh yoktur, O'nun zatından başka her şey helâk olucudur. Hüküm O'nundur ve O'na döndürüleceksiniz." (Kasas: 88)

Kimin haddinedir ki bu hükme boyun eğmesin!

Sıfatlarında da birdir, hiçbir sıfatının benzeri başkasında yoktur. Mahlûkta, bilhassa insanlarda O'nun sıfatlarının benzeri değil nişaneleri vardır. O nişanelerden Allah-u Teâlâ'nın ilâhî sıfatları sezilir ve iman edilir. Fiillerinde birdir, yaratmakta, yarattıklarını idare etmekte yardımcıya ihtiyacı yoktur. İsimlerinde birdir, Esmâ-i hüsnâ'sında hiçbir isimde hakikî mânâsıyla benzeri yoktur.

Âyet-i kerime'sinde buyurur ki:

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur, en güzel isimler O'nundur." (Tâhâ: 8)

Allah-u Teâlâ ezelî ve ebedîdir. Zâtının evveli ve âhiri, dengi ve benzeri olmadığı gibi, sıfatlarının da öncesi ve sonrası yoktur.

Âyet-i kerime'de:

"En yüce vasıflar Allah'ındır." buyuruluyor. (Nahl: 60)

İradesini yerleştirmek ve kudretini göstermek için her şeyi sonradan ve yoktan var etti, yoksa ihtiyacı için değil. O Samed'dir, hiç kimseye muhtaç değildir, herkes O'na muhtaçtır.

Âyet-i kerime'sinde buyurur ki:

"Allah öyle bir Allah'tır ki kendisinden başka hiçbir ilâh yoktur. Müminler yalnız Allah'a dayanıp güvensinler." (Teğabün: 13)

Allah-u Teâlâ şerefi en üstün olan Şerif'tir, azameti en yüce olan Azîm'dir, hilmi en mükemmel olan Halîm'dir, ilmi en mükemmel olan Âlim'dir. Her türlü şeref ve yücelikte mükemmelin kendisidir. O'ndan başkası için bu sıfatlar kullanılmaz.

Zaman kendisini hudutlandıramadığı gibi, mekân da kendisini ihata edemez. O'nun mekânı yoktur, bütün mekânlar O'nda mekândır. Her yerde hazır, kullarının her hâline nazırdır.

Âyet-i kerime'sinde buyurur ki:

"Sizin ilâhınız kendisinden başka hiçbir ilâh olmayan Allah'tır. O, ilmiyle her şeyi kuşatmıştır." (Tâhâ: 98)

Zaman ve mekânı yaratmadan önce O var idi. Onları yaratmadan önce nasıl idiyse, yarattıktan sonra da aynıdır.

Âyet-i kerime'de şöyle buyuruluyor:

"O evveldir, O âhirdir, O zâhirdir, O bâtındır." (Hadîd: 3)

Cemâl ve Kemâl sıfatlarında daim, noksan ve zeval vasıflarından münezzehtir.

Her kemâl kendisinden geldiği için, kemâlini artırmaya ihtiyacı yoktur. En güzel isimler O'nundur.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! De ki: İster Allah diye çağırın, ister Rahman diye çağırın, hangisi ile çağırırsanız çağırın, en güzel isimler O'nundur." (İsrâ: 110)

O'nun bütün isimleri güzeldir, bütün güzel isimler yalnız O'na âittir.

İşlerinde hikmet, hükümlerinde adalet sahibidir. Her emrini yürütür, hükmünde galiptir. Mülkünde dilediği gibi tasarruf eder. Varlığına şâhit yine kendi varlığıdır. Her varlık O'nun kudretinin eseridir. Var olan ne ki varsa, O'nunla var olmuştur. Bütün varlıklar O'nunla kâimdir.

Kuvvet ve kudret O'nundur. Ululuk ve azamet O'nundur. Kahr ve galebe O'nundur. Yaratmak da emretmek de O'na mahsustur. O'nun her şeye gücü yeter.

Âyet-i kerime'sinde:

"Resul'üm! Kullarım sana beni sorunca haber ver ki, ben onlara yakınım." buyuruyor. (Bakara: 186)

O bize bizden yakın, fakat mahlûk olduğumuz için bizim O'nun "Ehadiyet" hâline dair hiçbir bilgimiz yoktur. Kendisini ancak kendisi bilir.

•

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Şüphesiz ki ben Allah'ım, benden başka ilâh yoktur, öyle ise bana kulluk et!" (Tâhâ: 14)

Müslümanın ilk görevi, O'nun kendisinden başka hiçbir ilâh olmayan, tek ve ortaksız Allah olduğunu bilmesidir.

"Allah o Allah'tır ki, kendinden başka hiçbir ilâh yoktur. Ezelî ve ebedî hayat ile bâkidir. Zât ve kemâl sıfatları ile her şeye hâkim olup, bütün varlıklar O'nunla kâimdir." (Bakara: 255)

Uluhiyet ve ubudiyet yalnız O'na mahsustur. Her cihetten tektir. Varlığına şahid yine kendi varlığıdır. Her varlık O'nun kudretinin eseridir. Var olan ne ki varsa O'nunla var olmuştur.

O zâtı ile hayattadır, yarattıkları ise O'nun hayat vermesi ile O'nun kudreti ile yaşamaktadırlar. Her şeye belirli bir zamana kadar ayakta durmak için sebepler ihsan buyurmuştur.

Her şey Hakk ile kâimdir.

"O'ndan başka ilâh yoktur. O diriltir, O öldürür. Sizin de Rabb'iniz, önceki atalarınızın da Rabb'idir." (Duhan: 8)

Dilediğini hayata erdirir dilediğini hayattan mahrum bırakır. Bu ise vahdâniyetinin en büyük delilidir.

"O ezelî ve ebedî hayat ile bâkidir, O'ndan başka ilâh yoktur. O halde dinde ihlâs ve samimiyet erbabı olarak O'na duâ edin. Hamd âlemlerin Rabb'ine mahsustur." (Mümin: 65)

Kulluk edilmeye lâyık olan sadece O'dur ve sadece O'na kulluk edilmesi gerekir. Kulların en mühim vazifesi Hâlik-ı Azîmüşan'a hamd ve senâda bulunmaktır.

"İşte Rabb'iniz Allah budur. O her şeyin yaratıcısıdır. O'ndan başka hiçbir ilâh yoktur. O halde nasıl olup da döndürülüyorsunuz?" (Mümin: 62)

Rubûbiyet, ulûhiyet ve mâbudiyet ancak O'na mahsustur. O'na ibadet ve taati terk ederek başkalarına tapınmaya, itaat göstermeye nasıl cür'et ediyorsunuz?

"Allah öyle bir Allah'tır ki, O'ndan başka hiçbir ilâh yoktur. Geleceğinde asla şüphe olmayan kıyamet gününde sizi mutlaka bir araya toplayacaktır. Allah'tan daha doğru sözlü kim olabilir?" (Nisâ: 87)

Vaadlerinde ve azap tehditlerinde O'ndan daha doğru sözlü hiç kimse yoktur.

O halde bütün ilâhî beyanları tasdik etmek, bütün akıl sahiplerine teveccüh eden bir vazifedir.

"O doğunun da batının da Rabb'idir, O'ndan başka hiçbir ilâh yoktur. Öyleyse yalnız O'nu vekil tut, O'nun himayesine sığın." (Müzzemmil: 9)

Her hususta O'nun irade ve gücü geçerlidir. Oysa O'nun hükmüne uymayan her fikir ve düşünce bâtıldır, geçersizdir.

"İşte Rabb'iniz Allah budur. Hükümranlık O'nundur. O'ndan başka hiçbir ilâh yoktur. Öyleyken nasıl oluyor da çevriliyorsunuz?" (Zümer: 6)

Akıllarınız nerededir?

Nasıl oluyor da O'na kulluk yapmayı bırakıyor, başkasına ibadete yöneliyorsunuz?

"Gerçek hükümdar olan Allah çok yücedir. O'ndan başka hiçbir ilâh yoktur. O, çok şerefli olan Arş'ın Rabb'idir." (Müminûn: 116)

Yaratmak, yok etmek, hayat vermek ve öldürmek suretiyle mülkünde tasarruf sahibidir. O'nun ne mukaddes zâtında ve ne de ulvî sıfatlarında ortağı ve benzeri bulunamaz.

"O öyle Allah'tır ki, kendisinden başka bir ilâh yoktur. Önünde de sonunda da hamd O'nundur. Hüküm de O'nundur ve siz O'na döndürüleceksiniz?" (Kasas: 70)

Kıyamet gününde bütün mahlûkat sadece O'na dönecek; iman edenler o âlemde ilâhî lütuflara nâil olacaklar, iman etmeyenler ise lâyık oldukları cezâlara kavuşacaklardır.

"O öyle bir Allah'tır ki, O'ndan başka hiçbir ilâh yoktur. Görülmeyeni de bilir, görüleni de bilir. O Rahman'dır, Rahim'dir." (Haşr: 22)

Kâinatın bilgisi O'ndadır. Ne yeryüzünde ne gökyüzünde, ne büyük ne küçük hiçbir şey O'nun için gizli ve saklı değildir.

Dünya ve ahiretin Rahman ve Rahîm'i O'dur, bu iki isim ancak O'na lâyıktır.

"İşte Rabb'iniz Allah budur. O'ndan başka hiçbir ilâh yoktur. O her şeyi yaratır. Öyleyse O'na ibadet edin. O her şeye vekildir." (En'âm: 102)

Başkasının mabud olmaya, ibadet ve kulluk edilmeye hakkı yoktur, bu hak ancak O'nundur.

Her hususta ve her şeye karşı O'na tevekkül olunur. O her şey üzerine ve her şeye karşı vekildir.

"De ki: O benim Rabb'imdir, O'ndan başka hiçbir ilâh yoktur. Yalnız O'na tevekkül ettim, dönüş de yalnız O'nadır." (Ra'd: 30)

Çünkü böylesine O'ndan başkası lâyık değildir.

•

O Allah ki, ortağı ve benzeri olmayan bir Allah'tır. Hiçbir varlığa benzemez, hiçbir varlık da kendisine benzemez ve benzetilemez. Zerreden kürreye kadar ne varsa O'nun varlığı ile var olmuştur.

O'nun zâtı yarattığı varlıklara benzemediği gibi, sıfatları da mahlûkatın vasıflarına benzemez. Her cihetten tektir.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Rabb'in dilediğini yaratır ve seçer. Onların seçim hakkı yoktur. Allah onların ortak koştuklarından münezzehtir, yücedir." (Kasas: 68)

Tercih ve irade sadece O'nundur. Yarattıklarından hiçbirinin O'na karşı tercih hakkı yoktur. O'nun verdiği hükme hiç kimse itiraz edemez.

"Göklerin ve yerin Rabb'i, arşın da Rabb'i olan Allah, onların vasıflandırdıkları noksan sıfatlardan münezzehtir." (Zuhruf: 82)

Bütün bu mükevvenâtın yaratıcısı O'dur. O tektir, birdir, O'nun benzeri ve dengi yoktur.

"Âlemlerin Rabb'i olan Allah, noksan sıfatlardan münezzehtir." (Neml: 8)

Allah-u Teâlâ kendi zâtını, kendisine lâyık olmayan teşbih ve benzeri şeylerden tenzih etmektedir.

"Her şeyin hükümranlığı elinde olan ve sizin de kendisine döneceğiniz Allah, noksan sıfatlardan münezzehtir." (Yâsin: 83)

Her şeye sahip olmak Allah-u Teâlâ'ya mahsustur. İnsanların bir şeye sahip olmaları hakiki değil, geçicidir.

Göklerin ve yerin anahtarları O'nun yed-i kudretindedir. Yaratmak da emretmek de yalnız O'na mahsustur.

"Senin çok üstün çok güçlü olan Rabb'in, onların isnâd etmekte oldukları vasıflardan münezzehtir." (Sâffât: 180)

Kuvvet ve kudretine karşı gelinmesine ihtimal bulunmayan Zât-ı kibriyâ, o müşriklerin kâfirlerin isnad ettikleri eksik sıfatlardan münezzehtir, pek çok yücedir.

Gökler ve Yer:

Kur'an-ı kerim'de göklerin ve yerin yaratılması ile ilgili olarak pek çok Âyet-i kerime mevcuttur.

Göklerin ve yerin yaratılmasının mânâsı, bu muazzam kâinatın ve mahlûkatın yoktan var edilişi demektir.

Âyet-i kerime'lerde şöyle buyurulmaktardır:

"O'nun âyetlerinden (delillerinden) birisi de gökleri ve yeri yaratmasıdır." (Rûm: 22)

Allah-u Teâlâ'nın yaratışında öyle yüksek bir sanat vardır ki, her noktası O'nun emsalsiz irade ve gücünü göstermektedir.

"Gökyüzüne ve onu bina edene, yere ve onu döşeyene andolsun ki!" (Şems: 5-6)

Göğün bina edilmesi, düzenlenip dengede tutulması, yeryüzünün insanlar için döşenip hazırlanması, hem bir planın hem de bir planlayıcının varlığını ve azametini göstermektedir.

İçindekilerle birlikte bütün kâinatı "Ol!" emr-i şerif'i ile yaratan, kudret, azamet ve ululuk sahibi Hazret-i Allah'tır.

Âyet-i kerime'lerinde şöyle buyuruyor:

"Gökleri ve yeri hak ile yaratan O'dur." (En'âm: 73)

Yaratan şüphesiz ki yönetme yetkisine de sahiptir. Gökleri, yeri ve onlardakileri yaşatan ve yöneten O'dur.

"'Ol!' dediği gün her şey oluverir." (En'âm: 73)

Allah-u Teâlâ'nın iradesinin sonsuz olduğunu gösteren bu ilâhî beyan, bir şeyi yokluk âleminden varlık âlemine çıkarmayı ve bunun süratini gösteren bir temsildir. Yoksa burada kendisine emir verilen bir şey yoktur. Her şey O dilediği an meydana geliverir.

"O'nun sözü haktır." (En'âm: 73)

Göklerin ve yerin yaratılmış oldukları kesindir ve yaratıcılarının da Allah-u Teâlâ olduğu muhakkaktır. Aynı zamanda bunların Hakk'a delâletleri, Hakk'ın eseri oldukları da gerçektir.

Allah-u Teâlâ ne ki yaratmışsa, yarattığı şeylerde büyük hikmetler ve yüksek gayeler vardır.

Bu muazzam ve muhteşem nizamın binlerce seneden beri hiç şaşmadan devam edegelmesi, ancak ezelî ve ebedî olan Allah-u Teâlâ'nın hikmeti mucibince mümkün olmaktadır.

"Yükseltilmiş tavana andolsun ki!" (Tûr: 5)

Yıldızlar âlemi dünyaya göre bir tavan görünümündedir.

"İçinde yollar bulunan göğe andolsun ki!" (Zâriyât: 7)

Allah-u Teâlâ halkaları iç içe girmiş ve ustaca örülmüş bir zırh gibi muhkem yapılı, hareli yolları bulunan göğe yemin etmektedir.

Bütün kâinat O'nun sağlam temelleri üzerine kurulmuştur. O bütün kâinata hâkimdir. Yaratıcı olduğu için, kâinat üzerinde hakimiyetini sürdürür. Gerçek yönetici O'dur.

"Göklerin ve yerin gaybı Allah'a âittir." (Nahl: 77)

İnsanlar ise kendi beşeri bilgilerinin sınırı nereye varırsa varsın, o gayb noktasından öteye geçemezler.

"Şüphesiz ki Allah göklerin ve yerin gaybını bilir." (Hucurât: 18)

O'nun ilmi bütün mevcudâtı ihata etmektedir.

"Rabb'in göklerde ve yerde olanları en iyi bilendir." (İsrâ: 55)

O'nun bir ism-i şerif'i de "Vâli" dir. Mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder. O öyle bir Vâli-i âzam'dır ki; yarattığı bütün mahlûkatın işlerine mütevelli olup, her şeyi ezelî takdir plânına göre yürütmektedir.

Her şey O istediği anda meydana gelir.

"Bir şeyin yaratılmasını hükme bağladığında ona sadece 'Ol!' der, o da hemen oluverir." (Bakara: 117)

Buyruğu bir an bile geciktirilmez. O böyle bir yaratıcıdır.

Her neyin yaratılmasını veya yok edilmesini dilerse, derhal dilediği şekilde zuhur eder. Bir anda bir değil, sayılamayacak ve hesap edilemeyecek şeyler yaratıp yok edebilir.

Bütün bu âlemler kendiliğinden değil, O'nun yaratması ve varlık âlemine çıkarması ile meydana gelir. O'nun terbiyesi ile olgunlaşır ve yine O'nun dilemesi ile yok olurlar. Hiçbir şey O'nun mülkünden dışarı çıkamaz.

"Göklerin ve yerin mülkü Allah'ındır." (Tevbe: 116)

Kullar da O'nun mülkünün ve taatinin ehlidirler, hâkimiyeti altında bulunmaktadırlar. Emir ve yasaklarını dinleyip bunlara boyun eğmeleri gerekir.

"Diriltir ve öldürür." (Tevbe: 116)

Dünyada dirileri öldürür, ahirette ise haşrı ve neşri gerçekleştirmek için ölülere hayat verir. Yaptıklarına hiç kimsenin itiraz etmeye salâhiyeti yoktur.

"Sizin için Allah'tan başka ne bir dost ne de bir yardımcı yoktur." (Tevbe: 116)

Velâyet hakkı ancak O'nun, inayet ve yardım yalnızca O'ndandır. İşte bundan dolayıdır ki O'na teslim olmalı, özünü O'na vermeli, gözünü O'nun hoşnutluğuna dikmeli, mâsivâya iltifat etmemelidir.

Allah-u Teâlâ'nın bir ism-i şerif'i de "Velî"dir. "Salih kullarına dost olan" demektir. Sevdiği ve seçtiği kullarının yakın dostudur, onları hususi himayesine alır. Onlara yardımda bulunup başarıya erdirir, hayırlı işlere muvaffak kılar. Karanlıklardan kurtarıp nûrlara çıkarır, gönüllerini nûrlandırır. Onları gören Allah'ı hatırlar.

Onlar da Allah'tan başka dost tanımazlar. O'ndan başka hiç kimseden korkuları veya bekledikleri olmadığı için; herkes korktuğu zaman onlar korkmazlar, herkes tasalandığı zaman onlar tasalanmazlar.

Dostluğu kazanılmaya yegâne lâyık varlık Allah'tır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Yaptıklarından ötürü Allah onların dostudur." (En'âm: 127)

Onları sever, hıfz-u himaye eder, yardımcıları olur.

•

Allah-u Teâlâ kudretinin eserlerine ve azametinin alâmetlerine dikkatleri çekmek için Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Sizi yaratmak mı daha zordur, yoksa göğü yaratmak mı?" (Nâziât: 27)

İnsan dünyada bir zerrecik mesabesinde olduğu gibi, dünyada da âlemlerin içinde bir zerre mesabesindedir.

Büyüklüğüne rağmen bu göğü yükselten Zât-ı kibriyâ'ya insanları yaratmak ve öldükten sonra diriltmek son derece kolay bir şeydir.

"Onu Allah bina etti." (Nâziât: 27)

Gökleri sağlam yapılı, direksiz ve kazıksız bir şekilde yüksek olarak yaratmıştır. Bu öyle bir yapıdır ki, gökteki cisimlerin her biri yörüngelerinden ayrılmadan dönerler, hepsi de birbirleriyle ahenkli bir durumdadırlar.

"Onun boyunu O yükseltti, sonra onu bir düzene koydu." (Nâziât: 28)

Dengesini koyup denkleştirdi, düzene koyup düzeltti, onu karanlık gecelerde yıldızlarla müzeyyen kıldı.

Yarattığı her şeyin kendisine has bir güzelliği vardır. Her şey kendi yaratılış tarzı ile mütenâsiptir.

Bütün bu düzenlemelere bakılınca görülür ki, hepsi de O'nun emrine uyarak ayakta durmaktadırlar. Yaratan, yaşatan ve yöneten O'dur. O "Mâlik'ül-Mülk" tür, mülkün yegâne sahibidir.

"Gecesini kararttı, gündüzünü aydınlık yaptı." (Nâziât: 29)

Güneş battıktan sonra gece gelir ve güneşin doğması ile de gün başlar.

Daha sonra Allah-u Teâlâ yeryüzünün düzenlenmesinden söz ederek şöyle buyurdu:

"Bundan sonra da yeryüzünü döşedi." (Nâziât: 30)

Üzerinde yaşama ve yerleşme imkânı olacak şekilde yayıp serdi. Yeterince gıda maddeleri yetiştirecek özellikte donattı.

"Ondan suyunu ve otlağını çıkardı." (Nâziât: 31)

Kaynaklarını fışkırttı, nehirlerini akıttı ve her sahasında insanların ve hayvanların yaşamalarını sağlayacak olan bitki ve yeşillikler bitirdi.

Su da yaratılmıştır. Çünkü su insanlar, hayvanlar ve bitkiler için zaruri bir ihtiyaçtır.

"Dağları dikti." (Nâziât: 32)

Ki yeryüzü istikrar bulsun, üzerindekileri sabit tutup sarsmasın.

Dağlar aynı zamanda dünyamıza ayrı bir görünüm vermektedir.

"Sizin ve hayvanlarınızın faydalanması için." (Nâziât: 33)

Dünya, güneş sistemi içindeki durumu itibariyle benzeri olmayan bir gezegendir ve hayat şartları bir çok bakımından üzerinde toplanmış bulunmaktadır.

Hiçbir şey gayesiz maksatsız yaratılmamış, Allah-u Teâlâ'nın kemâlât ve hikmeti her yerde müşahede edilmektedir.

Bir ism-i şerif'i "Mukît"tir. Ruha ve bedene kuvvet veren maddi ve mânevî besleyici gıdaları yaratan, mahlukâtını geçindiren ve barındıran O'dur. İnsanlar için geçim sebepleri yaratmış, maîşetlerini temin etmek için kullarını meşru bir sebebe başvurmakla mükellef tutmuştur.

•

Allah-u Teâlâ göklerin ve yerin yaratıcısının Zât-ı Akdes'i olduğunu, kendisinden başka ilâh bulunmadığını bir Âyet-i kerime'sinde ferman buyurmaktadır:

"De ki: Göklerin ve yerin Rabb'i kimdir?" (Ra'd: 16)

Gökleri ve yeri yaratan ve onların işlerini idare eden kimdir? Hayatınızı idame ettiren şeyleri, rızıklarınızı size kim sağlıyor?

Böyle bir soruya verilebilecek tek cevap:

"De ki Allah'tır!" (Ra'd: 16)

Göklerin ve yerin bir Rabbi'nin olduğu ve her şeyin O'nun hükümranlığı altında bulunduğu, O'nun emriyle hareket ettikleri ve musahhar kılındıkları gayet açıktır. O'ndan başka Rabbül-âlemin yoktur.

Hep O, hep O'ndan.

"O, göklerin yerin ve ikisi arasında bulunanların Rabb'idir. O Rahman'dır." (Nebe: 37)

Vasıfları bu olan, hikmeti gereğince her bir varlığa cömertçe iyilik ve ihsanda bulunandır.

"Eğer inanıyorsanız O, göklerin, yerin ve ikisinin arasındakilerin Rabb'idir." (Duhan: 7)

İnsanların O'nu bırakarak tapındıkları şeyler aslâ ilâh olamazlar.

"Allah ile beraber başka bir ilâh edinme! Sonra kınanmış ve tardedilmiş olarak kalırsın." (İsrâ: 22)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in tebliğ vazifesini yaptığı ilk yıllarda Mekke-i mükerreme ve çevresindeki müşriklere "Göklerin ve yerin yaratıcısı kimdir?" diye sorulduğunda "Allah!" derlerdi. Buna rağmen Allah-u Teâlâ'dan istenecek şeyleri putlardan, yıldızlardan ve bazı canlı yaratıklardan isterlerdi. Bunun içindir ki onlara hem putperest, hem de müşrik denilmiştir.

Nitekim Âyet-i kerime'lerde şöyle buyuruluyor:

"Andolsun ki onlara: 'Gökleri ve yeri kim yarattı?' diye sorsan, elbette: 'Onları güçlü olan ve her şeyi bilen Allah yarattı.' derler." (Zuhruf: 9)

Bunu itiraf ettikleri halde, cehalet ve beyinsizlikleri yüzünden, O'nunla birlikte başkasına ibadet ettiler.

"De ki: Siz onu bırakıp da kendilerine bir fayda ve zararı olmayan dostlar mı edindiniz?" (Ra'd: 16)

Size fayda vermek şöyle dursun, onlar kendi kendilerine de fayda ve zarar veremezler.

Ancak ve ancak, âlemlerin Rabb'i olan Allah izin verir, takdir ederse fayda hasıl olur ve zarar önlenir.

Nasıl ki putlar kendi kendilerine tesir etmek gücünden mahrum ve yoksun iseler, Azamet-i ilâhî karşısında bütün varlıklar aynı durumdadırlar.

"Andolsun ki onlara: 'Gökleri ve yeri yaratan, güneşi ve ay'ı musahhar kılan kimdir?' diye sorsan, 'Allah'tır!' derler.

O halde nasıl çevrilip döndürülüyorlar?" (Ankebût: 61)

Her şeyin yaratıcısı olduğunu ister istemez kabul ederlerken, ulûhiyete gelince nasıl O'ndan dönüp şirke sapıyorlar?

"Andolsun ki onlara: 'Gökten su indirip de onunla ölümünden sonra yeryüzünü dirilten kimdir?' diye sorsan, şüphesiz ki: 'Allah!' diyecekler.

De ki: 'Hamd Allah'a mahsustur.' Onların çoğu aklını kullanmazlar." (Ankebût: 63)

Zira Allah-u Teâlâ'nın, yaratan ve rızık veren olduğunu söylüyorlar da, başkasına ibadet ediyorlar.

"De ki: Hiç körle gören bir olur mu? Yahut karanlık ile aydınlık bir midir?" (Ra'd: 16)

Burada körden maksat, kalp gözü kör olan kâfirdir. Görenden maksat; Hakk ile hakikati görüp kabul eden, Allah-u Teâlâ'nın ulûhiyetini tasdik eden muvahhid mümindir.

Küfür ve şirk kat kat karanlıktır. Önü de karanlık sonu da karanlıktır. Delili ve isnadı yoktur. Mârifetullah ise nûrdur, aydınlıktır. İnsanlar o nûr ile Allah-u Teâlâ'yı bilirler ve bulurlar.

"Yoksa Allah'a, O'nun gibi yaratan ortaklar buldular da yaratmaları birbirine mi benzettiler?" (Ra'd: 16)

Böyle bir şey imkân dahilinde midir ki, sapıklıklarının mazereti budur denilebilsin?

Durum böyle değildir. Hiçbir şey O'na benzemez. O'nun dengi, veziri, yardımcısı yoktur. O bütün bunlardan münezzehtir.

"De ki: Allah'tır her şeyi yaratan." (Ra'd: 16)

O'ndan başka yaratıcı yoktur, yaratmada hiçbir ortağı da yoktur. Şey denilebilen ne varsa hepsini yaratan O'dur.

"O Vâhid'dir, Kahhar'dır." (Ra'd: 16)

Yaratıcılıkta, ulûhiyette, rubûbiyette eşi ve benzeri olmayan, bütün yaratılmışları hükmü altına alan ve onların mukadderatlarını kudretiyle elinde tutan bir Rabb'dir.

O ki, zâlimlerin zorbaların gurur ve kibirlerini kırar, kahreder.

•

Göklerin ve yerin varlık âleminde bulunması hep Allah-u Teâlâ'nın "Kün!" emri iledir. Çekim ve denge kanunları hep O'nun emrinden ibarettir. Her şeyi O var etti, her şey O'nun varlığı ile kâimdir.

Âyet-i kerime'sinde buyurur ki:

"O'nun âyetlerinden (delillerinden) birisi de, göğün ve yerin O'nun emriyle durmasıdır." (Rûm: 25)

Kur'an-ı kerim'de insandan okuması ve araştırması istenen iki türlü "Âyet" vardır. Bunlar Kur'an-ı kerim'deki Âyet-i kerime'lerle, kâinattaki varlık âyetleridir.

Âyet-i kerime'ler okuyup düşünme ile, diğerleri ise araştırma ile öğrenilip anlaşılırlar. Her iki çeşit âyet de insanı Allah-u Teâlâ'nın varlığına, birliğine, ululuk ve azametine götürürler.

Yaratılan her şeyin, Kur'an-ı kerim âyetleri dışında birer âyet oldukları Kur'an-ı kerim'de beyan buyurulmaktadır:

"Biz göğü de korunmuş bir tavan yaptık." (Enbiyâ: 32)

Gökyüzünün "korunmuş bir tavan" oluşunun en önemli örneklerinden biri, dünyayı saran manyetik alandır. Atmosferin en üst tabakası manyetik bir kuşaktan meydana gelir. Bu kuşak dünyanın çekirdeğinin sahip olduğu özellikler sebebiyle ortaya çıkar. Çekirdek, demir ve nikel gibi manyetik özelliği olan ağır elementler ihtiva eder. Ancak bunlardan daha önemlisi çekirdeğin iki farklı yapıdan meydana gelmiş olmasıdır.

Dünyayı saran "Ozon tabakası" da güneşten gelen ve canlılar için zararlı olan morötesi ışınların yere kadar ulaşmasını önlemektedir. Güneşten gelen ultraviyole ışınları, yeryüzündeki bütün canlıları öldürecek kadar fazla enerji yüklüdürler. Bu sebeple, dünyada yaşamanın var olabilmesi için, gökyüzünün "Korunmuş tavan"ına bir ozon tabakası eklenmiştir.

Eğer dünya çekirdeğinin manyetik alan meydana getirecek bir özelliği olmasaydı, atmosfer zararlı ışınları süzecek yapı ve yoğunlukta olmasaydı, şüphesiz ki dünya üzerinde hayat olmazdı. Yaratıcı'dan başka hiç kimsenin bunları düzenlemesi mümkün değildir.

"Onlar ise hâlâ gökyüzünün âyetlerinden yüz çevirmektedirler." (Enbiyâ: 32)

Güneş, ay, yıldızlar ve onların bir hesap içinde hareket etmeleri, dönüşleri, gökyüzünün korunması hep "Âyet" olarak takdim edilmişlerdir.

Bu gibi "Âyet"ler ele alınıp incelenmeden, Allah-u Teâlâ gereği gibi bilinemeyeceğinden, Kur'an-ı kerim'de insanlar onları araştırmaya dâvet edilmiştir.

Diğer bir Âyet-i kerime'de:

"Şüphesiz ki göklerde ve yerde müminler için bir çok âyetler vardır." (Câsiye: 3)

İmanı olanlar gökleri ve yeri, onlardaki en ince yaratılış sırlarını tefekkür ederek, işaret ettikleri ilâhî hikmetleri anlayarak, ona göre güzel güzel ameller yapmaya gayret ederler, imanlarına iman katarlar.

"Allah gökleri ve yeri hak olarak yarattı. Şüphesiz ki bunda müminler için bir âyet vardır." (Ankebût: 44)

Mümin olmayanlar ise Allah-u Teâlâ'nın âyetlerini göremeyecek derecede kördürler. Bu apaçık âyetlerin farkına varamazlar. Dolayısıyle bu âyet ve işaretler onlar için bir mânâ ifade etmez. Ne ders alırlar ne de düşünürler, hidayet ve rahmetten faydalanmazlar.

Bunu da yine Kur'an-ı kerim'den öğreniyoruz:

"De ki: Göklerde ve yerde neler var, baksanıza! Fakat inanmayan bir topluluğa âyetler ve uyarılar fayda sağlamaz." (Yunus: 101)

Onlar yine küfürlerinde ve isyanlarında devam eder dururlar.

•

Bu muhteşem kâinat Allah-u Teâlâ'nın izniyle ayakta durmaktadır. Gökleri ve yeri tutup zevalden koruyan, ortaksız olarak takdir ve tedbir eyleyen O'dur.

Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Görmez misiniz, Allah yedi göğü birbirleriyle ahenkdar olarak nasıl yaratmıştır?" (Nuh: 15)

Öyle bir yaratış ki, hiçbirinde bir düzensizlik bulunmaz. Ne hârikulâde bir sanat!

"Şüphesiz ki Allah gökleri ve yeri, nizamları bozulmasın diye tutuyor." (Fâtır: 41)

Onların belirli vakitlerden önce yok olmalarını istemediği için muhafaza buyuruyor da henüz yıkılmıyorlar.

"Andolsun ki eğer nizamları bir bozulacak olursa, onları kendinden başka kim tutabilir?" (Fâtır: 41)

Göklerin ve yerin, oldukları şekilde devamlarını sağlamaya O'ndan başka kimsenin gücü yetmez.

"Gerçekten O Halim'dir, çok bağışlayıcıdır." (Fâtır: 41)

O, bunca güç ve kudretine rağmen yine de halimdir. Cezayı hak ettikleri halde inançsızları ve âsileri cezalandırmakta acele etmez, onlara mühlet verir. İsyanları sebebiyle bu âleme son vermez. Tevbe edip yola gelmeleri için fırsat verir.

Onlarda hidayete yönelme isteği olduğunu görürse, günahlarını bağışlar.

"Allah O'dur ki, gökleri gördüğünüz gibi direksiz yükseltti." (Ra'd: 2)

Yükseltmek için direk dikmeye muhtaç olmadan sırf kudretiyle kaldırdı ve orada tuttu, düşmesini önledi.

"Göğü de, kendi izni olmadıkça yerin üzerine düşmemesi için O tutar." (Hacc: 65)

Mevcut düzen ilâhi kudretin tezahürüyle kurulduğu gibi, yine o ilâhî kudretin tecellîsi ile bozulacaktır. İzni olduğu gün göğün düşmeden durması imkânsızlaşır.

Bu ise kıyamet koptuğunda olacaktır.

"Doğrusu Allah insanlara çok şefkatli çok merhametlidir." (Hacc: 65)

Onlar için nice nice menfaat kapıları açmış, kendilerine istifade kabiliyeti vermiştir. Ta ki bu nimetlerine karşılık insanlar O'na şükretsinler.

"Hamd, gökleri ve yeri yaratan Allah'a mahsustur." (Fâtır: 1)

Yerden göklere kadar var olan her şeyin arasında bir ahengin bulunması ve bütün bu varlıkların binlerce yıldan beri aynı mükemmel ahenk içinde var olmaya devam edip durmaları bir tesadüf eseri olamaz. Bütün bunlar bir düzenleyicinin iradesi ile gerçekleşmektedir.

"Hamd, göklerin Rabb'i, yerin Rabb'i ve âlemlerin Rabb'i olan Allah'a mahsustur." (Câsiye: 36)

Çünkü kâinatın ve bütün mahlûkatın yaratıcısı ve sahibi O'dur.

•

Allah-u Teâlâ dış âlemdeki iman delillerini gözler önüne sererek şöyle buyurmaktadır:

"Andolsun ki biz sizin üstünüzde yedi yol yarattık." (Müminûn: 17)

Gök kubbede üst üste, ardarda gelen katları ne kadar muazzam bir surette vücuda getirmiştir.

Allah-u Teâlâ hususi bir şekilde göklerin yaratılışına, umumi bir şekilde de bütün yaratıklara dikkatleri çevirerek Âyet-i kerime'lerinde şöyle buyuruyor:

"O ki, yedi göğü bir biri üzerinde kat kat yarattı." (Mülk: 3)

Her gök, diğerinin kubbesi gibidir.

"Rahman'ın yaratmasında hiçbir uyumsuzluk göremezsin." (Mülk: 3)

Allah-u Teâlâ bütün bu gökleri hikmetinin eseri olarak, hepsinin de üstünde Zât-ı akdes'inin Ehadiyet'ini ve Samediyet'ini tanıtmak üzere yaratmıştır.

Âyet-i kerime'de Rahman ism-i şerif'inin zikredilmesi ile göklerin yaratılışı tâzim edilmekte, onların düzensiz ve ahenksizlikten, eksiklik ve bozukluktan, kopukluktan uzak oluşlarının sebebi açıklanmaktadır. Bu sebep ise, onların Rahman olan Allah tarafından yaratılmış olmalarıdır.

"Gözünü çevir de bir bak! Bir bozukluk görüyor musun?" (Mülk: 3)

Yarattığı her şey gayet düzenli, ahenk ve uyum içindedir. Ne kadar bakılırsa bakılsın, yine de bir eksiklik ve kusur bulunamaz.

"Sonra gözünü tekrar tekrar çevir bak! Göz (aradığı bozukluğu bulamayıp) bitkin ve yorgun olarak sana döner." (Mülk: 4)

Maksat sadece iki defa bakmakla yetinmek değildir. "Defalarca bak ve bütün inceliklere dikkat et!" demektir. İnsan bir şeye bir kere baktığında, tekrar bakmadıkça kusurunu göremez. Bakışlar ne kadar genişletilirse genişletilsin, gözünü ne kadar çevirirse çevirsin, gözü eksiklik görmekten ümitsiz ve bitkin olarak geri döner. Hiçbir eksiklik görememenin yorgunluğundan bitip tükenir. Varılacak sonuç da budur.

Bu Âyet-i kerime aynı zamanda diğer mânâlara işaret etmekten uzak değildir.

Şöyle ki;

Ufuklarda dolaşan bakışın, yaratılış nizamında bir çatlak bulmaktan körleşmiş olarak nefse dönüşünde marifet sırrının nefiste tecellî edeceğine dair bir tenbih vardır. En derin bakışlarda bile O'nun Vahdâniyet'ini bozacak bir kusur bulmak ihtimali olmadığı ve bu hakikati kâinattan nefislerine geçerek içlerinde bulabilecekleri işaret edilmektedir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Nefsini bilen Rabb'ini bilir." buyurmuşlardır. (K. Hafâ)

Allah-u Teâlâ'nın mülkünün genişlik ve büyüklüğü, yaratılışlarındaki düzen ve intizam, akılları hayrette bırakacak mükemmelliktedir.

"Onlar üstlerindeki göğü nasıl yapmışız, donatmışız bir bakmazlar mı?" (Kâf: 6)

Burada gökyüzünün gözlerimize olan tecellîsine dikkat çekilmiştir. Onu yapan Yaratıcı'nın ilim ve kudretindeki yücelik ve azamet gözlerde ve gönüllerde derhal kendini gösterir.

"Onda hiçbir çatlak da yok!" (Kâf: 6)

Herhangi bir çatlaklık ve dengesizlik bulunmadığı gibi, her türlü kusurlardan da uzaktır. En üstün bir incelikle ve akıllara durgunluk veren bir kudretle yükseltilmiştir.

"Üstünüzde yedi sağlam gök bina ettik." (Nebe: 12)

İnsanların yaptıkları binalar gibi zamanla yıpranmazlar. Binlerce asırlardan beri bozulmaktan korunmuşlardır. Sayısız yıldızlar dolaşıyor, herbiri kendi yolunu takip ediyor, buna rağmen birbirleriyle çarpışmıyorlar.

"Gökleri ve yeri hak olarak yarattı." (Teğabün: 3)

Tabii güzellikleri seyretmek hususunda bıkma bilmeyen gözler, kâinattaki akıllar durdurucu incelik ve güzellik karşısında hayran kalır.

Bu ise bütün bu kâinatın yaratıcısının, yaşatıcısının, yöneticisinin, sahibinin, hâkiminin bir tek Allah olduğunu bize ispat etmektedir.

Şuurun kavradığı her zerre ve her cisim hak bir delildir. Allah-u Teâlâ'nın ululuğunu ve azametini kavrayan şuur ise daha büyük bir Allah vergisidir.

Yeryüzü de aynı gökyüzü gibidir. Göz alıcı mükemmelliklerle ve güzelliklerle doludur, açık bir kitap sayfası gibi gözler önünde durmaktadır.

"Yeryüzünü de döşedik ve oraya sabit dağlar yerleştirdik, orada her güzel türden çift çift bitirdik." (Kâf: 7)

Her türlü ekin, meyve, bitki ve çeşitleri yaratılmış; her birinin manzarası seyredenlere sevinç ve ferahlık vermekte, kudret-i ilâhî'nin azametini göstermektedir.

•

Mülk Hazret-i Allah'ındır. Mülkünün hem sahibi, hem hükümdarıdır. Mülkünde dilediği gibi tasarruf eder.

"Göklerde ve yerde ne varsa hepsi Allah'ındır." (Âl-i imrân: 129 - Nisâ: 132)

Göklerin ve yerin bir yönetici sahibe muhtaç olduğunu hissetmek, Allah-u Teâlâ'nın varlığını duymak demektir.

"Vekil olarak Allah yeter." (Nisâ: 132)

Şu halde herkes O'na tevekkül ve itimat etmeli, işlerinde muvaffak olmak için O'na müracaat edip teslim olmalıdır.

"Göklerde ve yerde olanlar hep O'nundur. Hepsi O'na boyun eğer." (Rûm: 26)

Göklerde ve yerde bulunan melekler, insanlar, cinler, ne varsa hepsi O'nun mülküdür, yarattığı ve yönettiği varlıklardır.

"Göklerde ve yerde, ikisinin arasında ve toprağın altında bulunanlar yalnız O'nundur." (Tâhâ: 6)

Her birisinde yegâne mutasarrıf O'dur. Hepsi O'nun idaresi, gücü ve hâkimiyeti altındadır. Dilediğini var eder, dilediğini yok eder.

"Göklerde ve yerde ne varsa hepsi O'nundur ve din de sadece O'na âittir." (Nahl: 52)

O'nun dininden başka dinler aslında din değildir, birer bâtıldır. Mensuplarını ebedî azaplara kavuşturan çıkmaz yollardan ibarettir.

"Allah'tan başkasından mı korkuyorsunuz?" (Nahl: 52)

Menfaat vermek de zarar vermek de O'nun yed-i kudretinde olduğuna göre, O'ndan başkasından nasıl korkarsınız?

"O Allah ki, göklerde ve yerde ne varsa hepsi O'nundur." (İbrahim: 2) (Bakınız. Şûrâ: 4)

Yalnız göktekilerin değil, yeryüzündekilerin de Rabb'idir. Ululuğu ile göktekileri yere indirir, inâyet nuru ile yerdekileri göklere çıkarır.

"O çok yüce, çok büyüktür." (Şûrâ: 4)

O'nun zâtı gibi hiçbir zât, sıfatları gibi hiçbir sıfat, ismi gibi hiçbir isim, fiili gibi hiçbir fiil yoktur.

"İyi bilin ki göklerde ve yerde olan her şey Allah'ındır." (Yunus: 55) (Bakınız. Yunus: 66)

Mülkünü yaratan O'dur, sahibi de O'dur. Dilediği gibi tasarruf eder.

"De ki: Göklerde ve yerde olanlar kimindir?" (En'âm: 12)

Göklere ve yere ibretle bakanlar için bu sual son derece zorunlu ve açık olduğu gibi, bu suale "Allah'ın!" cevabını vermek de o kadar zorunlu ve açıktır.

"De ki: Allah'ındır." (En'âm: 12)

"Allah'ın!" demek, bunların sebebi, yaratıcısı, sahibi, hakimi demektir. Allah-u Teâlâ hem mekân ve mekânlılara, hem de zaman ve zamanlılara mâliktir, hepsinin sahibidir.

"O, rahmeti kendi üzerine yazmıştır." (En'âm: 12)

Bütün bu varlıkları rahmetiyle yarattı, rahmeti bütün kullarını kuşatmaktadır. Her şey bu rahmet sayesinde ayakta durmaktadır.

•

Âlemdeki bütün küllî tasarruf, var etme, yok etme ve diğer bilinen bilinmeyen tasarrufların hepsi Allah-u Teâlâ'ya âittir.

Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Göklerin ve yerin anahtarları O'nundur." (Zümer: 63)

Her şey O'nun ezelî iradesi altındadır. Dilediği kimselere lütfunun hazinelerini dilediği kadar açar.

"O, göklerin, yerin ve ikisi arasındakilerin Rabb'idir." (Meryem: 65)

Hepsinin de Hâlik'ı, sahibi ve hâmisidir. O'ndan başka Rabb yoktur, O'ndan başka ilâh yoktur.

"Göklerin ve yerin mülkü (hükümranlığı) O'nundur." (Hadîd: 2)

Bütün hepsi de şerik ve nezirden münezzeh olan Allah-u Teâlâ'nın hâkimiyetinde bulunmaktadırlar.

Bu nihayetsiz mülke ve saltanata bir baksana! Kâinatta her gün, her gece, her saat ve her anda neler yapılıyor, neler yıkılıyor? Ne icatlar ne imhâlar oluyor? Ne kudretler açığa çıkarılıyor, ne hikmetler ortaya konuyor ve uygulanıyor?

Böyle bir saltanatın sahibi olan Allah nelere kâdir olmaz?

"Göklerin ve yerin mülkü (hükümranlığı) Allah'ındır." (Âl-i imrân: 189)

O'nun mülkünde ancak O'nun emirleri ve kudreti hüküm sürer. Takdirine ve tedbirine kimse karşı gelemez. Hükümlerinin tersine hareket etmek isteyenler, elbette cezaya müstehak olurlar.

"Diriltir ve öldürür." (Hadîd: 2)

Hayat da ölüm de Allah-u Teâlâ'nın göklerde ve yeryüzündeki mutlak hakimiyetinin tezahürlerinden başka bir şey değildir.

Dünyada dirileri öldürür, ahirette ise haşrı ve neşri gerçekleştirmek için ölülere hayat verir.

"O her şeye kâdirdir." (Hadîd: 2)

O'nun dilediği olur, dilemediği olmaz. Kudreti sonsuz ve sınırsızdır. Dilediğini yapmakta hiç kimse O'na mâni olamaz.

O her şeye karşı kâdirdir, hiçbir şey O'na kâdir değildir. O'nun kudreti hiçbir şekilde kayıt ve tahdide uymaz. Dilediği şeyi yaratır ve o yarattığı şeyde dilediği kadar kudret ve şeref de yaratır. O'ndan başka her şey, yer ve gökleriyle ve aralarındaki bütün kâinâtıyla âlemin bütün sistemleri âcizdir. Onları her an yaşatmakta ve yok etmekte ve hepsinin üzerinde mülk ve melekûtunu açıklayıp durmaktadır.

"Allah her şeye şâhittir." (Bürûc: 9)

Kullarının yaptıkları işlerinden hiçbir şey O'na gizli kalmaz.

"Bütün işler ancak Allah'a döndürülür." (Âl-i imrân: 109 - Hadîd: 5)

Çünkü ilk ve son O'dur, mutlak tasarruf sahibi de O'dur. Dönüş, kıyamet gününde O'nadır. Yarattıkları arasında dilediği gibi hüküm verecektir.

"Sonra O'na döndürüleceksiniz." (Zümer: 44)

O, adaletiyle aranızda hükmedecek ve herkes yaptığının karşılığını görecektir.

"Dönüş de ancak O'nadır." (Nûr: 42)

Kıyamet gününde herkes O'na dönecek, huzur-u ilâhî'de toplanacaklardır.

"Göklerde ve yerde bulunanlar hep Allah'ındır. Bu, kötülük edenlere yaptıklarının karşılığını vermesi, güzel davranışta bulunanları da daha güzel ile mükâfatlandırması içindir." (Necm: 31)

En güzel mükâfat olan cennet ile yahut amellerinin daha güzeli olan kat kat sevapla karşılık verecektir.

Azîz ve Celîl olan Allah-u Teâlâ'nın dünyayı yaratıp bu melekûtu düzenlemesinin sebebi, mükellefler arasında iyilik yapanlara da kötülük yapanlara da yaptıklarının karşılığını vermesidir.

•

Göklerin ve yerin hak üzere yaratılmış olması, eşsiz bir gücün ifadesidir.

"Allah'ın, gökleri ve yeri hak olarak yarattığını görmedin mi?" (İbrahim: 19)

Gökleri ve yeri, kudretine delil getirilsinler diye yaratan O'dur. Hiçbir şey boş ve mânâsız, maksat ve hikmetsiz yaratılmamıştır.

"Dilediğini yaratır." (Mâide: 17 - Şûrâ: 49)

Dilediğini dilediği şekilde yaratır. Dilerse çok yaratır, dilerse nâdir ve benzersiz yaratır.

"Dilediğini mutlaka yapandır." (Bürûc: 16)

Ne dilerse dilediği gibi yapar. İradesi hiç şaşmaz. Yok etmek istediklerini muhakkak yok eder, kurtuluşa erdirmek istediklerini de kesinlikle kurtuluşa erdirir.

"Dilerse sizi götürür, yepyeni bir halk getirir." (İbrahim: 19)

Gökleri ve yeri yaratmaya gücü yeten zât, insanları tamamen ortadan kaldırıp yerlerine bir başka cinsi veya milleti getirmeye daha çok muktedirdir.

"Bu Allah'a göre hiç de güç değildir." (İbrahim: 20)

Olmayacak ve imkânsız bir şey değildir. Çünkü her şeye kâdir olan bir Yaratıcı'ya hiçbir şey zor gelmez.

"O, gökleri ve yeri yoktan yaratandır." (Şûrâ: 11)

Modelsiz ve numunesiz ilk yaratma kudreti Allah-u Teâlâ'ya mahsustur.

"Göklerin, yerin ve ikisinin arasında bulunan her şeyin hükümranlığı kendisine âit olan Allah ne yücedir!" (Zuhruf: 85)

•

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde, nereye gittiğini, hangi yolu takip edeceğini bilmeyen şaşırmış kimselerle, apaçık nûrlu bir yolda bulunan ve o yolda ilerlemekte olan kimseler için misal getirerek şöyle buyurmaktadır:

"Yüzüstü tökezleyerek yürüyen mi varılacak yere daha iyi erişir, yoksa dosdoğru yolda düzgün yürüyen mi?" (Mülk: 22)

Bu onların dünyadaki misalleridir. Ahirette de durumları böyle olur.

Bu bakımdan insan bir düşünmelidir: Hangi taraftan olmalı, hangisinin ardından gitmelidir?

"Bunlar Allah'ın âyetleridir. Belki düşünüp ibret alırlar." (A'râf: 26)

•

Allah-u Teâlâ insanların ve cinlerin, isterlerse göklerin ve yerin çevresinden kaçıp kurtulma çareleri arayabileceklerini meydan okuyarak beyan buyurmaktadır:

"Ey cin ve insan toplulukları! Göklerin ve yerin sınırlarını aşıp geçmeye gücünüz yetiyorsa hemen geçin.

Amma geçemezsiniz, ancak bir sultan (Allah'ın verdiği bir güç) ile çıkabilirsiniz." (Rahman: 33)

Allah-u Teâlâ tarafından bahşedilecek bir kuvvet veya bir emir olmadıkça çıkamazsınız, kaçamazsınız. Zaten öyle bir kuvvetiniz de yoktur.


NEBE SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

İlâhî Divan

Ayırt Etme Günü:

Allah-u Teâlâ Âyet-i kerime'lerinde hüküm günü olan kıyametten haber vererek, bu günün belirlenmiş olduğunu, bu sürenin artıp eksilmeyeceğini, o gün geldiği zaman kâinatın düzeninin alt-üst olacağını, insanların mahşer yerinde toplanacaklarını beyan buyurmaktadır:

"Şüphesiz ki o hüküm günü belirlenmiş bir zamandır." (Nebe: 17)

Mahlûkatı bir araya toplayacak, sonra aralarını ayıracak, anlaşmazlık çıkardıkları hususlarda nihaî hükmü verecektir.

"Sur'a üfürüldüğü gün hepiniz bölük bölük gelirsiniz." (Nebe: 18)

Bu hitap bütün insanlaradır. Herkes amelinin karşılığını almak için grup grup, zümre zümre gelirler. Haklarında verilecek hükmü gözetlemekten başka yapacak bir çareleri yoktur. Herkes lâyık oldukları âkıbete erer.

"O gün gökyüzü açılır ve kapı kapı olur." (Nebe: 19)

Meleklerin inmesi için yol ve geçit haline gelir. Parçalanıp dağılan göklerin çevresinde sayısı belirsiz melekler bulunacak, Allah-u Teâlâ'nın emriyle görev yapacaklardır.

"Dağlar yürütülür, bir serap olur." (Nebe: 20)

Bakan onu bir şey zanneder, halbuki o bir şey değildir, bir serap gibidir. Su gibi görünen bir hayal olur. Daha sonra her şey tamamen silinir gider, ne göze görünür ne de izi kalır.

Kâfirler İçin Acı Son:

Allah-u Teâlâ kâfirler ve mücrimler için cehennemdeki alçaltıcı azapları açıklamakta, onlar için hazırlamış olduğu yiyecekleri ve içecekleri Âyet-i kerime'lerinde beyan etmektedir:

"Cehennem, yalnız azgınları bekleyen yerdir. Dönecekleri yer orasıdır." (Nebe: 21-22)

Cennet hizmetçileri cennetlikleri bekledikleri gibi, cehennem bekçileri de cehennemlikleri beklerler.

Cennetlikler cennette nasıl ki ebedîleşirlerse, cehennemliklerden küfür ve nifak üzere ölen azgınların cezası da öylece sonsuza kadar uzanıp gidecektir.

"Onlar orada sonsuz çağlar boyunca kalacaklardır." (Nebe: 23)

Ahiretin asırları sonsuzdur, her asır geçtikçe başka bir asır gelir. Bu asırlar ne sona erer, ne de biter.

Cehennem sakinlerine, azabın hararetinden ciğerleri yandıkça; kendilerine kaynar suyun yanında, kan ve irin içirilir. Daha sonra bütün içtiklerini kusarlar.

"Orada ne bir serinlik, ne de içilecek bir şey tatmazlar." (Nebe: 24)

Gönüllerini ferahlatacak, içlerini serinletecek bir şey bulamayacakları gibi, beslenecekleri rahat bir içecek de bulamayacaklar.

"Yalnız kaynar su ve irin içerler." (Nebe: 25)

"Kaynar su" mânâsına gelen "Hamîm" kelimesi, sıcaklığın son noktasına varmış olan sıcak şeydir. "Ğassak" ise, cehennemliklerin vücutlarından dökülen irinleri, yaralarından akan cerahatları ve terleri demektir. Öyle pis öyle mülevves kokar ki yanına yaklaşılmaz. Onlar bundan başka bir su bularak onunla hararetlerini teskin edemezler.

"Yaptıklarına uygun bir karşılık olarak." (Nebe: 26)

Çünkü ahiret gününü inkâr edip, asla böyle bir gün olmayacağını söylemenin ve bir ömür bu iddiada ısrar etmenin tam karşılığı; o günün o şiddetli azabını göstermek ve tattırmaktır. Küfür en büyük isyan olduğundan, onun cezası da en büyük azap olan cehennem azabıdır.

"Çünkü onlar hesaba çekileceklerini beklemiyorlardı." (Nebe: 27)

Öldükten sonra dirilmeye inanmıyorlardı ki, hesaba çekilmeyi umsunlar.

"Âyetlerimizi de tamamen yalan sayıyorlardı." (Nebe: 28)

Onların yapmış oldukları işler, söyledikleri sözler de dahil olmak üzere her şeyi Allah-u Teâlâ zaptetmiş ve muhafaza altına almıştı.

"Oysa biz her şeyi bir kitapta yazıp saymıştık." (Nebe: 29)

Hâl böyle olunca onlara şöyle denilecektir:

"Azabı tadın! Biz sizin azabınıza ancak azap katarız." (Nebe: 30)

Cehennemlikler hakkında bu Âyet-i kerime'den daha ağır bir Âyet-i kerime nazil olmamıştır. Çünkü onlara sürekli olarak azap artırılacak, bir azap türüne karşı yardım istedikçe kendilerine daha şiddetli bir azap ile karşılık verilecektir.

Müttakiler İçin Mutlu Son:

Allah-u Teâlâ kâfirlerin ve günahkârların cehennemdeki alçaltıcı azaplarını anlattıktan sonra, Âyet-i kerime'lerinde müttakiler için hazırlamış olduğu çeşitli nimetleri ve saâdetleri şöyle beyan buyurmaktadır:

"Şüphesiz ki müttakiler için kurtulma yeri vardır." (Nebe: 31)

Nimetlere garkolmakla kalmazlar, büyük bir azaptan da korunmuş olurlar.

"Bahçeler ve bağlar." (Nebe: 32)

O bahçelerde meyveli-meyvesiz ağaçlar, asmalar, her mevsim yetişen ve yeme yasağı bulunmayan en güzel meyveler bulunur.

"Göğüsleri tomurcuklanmış ve hepsi bir yaşta nâzeninler vardır." (Nebe: 33)

Aynı yaşta aynı gençliktedirler.

"Ve dolu dolu kadehler vardır." (Nebe: 34)

İnsanların bağ ve bahçelerde oturmaktan, pınar başlarında gezmekten lezzet alması tabii bir haldir.

"Orada ne boş bir lâf işitirler, ne de bir yalan." (Nebe: 35)

Cennetteki her söz eksiklikten uzaktır.

"Rabb'inden bir karşılık, yeterli bir bağış olarak." (Nebe: 36)

Kulların Allah-u Teâlâ üzerinde alacak bir hakkının olması söz konusu olmadığına göre, cennet nimetleri sırf lütuf ve bağıştan başka bir şey değildir. Arzuladıkları her şey Allah-u Teâlâ tarafından kendilerine bir ikram olarak verilecektir.

"O, göklerin yerin ve ikisi arasında bulunanların Rabb'idir. O Rahman'dır." (Nebe: 37)

Vasıfları bu olan, hikmeti gereğince her bir varlığa cömertçe iyilik ve ihsanda bulunandır.

"O gün (O izin vermeden) O'na hitapta bulunmaya aslâ muktedir olamazlar." (Nebe: 37)

Azabına karşı hiç kimse O'nun izni olmadan şefaat edemez.

İlâhî Divan:

Mütebâki Âyet-i kerime'lerde Allah-u Teâlâ insanlar arasında hüküm verdiği kıyamet gününün dehşetinden ve o gün karşılaşılacak belâ ve sıkıntılardan haber vermek suretiyle şöyle buyurmaktadır:

"O gün ruh (Cebrâil) ve melekler saf saf olup dizilirler." (Nebe: 38)

Yedi göğün melekleri insan ve cinleri çepeçevre kuşatırlar, içiçe yedi saf halinde halkalar meydana getirirler. Hepsi de edep, saygı ve rahmet makamında kemâl-i tâzimle ilâhî emri beklerler.

"Rahman'ın izin verdiklerinden başka hiç kimse konuşamaz." (Nebe: 38)

Konuşmaya güçlerinin yetmeyeceği gibi, özür dilemeleri için kendilerine izin de verilmez. Özür dileme zamanı çoktan geçmiştir.

"Konuşanlar da ancak doğruyu söylerler." (Nebe: 38)

Allah-u Teâlâ'ya yakın kullar bu şekilde şefaat edeceklerdir. O'na yakın makamlar elde etmiş olanların, O'nun huzurunda doğrudan başka bir şey söyleme ihtimalleri zaten düşünülemez.

"İşte bu hak olan gündür." (Nebe: 39)

Gerçekleşmesi kesin ve mutlaktır.

"Artık dileyen Rabb'ine varan bir yol tutar." (Nebe: 39)

Allah yoluna koyularak, o sayede mânen kurbiyete nâil olur.

"Biz sizi pek yakında gelecek bir azap ile uyardık." (Nebe: 40)

Gelecekteki her şey, bir gün olup gelecektir.

"Kişi o gün kendi elleriyle işlediklerine bakar." (Nebe: 40)

Hayırlı amellerine göre mükâfata erer, şerli amellerinden dolayı da cezaya çarptırılır. O gün kendi amelinden başka hiçbir şeyi göremez.

"O gün kâfir: 'Ah ne olurdu, ben de toprak olaydım!' der." (Nebe: 40)

Bu durum, Allah-u Teâlâ'nın azabını gözüyle gördüğü gündür. Karşılaştığı manzaranın şiddetinden ötürü böyle söyler. Cansız bir varlık olmasını veya mükellef olmayan bir hayvan olarak yaratılmış olmasını arzu eder, fakat bu arzu ve temenninin hiçbir hükmü yoktur.


HAZRET-İ MUHAMMED Aleyhisselâm

Müşriklerin Başlıca Düşmanlık Sebepleri

1. Kureyşliler yüzyıllardan beri putperest idiler. Atalarını taklit ederek onların yolundan gitmek Araplar arasında vazgeçilmez bir esastı. Bu sebeple putperestliği terkedip yeni dine girmeyi içlerine sindiremiyorlardı. Basiretleri bozulmuş, hakikati göremez olmuşlardı. "Atalarımızı üzerinde bulduğumuz yol bize yeter." diye karşı koyuyorlardı.

Bundan dolayı Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurdu:

"Onlara: 'Allah'ın indirdiği Kitab'a ve Peygamber'e gelin!' denildiği zaman: 'Atalarımızı üzerinde bulduğumuz yol bize yeter!' derler.

Ataları hiçbir şey bilmiyor ve doğru yol üzerinde bulunmuyor iseler de mi?" (Mâide: 104)

Ataları kara câhil ve sapık kimseler olsalar bile, yine bu iddiâda mı bulunacaklar? Yine böyle mi diyecekler?

Kâbetullah, çevresine dikilen üç yüz altmış put ile bir puthane halini almıştı. Bu putlardan başka, her âilenin kendi evinde taptığı hususi bir put da vardı. Resulullah Aleyhisselâm ise hatıra gönüle bakmaksızın onların bu putperestliğini yeriyor, sapıklık üzerinde ölüp gitmiş olan baba ve atalarının da cehennemlik olduklarını söylemekten çekinmiyordu.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurarak onların durumlarını bildirmiştir:

"Onlara: 'Allah'tan başka ilâh yoktur.' denildiği zaman büyüklük taslarlardı." (Sâffât: 35)

"'Cinlenmiş bir şâirin hatırı için biz ilâhlarımızı terk mi edeceğiz?' derlerdi." (Sâffât: 36)

Her ne pahasına olursa olsun, putlarına tapınmaya devam edeceklerini savunurlardı.

"Hayır! Doğrusu o, gerçeği getirmiş ve peygamberleri de doğrulamıştı." (Sâffât: 37)

Böyle bir zâtın delilikle ve şâirlikle ne ilgisi olabilir?

"Şüphesiz ki siz o pek acıklı azabı tadacaksınız." (Sâffât: 38)

Cehennemin o şiddetli azâbından aslâ kurtulamayacaksınız.

"Ve ancak kendi yaptıklarınızın cezasını çekeceksiniz." (Sâffât: 39)

Yoksa Allah-u Teâlâ hiç kimseyi yoktan yere cezalandırmaz.

2. Müşrikler put imal ediyorlar, yaptıkları putları Kâbe'ye ziyarete gelenlere satıp ticaret yapıyorlardı.

İslâm dini gelince putlara tapınmayı, onların yapılmasını ve satılmasını yasakladı. Put ticareti yapan kimseler, bu sebeple çıkarları yüzünden İslâm'a cephe aldılar.

3. Kâbe'nin orada bulunması sebebiyle Mekke şehri dini bir merkez durumunda idi. Her yıl oraya Hacc mevsiminde Hacc için, diğer zamanlarda Umre için her taraftan akın akın gelinirdi.

Kâbe-i muazzama ile ilgili Hicâbe, Sikâye, Rifâde gibi dini hizmetler kabilelerin ulularına verilmiş bulunuyordu. Babadan oğula geçen bu hizmetler, kendilerine hem büyük nüfuz, hem de büyük maddî menfaatler sağlamakta idi.

Putlara tapma işi terkedilince Mekke'ye ziyarete gelenlerin kesileceğini, ticari durumlarının sarsılacağını zannediyorlardı.

4. Resulullah Aleyhisselâm hiç kimseden çekinmeden, hiçbir kınayıcının kınamasından korkmadan; müşriklerin kötülüklerini ortaya döken Âyet-i kerime'leri yüzlerine çarparcasına okuyordu.

"Resul'üm! Alabildiğine yemin eden, aşağılık, daima kusur arayıp kınayan, söz götürüp getiren, iyiliği engelleyen, haddi aşan, günahkâr, kaba ve haşin, bütün bunlardan sonra soysuzlukla damgalanmış kimselerden hiçbirine, çok mal ve oğulları vardır diye sakın itaat ve iltifat etme!" (Kalem: 10-14)

Görünüşteki iyi hâllere hiçbir zaman itibar edilmez. Onların aslı ve asaleti işte budur.

"Ona âyetlerimiz okunduğu zaman: 'Eskilerin masallarıdır!' der." (Kalem: 15)

Eski kitaplardan alıp yazdırdığı evhamına kapıldı. Allah kelâmı ile geçmişlerin hurafelerini ayıramayacak derecede bir sapıklığa düştü.

"Biz yakında onun burnuna damga vurup işaretleyeceğiz." (Kalem: 16)

Öyle zelil bir hâle getireceğiz ki, bu zilletini herkes görüp anlayacak.

Müşriklerin önde gelenleri, bu ve benzeri Âyet-i kerime'lerde sıralanan kötülüklerin hepsini veya bir kısmını kendisinde apaçık görüyor ve tedirgin oluyordu.

Nitekim Velid bin Muğire, anasının kendisini gayr-i meşru olarak doğurduğunu Kalem sûre-i şerif'inin 13. Âyet-i kerime'si ininceye kadar bilmiyordu.

5. Kabileler arasındaki üstünlük yarışı ve birbirlerini çekememezlik dâvâları da İslâm'a karşı mukavemetin sebebi olmuştur. Çünkü onlar peygamberlikle hükümdarlık arasındaki farkı anlayamıyorlardı.

Resulullah Aleyhisselâm'ın Haşimoğulları kabilesi'nden peygamber olarak ortaya çıkmasıyla, onların kendilerine karşı ezici bir üstünlük sağlayacağını düşünerek telâşlanmışlardı. Nitekim Ebu Cehil bu husustaki duygusunu açıklamaktan kendisini alamamıştı.

6. Müşrikler kendileri için bir üstünlük tanımayan, herkesi bir tarağın dişleri gibi eşit tutan ve:

"Allah katında en üstün olanınız, Allah'tan en çok korkanınızdır." (Hucurât: 13)

Diyen bir dini benimsemeye yanaşmadılar. Çünkü senlik-benlik dâvâları ciğerlerine işlemişti.

Halbuki Resulullah Aleyhisselâm'ın dâvet ettiği din, efendi ile köleyi eşit tutuyordu. Kadınları lâyık oldukları seviyeye yükseltmişti.

İşte bu sebepledir ki, bu dine girmeye yanaşmadılar.

7. Bütün dünyada olduğu gibi Hicaz'da da kölelik yaygındı. Köle, efendisinin dini dışında başka bir dine inanamazdı.

İslâm gelince bir takım köleler müslüman oldular. Müşrikler ise kölelerin müslüman olmalarını kendilerine karşı bir isyan, Resulullah Aleyhisselâm'ı ise bu fitneyi körükleyen bir kimse olarak kabul ettiler.

8. Arap kabileleri arasında çok basit sebeplerden dolayı harpler çıkıyordu. Resulullah Aleyhisselâm onların putlarına ve bâtıl dinlerine karşı mücadeleye girişince, onlar için içlerindeki harp arzularını körükleyen bir zemin doğmuş oldu.

9. İslâmiyet insanların öldükten sonra tekrar dirileceklerini ve hesaba çekileceklerini bildirmiştir. Müşrikler ise insanın öldükten sonra tekrar dirileceğini, elinden kuvvet ve kudretinin alınıp, yaptıklarından hesaba çekileceğini söyleyen bu dini kabul etmeye yanaşmadılar.

10. Müşriklerin önde gelenlerinin kıt akıllarına göre, Kur'an-ı kerim inecek idiyse, ne diye nüfuzlu kimselerden, yaşlı ve zengin kimselerden birine inmemişti?

Nitekim Velid bin Muğire: "Ben Kureyşliler'in seyyidi ve büyüğü olduğum halde, nasıl bana inmez de Muhammed'e vahiy iner?" diyordu.

Bazıları da Resulullah Aleyhisselâm'la karşılaştıklarında: "Allah senden başka peygamber gönderecek kimse bulamadı mı?" diye alay ediyorlardı.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (81)

Elvân-ı Şîrâzî -kuddise sırruh- (1)

HAYATI ve ESERLERİ

1377 (H. 779) yılında İran'ın Şîraz şehrinde doğduğu ve Orhan Gâzî döneminde Anadolu'ya göçedip, Türk diyarına yerleşen bir aileye mensup olduğu rivâyet edilen Hazret'in hayatı hakkında kaynaklarda tafsilâtlı bir bilgiye rastlanamamıştır.

Lâtîfî'nin "Tezkire"sinde belirttiğine göre; Şeyh Elvân-ı Şîrâzî -kuddise sırruh- Hazretleri, Hacı Bayrâm-ı Velî -kuddise sırruh- Hazretleri'nin halifelerinden olup, onun muhibb ve yârânları arasına katılmış ve dönemin şair ve mutasavvıfları arasında kısa zamanda ünü her tarafa yayılmıştır. (s. 120)

Şeyh Mahmûd Şebüsterî -kuddise sırruh- Hazretleri'nin "Gülşen-i Râz"ını Türkçe'ye tercüme edip, içindeki sırları şerh etmek için "Terceme'-i Gülşen-i Râz" adında bir eser yazan Hazret, bu sebeple Lâtîfî tarafından; "Hakikat güllerinin Gülşen-i Râz'ı" olarak vasıflandırılmıştır. (s. 120) "Gülşen-i Râz"ı Sultan İkinci Murad'a takdim etmek üzere, geniş izah ve açıklamalarla birlikte 1426 (H. 829) yılında tercüme eden Elvân-ı Şîrâzî, "Tezkire'-i Sehî"de belirtildiği üzere; eserini Anadolu'da yaygın olan eski Türk lisânı üzere, gâyet sâde ve anlaşılır bir dille te'lif etmiştir. (s. 179) Hacı Bayrâm-ı Velî -kuddise sırruh- Hazretleri'nin halîfesi olması hasebiyle, Bayrâmiyye tarikatı şeyhleri esere büyük bir ilgi ve rağbet göstermişlerdir.

Kaynaklarda "Terceme'-i Gülşen-i Râz"ın dışında başka bir eserinden sözedilmeyen Hazret, eserinde yer alan bir ifâdeden anlaşıldığı üzere 1426 (H. 829) yılından sonra vefât etmiştir.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Şeyh Elvân-ı Şîrâzî -kuddise sırruh- Hazretleri "Terceme'-i Gülşen-i Râz"da "Hâtemü'n-nübüvve" ve "Hâtemü'l-velâye"nin zuhûruna ve bu iki "Hâtem"in peygamberler ve velîler arasındaki durumuna işaret eden mühim ifşaatlarda bulunmuş; Allah-u Teâlâ'nın bu hususta gönlüne ilhâm ettiği bilgileri, eserinde kimi zaman satırlar, kimi zaman da mısrâlar hâlinde halkın nazarına sunmuştur.

"Hâtemü'n-Nübüvve"nin ve
"Hâtemü'l-Velâye"nin Zuhûru:

Elvân-ı Şîrâzî -kuddise sırruh- Hazretleri "Terceme'-i Gülşen-i Râz" adlı eserinde "Nübüvvet"i gümüşten, "Velâyet"i ise altından bir saraya benzetmiş; ilk sarayın peygamber kerpiçlerinden, ikinci sarayın ise velî kerpiçlerinden hâsıl olduğunu; Nübüvvet sarayının Muhammed Aleyhisselâm, Velâyet sarayının ise velîlerin Hatm'iyle kemâl bulduğunu haber vermiştir:

"Bu ka'ide Hâtem-i hâssa-i Muhammedî'yi bildürür ve dahî ânun beyânındadur kim; nübüvvet bir gümüşden saraya benzer, bu sarayun Hatm'i Resûl Hazret'idür -aleyhisselâm-. Nitekim Hakk Teâlâ Kur'an-ı Mecîd'inde buyurur kim; 'Hâteme'n-nebiyyîn': 'Peygamberlerin sonuncusu' deyû. (Ahzâb: 40)

Resûl Hazret'inün bâtını 'vilâyet', altundan sarâya benzer, her kangı velî kim ânun velâyetine mazhar vâki' ola, ol altundan sarayun Hatm'i olur. Ol uludur, dünyada ândan ulu velî olmaz. Nitekim peygamberler içinde Muhammed Mustafâ'dan ulu peygamber yokdur. Ve dahî nübüvvet gümüşden saray olduğu budur kim; altunun aslında ma'den yokdur, gümüş ma'denden hâsıl olur. Pes (şu hâlde) öyle olıcak, nübüvvetün vilâyet bâtını demekdür; pes (öyleyse) bu velî dahî ne söylerse, Resûl Hazret'inün kemâlin söyler.

Perîşân olma, cem' ol(1) biraraya

Beru gel, gir bu altundan sarâya.

Gümüşden havlusı var sâfî ve pâk

Ânundur sâyebânı heft-i eflâk.(2)

Nübüvvet'le vilâyet biraraya

Gelicek benzer altundan sarâya.

Kim ola âna gümüşden hazîre(3)

Nazar kıl bu sarây-ı bî-nazîre.(4)

Ânun kerpüçleri kim enbiyâdur

Tamamı ol sarâyun Mustafâ'dur.

Nübüvvet evvel Âdem'de göründi

Kemâli geldi, Hâtem'de göründi.

Vilâyet kalmış idi şöyle bâkî

Sefer itmege kopdı iştiyâkı.

Belürdi çün ki nokta gibi ânda

Gelüb ol dahî devr itdi cihânda.

Ol arada cem' oldı hep vilâyet

Kim, olına ol erkânı(5) nihâyet.

Zuhûrı külline(6) çün oldı Hâtem

Tamâm ânunla oldı devr-i 'âlem.(7)

Velîler hep ânun uzvu gibidür

Bu küll'ün hep kamu cüz'i(8) gibidür.

Çün ol Hatm ile bu Hatm oldı hem tâm

Zuhûra geldi ândan rahmet-i 'âmm.(9)

Âna Hakk'dan irişür ol vazîfe

Ola evlâd-ı Âdem'de ol halîfe.

Olur iki cihânun muktedâsı(10)

Âna olur kamunun iktidâsı.(11)

Meger âyînenün(12) tozı siline

Ki, bu temsîlden ma'nâ biline.

Güneş kim, gölgenün hem-sâyesidür

Bu ma'nâ âhiret sermâyesidür."

("Terceme'-i Gülşen-i Râz", İBB Yazmalar Ktp., Osman Ergin Yzm., nr.: 863, vr. 30a-30b)

(1) cem' ol: toplan.

(2) sâye-bânı heft-i eflâk: yedi feleği inşâ eden.

(3) hazîre: hücre.

(4) bî-nazîr: eşsiz ve benzersiz.

(5) erkânı: rükünleri.

(6) külline: hepsine.

(7) devr-i 'âlem: âlemin dönüşü.

(8) cüz'i: parçası.

(9) rahmet-i 'âmm: umûma rahmet.

(10) muktedâ: izinde yürünen.

(11) iktidâ: izde yürümek.

(12) âyîne: ayna.


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına İzah ve Açıklamalar (16)

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî
-kuddise sırruh- (5)

Şeyhü'l-Ekber -kuddise sırruh-
Hazretleri'nin, Hâtemü'l-Evliyâ İle
Perde Arkasından Konuşması:

Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri, Hâtemü'l-evliyâ olan zâtı bütün hususiyetleriyle tamamen açığa çıkardığı "Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" adlı eserinde; Hâtemü'l-evliyâ olan zâtla gizli bir perdenin ardından konuştuğunu ifşâ etmiş; bu konuşma esnasında, onun Sıddîk-ı Ekber -radiyallahu anh-in halîfelerinden biri olduğunu öğrendiğini ve ifşâ edilmesi mümkün olmayan daha bir çok işlerin tecellî ettiğini haber vermiştir:

"Gizli bir perdenin arkasından birtakım kırmızılıklar doğdu; birdenbire ondan Hatm nûru ile, haber verici bir dille: 'Ben asfiyâ cemaatinin öncüsü olan Hâtemü'l-evliyâ'yım. Senin hikmetin ve ümid ettiğin 'Hâtem' bende gizlidir!' şeklinde bir hitap geldi. Ben ona; 'Peki beraberinde tasdik edici bir yardımcın var mı?' dedim; 'Ben Atîk'in (Sıddîk-ı Ekber -radiyallahu anh-in) halîfesiyim, (kalplere) onun zikrini boşaltırım!' dedi. Birdenbire Sıddîk onun karşısına, 'Şemsü'l-garb' (batı güneşi) de onun arkasına geçti; sonra da ayrıldı. Nitekim artık onu bırakmıştı.

Tıynetle ilgili bir zümrüdün kanalında diğer şeyler de yokolduğu, nûrlar kesildiği ve benzerliklere dâir inceliklere kavuşulduğu zaman ise, onu destekleyen bir çığlık duyuldu. O'nun Hâtem-i evliyâ'sının kendisine halef olduğu sırrın ve tedbîrin sâhibi, onun nihâyete erdirilişi esnasında da yine onun karşısındaydı. Daha sonra ise, ifşâ edilmesi zamana sığdırılamayan ve kendisiyle ilgili haberleri tevdî etmeye durumun elvermediği bu tecellî hakkında, yine birtakım işler meydana geldi." ("Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-evliyâ"; s. 48, bas.: Mısır, 1954)

Hazret demek istiyor ki; "Esrardan esrâra geçtim, bu esrarlar anlaşılacak ve anlatılacak gibi değildir. Hakîkat perdenin altındadır, İlâhî tecelliyâta mahlûkun aklı ermez!" Bu beyandan da anlaşılıyor ki; bu "Hatemiyyet" üzerinde durmayın, bu "Hâtem" meselesi tamamen esrârdan ve çok gizli bir perdeden ibârettir, hakkında söylenen bütün sözler zâhirî ilim gibidir, bütün bu sözler dış perdenin üzerindeki nakışlara benzer; perdenin içerisini anlamak, anlatmak ve çözmek mümkün değildir. Çünkü o hiç bilmezken "Hâtem" oldu; onu O idare ediyor, onun bu işle bir ilgisi yok!.. O öyle murâd etmiş; bu murâd-ı İlâhî'nin tecellîsine mahlûkun aklı ve ilmi yetmez!..

Onu kimin ileriye sürdüğünü, onu kimin desteklediğini yalnız O bilir. Onu nihâyete kim erdirdi? "O" erdirdi!.. Yaratan dilediğini dilediği yere koyar.

İlâhî tecelliyât, idâre ve hüküm hep O'nundur; mahlûk bir robottan, bir tulumdan ibârettir. Fakat robot görülüyor, tulum görülüyor da içindeki görülmüyor! Bütün sır bunun içinde toplanıyor. Allah-u Teâlâ hiç edecek ki, O'nun varlığı husûle gelsin! Eğer varlığından zerre dahî kalırsa o, "O" değildir!

Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin; "Ben Sıddîk-ı Ekber -radiyallahu anh-in halîfesiyim, (kalplere) onun zikrini boşaltırım!" beyânına gelince;

"Ey imân edenler! Allah'ı çok çok zikredin!.." (Ahzâb: 41)

Âyet-i kerime'si nâzil olunca, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz'i çağırıp "Kalbî zikr"i telkin ederek ona öğretmiş ve Ashâb-ı kirâm -radiyallahu anhüm- Hazerâtı'na tâlim etmesini kendisine emir buyurmuştur.

Hâtemü'l-velî Sıddîk-ı Ekber -radiyallahu anh-in tebligâtını tebliğ ediyor, onun vazîfesi oradan geliyor. Allah-u Teâlâ'dan Resulullah Aleyhisselâm'a, ondan da Sıddîk-ı Ekber -radiyallahu anh-e intikâl etti, o onun yolunun devamının idâmecisidir. Çünkü o Resulullah Aleyhisselam'dan aldı, ondan sonra da yol devam etti. O işte o yolun devam ettiricisidir.

O bayrağın altında oluşu; "Hâtem" iki olduğu içindir, başka "Hâtem" olmadığı içindir. Onun içindir ki; değil Sıddîk-ı Ekber -radiyallahu anh-i, Peygamberân-ı izâm Aleyhimüsselâm Hazerâtı'nı dahî o "Velâyet"in içine koymuş, onun "Velâyet"i intikâl ettiği için de velâyetler orada toplanmıştır.

Allah-u Teâlâ bu nûrları Âdem Aleyhisselam'ın yaratılmasından evvel yarattığı için, murâd ettiğini o nûrda koyduğu için, ondan sonra gelen nûrlar da o "Nûr"un içine dahildir, çünkü oradan yayılmıştır.

Bu "Nûr"un, bu ilâhî feyzin kaynağı Resulullah -sallallahu aleyhi ve sellem- Efendimiz'dir. Bu vazîfeyi Sıddîk-ı Ekber -radiyallahu anh- ve Hazret-i Ali -radiyallahu anh- Hazerâtı'na teslim etti, yani yine onun buyurması ile yol devam etti ve bu vazîfeyi onlar gördüler. "Hâfî" olanı Hazret-i Ebu Bekîr Sıddîk -radiyallahu anh- Efendimiz'den intişar etmiştir, gele gele bu "Nûr"un Hâtemü'l-velî'de bütünüyle yayılmasına vesîle oldu.

Şöyle ki;

Muhyiddîn-i İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Ankâ'-i Muğrib Fi Ma'rifeti Hatmü'l-Evliyâ" adlı eserinde; Hâtemü'l-evliyâ olan zâtla gizli bir perdenin ardından konuştuğunu ifşa etmiş ve ona: "Peki (velâyetin sende mevcut olduğuna dâir) beraberinde tasdik edici bir yardımcın var mı?" diye sorduğunda: "Ben Sıddîk-ı Ekber -radiyallahu anh-in halîfesiyim, (kalplere) onun zikrini boşaltırım!" karşılığını aldığını söylemiştir.

Yani ona verilen "emânet"i devren almış oluyor. Bunun yanında bir de "Hatemiyyet" var; intikâl eden bu "emânet", "Hatemiyyet" ile biraraya gelince netîce ne oldu? Resulullah Aleyhisselâm'ın "emânet"i, Sıddîk-ı Ekber -radiyallahu anh-in zikri dünyaya yayılmış değildi. Daha evvel bir mıntıkada, bir memlekette, veyahut bir devlette kalırdı, şimdi "Hatemiyyet" olduğu için dünyaya yayıldı. Amerika'da var, İngiltere'de var, Almanya'da var, Fransa'da var, her yere yayıldı; "Hatemiyyet" olması hasebiyle yayıldı!..

Ve bu yayılma âhirette de birleşmeye, biraraya toplanmaya vesîle olur. Çünkü kim ki ona muhabbet ettiyse ondandır, âhirette de ona sâhip çıkılır.

"Hatemiyyet" başlıbaşına bilinmeyen bir şeydi, onu bu zât-ı muhterem açtı!..


SÖZLER ve NOTLAR - 32

Nurlu Sözler

"Ötekilerin kardeşliği sözdedir, bu kardeşlik özdedir. Çünkü Hakk'ta birleşiyor, halkta değil." (26 Temmuz 2002)

•

"Kimde muhabbet varsa, onda konulmuş bir sermaye vardır." (8 Temmuz 2004)

•

"Örtü 'Lâ'dan ibaret. Çek örtüyü tut kendisini." (3 Temmuz 2004)

•

"Madem ki O var, senin orada ne işin var?" (17 Haziran 2004)

•

"insan kendisini hakir düşürmedikçe fakir değildir."

•

"İşi gören muhabbettir." (18 Haziran 2006)

•

"Fırtına koptuğu zaman O'na tutunan O'nda kalır, diğerleri fırtına ile gider." (23 Mart 2004)

•

"Hüküm çıktı imzaya kaldı." (26 Haziran 2004)

•

"Büyüklerde büyüklük yok." (12 Haziran 2004)

•

"Egoist olmayalım da kardeş olalım." (10 Haziran 2004)

•

"Onu siz görürsünüz, fakat o o değil. O bir maskeden ibarettir, içindekini gör." (5 Haziran 2004)

•

"Ona gitmekle Hakk'ın huzuruna çıkmış oluyorsunuz. Çünkü o yok, o hükümsüzdür, o maskeden ibarettir. Amma onu destekleyen var." (5 Haziran 2004)

•

"O'na yönel, orada kal." (26 Mayıs 2004)

•

"Bütün dünya senin olsa hiç! Madem ki hiç, ne diye değer veriyorsun?Gel de nefse anlat!" (26 Mayıs 2004)

•

"Yâ Rabb'i! Cennet-i âlâ'da yaşatır gibi yaşatıyorsun, sana sonsuz şükürler olsun, ben seni istiyorum, verdiklerini değil." (26 Mayıs 2004)

•

"Beni üzmemek çok mühim bir şeydir. Niçin?O gönderdiği için." (26 Mayıs 2004)

•

"Sen sen ol Hazret-i Allah'a yönel, âlemin işine karışma, işini yürütmeye bak. Âlem bana ne! Ben de muhtacım kurtulmaya, o da muhtaçsa kurtulsun." (24 Mayıs 2004)

•

"Benim hayattaki durumum şudur; bir evden bir eve taşınmışız, bütün eşya gitmiş, bir tek ceketim kalmış, 'Gel!' dedikleri zaman ceketi alır giderim. Ceket de kefenimdir. Bana her şeyi vermiş! Hayır! Bana O gerek, yoksa bana yer, istirahat, rahat gerekmez efendim!" (26 Mayıs 2004)

•

"Gönül verilenleri değil de Veren'i istiyor." (26 Mayıs 2004)

•

"Beni üzmeyene ne mutlu!" (28 Mayıs 2004)

•


TARİHTEN SAYFALAR

Rumeli Topraklarını Haçlı Sürülerine Mezar Eden;
Murad Hüdâvendigâr Han ve Kosova Savaşı (1)

Altı yüz on yedi yıl önce, 10 Ağustos 1389 târihinde Osmanlı Devleti ile birleşik haçlı devletleri arasında meydana gelen Birinci Kosova Meydan Muhârebesi, Türk târihinin en önemli dönüm noktalarından birisidir.

Kâfirlerin küfrüyle kararmış olan beldelerde İslâm'ın nûrunu ve adâletini yayan, "İ'lâ-yı Kelimetu'llâh" uğrunda küffâra kılıç vuran gâzîler; Rumeli beldesinin İslâm'laşmasını, küffârın yuvası ve barınağı olan Avrupa ikliminin açılmasını, şanlı İslâm sancağının ve ay-yıldızlı Türk bayrağının kâfir ilinde dalgalanmasını bu savaş sâyesinde mümkün kılmışlardı.

Küffâr Devletleri Osmanlı Kılıcına
Yem Olmak İçin Birleşiyor:

Osmanlı tahtının şanlı vârisi, mücâhid ve gâzîlerin reisi, cihân hükümdarlarının efendisi olan Sultân Murâd Hüdâvendigâr Hân Hazretleri, Müslüman Türkler'in Rumeli'nde ilerleyişini durdurmaya niyetlenen kâfirler gürûhu ile cihâd etmek üzere Kosova'ya doğru yola çıkmıştı. Ne zaman ki Filibe önlerine vardı, Kral Lâzar'ın içine bir ateş düşüp; "Arslanı uyarup, uyur yılanun kuyruğun basup, kurda taş atup belâyı başıma satun aldum!" diyerek dövünmeye başladı.(1) Kuyruğu fenâ hâlde sıkışan Kral Lâzar'ın İslâm'a karşı bir "Küffâr birliği" kurmaktan başka çâresi kalmamıştı; hemen etrâfındaki diğer kâfirlere haber gönderip: "Eğer baña mu'âvenet (yardım) itmezseñüz, Türk ne beni ve ne sizi kor!" diyerek onları kışkırttı.(2)

Bu haber üzerine; Türk kılıcıyla kırılmaktan usanmış, Osmanlı topuzuna yem olmaktan canı yanmış ne kadar kâfir beyi varsa hepsi Kosova meydanına koşuştu; ne yapacaklarını bilmeyen bu kâfir başları hemen müşâvereye tutuştu. Kral Lâzar etrâfındaki kâfirlere: "Türk'le n'itmek gerek?" diye sordu;(3) kâfirlerin "kimi 'Uğraşalum!', kimi 'Barışalum!'" diyerek, kimi: "Üzerine varalum!" kimi; "Bunda turalum!" diyerek fikrini ortaya koydu.(4) İçlerinden akıllı biri, oyalanmamaları için söze müdâhale etti; "Türk'ün eğlendükçe şevketi ziyâde olur, bizüm 'askerimüz turdukça eksilür. Ve hem Türk hîle ehlidür, cenk kolayın gâyet eyi bilür!" dedi.(5) Bu fikri doğru bulan kâfirler Türk tarafının nabzını ölçmek istediler, hemen Osmanlı otağına bir elçi gönderdiler.

Kral Lâzar'ın Elçisine Vurulan
Katmerli 'Osmanlı' Tokadı!..

Gâzî Hüdâvendigâr Hân ordusuyla ilerleye ilerleye "Kratova" denilen bölgeye gelmişti ki, Kral Lâzar o güne dek sanki hiç "İslâm kılıcun görmemiş", hiç Osmanlı tokadı yememiş gibi, yiğitlik taslamak kastıyla Hünkâr'a bir mektup gönderdi; ilettiği elçi vâsıtasıyla: "Eğer er ise gelsün, uğraşalum ve eğer gelmezse hazır olsun, ben varırum!" kâbilinden ipe-sapa gelmez sözler sarfetti.(6) Hünkâr ise karşısına geçip de bu haberi okumaya cür'et eden "ilçiye gazâb idüb"; "Eğer ilçiye ölüm olsaydı, fi'l-hâl seni depelerdüm!" buyurdu;(7) ardından Kral Lâzar'a bu küstahlığına karşı: "Kimse pençesün yemiyen kendü pençesini demürden sanur! Ve kedi karâñu evde kendüyü arslan tevehhüm ider. İnşâ'allah âña Türk erliğin gösterem!" diyerek meydan okudu.(8)

Sonra Hünkâr hemen arkasındaki askerlere işâret etti, Türk erlerini karşısında görünce bu "kâfirüñ yüreği yağı eriyüb" korkusundan hazan yaprağı gibi "ditredi."(9) Buna rağmen yığdıkları kuru kalabalığı hatırlayınca tekrar kendini toparlayıp: "Ey şah! E gerçi baña bu şekilde 'asker arz itdün, amma bizüm 'askerümüz oñ sizün 'askerüñüzce vardur. Evvel beş yüz biñ silâhlı, geyimlü ve geçimlü, göm-gök demürden erimüz vardur. Her bir erimüz biñ Türk'e tıpdur!" diye hezeyanlar savurdu.(9) Hünkâr elçinin bu sözü karşısında birdenbire gazâba gelip; "Ey necis mel'un, cehennem iti pelid! Eğer cihânuñ 'askeri dahî sizinle olsa; Allah 'inâyetiyle, Muhammed mu'cizâtıyle cümlesinüñ kanını toprağa karup, ânları karga gibi ayıklayup, biñini bir kezden kırup kendünüñ bâşın keserüm!" buyurdu ve elçiyi derhâl huzûrundan kovdu.(10)

Hünkâr'ın Kâfir Ordusuna Bakıp
Gâzîlerle Yaptığı İstişâre:

Hazret-i Hüdâvendigâr bir ara "oğlı Bâyezid'le bir yüksek yire çıkub" kâfir ordusunun ne kadar olduğunu görmeye çalıştı.(11) Baktı ki, "başdan başa bir ovayı 'asker kaplamış, 'askerden yir yüzi görünmez."(12) Hünkâr küffârın yığdığı uçsuz-bucaksız kalabalığın kendi ordusundan kat be kat fazla olduğunu görünce derin bir iç çekip; "Bu mel'un ne çok 'asker cem' eylemiş!" dedi,(13) "Hakk Te'âlâ'ya" yalvarıp: "İlâhî! Nûr-i Muhammed Resûli'llâh hürmetiyçün bu mü'minlere sen 'inâyet (yardım) kıl, beni mü'minlerüñ helâkine sebeb kılma!" diye duâ etti.(14)

Kâfir ordusunun sayıca çok çok fazla olması Gâzî Hüdâvendigâr'ı başka başka tedbirler almaya sevketti; atların develerden ürktüğünü bilen Hünkâr, ordunun önüne develeri siper tutup küffârı püskürtme fikrine meyletti. Plânını açıklamak üzere şehzâdelerini ve vezirlerini biraraya toplayan Sultan, ilk suâli "ulu oğlı Sultân Bâyezîd"e sordu, "'Bu bâbda sen ne dirsin?' deyû hitâb" buyurdu.(15) Şehzâde Bâyezîd babasının fikrini usûlünce reddetti; "Nice yıldur ki kâfirle cenk iderüz, hiç öñümüze deve tutmaduk, şimdi dahî tutmazız! Eger Hakk Te'âlâ'dan 'inâyet olursa, yalıñuz ben kuluñ bu kâfirüñ işin tamâm iderem!" dedi.(16)

Ardından "dönüb 'Alî Paşa'ya hitâb itdi", o ise karşısında yığılan kâfirler gürûhuna bakıp, "'Adedinden aslâ teşvişimüz yokdur!" dedi;(17) sür'atle uçan bir şâhin sürüsünün "ördek-ü kaz" yığınından aslâ "pervâ" etmeyeceğini söyledi.(18) "Allah'ın izniyle nice az topluluk çok topluluğu yenmiştir!"(19) Âyet-i kerîme'sini okuyup hünkârın gönlünü teskin etti; "Kâfirüñ azını çoğundan kayurmak revâ değildür!" dedi.(20)

Sonra Gâzî Hüdâvendigâr Han "Evrenos Beg'i söyledüb, ânuñ dahî re'yün imtihân itdi, ol dahî" aynen Şehzâde Bâyezîd gibi Hünkâr'a "hatâsını beyân idüb"; küffârın "topuna-tüfegine, okuna ve zenberegine karşu etden hisâr" kurmanın,(21) böyle bir yöntemle "topuna-tüfegine göğüs gerüb turma"nın bir fayda sağlamayacağını belirtti.(22)

Böylece Sultân Murad Hân'ın bütün vezîrleri ve beyleri Şehzâde Bâyezid'e muvâfakat ettiler, küffârın "öñüne sedd itmegi ittifâk"la reddettiler.(23) Şehzâdesinin ve vezîrlerinin sözünü can kulağıyla dinleyen Sultân Murâd Hân, söylenenleri kabûl edip: "Gâzîler bir kezden tekbîr idüb küffâra hücûm ideler!" diye emretti,(24) sonra oradakilere dönerek; "Bu gazâda ya taht ola, ya baht ola ve tûl (uzun) ömrümde bunca gazâlar ki itdüm, gayrı bu gazâda şehîd olub eyü adla 'âlemden göçem ve her diriligüñ âhiri ölmek oldukdan soñra ne teşvîş çekmek gerek?" deyip otağında istirahate çekildi.(25)

(1-2) Mehmed Neşrî, "Kitâb-ı Cihân-nümâ", c. 1, s. 260. Haz.: F. R. Unat - M. A. Köymen. TTK Yayını - Ankara, 1949. (3) İbn-i Kemâl, "Tevârîh-i l-i 'Osmân", III. Defter, Millet Ktp. Ali Emîrî, Tarih, nr.: 30, vr. 94a. (3) Neşrî, a.g.e., c. 1, s. 260-262. (4-5) Neşrî, a.g.e., c. 1, s. 262. (6-9) Neşrî, a.g.e., c. 1, s. 268. (10) Neşrî, a.g.e., c. 1, s. 268- 270. (11-14) Neşrî, a.g.e., c. 1, s. 278. (15) İbn-i Kemâl, a.g.e., vr. 110b. (16) Neşrî, a.g.e., c. 1, s. 280. (17-18) İbn-i Kemâl, a.g.e., vr. 111a. (19) Kur'ân-ı Kerîm, Bakara [2]: 250. (20) Neşrî, a.g.e., c. 1, s. 280; İbn-i Kemâl, a.g.e., vr. 111a. (21) İbn-i Kemâl, a.g.e., vr. 111a. (22-23) İbn-i Kemâl, a.g.e., vr. 111b. (24-25)


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Sabır Taşı Patladı!
- Hâlâ Bekleyecek miyiz? -

"Terör saldırıları niye çoğaldı?", "Sınır ötesi operasyon yaparsak terörün kökü kazınır mı?", "Amerika Kuzey Irak'a girmemize izin verir mi?", "Amerika stratejik müttefik mi, düşman mı?", "Kuzey Irak'a girersek tuzağa mı düşeriz?"

Hemen her kafadan bir ses çıkıyor. Basın halkı bilgilendirme vazifesini her zaman olduğu gibi "Halkı bilgilendirmeme" başka bir ifade ile "Halkı uyutma" şeklinde icra ediyor. Amerikan Savunma Bakanlığı'nın 100 yıldan fazladır yayınlanan "Armed Forces Journal" isimli dergisinde, yeni bir Ortadoğu haritası yayınlanıyor. Sınırları Karadenize uzanan Kürt devleti fütursuzca sergileniyor, "Türkiye buralarda işgalci kabul edilmelidir.", "Burada kurulacak devlet Bulgaristan'dan Japonya'ya kadar olan bölgede en Batı yanlısı devlet olacaktır." şeklinde -alet olanların yüzünü kızartacak- ifadeler yazılıyor, bunlar hala "1 Mart tezkeresini kabul etmedik, bu hale düştük" teraneleri okuyorlar.

Yıllar yılı bu millet kendi içine kapatılmaya çalışılmıştır. Devamlı bir aşağılık kompkleksi pompalanmıştır. Olaylara ve gelişmelere kapsayıcı bir gözle bakması engellenmek istenmiştir. Son yaşanan terör olaylarının bir gayesi de budur. Türkiye'yi içine kapatmaktır.

Binaenaleyh tartışmaları "Kuzey Irak'a kaç km. gireceğiz?", "Kandil dağında temizlik yaptıktan kaç saat sonra geri döneceğiz?" döngüsünde yapanlar bu tuzağa düşüyorlar.

Her şeyden önce ortaya konulması gereken bir gerçek var. BOP'un en büyük hedefi bölgedeki büyük müslüman devletleri (İran, Suriye, Mısır ve tabii ki Türkiye) küçültmektir, hem toprak, hem fonksiyon olarak. "Büyük Kürdisrailistan" devleti bu hedefin en önemli ayağıdır. Amerikan-İsrail ortak yapımı bu projede Kürtler bir maşa gibi kullanılmaktadır. "Bölgedeki etnik unsurlara iyilik yapacağız, her birisine devlet ihsan edeceğiz(!)" şeklinde özetlenebilecek Amerikan-İsrail propagandası çok büyük bir yalandır.

Aklını kiraya vermiş, vicdanını kaybetmiş, arasatta kalmışlar gözünü açmalıdır. Bunlar amaçlarına ulaşabilirlerse ortaya çıkacak devlet tıpkı Amerika gibi -hatta ondan daha çok- yahudi güdümünde bir devlet olacaktır. Hani hep derler ya "Amerika'yı gerçekte yahudiler yönetiyor" diye. Kuzey Irak'ta aşiret liderlerinin "devletimiz" diye sahip çıktıkları şeyin bankacılık sistemini yahudiler kurmuştur. Askerî sistemi yahudiler tarafından inşa edilmiştir. Eğitim sistemi ona keza. Ve şundan emin olabilirsiniz kilit noktalar bunların elindedir. Hatta PKK'ya bile sızmışlardır. Son zamanda kullanılan teknolojik terörün, yüksek etkili patlayıcıların arkasında bunlar vardır.

En son Amerikan Savunma Bakanlığının dergisinde yayınlanan haritada Kürt devletine Akdeniz yerine Karadenizden çıkış ihsan (!) edilmesinin çok önemli bir sebebi vardır. Türkiye'nin Ortadoğu, Kafkasya ve Uzakdoğu ile bağlarını kopartmak.

Buradan açıkça görülüyor ki, yapılmak istenen Kürtlerin kara kaşı kara gözü için onlara bir devlet ihsan etmek değil, bizzat Türk'lere Sevr'in değişik bir versiyonunu dayatma planıdır. Bu plana alet olanların Yunan'dan, Ermeni'den bir farkı yoktur. Bu plana alet olanlara Türk'ü, Kürd'ü herkes en şiddetli müdahaleyi yapmakla mükelleftir. Ermeni'lerin kendi kin deryasında boğulduğu gibi, bu piyonlar da kendi kin deryasında boğulacaktır. Herkes aklını başına almalıdır.

Bu plan yeni değildir. Küffar adım adım kendi planını hayata geçirmeye çalışıyor.

"... 1. Körfez Savaşı'nın başlarıydı. ...

Önce İsrail'e gitmiştim. ... bütün erkekler silah altına alındıkları için dünyanın her tarafından gelen Museviler, otel müşterilerine hizmet veriyordu. Faks mesajlarımı getirip götüren 50 yaşlarındaki Musevi, 100 milyon doları aşan bir servete sahip işadamıydı. Garsonlar, asansörcüler, resepsiyon görevlileri, başka ülkelerden yardıma gelmiş profesörler, işadamları, avukatlar, mimarlardı.

.... Sonra... Suudi Arabistan'a geçtim.

... Yaşar Yakış büyükelçiydi. ... ABD'nin Riyad Büyükelçisi'yle konuştu. ... onun aracılığıyla randevular ayarladı. Bu randevulardan biri de ABD'nin Suudi Arabistan'daki güçlerinin komuta merkezi olarak kullandığı lüks oteldeydi. Beni büyük bir salona aldılar.

Duvarda Ortadoğu haritası asılıydı.

Ankara'da askeri misyonda görev yapmış olan ve iyi Türkçe konuşan bir albay, harekât hakkında bilgi verdi.

Albaya göre, "ABD, yakında ... Kara harekâtı başlayacaktı. ...." Buraya kadar bir şey yok...

Ancak... Albay, avucunu haritada Kuzey Irak ve Güneydoğu Anadolu üzerinde gezdirerek şöyle demişti:

"ABD, Irak'tan çekilirken, Kuzey Irak'ta ağır silahlar, cephane, füzeler bırakacak. Kürt grupları, bu silahları ele geçirecek. Bölgede bir Kürt devleti kurmak isteyecekler. Türkiye'den de toprak isteyecekler.

Vermezseniz savaşacaksınız..."

Albaya, "buna nasıl olanak vereceklerini" sormuştum hayretle... "Biz geçiciyiz, çekileceğiz. Bölge sizlerin, problem sizlerin" cevabını vermişti.

Sonra... Bir başka salona alındım.

Bu kez -sanıyorum- bir yarbay, gene düzgün bir Türkçeyle aynı senaryoyu tekrarladı.

.... şimdilerde görüntüler, o albay ve yarbayı doğruluyor. Hele Dışişleri Bakanı Abdullah Gül'ün "PKK, ağır silahlarını, patlayıcıları Kuzey Irak yönetiminden sağlıyor" suçlaması, ...

... Haritada gezinen avuçlarını yalasınlar." (Güneri Civaoğlu, Milliyet, 22 Temmuz 2006)

Ey Talabani ve Barzani ahmakları Amerika Türkiye'ye aleni düşmanlık yapamıyor. İnsan bu kadar aptal olur mu? Amerika topyekün saldırsa toprak kopartamaz.

"Aç tavuk kendini darı ambarında görür" derler. Siz kendinizi nerede zannediyorsunuz.

En sonunda olacağı; Kuzey Irak dağlarında, ancak ötecek kadar bir çöplüğünüz kalacak. Bağdat'a gitmek için Türkiye'den izin alacaksınız, çok sevdiğiniz yahudileri görebilmek için Türkiye'den izin alacaksanız.

İsrail Büyük Saldırı Öncesi

Hazırlık Yapıyor:

İsrail'in duvar çekmesini, Gazze'de, Batı Şeria'da dışarıda kalan yerleşimcilerini zorla söküp içeriye almasını bize türlü şekillerde "Barışçı İsrail" reklamlarıyla servis ettiler. Halbuki bütün bu hazırlıklar, şu anda Lübnan'da yaptıkları da İsrail'in büyük saldırı öncesi kendi etrafında bir güvenlik çemberi oluşturma planının parçalarıdır. İran, Suriye, hatta Arabistan gibi ülkelere yapılacak saldırı ve işgallerden önce yerel tehlikelere karşı bir güvenlik kalkanı oluşturuyorlar. Lübnan'da güneydeki şehirleri ve mahalleleri taş taş üstünde kalmayacak şekilde yıkıyorlar. Hamas ve Hizbullah da oyuna geldi, yahudinin yemini yuttu... Adamlar uyanık, tampon bölgeye bir de Türk askeri yerleştirecekler. Lübnan'da iç savaş yok ki. İsrail'in bekçiliğini mi yapacağız?

Binaenelayh küffar adım adım planlarını icra ediyor.

Kuzey Irak meselesi de böyle. Adım adım, bizi uyuta uyuta gidiyorlar.

Bağdat'a gitmek için bu aşiret reislerinden izin almak zorunda kalıyoruz. İkinci bir sınır kapısı açmak istiyoruz izin vermiyorlar. Türkmen kentlerini, Telafer başta yerle bir ediyorlar. PKK'yı sinsice destekliyorlar. Bu yetmezmiş gibi bizim hayat damarlarımızı, "Doğu" ile bağlarımızı koparmaya çalışıyor. Bu kadar hainlik olur mu?

Yapılması gereken; planlarını başlarına geçirmek, şer odaklarına akıtılan fitnenin önünü kesmek, yolunu kapatmaktır.

Irak'ın en büyük ilçesi Telafer'den itibaren şerit halinde güneydoğuya -Bağdatın 120 km. doğusuna kadar- Musul, Erbil, Altınköprü, Kerkük, Dakuk (Tavuk), Tuzhurmatu, Tazehurmatu, Kifri, Bedre ve Mendeli'ye kadar yüzlerce köy ve kasaba Türkmen bölgeleridir. Burada "hilal" şeklinde bir derinlik kazanmak ve buralara yerleşmek lazımdır. Gerek Türkiye'yi parçalama planları, gerek Türkmenlere yapılan zulümler sebebiyle küffar bizi bunu yapmaya mecbur bırakmıştır.

Medyanın Amiral gemisinin kaptanı ve donanmanın diğer üyeleri şimdiden yaygaraya başladılar: "Türkiye artık şu bölgesel gerçeği bilip ona göre davranmalı. Biz 1 Mart Tezkeresi'ni reddetmekle, Kuzey Irak üzerindeki söz hakkımızdan fiilen vazgeçtik." (Ertuğrul Özkök, 22 Temmuz 2006)

Terör bir Tuzak mı?

"Gerek Kuzey Irak terörü, gerekse Kerkük meselesi bizi savaşa çekmek isteyenlerin bir tuzağıdır" şeklindeki söylemlere de bir cevap vermek gerekiyor.

Amerika Türk'leri BOP'de kullanmak istedi. Sırtımızı sıvazlayarak; "Sen iyisin, hoşsun, büyük devletler kurdun. Gel şu Osmanlı'yı canlandıralım. Bir "Türk-Kürt" federasyonu kuralım, sen de başında otur." dediler. Nitekim PKK'nın söylemlerinde de dikkat edilirse bir ara ortak devletten, Konfederasyon'a kadar söylemler peydah oldu. Bize biçilen kefenlerden birisi bu idi. Önce Kuzey Irak ve Türkiye'nin güneydoğusunu çaktırmadan bir çatı altında birleştirecekler. Sonra bunlar ayrılmak istiyor diye arkamızdan tekmeyi vuracaklardı.

Amerika şemsiyesi altında yapılacak bir işten Türkiye'ye hayır gelmesi mümkün değildir.

Ancak bu zokayı yutturamadılar, iş değişti. Artık değil Kerkük, sınırdaki kuş uçmaz, kervan geçmez dağlara girmemize bile tahammül edemiyorlar. Amerika'nın Milliyet özel temsilcisi Yasemin Çongar Afganistan'dan şöyle bir yazı yazdı: "20 Temmuz'da istisnai bir zirve gerçekleşti; De Hoop Scheffer (NATO genel sekreteri), Jones (ABD Avrupa Kuvvetleri Komutanı) ve ABD Merkez Kuvvetler Komutanı Orgeneral John Abizaid, Kâbil'de buluşup sadece Afganistan'ı değil, bizi de konuştular. NATO'nun tepesi ile ABD'nin iki önemli komutanının gündemindeki sorular, "Türkiye, K. Irak'a operasyon tehdidinde ciddi mi? Bunu nasıl engelleriz?" diye özetlenebilir. Brüksel'den gelen üst düzey bir NATO yetkilisi, toplantının ardından, şöyle diyordu: "Böyle bir operasyon, PKK tehdidini bitirmez ve bölgede katmerli sorun yaratır. ABD gibi, diğer NATO müttefiklerinizin de buna sıcak bakmadığından emin olabilirsiniz."

Binaenaleyh bizi çekmek istedikleri bir şey yok. Bizi itmek istiyorlar. Belki şu olabilir. Her zamanki gibi Kuzey Irak'a gireriz, birkaç kampı temizleriz. Bu arada Amerika'yı, Avrupa'yı karşımıza almış bir şekilde geri çekiliriz. Sonra da tepemize binerler. Belki yahudi bunun hesabını yapıyor olabilir.

Bütün hesapları Türkiye'nin hiçbir şey yapamayacağı varsayımına dayanıyor. Bir örnek:

Iraklı Kürt liderlerin danışmanlığını yapan eski ABD diplomatı Peter Galbraith yeni yayınlanan kitabında "Ankara'nın birkaç nedenden dolayı bağımsız Kürt devletini kabullenmek zorunda kalacağını, Kuzey Irak'a müdahale durumunda Türkiye'nin AB üyeliği sürecinin sona ereceğini, yaptırımlarla karşılaşabileceğini, Türk ordusunun, müdahale durumunda 100 bin Peşmerge ile savaşmak zorunda kalacağını" yazdı.

Ancak hesap edemedikleri şeyler var.

"Deviren, kırıp döken, silip süpüren yaman bir kasırgayı seher yeli gibi yumuşaklaştırmak mümkün müdür? Korkunç dalgalarını kabarta kabarta yürüyen bir denizi birden sakinleştirmek kabil midir? Yıldırımı güle çevirmek imkânı var mıdır? İnsanlar ve hatta tabiat bu sorulara: 'Hayır, hayır, hayır' demekte tereddüt etmez, değil mi?.. Halbuki ben kasırganın seher yeline, coşmuş denizin sevimli bir göle, yaldırımın güle inkılâb ettiğini gördüm!

Türk'ten bahsediyorum. Düşmanına saldırırken amansız bir kasırgaya, korkunç bir denize ve insafsız bir yıldırıma benziyen Türk, dost yanında ve silahsız kalmış düşman karşısında bir seher yelidir, berrak bir göldür. Gönül açan bu yeli kasırgaya, göz kamaştıran bu gölü coşkun bir denize, ıtrında asalet uçan bu gülü yıldırıma çevirmek tabiatı da inciten bir gaflet olur!" (16. yy. İtalyan Şairi Tasse'nin dizeleri)

Ey tabiatı inciten gafil ve ahmak sürüsü! Akıbetinize hazır olun!

Yâ Rabbi! Vatanımızı muhafaza eyle, ordumuzu muzaffer eyle!

Korkunuz olmasın! "Akşemseddin"ler aramızda.


MEKTUBAT
95. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

ZAMAN, MEKÂN VE YİYECEKLERİN TESİRİ

3 ve 11 Nisan 321 tarihli mektuplarınız nur üstüne nur gibi dervişâne kalbimizi sevindirdi. Faziletli ve Muhterem Hoca Yekta Efendi kardeşimizin görüşü alınarak evinizin Bulgurlu Köyü'ne taşındığı tarafımdan öğrenildi.

"Nerede olursanız olun, O sizinle beraberdir." (Hadid: 4) Âyet-i celîle'si yüce malûmunuzdur. Fakirlere sevgi yaver ve rabıta-i şerife beraber olduğu hâlde manevi beraberliğe mazhar olabileceğiniz gayet tabiîdir. Bununla beraber zaman ve mekânın ve belki de yiyecek ve içeceklerin iyi ve kuvvetli oluşundan beden ve ruha ait olacak manevi terakkileri, Müceddid-i elf-i sâni Cenâb-ı İmâm Rabbânî Hazretleri dahi kabul edip doğrulamışlardır. Hakk Teâlâ Hazretleri vücud evinizi murakabelerin nurları ile pür-nûr ve kalp yuvanızı sultanî zikrin vücûdu ile mesrûr buyursun, âmin.

Duâcınız, üzerime vazife olan hakkınızdaki hayır duâlarımı ifâya gayret etmekte kusur etmem. Çünkü tarikat ricâlinin en eskilerinden ve evliyâ-i kirâm ile ülfet edenlerin de en zariflerinden olduğunuz tarafımdan öğrenilmiştir.

Cenâb-ı Allah naçiz duâlarımızı kabule lâyık ve bu şekilde de ayrılık derdine düşmüş gönlümüzü şenlendirip sevindirsin, âmin.

Ve sallallahu alâ seyyidinâ Muhammedin ve âlihi ve sahbihi ecma'in.


NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU -22-

II. Abdülhamit:

II. Abdülhamit tahta oturur oturmaz Kanuni Esasi (Anayasa) için çalışmaları başlattı. Jön Türkler ise önce milletin seçtiği mebuslarla meclisin kurulmasını ve anayasayı bu meclisin yapmasını istiyordu. Bunun nedeni saltanatın ve bürokratların kontrolünde yapılan bir anayasanın halkın yeterince faydalı olmayacağı ve padişahın mebuslar meclisi üzerinde de bir hakimiyet teşkil edeceği düşüncesiydi. Düşündükleri gibi de oldu. II. Abdülhamit, Mithat Paşa başkanlığında kurduğu komisyonun hazırladığı Kanuni Esasi'de kendi otoritesine hiçbir kısıtlama getirtmemişti. Eyaletlerin yönetimi, yabancı ülkelerle anlaşmalar yapılması, ordu komutanlığı, savaş ve barış ilanı, idarenin düzenleyici işlem yapması şeriat hükümlerinin ve kanunların uygulanması gibi yetkiler padişaha aitti. Hükümeti oluşturan Vekiller Heyeti'ni (Bakanlar kurulu) seçmekte, azletmekte padişahın yetkisindeydi. Hükümeti, meclisin denetleme ve azletmek yetkisi yoktu. En önemlisi padişah meclis ve hükümet arasında bir anlaşmazlık çıktığında, isterse hükümeti değiştirme, isterse meclisi fesh etme yetkisine sahipti. Nitekim II. Abdülhamit bu yetkisini kullanarak Osmanlı-Rus savaşı sırasında, meclisi fesh etmiştir.

Meclis-i umumi 20 Mart 1877 günü Dolmabahçe Sarayı'nda yapılan bir törenle açıldı. Açılış bu sırada İstanbul'da yapılmakta olan Balkanlar'daki problemlere çare bulabilmek için büyük devletlerin yaptıkları konferansa denk getiriliyordu. Bundaki amaç bu devletlere artık müslim ve gayr-ı müslimlerin temsilcilerinin oluşturduğu bir meclisin varlığını tanıtmak ve problemleri bu meclisin çözeceği garantisini vermekti. Amaç eskiden olduğu gibi diğer devletlerin gayri müslim tebaayı bahane ederek Osmanlı'nın içişlerine karışmasını önlemekti. Ancak daha önceki çözümler gibi meşrutiyetin ilanıyla, anayasanın kabulü, mebuslar meclisinin açılması batılı devletlerin müdahalelerine engel olamamıştır.

Bu mecliste, 69 müslüman, 46 gayri müslim olmak üzere 115 mebus mevcut olup 26 âyan üyesi vardı. Meclisin % 40'ı Türkler'den oluşuyordu. Mecliste, Rum, Bulgar, Ermeni, Yahudi, Makedon, Romen, Sırp, Maruni gibi gayrimüslimler, Arap, Arnavut, Çerkez, Boşnak gibi müslüman mebuslar vardı.

Bu meclis ülkenin yararına ve menfaatine dair hiçbir faliyette bulunamamış ve azınlıkların biraz daha güçlenip isyan etmelerine sebep olmuştur.

İçerde meşrutiyet kavgaları devam ederken, Rusya 1877 Nisan'ında Osmanlı Devleti'ne harb ilan etti. Daha önce ise Sırbistan ile sulh yapılmış, Karadağ isyanı ile Bosna-Hersek'deki karışıklıklar devam ediyordu.

Bu yıllarda, Rus ordusu 250 bin kişi ile Balkanlara indi. Tuna kıyılarına gelince 50 bin kişilik Romanya ordusu ve Sırbistan, Karadağ orduları da Ruslara katıldı. Ruslar Balkanlara dayandılar. Niğbolu düştü. Şıpka gecidini ele geçiren Ruslar yardım gelmesini engellemiş oldular. Plevne'yi savunan Gazi Osman Paşa üstün gayretlerle Birinci Plevne savaşı'nı herşeye rağmen kazandı. 10 gün sonra Ruslar Plevne'de tekrar mağlup oldular ve geri çekilmek zorunda kaldılar. Bunun üzerine Ruslar Plevne önüne asker yığmaya devam ettiler.

432 topla Plevne Rus ateşi altında dövülüyor, buna 58 topla karşılık veriliyordu. Osman Paşa bu güçlü orduya karşı 30.000 kişi ile müdafa yapıyordu. Neticede Rus taarruzu boşa çıkmıştı.

Tekrar taarruz etmelerine rağmen, yine başarılı olamamışlardı. Plevne ise dört taraftan kuşatma altında olduğundan yardım alamıyordu. Açlık ve kıtlık başlamış kış gelmişti. Aralık ayında kuşatmayı yarmak isteyen Osman Paşa yaralandı. 2.500 şehid verildi ve teslim olundu. Yaklaşık beş ay direnen Plevne, teslim olmak zorunda kaldı. Plevne'de 16.000 Rus askeri öldürüldü. Ardından Karadağ, Sırbistan taarruza geçerek birçok yeri işgal ettiler. Ruslar Çatalca'ya kadar ilerlediler. Artık İstanbul top seslerini duyuyordu.

Savaş Batı cephesinde kaybedilirken doğu cephesinde de kaybedilmişti. Rus ordusu 125 bin asker ve 189 topla hücum ederken Osmanlı ordusu 90 bin asker ve 97 topla savunma yapıyordu. Ahmet Muhtar Paşa komutasındaki Osmanlı Ordusu Nalyaz ve Zivin'de, Gedikliler meydan savaşını kazandı. Buna karşılık II. Abdülhamit Ahmet Muhtar Paşa'ya "Gazi" ünvanını verdi. Fakat bu galibiyet fazla sürmedi, Rus orduları sürekli takviye alıyordu. Ahmet Muhtar Paşa yenilince ordusunu Erzurum'a çekti. Bu sırada Balkanlar'da da savaş devam ediyordu. Ahmet Muhtar Paşa İstanbul'u savunması için geri çağrıldı. Doğu Bayezid, Ardahan, Kars Ruslar'ın eline geçti (1877). Balkanlar'da ve Kafkas cephesinde devam eden savaş kaybedilmiş oldu. Tarihe 93 harbi olarak geçen bu savaşla bütün Balkanlar kaybedilmiş, Bulgaristan ve Romanya'da yaşayan müslüman Türkler'e karşı korkunç bir kıyım, işkence ve katliama girişilmiş, binlerce insan öldürülmüştü.

Balkanlar'dan kaçan yüz binlerce müslüman göçmen Edirne ve İstanbul'a gelmişler açlık ve sefâlet içinde müthiş kayıplar vermişlerdi. Bu savaşla Osmanlı Devleti tamamen yıkılmaya başladı. Bütün Balkanlar elden gitti. Doğuda ise Ruslar Erzurum'a kadar bütün toprakları ellerine geçirdiler. Dokuz ay süren savaş II. Abdülhamit'in İngiliz kraliçesine telgraf çekerek aracı olmasını istemesiyle sona erdi. Bu sırada İngilizler ve Avrupalı Devletler Ruslar'ın İstanbul'u işgalini istemiyorlardı. Hatta İngiltere'nin Akdeniz filosu gezinti bahanesiyle İstanbul'a gelmişti.

Yapılan Yeşilköy (Ayastefanos) anlaşması ile Bulgaristan Devleti kuruldu, Romanya, Sırbistan, Karadağ topraklarını genişletti, Kars Ardahan Doğu Bayezıt ve Batum Ruslar'a bırakıldı. (1878)

Bu anlaşma Avrupalı devletlerin işine gelmedi. Almanya ve İngiltere müdahale ederek Berlin'de bir konferans toplandı. Yeşilköy anlaşması iptal edildi.

II. Abdülhamit bu kötü durumdan kurtulmak istiyordu. Bunun için İngilizlerin desteğini kazanabilmek maksadıyla Kıbrıs sancağı İngilizler'e verildi. Ada da Osmanlı hükümranlığı devam edecek, ancak İngiltere tarafından yönetilecekti.

Berlin Konferansı'na Osmanlı Devleti, Rusya, İngiltere, Almanya, Fransa, Avusturya-Macaristan ve İtalya katıldı.

Berlin Anlaşması Rusya için fazla birşey sağlamadı. Rusya'nın yaptığı büyük savaş sonucu Balkanlar'daki devletler kârlı çıkmıştı. Avrupa Devletleri ise Rusya'ya karşı Balkanlar'daki devletlerin genişlemesini tercih ettiler. Doğu'da altı vilayette Ermeniler lehine ve Balkanlar'da ise üç vilâyette Balkanlar'ın lehine ıslahatta bulunulması gerektiği ortaya konuldu. Fakat II. Abdülhamit bu maddeleri hiçbir zaman yürürlüğe koymadı ve uygulamadı. Ancak Avrupalı devletler bu madde ile, Osmanlı'da bir Ermeni meselesi çıkarmayı başardılar.

Romanya, Sırbistan, Karadağ'a tam bağımsızlık verildi. Bosna-Hersek ise Yeşilköy anlaşmasında Osmanlı'da kalırken, buna mukâbil, Berlin de elden çıktı. Bosna-Hersek, Osmanlı hükümranlığında kalıyor, fakat Avusturya-Macaristan yönetimine terkediliyordu. Yenipazar sancağında da Avusturya asker bulunduracaktı. Bu sancak, Sırbistan ile Karadağ'ı ayırır ve müşterek sınırları olmasını önler. Müslüman Boşnaklar, Osmanlı'da kalmak, Ortodoks Sırplar ise Sırbistan'a katılmak için yıllarca çete harbi yaptılar. Ülkedeki Katolik Hırvatlar ise, Avusturya-Macaristan idaresini memnuniyetle karşıladı. Bosna-Hersek'e Avusturya'nın aç gözlü davranarak fiilen el koyması, o tarihten sonra Rusya ile münasebetlerini iflah etmemesi Cihan Harbi'nin temel sebeblerinden birini oluşturdu.

Balkan Devletleri arasında denge sağlamak için Tesalya sancağı, Yunanistan'a bırakılıyordu. Bu hükmü II. Abdülhamit bir kaç yıl tehir etti ise de sonunda sancağı boşaltıp Yunanistan'a vermeye mecbur kaldı. Kuzeydoğu Anadolu'da Kars, Ardahan, Artvin sancakları ve bu arada Batum kazası, Rusya'ya verildi. Ruslar, Batum'u tahkim edemeyecek, yalnız serbest liman olarak kullanabileceklerdi. Ayastefanos'un Rusya'ya bıraktığı Ağrı ili Osmanlı'da kaldı. Berlin konferansı kulislerinde Fransa'ya da Tunus eyaleti vadedildi ise de, muahede metnine geçirilmedi. Fransa, bir kaç yıl sonra Tunus'u işgal etti.

Berlin konferansında görüşülen Ermeni meselesi sorun olmaya başladı. Ancak Ermeniler Osmanlı tebasında "milleti sâdıka" olarak görülmüş, bunlardan paşa, nazır, vezir, yüksek memurlar yapılmıştı. Sarayın kuyumcuları yine Ermeniler'di. Dinlerine ve dillerine hiç dokunulmamış, refah içinde yaşamışlardı.

Rusya, İngiltere ve bilhassa Fransa, Ermenileri kendi emellerine âlet etmeye başladılar. Bunun üzerine Ermeniler, altı vilâyette (Erzurum, Diyarbakır, Sivas, Elazığ, Van ve Bitlis) bir büyük Ermenistan kurma hülyalarına kapıldılar.

İlk isyanı Bitlis'te başlatan Ermeniler, İstanbul'da ve diğer yerlerde de Türkler'e saldırıyor, köyleri basıyor, müslümanları kadın çocuk farkı gözetmeden öldürüyordu. Buna mukabil herhangi bir harekete geçilince de zulme ve katliama uğradıklarını ileri sürerek büyük devletler ve bilhassa Avrupa efkarını etki altına alıyorlardı.

Ermeniler, II. Abdülhamit'e suikast düzenleyerek, cuma selâmlığında öldürmek istediler. Bunun için bir arabaya patlayıcı yerleştirdiler. Fakat bombanın erken patlaması, padişahı kurtarmıştır. Her Ermeni isyanından sonra olay bastırılıyor, hadiseler Avrupa'ya Türkler'in Ermeniler'i sürdüğü, kestiği şeklinde yansıyordu.

Bu arada Fransızlar 1881'de Tunus'u işgal ettiler. Taselya Bölgesi Yunanlılar'a bırakıldı. 1882'de İngilizler için çok önem taşıyan Mısır işgal edildi. Yunanistan Girit'te isyan çıkarttı ve Yunanistan'a savaş ilân edildi. Bir ay süren savaşta Yunanlılar üstüste yenildiler, Osmanlı ordusuna Atina yolu açılmışken Avrupa Devletleri'nin baskısıyla geri çekilindi.

Avrupa Osmanlı'ya karşı Yunanlılar'ı desteklemişti. İngiltere, Fransa, Rusya ve İtalya Osmanlı'ya baskı yaparak Girit'e tam bir otonomi verilmesini istediler. Ve harp ile tehtit ettiler. Girit'e muhtariyetlik verilince, 16 yıl içinde Girit'li müslümanlar baskılara dayanamayarak adayı terk ettiler ve bu önemli ada tamamen kaybedilmiş olundu.


EN BÜYÜK DÜŞMANI, DOST BİLMEK;
GAFLETTEN Mİ, İHANETTEN Mİ?

Allah-u Teâlâ iman ile küfrü ayırmış, küfür ehlini dost edinmeyi,
küfür ehlinin küfrünü hoş görmeyi kesin olarak yasaklamıştır.

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin.
Onlar birbirlerinin dostudurlar.
Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

Bu icraatları; "Diyalog", "Medeniyetler İttifakı" adı altındaki
bu "Küfrü hoşgörü" toplantılarını kendi adınıza yapın. İslâm dini'ni alet etmeyin. İslâm bunu reddeder.

Zira Allah-u Teâlâ bize küfrü şöyle tanıtıyor: Onlar pistir, necistir, murdardır!
Bu necisliği murdarlığı imana, İslâm'a bulaştırmayın. Sizde kalsın.

"Ey iman edenler! Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)
"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)
"Nihayet murdarı temizden ayıracaktır." (Âl-i imran: 179)

Cenâb-ı Allah, "Pistir, necistir, murdardır!" diye beyan ediyor.
İman edenlere duyuruyor. Bu necaset sizin olsun.
Allah'ım bizi iman şerefiyle müşerref, İslâm şerefiyle müzeyyen eylesin.

Bunlar müslüman mıdır, kâfir midir bilmemiz gerekiyor.
"Müslümanız!" derlerse küfrü nasıl hoş görebilirler?
"Yok, biz kâfiriz!" diyorlarsa isimlerini bari değiştirsinler.
İçyüzlerini Hakk biliyor, halk da bilsin! Müminle münâfık ayrılsın.
Biz lâf, palavra dinlemiyoruz; Ahkâm ile konuşuyoruz.
Doğru sözlü iseler ahkâmla delil göstersinler, cevap versinler!

İMAN-KÜFÜR BERZAHI

Allah-u Teâlâ İslâm ile küfrü ayırmış, ayrı ayrı iki zümre olduğunu beyan buyurmuş, müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilân etmiştir. O'nun koyduğu hüküm ve hudutları, 10 berzah Âyet-i kerime'sini arzediyoruz. Esasen biz bunları dergimizde defaatle neşrettik ve iman edenlere duyurduk. İman etmeyenler büsbütün uzaklaştılar. Küfre daldıkça daldılar.

"Kör oldular, sağır kesildiler." (Mâide: 71)

Bu Âyet-i kerime'ler iman edenler içindir. İman ile küfrü karıştırmaya çalışanların İslâm ile hiçbir ilgisi yoktur.

İman ile Küfür Berzahı 1:

Allah-u Teâlâ Âyet-i kerime'sinde İslâm ile küfrü ayırmış, ayrı ayrı iki zümre olduğunu beyan buyurmuş, müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilân etmiştir.

"İki hasım zümre." (Hacc: 19)

Allah-u Teâlâ bu Âyet-i kerime'si ile inananlarla inanmayanları ayırmıştır. Hâl böyle olunca bir müminin kâfirleri ve münafıkları dost edinmesi kesinlikle yasaklanmıştır.

Onlar ise bu berzahı kaldırıyor, "Medeniyetler ittifakı" adı altında, kâfirlerle beraber oluyorlar.

Bunlar mümin midir, münâfık mıdır?

Bu Âyet-i kerime'lerden hangisini yalanlayabilirsiniz?

İman ile Küfür Berzahı 2:

Hakk Celle ve Alâ Hazretleri iman ile küfrü, inananlarla inanmayanları birbirinden kesin olarak ayırmıştır. Dünyada ayırdığı gibi, ahirette de inananların saâdete, inanmayanların felâkete uğrayacaklarını haber vermiştir.

"İman ile küfür birbirinden kesin olarak ayrılmıştır." (Bakara: 256)

Onlar ise iman ile küfrü karıştırmaya, küfrü hoş göstermeye çalışıyor ve kendileri küfre daldıkları gibi inananları da küfrün içine daldırmaya çabalıyor, "Avrupa Birliği ile katolik nikâhı kıymak istediklerini" söylüyor.

Bunlar mümin midir, münâfık mıdır?

Bu Âyet-i kerime'lerden hangisini yalanlayabilirsiniz?

İman ile Küfür Berzahı 3:

Allah-u Teâlâ iman ile küfrü, hak ile bâtılı, hakikat ile dalaleti kesin olarak ayırdığı halde bilerek karıştırmaya çalışanlara hitap etmektedir:

"Hakkı bâtıl ile karıştırmayın, bilerek hakkı gizlemeyin!" (Bakara: 42)

Allah-u Teâlâ Âyet-i kerime'sinde böyle buyuruyorken bunlar hak ile bâtılı, hakikat ile dalâleti birbirine karıştırıyorlar ve bilerek hakkı gizliyorlar, bu fermân-ı ilâhîyi bütünüyle inkâr ediyorlar, Allah-u Teâlâ'nın hükmünü çiğniyorlar.

Avrupa Birliği küffar birliğidir. Bunu en üst kurumlarda görev yapan birçok AB yetkilisi açıkça ifade ettiği halde bizimkiler ise şöyle söylüyor: "AB, bir Hıristiyan kulübü değildir, olamaz."

Bunlar mümin midir, münâfık mıdır?

Bu Âyet-i kerime'lerden hangisini yalanlayabilirsiniz?

İman ile Küfür Berzahı 4:

Küfür, İslâm'a göre tek bir millettir. Tarih boyunca İslâm ülkelerine ve müslümanlara karşı küfür dâima birlikte hareket etmiştir. Hep düşmanlık beslemiş hiç dost olmamışlardır.

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez." (Mâide: 51)

Bu ilâhî hitap, İslâmiyet'in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır. İman ehli emr-i ilâhi'yi her şeyin üzerinde tutar. Ahkâm-ı ilâhî'ye tâbi olur.

Onlar ise: "Avrupalı dostlarımız..." diyorlar.

Bunlar mümin midir, münâfık mıdır?

Bu Âyet-i kerime'lerden hangisini yalanlayabilirsiniz?

İman ile Küfür Berzahı 5:

İslâm bütün peygamberlerin dinidir. İlk insan ve ilk peygamber Hazret-i Âdem Aleyhisselâm ile başlamış, zamanın akışı içerisinde ve her peygamber gelişinde en mükemmele doğru dâima bir gelişme kaydetmiştir. Hazret-i Muhammed Aleyhisselâm'a gelince de kemâlini buldu ve son şeklini aldı.

"Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı beğendim." (Mâide: 3)

"Kim İslâm'dan başka bir din ararsa, onunki aslâ kabul edilmeyecektir. Ahirette de ziyan edenlerden olacaktır." (Âl-i imrân: 85)

"Allah katında din İslâm'dır." (Âl-i imrân: 19)

Onlar ise Allah katında makbul olmayan, hakiki dinden sapmış, asliyetini kaybetmiş yahudilik ve hıristiyanlık gibi dinleri Allah katındaki din olan İslâm dini ile bir tutuyorlar, "İbrahimi Dinler", "Medeniyetler ittifakı", "Üç büyük din" gibi tabirler kullanarak "O da dindir, bu da dindir" demek istiyorlar.

Bunlar mümin midir, münâfık mıdır?

Bu Âyet-i kerime'lerden hangisini yalanlayabilirsiniz?

İman ile Küfür Berzahı 6:

Allah-u Teâlâ birçok Âyet-i kerime'sinde müslümanlara yahudi ve hıristiyanları tanıtmış, onların fitne ve fesadına karşı emir ve nehiyler koymuştur.

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar." (Bakara: 120)

Nitekim Avrupa 50 yıldır Türkiye'yi oyalamaktadır. Avrupa dinî dayatmalarda bulunuyor. Tarihten gelen haçlı kini ile hareket ediyor, intikam almaya çalışıyor. Bunlar ise bunca tavizi veriyorlar. Üstelik bu tavizlerine İslâm'ı alet etmeye çalışıyorlar.

Bunlar mümin midir, münâfık mıdır?

Bu Âyet-i kerime'lerden hangisini yalanlayabilirsiniz?

İman ile Küfür Berzahı 7:

Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a düşmanlık etmek, küfrün ve şirkin en şiddetlisidir. Küfre ve kâfirlere muhabbet ise iman ile bir arada bulunmaz. Kim Allah'ı ve O'nun Peygamber'ini severse, onların düşmanlarına düşman olur.

"Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah'a ve Peygamber'ine muhalefet eden kimselere sevgi beslediklerini göremezsin. Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir. Onları içlerinden ırmaklar akan cennetlere sokacak, orada ebedî kalacaklardır. Allah onlardan râzı olmuş, onlar da Allah'tan hoşnut olmuşlardır. İşte onlar Allah'ın hizbi (partisi)dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah'ın hizbi (partisi)dir." (Mücâdele: 22)

Allah-u Teâlâ bu Âyet-i kerime'sinde kendi dinini, kendi partisini, kendi dosdoğru yolunu ilân etmiş, kurtuluşun ancak ve ancak burada olduğunu ferman buyurmuştur.

Bunlar ise küfre tabi olmaya, küfür topluluklarına girmeye çalışıyor. Her isteklerini yapıyorlar.

Bunlar mümin midir, münâfık mıdır?

Bu Âyet-i kerime'lerden hangisini yalanlayabilirsiniz?

İman ile Küfür Berzahı 8:

Allah-u Teâlâ hak ile batılı, iman ile küfrü kesin olarak ayırmış, küfür ehlini ve küfür ehlinin temsil ettiği bâtıl itikat ve fikirleri şiddetle reddetmiştir:

"Hayır! Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir." (Enbiyâ: 18)

Allah-u Teâlâ'nın hakkın bâtıla, imanın küfre, hakikatin dalâlete galip geleceğine dâir hem vaad-i sübhanî'si, hem müjde-i ilâhî'si bulunmaktadır. İslâm dışında her şey bâtıldır.

Bunlar Allah-u Teâlâ'nın şiddetle beynini parçaladığı, imhâ ettiği bâtılı memleketimize sokmak istiyorlar, bu İslâm milletini bâtıl topluluklara bağlamak istiyorlar.

Bunlar mümin midir, münâfık mıdır?

Bu Âyet-i kerime'lerden hangisini yalanlayabilirsiniz?

İman ile Küfür Berzahı 9:

İman bir bütündür, parçalanamaz. İman ile küfür arasında orta bir yol olmadığı gibi; iman ile küfür, hak ile bâtıl arasında bir mertebe de yoktur. "Bâtıl"a ve "Küfür"e meyleden imanla küfrü değiştirmiş, dosdoğru yoldan çıkıp sapıklığa düşmüş olur.

"Kim imanı küfürle değişirse, şüphesiz ki dümdüz yoldan sapmış olur." (Bakara: 108)

Allah-u Teâlâ bir başka Âyet-i kerime'sinde şöyle buyurur:

"Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalırlar." (Bakara: 217)

Müslümanlardan herhangi biri, hangi sebepten olursa olsun dininden döner ve kâfir olarak ölürse, artık onun daha önce müslüman olarak işlediği bütün iyi ameller bâtıl olur. Tıpkı bütün ömürlerini küfür içinde geçiren öteki kâfirler gibi olurlar.

Dininden dönenlerin ve hak yoldan yüz çevirenlerin âkıbeti budur.

Küffar "Siz müslümansınız" diyor, bunlar ise "Bize müslüman demeyin." diyor.

Bunlar mümin midir, münâfık mıdır?

Bu Âyet-i kerime'lerden hangisini yalanlayabilirsiniz?

İman ile Küfür Berzahı 10:

Allah-u Teâlâ kâfirlerin sapıklık, müminlerin de doğru yolu bulmalarının sebeplerini açıklamak üzere Âyet-i kerime'sinde şöyle buyurmaktadır.

"İşte böyle, inkâra sapanlar bâtıla uydular, iman edenler ise Rabb'lerinden gelen Hakk'a uydular." (Muhammed: 3)

Onlarsa küffar Batı'ya uydular. Batı'nın küfrünü hoş göstermeye çalışıyorlar, kiliseler açıyorlar, nüfus cüzdanlarından İslâm hanesini kaldırıyorlar. Bunlar büyük yanlıştır. Allah-u Teâlâ'nın kelâmı Âyet-i kerime'leri önlerine sürüyoruz. Biz bu beyanları bir öğüt bir ikaz olmak üzere arzediyoruz ki, kendilerine gelsinler, İslâm'a dönsünler.

Bunlar mümin midir, münâfık mıdır?

Bu Âyet-i kerime'lerden hangisini yalanlayabilirsiniz?

"Hakikat Aylık İslâm Dergisi"nin
Ekim-Kasım-Aralık 2005 ve Ocak-Şubat-Mart-Nisan 2006 tarihli sayılarında izah edilen
İslâm hakikatlerinin duyurulması ve dergimizin tanıtılması maksadıyla
daha önce broşür olarak hazırlanan bu mevzu önemine binaen dergimize alınmıştır.


Ebubekir Sifil'in
"Sefilnâme"sine Cevap

Milli Gazete yazarlarından Ebubekir Sifil, "Hâtemü'l-evliyâ"nın zuhûruna delâlet eden bir Hadis-i şerif'i inkâr etmiş; yarım asırdır irşad vazîfesini hiçbir kınayıcının kınamasından çekinmeden, tevâzu ve vakar ile yerine getiren büyük bir zâta kin kusarcasına türlü iftirâlarda bulunmuştur. (10, 15 Temmuz 2006)

Allah-u Teâlâ bâtınî ilim verdiği kimseler hakkında Âyet-i kerime'lerinde şöyle buyurur:

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir." (Cum'a: 4)

"Kur'an kendilerine ilim verilen insanların kalplerinde parıldayan apaşikâr âyetlerdir." (Ankebût: 49)

"Allah hikmeti kime dilerse ona verir, kime de hikmet verilirse ona muhakkak ki çok hayır verilmiştir. Bunu ancak akl-ı selim sahipleri düşünüp anlar." (Bakara: 269)

"Allah dilediği kulunu Zât'ına seçer." (Şûrâ: 13)

"Onlar o kimselerdir ki, Allah imânı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve hakk ile hüküm verirler." (A'raf: 181)

O ise, Allah-u Teâlâ'nın ihsân ettiği ilimle eserler neşreden bir zât-ı âlî'ye kısa bir yazı içerisinde "nefsani davrandığına delalet eder", "caka satarak ortalıkta dolaşmayı...", "Efendimiz (s.a.v)'e iftiradır", "cehalet ve cinayettir", "cehalet ve sefalet dökülüyor" şeklinde sayısız hezeyan ve iftirâlarda bulunmak cür'etini göstererek kendi cehâlet ve sefâletini ortaya koymuştur.

Nihâyetinde Allah ehli bir zâta yaptığı bütün bu iftirâlar dönüp kendisini damgalamıştır. Buna göre kendisinin "Caka satarak ortada dolaşan, cehâlet ve cinayet dolu 'sefâletnâme'ler neşrederek Resulullah Aleyhisselâm'a iftirâ atan" bir kimse olduğu, yine böyle bir zâtın nesebini diline dolaması sebebiyle, gerçekte kendisinin nesebine dair araştırılması gereken noktalar bulunduğu anlaşılmıştır.

Bu sefâletnâmenin yazarı olan Sifil, aşağıda izahı yapılacak olan Hadis-i şerif'i inkâr, râvîlerine iftira ile yetinmemiş; Hakîm et-Tirmizî -kuddise sırruh-, Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- başta olmak üzere; altmışa yakın Evliyâullah Hazerâtı'nın da "Hâtemü'l-Evliyâ" hakkındaki, hiçbir tereddüde yer bırakmayacak şekilde neşrettikleri ifşaatlarını "Esasen 'velilik' mertebesinin/kurumunun herhangi bir zat ile son bulmasının –nass bulunması dışında– ne aklen, ne de naklen tatmin edici bir izahı olamaz." diye inkâr ederek kendi cehâletini ve kibrini ortaya koymuştur.

"Hakikat Yayıncılık"ı ve "Hakikat Dergisi"ni bildiğini söylüyor. Dergilerimizi ve Hakikat Yayıncılık tarafından neşredilen eserleri okuyup da neşredilen hakikatlere iman etmiş olsaydı, bu cehâletten kurtulmuş olurdu. Ancak kendisinin hakikati bulmak ve iman etmek gayesiyle değil, iftirâ atmak gayesiyle kaleme sarıldığı ortadadır.

İnkâr gayesiyle yola çıktığı için, kendisine Âyet-i kerime dahi gösterilmiş olsa yine inkâr edecektir. Nitekim Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" adlı kitabında; Hâtemü'l-evliyâ'nın apaçık alâmetlerinin ve yapacağı vazifeye dâir pek çok bilginin, Kur'ân-ı kerim'deki bâzı Âyet-i kerime'lere ve Resulullah Aleyhisselâm'ın bazı Hadis-i şerîf'lerine yerleştirildiğini haber vermiş, Hâtemü'l-evliyâ'nın zuhuruna işaret eden Âyet-i kerime'leri inanan ve iman edenlere duyurmuştur:

"Bil ki Allah-u Teâlâ, kendisine tâbi olunan en büyük imamı; velâyet bayrağının ve mührünün taşıyıcısı, cemaatin ve hikmet ehlinin öncüsü olan bu kerem sahibi 'Hatm'i zikretmiş; Azîz Kitab'ının pek çok yerinde ondan haber vererek, bir ayırım ortaya koymak için onun mertebesiyle ilgili tenbihlerde bulunmuştur." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib", s. 72-75, bas.: Muhammed Ali Sabîh Matbaası, Mısır, 1954)

Eğer Âyet-i kerime'leri de gösterecek olursak, onu da inkâr eder. Sizi küfre sokmayalım. Gireceksen kendin gir!

Esasen bu Evliyâullah Hazerâtı "Hâtemü'l-evliyâ"yı haber verdikleri gibi, onu inkâr eden bu Sifil gibi inkârcıları da haber vermişlerdir:

"Hatmü'l-evliyâ üzerine inkârın çok ve fazla oluşu, tam mazhar oluşundandır." (İsmail Hakkı Bursevî, "Kitabu'n-Netice")

Buradan açıkça anlaşılıyor ki, "Hatemiyyet" mevzuu ancak, bu Âyet-i kerime ve Hadis-i şerif'lerden ilham alarak; doğrudan doğruya Allah-u Teâlâ'nın bildirmesi ve ilhâmı ile konuşan Evliyâ-i kirâm Hazerâtı'nın çözebileceği bir esrâr-ı ilâhîdir. Bu esrâr-ı ilâhî'yi diline dolayan kalbi ve kulağı hasta kimselerin iddiaları ise tamâmen boş ve yersizdir!

Sifil'in İnkâr Ettiği
Hadis-i şerif:

Nuaym bin Hammâd'ın Ka'b -radiyallâhu anh-den rivayet ettiği Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Mehdi'nin çıkış alâmetlerinden bir tanesi de Batı'dan, başlarında Kinde kabilesinden ayağı sakat bir adamın bulunduğu Bayraklılar'ın çıkmasıdır." (Nuaym bin Hammâd, "Kitâbu'l-Fiten ve'l-Melâhim", s. 205; İmam-ı Suyûtî, "Kitâbu'l-Arfi'l-Verdi fî Ahbâri'l-Mehdî", Cârullah Efendi, nr.: 1494, vr. 98b, 7/13.) [Hadis-i şerif'in izâhı için bakınız: "Hatmü'l-Evliyâ'" Kitabı, Hakikat Yayıncılık, s. 20]

Sifil bu Hadis-i şerif'i inkâr edebilmek için Hadis ilminin en temel kurallarını hiçe saydığı gibi; en meşhur ve muteber muhaddisleri, aslında Hadis olmayan bir sözü Hadis kitaplarına almakla itham etmiştir. Hattâ bununla yetinmeyerek, samimi bir müslüman olduğuna dâir Ashâb-ı kirâm'ın ve Hadis âlimlerinin ittifak ettiği bir "Tâbiîn"e, imân etmeden önce yahudi olduğu için "Ehl-i İslam'a ait rivayetler arasına girmiş birçok İsrailiyat onun eseridir." diyerek iftirâ etmiştir. Nitekim kendi yazısında bu çelişkisini ele vermiştir: "Her ne kadar şahsında güvenilir ise de, sonuçta böyle bir meselede Ka'b el-Ahbâr'ın sözünün herhangi bir kimsenin sözünden daha değerli olmasının hiçbir sebebi yoktur." Hem bu kıymetli "Tâbiîn"i herhangi biri gibi göstermeye çalışıyor, hem de güvenilir olduğunu itirâf ediyor. Bu ifâde ancak ifâde sahibinin "Tâbiîn"i küçük gördüğüne ve kibrine delâlet eder.

1. Sifil "Mürsel Hadis"in ne demek olduğunu bilmeyecek kadar câhil midir, yoksa sırf inkâr etmek için hakikati gizleyecek kadar gözünü karartmış bir kimse midir?

Mürsel Hadis "Tâbiîn'in, Sahâbe'nin ismini yâd etmeksizin rivâyet ettiği" Hadis-i şerif'lerdir. Bu Hadis-i şerif'ler İmâm-ı Mâlik, İmâm-ı A'zam Ebû Hanîfe, İmâm Ahmed bin Hanbel ve daha birçok âlim tarafından sahih kabul edilmişlerdir. İmâm-ı A'zam Ebû Hanîfe ve İmâm-ı Mâlik "Mürsel Hadis"i kayıtsız-şartsız kabul eder, yalnız Hadîs'i rivâyet eden râvînin "sika" (güvenilir) olmasını yeterli görürler. İslâm'ın ilk devirlerinde Mürsel Hadis'lerle amel edilmiştir. Hattâ İbn Cerîr et-Taberî (ö. 310/922): "Mürsel haberi mutlak olarak reddetmek hicrî ikinci yüzyılın başında ortaya çıkan bir bid'attir." demiştir. Buhârî ve Müslim gibi mûteber Hadis'çiler eserlerinde Mürsel Hadis'lere yer vermişler, bunları delil olarak zikretmişlerdir. (Buharî, "Ezân", 95; Ebû Zehra, "Usûlü'l-Fıkh", s. 111)

Ebû Hanîfe sahih Hadîs'i reddetmek bir yana, mürsel ve zayıf Hadis'leri bile kıyâsa tercih etmiştir. (İbn Hazm, "el-İhkâm fi Usüli'l-Ahkâm", nşr.: A. M. Şâkir, Mısır (t.y.), s. 929; el-Kevserî, "Te'nîb", s. 152; Mekkî, "Menâkıb", II, 96). [Hamdi Döndüren]

Ka'bü'l-Ahbâr'ın "sika" (güvenilir) bir râvî olduğu hususunda ittifak vardır. Nevevî, İbn-i Hacer, Zâhid el-Kevserî gibi âlimler bu hakikati teslim etmektedirler. Ka'bü'l-Ahbâr Resulullah Aleyhisselâm hayatta iken imân şerefi ile müşerref olmuş, ancak Veysel Karânî Hazretleri gibi onu görmek saâdetine erişemediği için sahabe sıfatına nâil olamamış, ilmiyle müsemmâ bir şahsiyettir.

Bayraklılar'la ilgili Hadîs-i şerif'i zikreden Nuaym bin Hammâd'ın
"Kitâbu'l-Fiten ve'l-Melâhim" adlı eserinin iç kapağı ve ilk yaprağı.
Âtıf Efendi Ktp., Genel, nr.: 602.

2. İmâm-ı Suyûtî -rahmetullâhi aleyh- Hazretleri gibi büyük bir muhaddisin Hadis kitabına aldığı bir rivâyete "Hadis değildir!" demek nasıl bir cür'ettir? Nitekim İmam-ı Suyûtî'nin değişik Hadis kitaplarındaki, Hazret-i Mehdi'nin zuhuruna dâir rivâyet ettiği Hadis-i şerif'leri bir araya toplayarak "Kitâbu'l-Burhân fî 'Alâmeti'l-Mehdiyyi'l-Âhiri'z-Zamân" adında bir eser neşreden Ali bin Hüsâmeddîn Muttakî el-Hindî, yazdığı mukaddimede şu ifâdeleri kullanmaktadır:

"Asrın müctehidi olan Şeyhülislâm Celâleddin es-Suyûtî'nin 'Kitâbu'l-Arfi'l-Verdî fî Ahbâri'l-Mehdî' ismindeki eserini okudum. Bu kitab, Hazret-i Mehdi hakkındaki hadisleri toplayıp biraraya getirmiş... Ancak bölüm bölüm ayırmamış. Ben bu hadisleri bölümlere ayırarak tasnif ettim. Ve yine İmam Suyûtî'nin Cem'ül Cevâmi ismindeki kitabından bazı hadislerle, Ikdıddurer fi Ahbar'il Mehdiyy-il Muntazar adındaki diğer bir eserden aldığım değişik hadisleri de kitabıma ilâve ettim." ("Ahir Zaman Mehdi'sinin Alâmetleri", Gonca Yayınevi, İstanbul, 1986)

Bu zâtların "Hadis'tir." dediğine Sifil neye dayanarak "Hayır, Ka'b el-Ahbâr'ın sözüdür." diyebiliyor?

Asırlardır ehl-i İslâm'ı tenvir eden bu muhaddislerin doğruluğuna ümmet-i Muhammed şâhiddir. Senin şâhidin kim?..

Hazret-i Mehdî ve âhir zaman fitneleriyle ilgili yazılmış ilk ve en eski Hadis kitabı olan "Kitabu'l-Fiten ve'l-Melâhim"i derleyen Nuaym bin Hammad -rahmetullâhi aleyh- Hazretleri, iki yüz bin Hadis-i şerif'i sened ve metinleriyle ezbere bilen ilk devir Hadis hâfızlarından ve muhaddislerindendir; bu sahadaki en eski rivâyetlerden olan sözkonusu Hadis-i şerif'i de eserinin Mehdî Aleyhisselâm'la ilgili olan "Beşinci bâb"ında zikretmiştir. (Bkz.: "Kitâbu'l-Fiten ve'l-Melâhim", s. 205, nşr. Süheyl Zekkâr, Beyrut, 1993)

Onun Ka'b -radiyallahu anh-den rivâyet ettiği bu Hadis-i şerif'i İmâm Celâleddin es-Suyûtî -rahmetullâhi aleyh- başta olmak üzere, Mehdi Aleyhisselâm ve âhir zamanla ilgili Hadis-i şerif'leri tasnif ve rivâyet etmeleriyle meşhur olan pek çok muhaddisler eserlerinde açıkça zikretmişlerdir.

Bunlardan bâzıları;

"Kitâbu'l-Arfi'l-Verdî fî Ahbâri'l-Mehdî":

Yukarıda da izah edildiği gibi; İmâm-ı Suyûtî -rahmetullâhi aleyh- Hazretleri bu Hadis-i şerîf'i "Kitâbu'l-Arfi'l-Verdî fî Ahbâri'l-Mehdî" adlı eserinin 7. Bâb'ında, "Mehdî'nin Yardımcıları" hakkındaki delillerden on üçüncüsü olarak zikretmiş ve sıhhatinin zayıflığına dâir tek bir kelime sarfetmemiştir. (Bakınız: "Kitabu'l-Arfi'l-Verdi fî Ahbâri'l-Mehdi", Cârullah Efendi, nr.: 1494, vr. 98b, 7/13)

Binâenaleyh İmâm-ı Suyûtî Hazretleri gibi, rivâyetleri herkesçe kabul görmüş büyük bir muhaddis bu Hadis-i şerîf'i sıhhatinde şüphe etmeyip, kitabında Mehdî'nin alâmetlerini bildiren haberler arasına almakta tereddüt etmezken; sen ve senin gibi câhillerin hiçbir delile dayanmaksızın bunları reddedip, kendi kendine büyüklük taslamaya ve "caka satmaya" kalkışmasının mânâsı nedir?

Hâtemü'l-evliyâ ve Bayraklılar'la ilgili Hadis-i şerif'in
İmâm-ı Suyûtî -rahmetullâhi aleyh- Hazretleri'nin "Kitâbu'l-Arfi'l-Verdî fî Ahbâri'l-Mehdî" adlı eserinde,
Ka'b -radiyallâhu anh- tarafından tahriç edildiğini ve mürsel rivâyetlerden olduğunu gösteren
yapraklar. Süleymaniye Ktp. Cârullah Efendi, nr.: 1494/3, vr. 98b-99a.

"el-Kavlu'l-Muhtasar fî Alâmâti'l-Mehdiyyi'l-Muntazar":

Muhaddislerin en meşhurlarından olan İbn-i Hacer el-Mekkî -rahmetullâhi aleyh- in "el-Kavlu'l-Muhtasar fî Alâmâti'l-Mehdiyyi'l-Muntazar" adlı eserinde de Hadis-i şerîf'in sıhhati hakkında en küçük bir şüphe ifâdesine yer verilmediği gibi; aksine eser muhtasar bir risâleden ibâret olduğu için, bu rivâyet Mehdî'nin alâmetleriyle ilgili meşhur rivâyetler kâbilinden zikredilmiştir. (İbn-i Hacer el-Mekkî, "el-Kavlu'l-Muhtasar fî Alâmâti'l-Mehdiyyi'l-Muntazar"; 13ª yaprağı, 3. Bâb, Had. no.: 22)

"İkdu'd-Dürer fî Ahvâli'l-Mehdiyyi'l-Muntazar":

Yahyâ bin Ali el-Makdisî -rahmetullahi aleyh- de Mehdi Aleyhisselâm'la ilgili Hadis-i şerif'leri toplu bir biçimde beyân etmek maksadıyla yazdığı "İkdu'd-Dürer fî Ahvâli'l-Mehdiyyi'l-Muntazar" isimli eserinin "Mehdi'nin Zuhûrunun Alâmetleri" adını taşıyan dördüncü bölümünde; Mehdi Aleyhisselâm'dan önce gelecek ve ona zemin hazırlayacak olan bu zâtın zuhur şekline, nesebine ve mânevî ordusu olan "Bayraklılar"la biraraya gelişine işâret eden Hadis-i şerîf'i sahih ve mütevâtir haberler arasında zikretmiştir:

"İmam Mehdî Aleyhisselâm'ın zuhûruyla ilgili olarak, meydana gelecek olan alâmetleri beyân eden apaçık esaslar ve onun imamlığından önceki fitneleri, hâdiseleri ve işâretleri tâyin eden mütevâtir haberler gelmiştir. Nitekim; 'Kinde soyundan ayağı sakat bir şahsın batı cihetinden çıkıp, yardımcıları olan 'Bayraklılar'la birleşmesi' bunlardandır." ("İkdu'd-Dürer fî Ahvâli'l-Mehdiyyi'l-Muntazar"; Süleymaniye Ktp., Şehid Ali Paşa, nr.: 1690, vr. 36b.)

Gerek Hazret-i Mehdî, gerekse onun alâmetleri hakkındaki rivayetlerin kaynağı Resulullah Aleyhisselâm'dan başkası olmadığına göre; Ka'b -radiyallahu anh- gibi güvenilir bir tabîin bu bilgiyi kendisi mi uydurmuştur? İmâm-ı Suyûtî Hazretleri gibi büyük bir âlim ve diğer meşhur muhaddisler bu Hadis-i şerîf hakkında: "Mütevâtir Haber'dir." diyerek, Ümmet-i Muhammed'i tutup uydurma ve yalan bir söze mi bağlamışlardır?

"Tahric" kelimesinin sözlük anlamına bakması bile kâfi iken bu iddia ile ortaya çıkması, eğer cehâletten kaynaklanmıyorsa doğrusu çok büyük bir yalan ve çok büyük bir iftirâdır! Çünkü zâten Hadis ilminde "Tahric"in mânâsı; "Resulullah Aleyhisselâm'dan gelen bir Hadis'i ilk râvîlerine dayandırıp, onların rivâyetlerinden çıkarmak"tır!..

3. Sifil bu "sefâletnâme"lerle yetinmeyerek, hesap oyunları ile Hadis-i şerif'te râvî eksikliği olduğunu iddiâ etmekte; "Bu rivayeti nakleden Ebû Nuaym hicri 229 yılında vefat etmiştir. Ka'b el-Ahbâr ise Hz. Osman -r.a.-'in hilafetinin sonlarına doğru (yani hicri 35 yılından önce) vefat etmiştir. Dolayısıyla Nuaym b. Hammâd ile Ka'b el-Ahbâr arasında 194 yıl bulunmaktadır. Söz konusu rivayetin senedinde ise Nuaym b. Hammâd ile Ka'b arasında sadece iki ravi yer alıyor." demektedir.

Sifil iki râvi ve Ebû Nuaym ile beraber, üç kişinin ömrünün 194 yıl sürmesinin imkânsız olduğunu iddia etmektedir ki, sırf inkâr için gayet mümkün bir hesabı bile mümkün değilmiş gibi göstermeye çalışmaktadır. Nitekim Ka'b -radiyallahu anh- Hazretleri de 100 yıldan fazla ömür sürmüş bir zât-ı muhteremdir.

İmam-ı Suyûtî Hazretleri
Rivayet Ettiği Hadis-i şerif'leri
Mânevî Âlemde Resulullah Aleyhisselâm'a Danışan
Büyük Bir Zât-ı Âlî, Müfessir ve Muhaddis İdi.

Hazret-i Mehdî ve Hâtemü'l-Velî Hakkındaki Hadîs-i şerif'leri "Kitâbu'l-Arfi'l-Verdî fî Ahbâri'l-Mehdî" adlı eserinde toplayan İmâm-ı Suyûtî meşhur "Celâleyn Tefsiri"nin müellifi olan büyük bir âlimdi. Birçok "Tefsir" ve "Hadis" eserleri neşretmişti.

İmâm-ı Şa'rânî Hazretleri "Mîzânü'l-Kübrâ" adlı eserinde İmâm Celâleddîn es-Suyûtî'nin Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i uyanık bir hâlde yetmiş beş defâ gördüğünü, rivâyet ettiği Hadis-i şerif'leri bizzat kendisine sorup tasdik ettirdiğini haber vererek şöyle buyurmuştur:

"Kitap ve Sünnet'ten idrâk ettiklerini kitaplarına kaydetmeden ve onlarla ibâdet etmeden önce, her şeyi Resulullah -sallallahu aleyhi ve sellem-den sorar; 'Yâ Resulellâh! Biz bu âyet'ten böyle anladık, filân kimsenin bildirdiği Hadîs-i şerîf'inizden şöyle anladık! Siz bunu beğeniyor musunuz, beğenmiyor musunuz?' der, onun -sallallahu aleyhi ve sellem- sözü ve işâreti ile hareket ederdi." (Mîzânü'l-Kübrâ)

Eserinin başka bir yerinde ise, Suyûtî'nin üzerindeki bu Peygamberî destekle ilgili şöyle bir hâtırasını nakleder:

"Talebelerinden Abdülkâdir eş-Şâzelî'nin yanında, Celâleddîn es-Suyûtî'nin el yazısı ile yazılmış bir kâğıt gördüm. Kendisinden, Sultan Kayıtbay'dan istediği bir şey için aracılık etmesini isteyen bir şahsa yazılmıştı.

Suyûtî bu yazısında şöyle diyordu:

'Ey kardeşim!

Bil ki şu güne kadar, Resulullah -sallallahu aleyhi ve sellem- ile uyanık ve karşı karşıya olduğum hâlde yetmiş beş defâ bir arada bulundum. Hükümdarların yanına gittiğim taktirde Resulullah'ı -sallallahu aleyhi ve sellem- göremeyeceğimden korkmasaydım, kaleye gidip Sultan'dan senin için elbette yardım dilerdim. Ancak ben, Resulullah -sallallahu aleyhi ve sellem-in Hadîs'lerinin hizmetine koşan bir kimseyim, muhaddislerin rivâyet ettikleri Hadîs'leri ona arzederim ve onun desteğine her zaman muhtâcım!'" (Mîzânü'l-Kübrâ)

Avamın "Hâtemü'l-Evliyâ" Hakkında
Doğru Haber Vermesi Mümkün Değildir:

Size Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Avam" diye hitap ederek gereken cevabı veriyor, bizim vermemize bile gerek yok. Çünkü siz avamsınız!..

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Ankâ'-i Mugrib fî Ma'rifeti Hatmü'l-Evliyâ" adlı eserinde; bu hususta avâm kimselerin boş iddiâlarına değil, ancak keskin görüş ve basîret ehli velilerin sözüne itibar etmek gerektiğini haber vermiştir:

"Bil ki Allah-u Teâlâ, kendisine tâbi olunan en büyük imamı; velâyet bayrağının ve mühürünün taşıyıcısı, cemaatin ve hikmet ehlinin öncüsü olan bu kerem sahibi 'Hatm'i zikretmiş; Azîz Kitab'ının pek çok yerinde ondan haber vererek, bir ayırım ortaya koymak için, onun mertebesiyle ilgili olarak tenbihte bulunmuştur.

İmam Mehdi, kendisine tâbi olunan bir imam olduğu vakit, Peygamber Aleyhisselâm'ın ehl-i beyt'ine mensup olacaktır. İşi duyanlar kimi zaman (onu), onun sıfatı üzere bir şahsa benzetirler ve ondan dolayı onun kim olduğunu karıştırırlar.

'İsa Aleyhisselâm'a gelince; onun alâmetleri hususunda ise herhangi bir ortaklık ortaya konulmaz. Zira onun bir peygamber olduğunda hiçbir şüphe ve karışıklık yoktur.

'Hatm' ve 'Mehdi' ortaya konulduğu vakit, kimi zaman her iki velinin ikisinin birden karıştırıldığı vâki olur ve nefsin hastalıkları nedeniyle bir taassup husule gelir. Zira bu büyük işle ilgili olan şeyleri haber verebilmek, ancak keskin görüş ve basîret ehli olan için geçerlidir. Avâm'a gelince; onların sözü bizimkiyle bir değildir. Dolayısıyla onların parçaları birleştirip genişletmeleri de mümkün değildir." ("Ankâ-i Mugrib fî Ma'rifeti Hatmü'l-Evliyâ' ve Şemsü'l-Mağrib", s. 72, bas.: Mısır, 1954.)

"Hâtemü'l-Evliyâ"nın Nesebi:

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri Hatmü'l-evliyâ ile ilgisi bulunan bir kimsenin, Kur'an ve Hadis'e dayanarak bu zât hakkında kuvvetli bir çözüme kavuşacağını haber verdiği gibi; Hatmü'l-evliyâ olan zâtı diline dolayanları da "Hastalığı bol olan kimse" olarak bize tanıtmıştır:

"Onun (Hatmü'l-evliyâ'nın) ilim ve taatinin zenginliğine işâret eden kimse işâret ettiği vakit; daha önceki şerefli nüktede zikri geçen, onun en ulu nesebten oluşunu bilen kimse bilir, bilmeyen kimse bilmez. O da öyle bir kimsedir ki; işlere mülâkî olmuş ve gönlü açılmıştır, bu nüktenin tâyini sâyesinde de ondan haberdâr olur. Ona yetişmek artık ona, tıpkı saat (kıyâmet) gibi gelir. Bu hususta hastalığı bol olan kimsenin ise, onunla ilgili olarak kulağı da hastadır, buna rağmen onu diline dolamaktan da aslâ geri durmaz!

Halbuki onunla ilgisi bulunan bir kimse, bu 'Hatm' hakkında; gerek Allah-u Teâlâ'nın Kitab'ında zikretmiş olduğu sırlardan, gerek Peygamber Aleyhisselâm'dan onun hakkında vârid olan haberlerden; gerekse Azîz Kitab'a dayanarak, onun makamları ve alâmetleri ile ilgili olarak zikredilenlerle ve isimleri ve sıfatları hakkında geniş biçimde izâh edilenlerle meydana gelen işten, (onu) kuvvetli bir biçimde çözebilir." ("Ankâ'-i Mugrib fî Ma'rifeti Hatmü'l-Evliyâ' ve Şemsü'l-Mağrib", s. 71, bas.: Mısır, 1954.)

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbât" adlı eserinin "317. Mektub"unda: "Bu ilimlerin ve mârifetin sahibi, bu binin müceddididir. Ki bu, ona bakanlara gizli bir mânâ değildir." buyururlar.

Onu görmüyorsan, ona Allah-u Teâlâ'nın ihsan ettiğini de mi görmüyorsun, oradan da mı tanımıyorsun?

İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri "Kitâbu'n-Netîce" adlı eserinde, Hâtem'ül evliyâ olan zâtın kitaplarının Hazret-i Kur'an'la dolu olacağını, bu ilmin has bir ilim olduğunu iki asır öncesinden haber vermekte ve şöyle buyurmaktadır:

"Ve bu bir kitapdır ki, kütüb-ü ilâhiyye umumen bunda mündericdir. (İlâhî kitaplar bunun içine dercedilmiştir)." ("Kitâbu'n-Netice"; Genel, nr.: 1136, vr. 248a.)

Bütün İlâhî kitapların hülâsası Kur'an-ı kerîm'dir. Kur'an-ı kerîm'in bütün Âyet-i kerime'leri girdiğine göre "Kütüb-i ilâhiyye" bu kitaplara yayılmış demektir. Bunu da Allah-u Teâlâ başka kimseye nasip etmemiştir!

Muhyiddîn-i İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Fütûhâtü'l-Mekkiyye"nin 18. Bâb'ında yer alan bir ifşaatında, bu Hâtemü'l-velâye'nin Araplar arasından seçilecek en şerefli bir kimse ile gerçekleşeceğini haber vermektedir.

Buyururlar ki:

"Velâyet-i Muhammedî'nin Hâtem'i bu Arap soyundan bir kişidedir ki, o bu milletin en asillerinden bir zâttır." (s. 214)

Diğer bir beyanları ise şöyledir:

"İşte bu sona getirecek ve bizim beklediğimiz Mehdî değildir. Bu ancak kendi Ehl-i beyt'inden olacak birisidir." (Fütûhâtü'l-Mekkiyye)

Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin, husûsiyetle Hâtemü'l-evliyâ olan zâtın makâmını, alâmetlerini ve ayırt edici hususiyetlerini tespit etmek için yazdığı "Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-evliyâ'" adlı kitabındaki ifâdesine göre;

• Hâtemü'l-evliyâ' batı tarafından zuhûr edecektir. Bu, "Cüz'î Muhammedî imamlığın Hâtem'i" olan bu zâtın apaçık bir alâmetidir. (s. 15)

• O'nun "Hâtemü'l-evliyâ"lığının tasdik edici alâmeti, Sıddîk-ı Ekber -radiyallâhu anh-in halîfelerinden biri olarak gönderilmesi ve onun zikrini tâlim ve telkin etmesidir. (s. 48)

• O uzuna çok yakın orta boylu, pembe tenli bir kimsedir. Görünümü, pırıl pırıl parıldayan bir ay gibidir. (s. 75)

• En şerefli Arap soyuna ve nesline mensuptur; fakat görünüş itibâriyle daha çok Acem'leri anımsatır. (s. 75)

• Önünde neşredilmiş, açılmış bir bayrak vardır. (s. 16)

• Fesad ateşinin sönmesi, ümmetin başı ile sonunun birleşmesi gibi kâziyeler onun zuhûru ile meydana gelir. (s. 16, 18, 74)

• O'nun ilmi râsih, nasîbi yüce, Nûr'u apaçıktır; o, sırrı ve nasihati dile getirilir bir kimsedir. (s. 73)

• Tıpkı resul ve nebîlerin diliyle söylediği gibi, Allah kullarına Hakk'ı onun diliyle söyler. (s. 73)

• Allah-u Teâlâ bütün muhteşemliğine rağmen onu halkın nazarından gizler. (s. 16)

• Belâların ve hâinliklerin ortalığı sardığı fitne zamânında, ihvânı ile birlikte Hakk'a bağlılığı gözetir ve bu hususta onlara öncülük eder. (s. 22)

• O, hiç bilmezken "Hatemiyyet" mertebesiyle kemâl bulur. (s. 71)

• O'nun Hatemiyyet'i "Nûrun alâ Nûr"; yâni "Nûr üstüne Nûr"dur. (s. 15-16)

Doğup büyüdüğü memlekette, Resulullah Aleyhisselâm'ın sülâlesinden olduğunu, Şeyh Ahmed Efendi Hazretleri'nin torunu olduğunu bilenler var ve bu kimseler bugün hayattadırlar. Sen de aslını ortaya koyuver! Aslın nedir, neslin nedir? Beşeriyeti tenvir için ne gibi bir faaliyette bulundun, ne gibi eserlerin var; bunları da bildir!..

Kimseye Garazımız Yoktur,
Kimsenin Küfrüne Rızâmız da Yoktur!

Sifil yalan, yanlış ve çarpıtmalarla dolu "avam" üslûbunu "ilim" kisvesi altında saklamaya çalışıyor. Şu kadar var ki görünen köy kılavuz istemez, çünkü bir söylediği bir söylediğini tutmuyor. Bir yerde "ne hizmetleri, ne de başka konulardaki görüş ve değerlendirmeleri üzerine dile getirilen hususlarla ilgileniyorum. Dikkat edilecek olursa yazılarımda bu hususlarla ilgili tek kelime etmiş değilim." diyen Sifil, hemen öncesinde lâubali bir avam üslûbuyla şunları söylüyor: "Bu ülkede "zat-ı muhterem"in "tekfir makinesi"ne uğratılmaktan sıyrılabilmiş kalburüstü kaç isim sayılabilir?.. Ve "zat-ı muhterem", tekfir edip cehennem gayyasına yuvarlamadan önce..."

Bir cümlede iftirayı, kibri, lâubâliliği, hükm-ü ilâhî'yi küçük görmek gibi bir sefâleti cem etmek her câhilin yapabileceği bir iş değildir! Sifil'in kalbinde gizlediği, kalemini dolaştırmış, böylece içyüzü ortaya çıkmış.

Sifil bu sözleri ile Muhterem Ömer Öngüt'ün, Âyet-i kerime ve Hadis-i şerif'lerle delilli ve mühürlü; İslâm dinindeki ve vatandaki bölücülerin içyüzünü ortaya koyan eserlerini diline dolamaktadır.

Doğru sözlü olsaydın, "Başka konuyla ilgim yok." deyip de dolanmazdın. Madem bu sözü söyledin; ilmin varsa hangi Âyet-i kerime'yi, hangi Hadis-i şerif'i yersiz bulduğunu Âyet-i kerime ve Hadis-i şerif'le ortaya koyardın.

Bir çamur attın; "Tutarsa tutsun, tutmazsa izi kalsın."

Bu ancak senin gibilere yakışır.

Küfrü söndürmek, iman kurtarmak gayesiyle yapılan bu cihadı sefil bir sözle söndürebileceğini mi sanıyorsun?

Bu cihadı yapanları Resulullah Aleyhisselâm "Siyah Bayraklılar" olarak vasıflandırmıştır. Siyah bayrak Resulullah Aleyhisselâm'ın cihad bayrağıdır.

Nûr-i ilâhî'yi saçmak için, zulümâtı dağıtmak için, Hakk ile bâtılın arasını ayırmak için, Allah'lık dâvâsında bulunan putları kırmak için, Hazret-i Allah bu vazifeyi bu "Bayraklılar"a vermiştir.

Bunlar hiçbir menfaat beklemeden, kitaplardan hiçbir kuruş almadan fîsebîlillâh çalışıyorlar. Bu nûr, bu ilim sadece Türkiye'ye değil, dünyaya yayılıyor. Bu kitaplar, bu nûr Amerika, İngiltere, Almanya, Fransa ve diğer birçok devletlere, tâ Avustralya'ya kadar yayıldı. Bütün bunlar Allah-u Teâlâ'nın kudreti ile oluyor. Bunu O'ndan başka kim yayabilir? Bunları hiçbir tahsili olmayan bir beşerin Hazret-i Allah'ın lütuf desteği olmadan yapması mümkün müdür?

Son asırda yaşamış olan velîlerden Bedîüzzaman Hazretleri "Emirdağ Lâhîkası" isimli eserinde Mehdi Aleyhisselâm'ın vazîfesinden bahsederken, Mehdî Aleyhisselâm'dan evvel gelecek bu zâttan haber vermiş; bu ilmin, bu kitapların Mehdî Aleyhisselâm'a hazır bir program olarak hazırlandığına işâret ederek şöyle buyurmuştur:

"Fen ve felsefenin tasallutiyle ve maddiyyûn ve tâbiiyyûn tâunu beşer içine intişar etmesiyle, her şeyden evvel felsefeyi ve maddiyyûn fikrini tam susturacak bir tarzda imânı kurtarmaktır.

Ehl-i imânı dalâletten muhâfaza etmek ve bu vazife hem dünya, hem herşeyi bırakmakla, çok zaman tedkikat ile meşguliyeti iktizâ ettiğinden, Hazret-i Mehdi'nin, o vazifesini bizzat kendisi görmeğe vakit ve hal müsaade etmez. Çünki hilâfet-i Muhammediyye (Aleyhisselâm) cihetindeki saltanatı, onun ile iştigale vakit bırakmıyor. Herhalde o vazifeyi ondan evvel bir tâife bir cihette görecek. O zât, o tâifenin uzun tasdikatı ile yazdıkları eseri kendine hazır bir program yapacak, onun ile o birinci vazifeyi tam yapmış olacak.

Bu vazifenin istinad ettiği kuvvet ve mânevî ordusu, yalnız ihlâs ve sadakat ve tesanüd sıfatlarına tam sahip olan bir kısım şâkirdlerdir. Ne kadar da az da olsalar, mânen bir ordu kadar kuvvetli ve kıymetli sayılırlar." ("Emirdağ Lâhikası", s. 259)

Bir düşün! Allah için ne yaptın? Beşeriyeti tenvir için ne gibi faaliyetlerde bulundun, ne gibi bir hizmette bulundun, ne gibi eserlerin var?

Yıkılmış damın köşesinde mi kaldın?..

"Bizi küfürle itham ediyor!" demek istiyorsun. Biz ancak Allah-u Teâlâ'nın beyanlarını önünüze koyuyoruz. Kur'an-ı kerim'de müslümanların birleşmelerini emreden; tefrikayı, bölücülüğü şiddetle yasaklayan pek çok Âyet-i kerime mevcuttur.

Ezcümle;

Hucurât sûre-i şerif'i: 10. Âyet-i kerime,

Mâide sûre-i şerif'i: 2. Âyet-i kerime,

Âl-i imrân sûre-i şerif'i: 103. ve 105. Âyet-i kerime'leri,

Rûm sûre-i şerif'i: 32. Âyet-i kerime,

Enfâl sûre-i şerif'i: 46. Âyet-i kerime,

Yunus sûre-i şerif'i: 19. Âyet-i kerime,

En'âm sûre-i şerif'i: 153. ve 159. Âyet-i kerime'leri,

Şûrâ sûre-i şerif'i: 13. 14. ve 15. Âyet-i kerime'leri,

Zuhruf sûre-i şerif'i: 65. Âyet-i kerime,

Enbiyâ sûre-i şerif'i: 92. 93. ve 94. Âyet-i kerime'leri,

Müminûn sûre-i şerif'i: 52-56. Âyet-i kerime'leri, dinde ayrılık yapmanın mesuliyetinin, suç ve cezâsının ne kadar ağır olduğunu beyan buyurmaktadır. Bu Âyet-i kerime'ler bölücülere hitap ediyor.

Bu hükümler Allah-u Teâlâ'nın sizin hakkınızda verdiği hükümdür, bunu beşere atfetmeyin. İlâhî hükümleri hiçe mi sayıyorsunuz? Bu Âyet-i kerime'leri görmüyor musunuz? Yoksa görmek işinize gelmiyor da mı bu zâta isnad ediyorsunuz?

Bu Âyet-i kerime'ler Allah-u Teâlâ'nın kelâmı mı, yoksa bu zâtın beyanı mıdır?

El-cevap; Allah kelâmıdır! Şu halde niçin bu zâta isnad ediyorsunuz? Allah-u Teâlâ'nın bölücüler hakkında verdiği küfür hükmünü niye bu zâta atfediyorsunuz?

Meğer size söylenenler Hakk sözü imiş, halk sözü değilmiş!..

Evliyaullah Hakk'ın Emri İle Konuşur,
Hakk'ın İlhamı İle Eser Neşreder;
Câhil Tabakası Kendi Zannını Ortaya Koyar,
İftira Atmaktan Çekinmez!

Sifil Hadis-i şerif'i inkâr etmekle yetinmemiş, Hadis-i şerif'te izah edilen hakikatlerin beyânını da diline dolayarak "Nefsani davranmak" iftirâsında bulunmuştur. Hatta daha da ileri giderek ve kendisine has "avam" üslûbu ile -Veysel Karânî Hazretleri'nden bahisle- "caka satarak ortalıkta dolaşmayı aklından bile geçirmemişti!" demiştir.

Be hey câhil! Bu zâtın eserlerini okumadan mı bu iftirayı yaptın, yoksa okudun da nefis putu gözlerine perde mi oldu? Fincan ile deryayı ölçebilir misin?

Sen öyle bir zâta, en son söylenebilecek bir isnadda bulunuyorsun ki, çok kötü bir koku yayıyorsun!..

Hatmü'l-velaye'nin zuhûruna dair bu Hadis-i şerif'i teyid ve tefsir eden altmışa yakın Evliyâullah'ın beyanı var, husûsî yazılmış eserler var. Cismî husûsiyetlerine, görünüşüne, mücadelesine, yardımcılarına, âhir zamanda geleceğine, Türk'e gönderileceğine, Arap soyundan olacağına, ancak Arapça konuşmayacağına kadar her türlü husûsîyeti tek tek ifşâ edilmiştir. Hatmü'l-velâye'nin kim olduğuna ve vazifesine dair, hiçbir tereddüde yer bırakmayacak şekilde haberler ortaya çıkmıştır.

Bu hakikatleri beyan eden bir Zât-ı âlî'ye "Nefsânî davranmak" iftirâsını atmak ancak senin gibi avama yakışırdı!..

Resulullah -sallallahu aleyhi ve sellem- Efendimiz pek çok Hadis-i şerif'lerinde kendilerine bahşedilen ihsan ve faziletlerden, yüksek meziyetlerden sözetmişler, fakat hemen arkasından: "Bunu övünmek için söylemiyorum." buyurarak; gâyelerinin yalnızca Allah-u Teâlâ'nın lûtfunu bildirmek, öğrenmeleri gereken mühim bir gerçekten ümmetlerini haberdâr etmek olduğunu beyan etmişlerdir.

Ezcümle bu mânâya işâret eden bir Hadis-i şerif'lerinde:

"Ben kıyâmet gününde bütün peygamberlerin imamı, hatibi ve hepsinin şefâatçisi olacağım. Bunu övünmek için söylemiyorum!" buyurmuşlardır. (Tirmizî)

Nitekim diğer Hadis-i şerif'lerinde de "Geçmiş ve gelecek bütün insanların en hayırlısı" olduklarını, "en hayırlı nesilden vücud buldukları"nı, "kıyâmet günüde Livâ-yı Hamd'in sahibi, iman edenlerin şefaatçisi, cennete girecek ilk kişi ve bütün insanların en yücesi" olacaklarını açıkça bildirmişler; ancak bunu cehâlet ve sefâlet deryasında yüzen kara cahillerin zannettiği gibi "caka satmak" için değil, ümmetlerine hakikati duyurmak için beyân etmişlerdir.

Veysel Karânî -kuddise sırruh- Hazretleri üzerinden yaptığın çirkin iftirânın cevâbını ise, Hadîs-i kudsî'de sana bizzat Allah-u Teâlâ vermektedir:

"Velilerimden kendisine en çok gıpta edilen kişi; benim katımda derecesi ulu ve yüksek peygamberlerin derecelerinden bile daha yakın olan gizli bir kimse, Üveysü'l-Karnî'ye ve onun benzerlerine denk olan hafîfü'l-haz bir mümindir.

İşte bu onun zâhirî sıfatıdır, bâtını ise târife sığmaz!" (Hakîm et-Tirmizî, "Nevâdirü'l-Usûl", c. 1, s. 619)

Nitekim Evliyâ-i kirâm'ın önde gelenlerinden İmâm-ı Rabbânî -kuddise sırruh Hazretleri de "Mektûbât"ında;

"Sübhânellâh! Bu Hakîr'den elinde olmayarak öyle ma'rifetler zuhûr etti ki, büyük bir topluluk biraraya gelerek çalışsalar bir benzerine kavuşamazlar!" demiş ve bunu söylerken "caka satmayı" aklının ucundan bile geçirmemişti!.. (326. Mektup)

Binaenaleyh kendini övmek ayrı, hakikati neşretmek için söz söylemek ayrı şeydir.

Nitekim insanlara nefislerini tanımaları için irşadda bulunan, eserler neşreden bu Zât-ı âlî bu hususta da şunları söylemiştir:

"Hep ilâhî vergi... Allah-u Teâlâ ezelden öyle murâd etmiş; kulda hiçbir şey yok!.. Biz bunları ilâhî bir lütuf kabul ediyoruz. Hiçbir zerresine bile lâyık olmadığımı da biliyorum. Gerek Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in, gerekse Evliyâullah Hazerâtı'nın beyanlarını seyrediyorum ve bu lütuflarından dolayı Sâhib'ime şükrediyorum.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in buyurduğu gibi; 'Bunları övünmek için söylemiyorum.' Çünkü ben 'Var' ile övünüyorum!..

'Bu Allah'ın fazl-u ikrâmıdır, dilediğine verir.' (Cum'a: 4)" ["Kalblerin Anahtarı Sözler ve Notlar", c. 10, s. 310]

Tarih boyunca zâhir ehli anlamadığı mevzularda çok zaman ehl-i tasavvufa düşmanlıkta bulunmuşlardır. Nitekim "Hatmü'l-Evliyâ'" kitabının yazarı olan Hakîm et-Tirmizî -kuddise sırruh- Hazretleri bu kitabı yazdığı için Tirmiz'den sürülmüştü.

"Menâkıb" kitaplarının hemen hemen hepsinde bahsi geçen aşağıdaki hâdise, Evliyâ-i kirâm'ın bu gibi beyanlarını hafife alan ve onlara karşı büyüklük taslamaya kalkışan câhillere açık bir ikazdır:

Şeyh Abdülkadir Geylânî Hazretleri bir cuma günü vaaz ediyordu. Oldukça kalabalık olan vaaz meclisinde Evliyâullâh'ın büyüklerinden pek çok da zevât-ı kirâm bulunuyordu. Tam bu esnâda Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in rûhâniyeti tecellî ederek: "Kul, yâ Abde'l-Kâdir! Kademî hazâ 'alâ rakabeti külli veliyyi'llâh"; yani; "Ey Abdülkadir! 'Benim ayağım bütün velilerin boynunun üstündedir.' de!" buyurdular. Hazret de bu sözü orada bulunanlara aynen tekrâr etti. Ne kadar velî varsa, hiçbiri en ufak bir itiraz emâresi dahî göstermeden: "'Alâ rakabetinâ ve 'alâ re'sinâ!"; yani: "Evet! Senin ayağın bizim başımızın ve boynumuzun üstündedir." diyerek teslimiyetlerini bildirdiler. Hattâ Şeyh Ali bin Hînî -kuddise sırruh- Hazretleri birdenbire yerinden fırlayıp, boynunu hemen Hazret'in ayaklarının altına koydu. Hazret'e Resulullah Aleyhisselâm'ın böyle emrettiği o gün orada bulunmayan diğer velilere de mânen bildirilmiş, onlar da; "'Alâ'r-re'si ve'l-ayn" diyerek, Şeyh Hazretleri'ne bağlılıklarını bildirmişlerdi.

Nitekim o tarihlerde Bağdat yakınlarında ikâmet eden Seyyid Ahmed er-Rufâî Hazretleri de, talebeleriyle sohbet ederken bu duruma vâkıf oldu; mübarek başını toprağa koyup söylenen sözü tekrarladı ve yanında bulunanlara; "Az önce Bağdat'lı Seyyid Abdülkâdir gavsiyyetini ilân etti!" diye hitap buyurdu.

Abdülkâdir Geylânî Hazretleri'nin bu sözünü emirsiz söylemeyeceğini bilmeyen ve içine sindiremeyenler de çıktı. Nitekim "Şeyh San'a" adlı şahıs kibirlenerek; "O büyükse ben de onun gibi büyüğüm!" dedi ve böyle bir şeyi kabullenmenin mümkün olmadığını söyledi. Onun kibirlenerek itiraza kalkıştığı Abdülkadir Geylânî Hazretleri'ne keşfen bildirildi. Hazret o anda Şeyh San'a'nın karşısında tecellî ederek; "Mâdem ki bana boyun eğmiyorsun, o hâlde bir kâfire boyun eğesin! Mâdem omuzunun üzerinde bizim ayaklarımızın olmasına itiraz ediyorsun, öyleyse domuzun ayakları omuzunun üzerinde olsun!" diye bedduâ etti.

Bu sözün üzerinden fazla bir zaman geçmemişti ki, Şeyh San'a bir Rum kızına âşık olup talip oldu. Ancak kızın ailesi bir müslümana aslâ kızlarını vermeyeceklerini söylediler. Şeyh San'a kendini kaybedip, onların teklifine boyun eğerek hıristiyan oldu. Rum ailenin şartına göre San'a, bir sene boyunca onların domuz çiftliğinde domuz çobanlığı yapacaktı. Bunu da kabul etti. Öyle zaman oluyor ki, yeni yavrulayan domuzların yavrularını alıp omuzlarında taşıyordu. Hem kâfire boyun eğip tekliflerini kabul etmiş, hem de domuzun ayakları omzunun üzerinde olmuştu.

•

Evliyâullah Hazerâtı'nın bütün iş ve icraatları Allah ve Resul'ünün emriyledir. Binâenaleyh bunları bilmeden ve anlamadan, bu beyanlar üzerinden bilmişlik taslamaya kalkışmak, kendi kendini rezil ve cehâletini ilân etmekten başka bir şey değildir!..

•

"Kalblerin Anahtarı Külliyatı"ndan olan Sözler ve Notlar serisinin 10. cildinin takdiminde Muhterem müellifin şöyle bir beyanları var:

"Her şeyin bir özü vardır, bu kitapların özü ise iki cümleden ibarettir:

'Allah'a itaat edin, Peygamber'e itaat edin.' (Mâide: 92)

Yani bununla mühürlüdürler.

Ben bir perdeden bir kabuktan ibaretim, özüm O'dur. Şu gördüğünüz kâinat da bir kabuktan ibarettir. Kâinatın da özü O'dur. O kabuğu çıkardığın zaman "Öz" kalıyor.

Elhamdülillah, kabuk olduğumu biliyorum. İçimde O olduğunu da görüyorum.

Özüm de Allah, sözüm de Allah... Herkes kabuğu görüyor. O'nu görmüyor.

İnsan da böyle, kâinat da böyle... Vücud O, mevcud O...

Burada ilmin hülâsası ortaya çıkıyor. Bütün evliyâullah'ın ilmi bu kabukta idi. Mühim olan kabuğu atabilmek.

İşte size bu ilimden bahsediliyor. Nasibi olan, nasibi kadar alacak. Bu ilim Allah-u Teâlâ'nın duyurması ve göstermesi ile kâimdir.

Biz size özü anlatıyoruz. Bu marifet, bu kitabın özüdür. Bu kitabı yazmaktaki esas gayem, bu özü bildirmektir."

"Bu ilim senin mi?" diye soruluyor.

"Hakk Celle ve Alâ Hazretleri bu fakire bu ilmin tezgâhtarlığını yaptırıyor. Bu ilimle hiçbir ilgim yoktur. Bu ilim has bir ilmullah'tır.

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz:

"Fakirliğimle övünürüm." buyurmadı mı? (Münâvî)

Biz fakirliğimizle iftihar edenlerdeniz, allâmeler başkadır."

•

Bizim beyanlarımız Âyet-i kerime ve Hadis-i şerif iledir. Lâf etmeyiz. Âyet-i kerime ve Hadis-i şerif ile delil olmadıkça lâfa itibar etmeyiz.

•