http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


147. sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“PARÇALANIP AYRILIĞA DÜŞENLER GİBİ OLMAYIN!” (Âl-i imrân: 105)

“Müminler Ancak Kardeştirler. Öyleyse Kardeşlerinizin Arasını Düzeltin ve Allah’tan Korkun ki, Size Merhamet Edilsin.” (Hucurât: 10)

“Ruhum Kudret Elinde Bulunan Allah’a Yemin Ederim ki, İman Etmedikçe Cennete Giremezsiniz. Birbirinizi Sevmedikçe de Hakkıyla İman Etmiş Olamazsınız.” (Hadis-i şerif, Müslim)

“Bir Mümin Diğer Bir Mümin İçin Birbirine Kenetlenen Tuğlalar Gibidir. Birbirinden Kuvvet Alır.” (Hadis-i şerif, Münavî)

Fitne, Fesad ve Bölücülük Memleketimizi Sardı
İslâm Dini Birliği Emreder
Birlik ve Beraberlik İslâm’ın Meyvesi Hazret-i Allah’ın Nimetidir
Küffarı Hoş Görenler Bölücülere ve Dış Düşmana Zemin Hazırlıyorlar
Müslümanlar Yekvücud Olmalıdırlar
İslâm Nuru Gönülleri Kaynaştırmış, Görülmemiş Bir Medeniyet İnkişaf Etmiştir
Saâdet Fırkası

/ İsmail Yavuz

İNSAN SÛRE-İ ŞERİF’İNİN TEFSİRİ - 4

Zühd

HAZRET-İ MUHAMMED ALEYHİSSELÂM

İmana Karşı, Küfür Taktikleri

"Kâfirler dediler ki: Bu Kur’an’ı dinlemeyin! Okunurken gürültü patırtı yapın! Belki üstünlük sağlar onu bastırırsınız." (Fussilet: 26)

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı’nın “Hâtemü’l-Evliyâ” Hakkındaki Beyan ve İfşaatları (77)

“Zeyneddîn el-Hâfî -Kuddise Sırruh-”

MEKTUBAT

Seyyidü’l-İstiğfâr Tercümesi(85. Mektup) / Muhammed Es'ad Erbili -Kuddise Sırruh-

SÖZLER VE NOTLAR-28

Uğurlu Kimse, Uğursuz Kimse / Mehmed Ali Körpe

Allah-u Teâlâ’nın; nurunun, rahmetinin, bereketinin indiği kimse uğurludur. Lütuf, rahmet ve bereketini indirmediği kimse uğursuzdur. Onun işinde nursuzluk olur, onun işinde bereket olmaz.

Allah-u Teâlâ’nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (12)

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -Kuddise Sırruh- (1)

Allah bizi, hidâyet yoluna kendisiyle hidâyet ettiklerinden kılsın ve onu da, onun üzerinde yürümeye ve O’nun hidâyetine erdirmeye muvaffak eylesin!

NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU-18

II. Mahmud tahta geçtiğinde, devlet tam bir karışıklık ve anarşi ortamı içindeydi. Tedbirler alınamıyor ve kayıtsız kalınıyordu. Anadolu ve Rumeli isyankar zorbaların elinde idi. Halep ihtilal içinde, Bağdat bağımsızlık davasında idi, Vehhabiler de Mekke ve Medine’yi ele geçirmişlerdi. Mısır’da ise Mehmed Ali Paşa son derece güç ve kuvvet kazanmıştı. Anadolu’da bağımsızlık taraftarı hanedanlar türemişti.

GÜNDEM

Ülkeyi Karıştıran “Derin El” Kimin Eli? / Uğur Kara

Binaenaleyh memleketi karıştıranlar içimizde değil, dışarıda aranmalıdır. Bu karışıklığa alet olanlar olabilir. Ancak perdenin arkasında çubukları kim tutuyor iyi bakmak lazım. Perdenin arkasına projektör tutmak lazım.

ŞİİR

Safahat’tan / Mehmed Akif Ersoy

Girmeden tefrika bir millete, düşman giremez;
Toplu vurdukça yürekler onu top sindiremez.

TARİHTEN SAYFALAR

Dînin Bekâsı ve Vatanın Muhâfazası, Osmanlı Pâdişahları’nın Yegâne Hedefiydi!.. / Hakan Yılmaz

Çelebi Sultan Mehmed Hân Timur vak’asından sonra, Amasya’da bulunurken bir gün yanına sohbet arkadaşı Molla Ali’yi dâvet etti ve küffârın Osmanlı topraklarına göz dikmesinden duyduğu endişeyi dile getirip; “Molla Pîr Ali! Vâki’ olan hâdiseden ibret aldın mı? Babam Sultan Yıldırım Hân kimi zamân ma’siyyetle meşgûl olduğu içün başına bu belâ nâzil (ve) her birimiz bir diyâra vâsıl olup, karındaşum Mûsâ Çelebî ‘Îsâ Çelebî’yi katl idüp Bursa’da tahta oturdı, birâderüm Süleymân Çelebî dahî Edrene’de taht-ı saltanâtı mekân tutup, küffâr bizden korkar iken biz ‘âleme mashara olduk. Bu gayret beni tamâm etdi! Gel senüñ ile tâc-u tahtı terk idelüm, Hacc-ı şerîf’e gidelüm!” diyerek, gözlerinden gayr-i ihtiyârî bir kaç damla yaş süzüldü.

En Değerli Hazinemiz; “Ömrümüz” / Fatma Hazar

Sınava Hazırlanan Çocuklarımıza Nasıl Destek Olabiliriz? / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İslâm dini gönüllere huzur, kalplere şifadır. Gönüllerdeki fitne ve fesadı yok eder, insanları kardeş yapar. Zira Allah-u Teâlâ fitne ve fesadı sevmez. Bunun en büyük delili Resulullah Aleyhisselâm’ın gönderildiği asır ve toplumda çok kısa zamanda yaşanan muazzam inkişaftır.

Bugünkü fitne ve fesadın en büyük ilacı yine Resulullah Aleyhisselâm’ın nuruna tabi olmak, İslâm’ın kardeşlik dairesinde hemhal olmaktır. Irkçılık ve bölücülük fitnesi içerisinde yakıp, yıkıp, öldürenler Allah-u Teâlâ’nın indinde çok büyük bir suç işlemişlerdir. Hem İslâm’a hem de vatana ihanetin cezası çok büyüktür. Hem dünyada hem de ahirette...

“Hem sizden hem de kendi topluluklarından emin olmak isteyen başkalarını da bulacaksınız. Bunlar her ne zaman fitneye götürülseler, fitnenin içine başaşağı atılırlar. Eğer onlar sizden uzak durmazlar, sulh işini size bırakıp ellerini çekmezlerse, onları yakalayın, bulduğunuz yerde öldürün. İşte öylelerine karşı size apaçık yetki verdik.” (Nisâ: 91)

Düşmanlarımız boş durmuyor. Bu milletin kardeşlik, uhuvvet duygularını köreltmeye, bölüp, parçalayıp yutmaya gayret ediyor. Asla fırsat vermeyelim. Silah ile bu vatanı zaptedemeyenler, içeriden yıkmaya çalışıyor. Aman uyanık olalım!

Birlik içinde, dirlik içinde olalım. İslâm kardeşliğinin her şeyin fevkinde ve üstünde olduğunu asla unutmayalım. Dinimizin ve vatanımızın düşmanlarının oyununa gelmeyelim. Bu oyunu daha evvel tarihte oynayanlar yine sahneye koymaya çalışıyorlar.

“Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

“Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları!” (Münâfikun: 4)

Küffar sinsice zehrini zerkediyor. Bazı aymazlar ise küffarla işbirliği yapmakta bir beis görmüyor. Küffarın vatandaşı olmuş, oradan beslenir ama gelip vatanımıza sahip çıkıyor görünür. Bu mu müslüman? Memleketimizi bu küffarın ajanlarına mı teslim edeceğiz? Küffarın müslüman memleketlerine nüfuz etmesine yardım mı edeceğiz? Asla! Zaten yüzyıllardır bu necip milletle uğraşıyorlar. Allah’ımız muhafaza etsin.

İslâm milletinin bugünkü âkıbetinden kurtulması, tekrar eski şevketine kavuşabilmesi Hazret-i Allah’ın emir ve yasaklarına boyun eğip, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz’in Sünnet-i seniyye’sine sımsıkı sarılmakla mümkün olacaktır.

Çünkü devlet ittifaktan doğar, devletsizlik ise nifaktan...

Müslümanların fırkalara ayrılması, senlik-benlik yüzünden ihtilâf ve tefrikaya düşmeleri, İslâm’ın özüne ve izzetine, şevket ve satvetine halel getirdiği, kardeşlik bağlarını kopardığı, güçlerini parçalayıp zayıf düşürdüğü için şiddetle yasaklanmıştır.

Allah-u Teâlâ’nın apaçık emirleri karşısında bir müslümanın, bölücülükten şiddetle kaçınması lâzımdır. Tefrikanın, bölücülüğün İslâm’da yeri yoktur.

Âyet-i kerime’de:

“Dine bağlı kalın ve dinde ayrılığa düşmeyin.” buyuruluyor. (Şûrâ: 13)

İslâm âlemine bakıldığında, müslümanların fırkalara ayrıldığı, senlik-benlik kavgası, liderlik-önderlik dâvâsı, makam, nam ve menfaat kaygısı ile ihtilâf ve tefrikaya düştükleri acı bir gerçektir.

Halbuki Allah-u Teâlâ müminlerin birleşmelerini emir buyururken, ayrılık yapanlarla tefrika çıkaranları ağır bir dille tehdit ediyor ve Âyet-i kerime’sinde şöyle buyuruyor:

“Kendilerine apaçık deliller geldikten sonra parçalanıp ayrılığa düşenler gibi olmayın. Onlar için kıyamet günü büyük bir azap vardır.” (Âl-i imrân: 105)

Zâlimler güruhundan olmamamız için Hazret-i Allah’ta birleşmemiz, yekvücud halinde olmamız icabediyor.

Müslümanların, Allah ve Resul’ünde birleşmesi en büyük arzumuzdur.

Zira Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir bir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir.” (En’âm: 159)

Bütün gayemiz iman kurtarmaktır. Hiç kimseye buğzumuz, adâvetimiz yoktur. Fakat imansızlığa da rızâmız yoktur.

Bâki esselamü aleyküm ve rahmetullah...


“PARÇALANIP AYRILIĞA DÜŞENLER GİBİ OLMAYIN!”
(Âl-i imrân: 105)

“Müminler Ancak Kardeştirler. Öyleyse Kardeşlerinizin Arasını Düzeltin ve Allah’tan Korkun ki, Size Merhamet Edilsin.”
(Hucurât: 10)

“Ruhum Kudret Elinde Bulunan Allah’a Yemin Ederim ki, İman Etmedikçe Cennete Giremezsiniz. Birbirinizi Sevmedikçe de Hakkıyla İman Etmiş Olamazsınız.”
(Hadis-i şerif, Müslim)

“Bir Mümin Diğer Bir Mümin İçin Birbirine Kenetlenen Tuğlalar Gibidir. Birbirinden Kuvvet Alır.”
(Hadis-i şerif, Münavî)

Hazret-i Ömer -radiyallahu anh- Efendimiz’den rivayet edilen bir Hadis-i şerif’te Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Allah’ın öyle kulları vardır ki, ne peygamber ne de şehid olmadıkları halde, peygamberler ve şehîdler o kimselerin Allah indindeki derecelerine gıpta edecekler. Bunlar, aralarında ne akrabalık ne de mal menfaati olmadığı halde, birbirlerini sırf Allah rızâsı için seven kimselerdir.

And olsun ki, kıyamet gününde bunların yüzleri nûr saçacak, bütün vücudları da nur içinde olacak. Herkes korktuğu zaman onlar korku yüzü görmeyecek, herkes kederlendiği vakit onların gönlüne hüzün girmeyecek.” (Ebu Dâvud)

Fitne, Fesad ve Bölücülük Memleketimizi Sardı:

Allah-u Teâlâ birliği-beraberliği emrettiği, müslümanların kardeş olduğunu beyan buyurduğu halde dinde bölücülük, vatanda bölücülük, kavmiyetçilik fitneleri ortalığı sardı. Bu fitne ve bölücülükler memleketimize çok büyük zararlar veriyor, küffarın ekmeğine yağ sürüyor.

“Allah’a ve Resul’üne itaat edin, birbirinizle çekişmeyin. Sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider.” (Enfâl: 46)

Küffar sinsice zehrini zerkediyor. Bazı aymazlar ise küffarla işbirliği yapmakta bir beis görmüyor. Küffarın vatandaşı olmuş, oradan beslenir ama gelip vatanımıza sahip çıkıyor görünür. Bu mu müslüman? Memleketimizi bu küffarın ajanlarına mı teslim edeceğiz? Küffarın müslüman memleketlerine nüfuz etmesine yardım mı edeceğiz? Asla! Zaten yüzyıllardır bu necip milletle uğraşıyorlar. Allah’ımız muhafaza etsin.

İslâm Dini Birliği Emreder:

Kur’an-ı kerim’de müslümanların birlik ve tesanüd içinde olmalarını, parçalanıp ayrılığa düşmemelerini emreden; ayrılığın ve ayrılık yapanların İslâm’a ve müslümanlara büyük zararlar verdiğini beyan eden birçok Âyet-i kerime’ler mevcuttur:

“Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.

Hepiniz topluca sımsıkı Allah’ın ipine sarılın, parçalanıp ayrılmayın. Allah’ın size olan nimetini hatırlayın.

Hani siz birbirinize düşman idiniz. Allah gönüllerinizi birleştirmiş ve O’nun nimeti sayesinde kardeşler olmuştunuz.

Siz bir ateş çukurunun tam kenarında iken, oradan da sizi O kurtarmıştı.

İşte Allah, doğru yolu bulasınız diye size âyetlerini böyle açıklıyor.” (Âl-i imrân: 102-103)

Bu Âyet-i kerime’ler Ashâb-ı kiram’ın câhiliye devrindeki durumları ile, iman şerefiyle müşerref olduktan sonra kazanmış oldukları saâdeti beyan buyurmaktadır. Bu büyük nimet kıyamete kadar, kendisini Allah’ın dinine teslim eden her müslüman için de aynıdır. Gerçekten de bu nimet, hatırlanması ve şükredilmesi gereken büyük bir nimettir.

İmanla, basiretle tetkik edildiği zaman görülecektir ki bu husus çok mühimdir ve her müslümanın imanını koruması için bu durumu daima göz önünde bulundurması gerekmektedir.

İslâm dini kardeşlik dinidir. Birlik, beraberlik, kardeşlik, huzur ve medeniyetin temelidir. Bugün yaşanan ayrılıklar, terör ve fitneler İslâm dininden uzaklaşmamızdan, dinde ve vatanda bölücülük yapılmasından kaynaklanmaktadır.

“Ey iman edenler! Hep birden tam bir teslimiyetle İslâm’ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır.” (Bakara: 208)

İslâm dini gönüllere huzur, kalplere şifadır. Gönüllerdeki fitne ve fesadı yok eder, insanları kardeş yapar. Zira Allah-u Teâlâ fitne ve fesadı sevmez. Bunun en büyük delili Resulullah Aleyhisselâm’ın gönderildiği asır ve toplumda çok kısa zamanda yaşanan muazzam inkişaftır.

Öyle bir inkişaf ki; nur kaynağı Muhammedî güneş, karanlık ufukları aydınlattı, hayata gençlik getirdi. Bıçak bıçağa gelmiş, birbirlerinin kanına susamış, vahşî hayvanlar gibi dağılmış, kabileler halinde ilkel bir hayat yaşayan Araplar, birleşip tek bir vücud haline geldiler. İman şerefi ile müşerref, Kur’an nûru ile münevver oldular. Cahili âlim oldu, harpçisi sulhsever oldu. Fitne fesad deryasında yüzenler salâha erdi. Müfsidler muslih, bozguncular ıslah oldu. Yol kesenler yol gösterici oldu. Kin ve düşmanlıkları sevgi ve dostluğa, bedevîlikleri medenîliğe inkılâb etti. Öyle bir medeniyet ki, bütün bir dünyaya, günümüz insanlığına ışık tutan bir medeniyet!... Medeniyet yüzü görmemiş, devlet nedir, düzen nedir yaşamamış bir toplum kısa zamanda koskaca bir medeniyet haline geldi.

Bu inkılap Resulullah Aleyhisselâm’ın çok aşikâr bir mucizesi, İslâm’ın mükemmelliğinin büyük bir delilidir.

“Onların gönüllerini birleştiren Allah’tır. Eğer sen yeryüzünde bulunan her şeyi verseydin, yine onların gönüllerini birleştiremezdin. Fakat Allah onların aralarını bulup kaynaştırdı. Çünkü O Aziz’dir, hüküm ve hikmet sahibidir.” (Enfâl: 63)

Bugünkü fitne ve fesadın en büyük ilacı yine Resulullah Aleyhisselâm’ın nuruna tabi olmak, İslâm’ın kardeşlik dairesinde hemhal olmaktır. Irkçılık ve bölücülük fitnesi içerisinde yakıp, yıkıp, öldürenler Allah-u Teâlâ’nın indinde çok büyük bir suç işlemişlerdir. Hem İslâm’a hem de vatana ihanetin cezası çok büyüktür. Hem dünyada hem de ahirette...

“Hem sizden hem de kendi topluluklarından emin olmak isteyen başkalarını da bulacaksınız. Bunlar her ne zaman fitneye götürülseler, fitnenin içine başaşağı atılırlar. Eğer onlar sizden uzak durmazlar, sulh işini size bırakıp ellerini çekmezlerse, onları yakalayın, bulduğunuz yerde öldürün. İşte öylelerine karşı size apaçık yetki verdik.” (Nisâ: 91)

Birlik ve Beraberlik İslâm’ın Meyvesi

Hazret-i Allah’ın Nimetidir:

Kavmiyetçilik ve kabilecilik fitnesi bütün bir Arabistan’ı işgal etmiş olduğu gibi, Medineli Evs ve Hazreç kabileleri de birbirine hasım durumda idi. Bu iki kabile arasında câhiliye devrinde birçok savaşlar yapılmış ve kötülüğü devam ettiren işler meydana gelmişti. Resulullah Aleyhisselâm’ın teşrifi ve İslâm dini’nin nuru ile Allah-u Teâlâ bütün bunları lütuf ve keremi ile kaldırmış, yerini huzur ve sükûn almıştı.

Hazret-i Ömer -radiyallahu anh- Efendimiz, Kudüs halkına verdiği emannamenin hutbesinde Hazret-i Allah’ın bu nimetini ikrar ederek şükrünü şöyle dile getirmişti:

“Hamd olsun O Allah’a ki, bizi İslâm dini ile aziz etti. İman ile şereflendirdi. Muhammed -sallallahu aleyhi ve sellem- hürmetine bizi rahmetine nâil kıldı. Dalâletten kurtardı. Dağınık iken onun sayesinde bir araya getirdi. Kalplerimizi birbirine ısındırdı. Düşmanlarımıza karşı muzaffer kıldı. Memleketler ihsan etti. Bizi sevişen kardeşler hâline getirdi.

Ey Allah’ın kulları! Bu nimetlerden dolayı Allah’a hamd ve senâ ediniz.” (Başbakanlık Osmanlı Arşivi, K. D., “Kamâme Defteri”, nr.:8)

İşte bu ilâhi lütfu idrak edenler böyle söylemiştir ve bununla övünmüşlerdir. Bu bir şükürdür.

•

“Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz. İyiliği emreder, kötülükten vazgeçirmeye çalışırsınız ve Allah’a inanırsınız.” (Âl-i imrân: 110)

Bu şerefe nâil olmak mı hayırlıdır, yoksa dini dünyaya satıp ebedî hüsrana uğramak mı hayırlıdır?

İşte biz bu Âyet-i kerime’ye inandık, iman ettik ve bu yolda bulunmaya gayret ediyoruz.

Diğer bir Âyet-i kerime’sinde ise şöyle buyurur:

“İçinizden, insanları hayra çağıracak, iyiliği emredecek, kötülükten alıkoyacak bir topluluk bulunsun. İşte onlar kurtuluşa erenlerdir.” (Âl-i imrân: 104)

Allah-u Teâlâ bunlardan râzı olmuştur. Ebedî saâdetine nâil ve dahil ettiği kimselerin de yalnız bunlar olduğunu bize bildiriyor.

Böyle bir saâdet-i ilâhî’ye nail olmak mı daha hayırlıdır, yoksa esfel-i sâfîlinde bulunmak mı?

Küffarı Hoş Görenler

Bölücülere ve Dış Düşmana

Zemin Hazırlıyorlar:

Gerek tertip edilen “Küfrü Hoş Görü Toplantıları”, gerekse AB adı altında yapılanlar, küffarın memleketimizde dilediği gibi at koşturmasına zemin hazırladığı gibi; halkımızın zihninde de kararsızlık husule getirmektedir. Verilen tavizler içeride huzursuzluğa, asayişsizliğe sebep oldu. Hırsızlık, arsızlık, gasp, soygun, cinayet, terör, fuhuş, kumar, uyuşturucu aldı başını gidiyor, önü alınamıyor. İnsanî ve ahlâkî bir çöküntü yaşanıyor.

Halkımıza küffarı hoş gösterenler, “Küffarı dinlemeyin, ayrılık yapmayın, biz birbimizle birlik olalım.” deme hakkına sahip değildir. Bilakis bu hareketleri bu bölücülüklere fırsat vermiş, küffarın zehrini akıtmasına zemin hazırlamıştır.

Defaatle dergilerimizde neşrettik. Birlik müslümanlar arasında olur. Küffar birliği diye tutturanlar, küffarın oyununa alet olup zokayı yutanlar bu yaşananların müsebbiblerindendir. Fitne ehli, bölücü terör bu rahatlıktan, bu basiretsizlikten fırsat bulmaktadır.

Düşmanlarımız boş durmuyor. Bu milletin kardeşlik, uhuvvet duygularını köreltmeye, bölüp, parçalayıp yutmaya gayret ediyor. Asla fırsat vermeyelim. Silah ile bu vatanı zaptedemeyenler, içeriden yıkmaya çalışıyor. Aman uyanık olalım!

Birlik içinde, dirlik içinde olalım. İslâm kardeşliğinin her şeyin fevkinde ve üstünde olduğunu asla unutmayalım. Dinimizin ve vatanımızın düşmanlarının oyununa gelmeyelim. Bu oyunu daha evvel tarihte oynayanlar yine sahneye koymaya çalışıyorlar.

“Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

“Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları!” (Münâfikun: 4)

“İçlerinden pek azı hariç, onlardan daima hâinlik görürsün.” (Mâide: 13)

“Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar.” (Mâide: 64)

Müslümanlar Yekvücud Olmalıdırlar:

İslâm dini kardeşlik dinidir. Bize Hakk’tan bir nûr gelmiştir. Bu nûr Kur’an-ı kerim’dir. Bize kardeşliği, tesanüdü emreder:

“Müminler ancak kardeştirler.” (Hucurât: 10)

“İyilik ve takvâ üzerine yardımlaşınız, kötülük ve düşmanlık üzerine yardımlaşmayınız.” (Mâide: 2)

O halde Allah-u Teâlâ muhakkak iyilikte birleşmeyi emir buyururken; bizim Allah ve Resul’ünde birleşmemiz mi daha hayırlıdır, yoksa paramparça olmamız mı? “Elbette birliktir.” diyeceksiniz.

O hâlde sizi Allah ve Resul’üne dâvet ediyoruz. İç ve dış düşmanlarımıza karşı koyabilmemiz için.

Zira devlet ittifaktan, devletsizlik ise nifaktan doğar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Bir mümin diğer mümin kardeşi için birbirine kenetlenen tuğlalar gibidir, birbirinden kuvvet alır.” buyuruyorlar. (Münâvî)

Müslümanlar ana-baba bir kardeş gibidirler. Aralarındaki kardeşlik ebedî olup, âhirette de devam eder. Şu halde kardeşlik icraatını yapmamız lâzımdır. Mümin kardeşlerini Allah için seven, onların dertleri ile dertlenen kimselerden Allah râzı olur. Onlara akla-hayale gelmeyen dereceler verir.

Kardeşlik dini deyip isimde kalırsa mânâsına nüfuz etmemiş oluruz. Bu ayrılıklar nefsimizin hamlığından, tekâmül edemeyişimizden, ihlâsa varamadığımızdan ileri geliyor. Bu sebeple ne kadar kayıplara uğradığımızın hiç farkında değiliz.

Hazret-i Ömer -radiyallahu anh- Efendimiz’den rivayet edilen bir Hadis-i şerif’te Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Allah’ın öyle kulları vardır ki, ne peygamber ne de şehid olmadıkları halde, peygamberler ve şehîdler o kimselerin Allah indindeki derecelerine gıpta edecekler. Bunlar, aralarında ne akrabalık ne de mal menfaati olmadığı halde, birbirlerini sırf Allah rızâsı için seven kimselerdir.

And olsun ki, kıyamet gününde bunların yüzleri nûr saçacak, bütün vücudları da nur içinde olacak. Herkes korktuğu zaman onlar korku yüzü görmeyecek, herkes kederlendiği vakit onların gönlüne hüzün girmeyecek.” (Ebu Dâvud)

İslâm Nuru Gönülleri Kaynaştırmış,

Görülmemiş Bir Medeniyet İnkişaf Etmiştir:

Muhammed Aleyhisselâm’ın âlemlere rahmet ve “Sirâc-ı münîr” olarak gönderildiği milâdî altıncı asırda Arabistan’da büyük bir cehâlet ve dalâlet, karışıklık ve huzursuzluk hüküm sürüyordu. Vahşet, kin, buğz ve düşmanlık son haddini bulmuştu. Dünyanın üzerini kara bulutlar kaplamıştı.

Arabistan halkı çok çeşitli aşiret ve kabilelere ayrılmış bulunuyorlardı. Bir hükümdara baş eğip itaat ederek toplu bir millet haline gelememişler, esaslı bir devlet kuramamışlardı. Hâl ve ahvallerini düzeltmeye yetecek ilâhî bir kanun o gün için mevcut değildi. Geleceklerini emniyete alabilecek kanunları da yoktu. Kabileler arasında kan dâvâları yüzünden iç harplerin ardı arkası kesilmek bilmezdi. Birbirleri ile uğraşmaktan başka işleri yoktu. Devamlı olarak düşmanlık ve çapulculuk yaparlar; erkekleri öldürüp, çocukları ve kadınları esir ederlerdi. Kız çocuklarını diri diri gömecek derecede vahşet gösteren ve bundan acı bile duymayan âileler vardı.

Âyet-i kerime’de şöyle buyuruluyor:

“Halbuki onlar daha önceden apaçık bir sapıklık içinde idiler.” (Cumâ: 2)

Bütün bunların yanında fakr-u zaruret içinde kıvranmakta ve ciğerleri kan ağlamakta idi. Açlıktan hurma çekirdeklerini dövüp yerlerdi. Ölü hayvanların etlerini bile yemek mecburiyetinde kalırlardı.

Aralarında okur-yazar olan kimseler hemen hemen yok gibi idi. Putlara heykellere tapıyorlardı. Mekke, putperestliğin merkezi haline gelmişti. Kâbe-i muazzama’nın içinde üçyüzaltmış kadar put vardı. Arabistan’a yahudilik, hıristiyanlık ve ateşperestlik gibi dinler de girmişti.

Yalnız Araplar değil, insanlık âlemi maddî ve mânevî ızdıraplar içinde olup; bütün dünya zulüm, istibdat, cehalet ve sefalet içinde inliyordu.

Ne zaman ki İslâm geldi, aralarındaki bu vahşet ortadan kalktı. Yerini, kaynaşma, sevgi ve bağlılık aldı. Emsalsiz bir kardeşlik hâkim oldu. Büyük bir ittifak husule geldi. O imanın, o birlik ve beraberliğin verdiği heyecanla, kısa zamanda İslâmiyet’i çok uzaklara kadar yaydılar. Gittikleri yerlere huzur, saâdet ve adâlet götürdüler. Gönülleri ve bünyeleri ile birlikte, büyük bir teslimiyet dairesine girdiler.

Allah-u Teâlâ ilâhî bir gaye uğrunda birleşen bu bahtiyar kullarını Kur’an-ı kerim’inde meth-ü senâ etmektedir:

“Onların gönüllerini birleştiren Allah’tır. Eğer sen yeryüzünde bulunan her şeyi verseydin, yine onların gönüllerini birleştiremezdin. Fakat Allah onların aralarını bulup kaynaştırdı. Çünkü O Azîz’dir, hüküm ve hikmet sahibidir.” (Enfâl: 63)

Diyarları değişmemişken, onlar birden nasıl değiştiler? O ümmî peygamber onlara öyle bir ruh nefhetti ki, hiçbir şey ellerinden gelmeyen kimseler, baştan başa değişerek memleket idare eder oldular. Siyaset sahasında dünyada hiç esâmesi bile okunmayan çöl Arapları, cihanda misli görülmemiş bir izzetle ve şerefle; faziletli, azametli, şevketli idareler kurmaya muvaffak ve mübeşşer oldular.

O Nûr’un etrafında birleşip toplanmaları sayesinde; o imanın, o birlik ve beraberliğin verdiği heyecanla, kısa zamanda İslâmiyet’i çok uzaklara kadar yaydılar. Allah’ın yüce adını yükselttiler. Gittikleri yerlere huzur ve saadet götürdüler. Adaletin temelini tesis ederek medeniyet nûrlarını yaygınlaştırdılar. Öyle ki, azamet ve kudreti herkesçe bilinen İran ve Rum devletlerini bütün şevketine rağmen kısa bir müddet içinde yerle bir ettiler. Cihanın şarkına ve garbına hakim olarak, beşeriyeti uyandırmaya, gönülleri nurlandırmaya gayret ettiler. Hakk’tan hakikatten, fazilet üzerine kurulmuş bir medeniyetten haberdar etmeye çalıştılar. Muvaffakiyetten muvaffakiyete nâil olup durdular.

“Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz.” (Âl-i imrân: 110)

Âyet-i kerime’sinin muhatabı oldular.

Ölmüş kalpler canlandı, basîretler açıldı, kırılmış ve kopmuş olan ilâhî bağlar yeniden bağlandı. Bütün bunlara o Nûr vesile oldu.

Bütün insanlık bugün hâlâ o temiz, asil ve ulvî kardeşliğin hasretini çekmektedir.

İslâm milletinin bugünkü âkıbetinden kurtulması, tekrar eski şevketine kavuşabilmesi Hazret-i Allah’ın emir ve yasaklarına boyun eğip, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz’in Sünnet-i seniyye’sine sımsıkı sarılmakla mümkün olacaktır.

Çünkü devlet ittifaktan doğar, devletsizlik ise nifaktan...

Müslümanların fırkalara ayrılması, senlik-benlik yüzünden ihtilâf ve tefrikaya düşmeleri, İslâm’ın özüne ve izzetine, şevket ve satvetine halel getirdiği, kardeşlik bağlarını kopardığı, güçlerini parçalayıp zayıf düşürdüğü için şiddetle yasaklanmıştır.

Allah-u Teâlâ’nın apaçık emirleri karşısında bir müslümanın, bölücülükten şiddetle kaçınması lâzımdır. Tefrikanın, bölücülüğün İslâm’da yeri yoktur.

Âyet-i kerime’de:

“Dine bağlı kalın ve dinde ayrılığa düşmeyin.” buyuruluyor. (Şûrâ: 13)

Allah-u Teâlâ bir Âyet-i kerime’sinde de ayrılık yapmanın cezasının çok ağır olduğunu beyan buyurmaktadır:

“Kendilerine apaçık deliller geldikten sonra parçalanıp ayrılığa düşenler gibi olmayın! Onlar için kıyamet günü büyük bir azap vardır.” (Âl-i imrân: 105)

Bu ayrılıklar nefsimizin hamlığından, tekâmül edemeyişimizden, ihlâsa varamadığımızdan ileri geliyor. Bu sebeple ne kadar kayıplara uğradığımızın hiç farkında değiliz.

Âyet-i kerime’de:

“Hepiniz topluca, sımsıkı Allah’ın ipine sarılın, parçalanıp ayrılmayın.” buyuruluyor. (Âl-i imrân: 103)

Emr-i İlâhî çiğnendiği için, dinde ayrılık yapmanın mesuliyeti, suç ve cezası o kadar ağırdır ki; Allah-u Teâlâ azapların tehirini âhirete bırakmamış olsa idi, bölücülük yapanların, tefrikaya sapanların cezalarını dünyada vererek onları hemen yok ederdi.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onlar kendilerine ilim geldikten sonra, birbirlerini çekememezlik yüzünden ayrılığa düştüler.

Eğer belirli bir süre için Rabb’inin verilmiş bir sözü olmasaydı, aralarında hemen hükmedilerek iş bitirilmiş olurdu.” (Şûrâ: 14)

Görülüyor ki Hazret-i Allah birleşmeyi emrediyor, bölücülüğü de şiddetle yasak ediyor. İslâm’da hizmet gerek, bölücülük değil.

Din adına yapılan her bölünme İslâm dininde bir ihanettir, bir zulümdür. Bölücüler rücû etmedikleri takdirde, çok şiddetli bir azabla kendilerine yazık etmiş olurlar.

Âyet-i kerime’de:

“Aralarında çıkan gruplar birbirleriyle ayrılığa düştüler. Acıklı bir günün azabı karşısında vay o zulmedenlerin hâline!” buyuruluyor. (Zuhruf: 65)

Allah-u Teâlâ’nın beyanı budur.

Kitabımız birdir; o halde Allah ve Resul’ünde birleşmemiz gerekiyor. Bu da hiç bir zaman madde, menfaat, önderlik, liderlik istememek şartıyla gerçekleşir.

En üstün meziyet, İslâm’da emrolunduğu gibi hizmet, müslümanım demek en büyük şereftir.

“İnsanları Allah’a çağıran, kendisi de salih amel işleyen ve ‘Doğrusu ben müslümanlardanım!’ diyen kimseden daha güzel sözlü kim olabilir?” (Fussilet: 33)

•

“Kendisine apaçık deliller geldikten sonra, parçalanıp ayrılığa düşenler gibi olmayın. Onlar için kıyamet günü büyük azap vardır.” (Âl-i imrân: 105)

Bu Âyet-i kerime’de Allah ve Resul’ünün yolundan giden fırkaya hitap ediliyor. Yani “Siz de o kayanlar gibi olmayın, onlar için pek acıklı bir azap hazırladım, siz de kayarsanız bu felâkete uğrarsınız.” diye o bir fırkayı ikaz ediyor Hazret-i Allah.

Diğer bir Âyet-i kerime’sinde ise:

“İnandıktan sonra yoldan çıkmış olmak ne kötü bir addır! Kim de tevbe etmezse işte onlar zâlimlerdir.” buyuruyor. (Hucurât: 11)

Zâlimler güruhundan olmamamız için Hazret-i Allah’ta birleşmemiz, yekvücud hâlinde olmamız icabediyor.

Her kim ki bu emr-i ilâhiyi dinlemeyip yoldan saparsa, artık onun Hazret-i Allah ve Resul’ü ile ne ilgisi olur? Hiçbir ilgisi kalmaz.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“İşte böyle. İnkâra sapanlar bâtıla uydular, iman edenler ise Rabb’lerinden gelen hakka uydular.” (Muhammed: 3)

Hakk’a uymak, Hakk ehline uymakla mümkün olur. Çünkü onlar hakkı gerçekleştirmekte ve ona yol göstermekte peygamberlerin vârisleridirler.

Hakk ehline uyan hakikati bulmuş ve hidayete ermiştir, bâtıl ehline uyan da sapmıştır.

•

“Müminler ancak kardeştirler. Öyleyse kardeşlerinizin arasını düzeltin ve Allah’tan korkun ki, size merhamet edilsin.” (Hucurât: 10)

Âyet-i kerime’sinden anlaşılıyor ki insanlar fâni hayatlarının sebebi olan bir babaya bağlı oldukları gibi, müminler de ebedî hayatlarını temin eden bir imana mensupturlar. Bütün müslümanlar bir âilenin fertleri gibidirler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ruhum kudret elinde bulunan Allah’a yemin ederim ki, iman etmedikçe cennete giremezsiniz. Birbirinizi sevmedikçe de hakkıyla iman etmiş olamazsınız.” (Müslim)

Allah-u Teâlâ müminler arasındaki birliği temin edecek olan âmillerden bahsederken Âyet-i kerime’sinde ihtilafa düşmemelerini emir ve tavsiye etmektedir:

“Siz gerçekten inanıyorsanız Allah’tan korkun, aranızı düzeltin, Allah’a ve Peygamber’ine itaat edin.” (Enfâl: 1)

Müminlerin birleşmeleri, her hususta yardımlaşmaları farz-ı ayın hükmündedir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Kendisinin adını öne sürerek birbirinizden dilekte bulunduğunuz Allah’tan korkun ve akrabalık bağlarını kesmekten sakının.” buyuruyor. (Nisâ: 1)

Fâni olan kan kardeşliğinden ibaret olan akrabalık alâkasının kesilmesi bu kadar şiddetle yasaklanırsa, artık ebedî ve sermedî olan din kardeşliği bağlarının koparılmasının ne derece günah olduğu kendiliğinden anlaşılmış olur. Zira geçici dünya hayatına mahsus olan akrabalığa nisbetle ebedî olan ahirete ait din kardeşliği pek tabiidir ki daha mühim ve daha kıymetlidir.

Bir müslüman vefat ettiği zaman, kâfir olan kardeşinden başka kimsesi yoksa, mirası müslümanlara kalır.

Nuh Aleyhisselâm’ın oğlu inanmayanlarla beraber suda boğulmuştu.

“Yâ Rabb’i! Oğlum benim ehlimdendir, sen benim ehlimi kurtarmayı vâdetmiştin!” diye münacaatta bulunduğu zaman Allah-u Teâlâ:

“Ey Nuh! O senin ehlinden değildir. Çünkü o kötü bir iş işlemişti.” buyurdu. (Hûd: 46)

İnsana kendi evladından daha yakın hiç kimse olmadığına göre, Âyet-i kerime’den anlaşılıyor ki, hakiki yakınlık iman yakınlığıdır.

Bu hakikat şu Âyet-i kerime’de daha şümullü olarak beyan buyurulmaktadır:

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.” (Mücâdele: 22)

Gerçek iman budur.

Görülüyor ki Âyet-i kerime, iman yakınlığı olmayan akrabalıkları kökünden yıkmış oluyor.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Ey iman edenler! Eğer küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin. Sizden kim onları dost edinirse, işte onlar zâlimlerdir.” (Tevbe: 23)

Bunun gibi küffar milletlerini İslâm milletine tercih edenler de böyledir. Küffarın yağlı kemiği için onları dost edinen İslâm’ın yıkılmasına hizmet etmiş olduğu gibi, kim ki onlarla herhangi bir dostluk kurarsa o da onlardandır.

•

Allah-u Teâlâ İslâm dininde kimlerin kardeş olduklarını beyan buyuruyor ve iman edenlere duyuruyor:

“Eğer tevbe ederler, namazı kılarlar ve zekâtı verirlerse artık onlar dinde sizin kardeşlerinizdir. Bilen bir kavme biz âyetlerimizi böyle uzun uzadıya açıklıyoruz.” (Tevbe: 11)

Allah-u Teâlâ imanla küfrü kesinlikle ayırdettiği halde bu emirleri kaldırmaya kalkan, iman ile küfrü karıştırmaya gayret eden kimse; Allah-u Teâlâ’nın hükmünü hükümsüz hale getirmeye çalıştığı için küfre kaymıştır.

Allah-u Teâlâ bir Âyet-i kerime’sinde, müminlerin kimleri sevip kimlerle dost olacaklarını beyan buyurmaktadır:

“Sizin yegâne dostunuz Allah’tır, O’nun Peygamber’idir ve Allah’ın emirlerine boyun eğerek namaz kılan, zekât veren müminlerdir.” (Mâide: 55)

Allah’a, Peygamber’e ve müminlere dost olmak, bu dostluğun dışındakileri terketmekle mümkündür.

Şu Âyet-i kerime’de ise iman dostluğunun mahiyeti ve hakikati beşeriyete ilân edilmektedir:

“Mümin erkekler ve mümin kadınlar birbirlerinin velileri (dostları ve yardımcılarıdırlar). Onlar iyiliği emreder, kötülükten menederler. Namazı dosdoğru kılarlar, zekâtı verirler. Allah’a ve Peygamber’ine itaat ederler.

İşte Allah onlara rahmet edecektir. Şüphesiz ki Allah Aziz’dir, hüküm ve hikmet sahibidir.” (Tevbe: 71)

Müminler birbirlerinin dostları ve yardımcılarıdırlar. Birbirlerine yardım eder ve desteklerler. İnsanlara Allah-u Teâlâ’nın râzı olacağı her türlü iyiliği ve güzelliği emrederler. Kötülükten nehyederler. Tefrika çıkarmaz, fitne ve fesadı sevmezler.

İslâm kardeşliği ebedidir, ahirette de devam eder.

Âyet-i kerime’de:

“Dostlar o gün birbirine düşmandır, takvâ sahipleri müstesnâ.” buyuruluyor. (Zuhruf: 67)

Onlar orada da dostturlar.

•

“Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir gün yere bir çizgi çizerek: “Bu Allah yoludur.” buyurdular. Yine bu çizginin sağına ve soluna başka çizgiler çizdikten sonra: “Bunlar da yollardır, bu yolların her birisinde insanları o yola çağıran birer şeytan bulunur.” buyurdular ve:

“İşte bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah’ın yolundan ayırmasın.” (En’âm: 153)

Âyet-i kerime’sini okudular.” (Dârimî-Sünen)

Abdullah bin Abbas -radiyallahu anhümâ- buyurur ki:

“Allah-u Teâlâ bu Âyet-i kerime ile müminlerin tek bir cemaat olmasını emrediyor, ayrılıkları, gruplaşmaları yasaklıyor ve geçmiş milletlerin bir çoğunun bölünüp parçalanma yüzünden yıkılıp yok olduklarını haber veriyor.”

Devlet ittifaktan doğar, devletsizlik ise nifaktan.

Allah-u Teâlâ bu Âyet-i kerime’sinde kendi yolunu tek olarak zikretmiştir. Zira hak birdir. Şeytanın dâvet ettiği yolların ise çok olduğunu beyan buyurmuştur.

Nitekim diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Allah iman edenlerin dostudur. Onları ‘KARANLIKLAR’ dan kurtarıp ‘NÛR’a çıkarır.

İnkâr edip kâfir olanların dostları ise Tâğut’tur. Onları ‘NÛR’dan alıp ‘KARANLIKLAR’a götürür. İşte onlar cehennemliklerdir, orada ebedî kalacaklardır.” (Bakara: 257)

Kim ki Allah-u Teâlâ’nın: “Benim dosdoğru yolum.” buyurduğu yolundan çıkarsa, ahirette de kaçınılmaz olarak cehenneme gidecektir. Çünkü O’nun yolunun haricindeki bütün “Başkaca yollar” cehenneme çıkar. Bu da yetmişiki fırkanın cehennemlik olduğunu gösterir.

Bir Âyet-i kerime’sinde şöyle buyurur:

“Artık bundan sonra sizden kim inkâr yolunu tutarsa, gerçekten o dosdoğru yoldan sapmış olur.” (Mâide: 12)

Âyet-i kerime’de geçen: “Dosdoğru yoldan sapmış” olmanın mânâsı: “Önce doğru yolu bulmuşken, sonra o bir yolu bırakmış ve helâk yollarına girmiştir.” demektir.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Şüphesiz ki inkâr edip insanları Allah yolundan çevirenler, Hakk’tan çok uzak bir sapıklıkla saptılar.” (Nisâ: 167)

İşte gerçekten Ümmet-i Muhammed’i sapıklığa ve şaşkınlığa uğratmaya çalışanlar da İslâm gibi görünen sapmışlardır. İslâm’ı bilmeyenler, Kur’an-ı kerim’in emir ve beyanlarından haberi olmayanlar bunları İslâm zannediyor ve Din-i İslâm’ı yıksınlar diye onlara yardım ediyorlar.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Fasıka ikram eden kimse İslâmiyet’in yıkılmasına yardım etmiş olur.” (Münâvî)

Fasıka yardım eden de fasıklardan olur.

•

“İyilik ve takvâ üzerine yardımlaşınız, kötülük ve düşmanlık üzerine yardımlaşmayınız.” (Mâide: 2)

Bu emr-i ilâhî karşısında bütün müslümanların birleşmesi ve Hazret-i Allah’ın ipine sımsıkı sarılması gerekir.

Kim ki bunu yapmazsa Allah-u Teâlâ’nın apaçık emr-i şerif’ine itaat etmemiş olur. Din-i İslâm’ı parçaladığı için şeytan fırkasından olmuş ve kendisini cehenneme hazırlamıştır.

•

“Kâfir olanlar bile birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur.”

Allah-u Teâlâ müminlerin birbirlerinin dostu olduğunu zikrettikten sonra, onlarla kâfirler arasındaki dostluğu da kesmiştir.

Müminler birleşip birbirlerine destek vermezlerse, birbirlerinin dostu olan kâfirler fitne ve fesad çıkarmaktan geri kalmazlar.

İşte Allah-u Teâlâ onlara karşı birliği beraberliği ve onlara karşı mücadeleyi emrediyor. Şayet bu yapılmazsa, fitneye müdahale edilmezse, fitne ve fesad alır başını yürür. Umumun helâkına da vesile olur.

Bunun içindir ki bu Din-i mübin’i ve vatanımızı parçalamak isteyenlere müdahale etmemiz, ifsadlarına set olmamız gerekiyor. Aksi halde Allah-u Teâlâ’nın azabı bize de dokunur.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Öyle bir fitneden sakının ki, aranızdan sadece zulmedenlere erişmekle kalmaz (Hepinize sirayet eder). Bilin ki Allah’ın azabı şiddetlidir.” (Enfâl: 25)

Allah-u Teâlâ fitne çıkınca herkese isabet edeceğini beyan ediyor. Ya fitneyi bastırmamız lâzım, veya fitneden gelen azaba bizim de uğrayacağımızı unutmamamız lâzım.

Nitekim görülüyor ki Allah-u Teâlâ’nın Âyet-i kerime’leri birleşmemizi emrederken, bu bölünmeler başımıza büyük felâketler getirebilir.

Ümmü Seleme -radiyallahu anhâ- Vâlidemizden rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ümmetim içinde açıktan kötülükler işlenirse, o zaman Allah-u Teâlâ katından hepsine birden azap eder.

– Yâ Resulellah! Onların içinde sâlih insanlar yok mudur?

– Evet vardır.

– O halde onlara bunu nasıl yapar?

– İnsanların başına gelen onların da başına gelir. Sonra Allah’tan bir bağışlanma ve hoşnutluğa ulaşırlar.” (Ahmed bin Hanbel)

•

“Allah’a ve Resul’üne itaat edin, birbirinizle çekişmeyin, sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider. Bir de sabırlı olun, çünkü Allah sabredenlerle beraberdir.” (Enfâl: 46)

Hazret-i Allah’ın emri budur. Hazret-i Allah’ın kitabı budur, Hazret-i Allah’ın dini budur.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Size açık açık deliller geldikten sonra yine kayarsanız, bilin ki Allah aziz’dir, hüküm ve hikmet sahibidir.” (Bakara: 209)

Kendisine isyan edenlerden intikam almaktan âciz değildir.

•

“Kendilerine kitap verilenler, onlara apaçık delil geldikten sonra ayrılığa düştüler.

Oysa kendilerine, dini yalnız Allah’a has kılıp O’nu birleyerek Allah’a kulluk etmeleri, namaz kılmaları, zekât vermeleri emredilmişti. İşte dosdoğru olan din de budur.” (Beyyine: 4-5)

Allah-u Teâlâ’nın bu emr-i şerif’lerine itaat eden, namaz kılan, zekât veren kimse Allah-u Teâlâ’ya ve Resul’üne iman etmiş olur.

Din budur ve Allah-u Teâlâ’nın vaad-i Sübhânisine nâil olanlar işte bunlardır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Kim Allah’a ve Resul’üne inanır, beş vakit namazını kılar, Ramazan orucunu tutarsa, Hakk yolunda cihad etse de veya doğduğu yerde otursa da, Allah onu cennetine koymayı vâdetmiştir.”

–Yâ Resulellah! İnsanlara bunu müjdeleyeyim mi?

“Elbet Cennette yüz derece vardır. Allah onu Hakk yolunda cihad edenlere hazırlamıştır. İki derece arasındaki mesafe gökle yer arasındaki mesafe gibidir. Allah’tan istediğiniz zaman Firdevs’i isteyiniz. Çünkü o, cennetin ortası ve yücesidir. Üzerinde Allah’ın arşı vardır, ondan cennetin ırmakları akar.” (Buhârî. Tecrîd-i sarîh: 1179)

Allah-u Teâlâ’nın cennet sakinlerine lütfettiği nimetler, beşer aklına gelmeyecek kadar farklı ve çeşitlidir. Bunların birbiri arasındaki farklar da büyüktür.

Allah yolunda bilfiil cihad edenler, güzel niyetleri sebebiyle mükâfata erecekleri gibi, bu mühim vazifeyi severek yaptıkları için ayrıca mükâfata müstehak bulunmuşlardır. Cehennemden kurtulmuş, cenneti ve oradaki nimetleri elde etmişlerdir.

Allah-u Teâlâ’nın sözü Kelimetullah’ın daha yüce olması, İslâmiyet’in dimdik ayakta durması, fitne ve fesadın önlenmesi için O’nun yolunda her türlü fedakârlığa katlananlar, bütün dünyayı karşılarına almak pahasına da olsa cihad edenler; lâyık oldukları mükâfatlara bir bir kavuşunca, vaadinde sâdık olan Allah-u Teâlâ’nın her an övülmeye lâyık olduğunu düşünerek derin bir sevgi ve saygı ile hamd ve senâ edecekler ve şöyle diyecekler:

“Bize verdiği sözü yerine getiren ve bizi cennete vâris kılan Allah’a hamd olsun. Cennette dilediğimiz yerde oturuyoruz. (Allah için) çalışanların mükâfatı ne güzelmiş!” (Zümer: 74)

Allah-u Teâlâ bunları bir mükâfat olarak Allah için cihad edenlere nasip buyurdu.

Müslümanlar son nefesine kadar bu vecibeyi yerine getirmekle vazifelidirler.

•

“Dine bağlı kalın ve dinde ayrılığa düşmeyin.” (Şûrâ: 13)

Bu Allah-u Teâlâ’nın apaçık emridir. İşte bölücüler Allah-u Teâlâ’nın bu kadar açık emirlerini hiçe saydıkları için dinden atılmış oluyorlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’in mahrem-i esrârı olan Huzeyfe -radiyallahu anh- Hazretleri buyururlar ki:

“Münâfıklık Resulullah -sallallahu aleyhi ve sellem- devrinde vardı. Şimdi ise imandan sonra küfür vardır.” (Buhârî. Fiten: 21)

Huzeyfe -radiyallahu anh- Hazretleri’nin bu sözü ile ne demek istediğine dair bazı âlimler şöyle söylemişlerdir:

“Cemaate tefrika sokmak Allah-u Teâlâ’nın “Velâ teferrekû=Tefrikaya düşmeyin.” emrine aykırıdır. Bütün bunlar artık gizli-kapaklı değildir. Öyleyse bu, imandan sonra küfür gibidir.”

Bölücülerin bütün gayeleri ilâhî hükmü silmek, dinlerini ayakta tutmaktır. Biz de onlara deriz ki “Küfürde kalmayı hoş görmüyorsanız bölücülüğü terk edin. Hazret-i Allah ve Resul’üne teslim olup, emir ve nehiylerinde birleşelim. Yetmiş üç fırkadan çıkın, o bir fırkada toplanalım.”

“Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna diğerleri hep ateştedir.”

–Onlar kimlerdir yâ Resulellah!

“Benim ve ashabımın yolunda olanlardır.” (Ebû Davud)

Hadis-i şerif’ine ittiba edin ki, böylece müşrik olarak yaşamamış ve cehennemlik olmamış olursunuz.

Dikkat edilirse Resulullah -sallallahu aleyhi ve sellem- Efendimiz “Benim ümmetim” buyuruyor, benî İsrail buyurmuyor.

Bu Âyet-i kerime’leri hatırlattığımızdan dolayı bize teşekkür etmeniz gerekmez mi?

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Kendisine Rabb’inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir?

Muhakkak ki biz suçlulardan öç alacağız!” (Secde: 22)

Bu sözü Allah-u Teâlâ beyan buyuruyor. Çünkü müslümanların birleşmelerini emreden, tefrikayı, bölücülüğü şiddetle yasaklayan bunca Âyet-i kerime’ler yüzlerine karşı okunuyor da yüz çeviriyorlar.

Bir Âyet-i kerime’sinde ise şöyle buyuruyor:

“Bunlara ne oluyor ki hiçbir sözü anlamaya yanaşmıyorlar.” (Nisâ: 78)

Gözleri kör, kulakları sağır olmuş!

•

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

İman etmenin en mühim şartlarından birisi de teslimiyettir. Bir müslüman Allah-u Teâlâ’nın bütün emir ve nehiylerine uymak zorundadır.

Hüküm koyucu tek makam O’dur, hükmünde asla kimseyi ortak kabul etmez.

Âyet-i kerime’sinde:

“Yaratmak da emretmek de O’na mahsustur.” buyuruyor. (A’râf: 54)

Bunu bir kere insan evvelâ kendi nefsine duyuracak. Bu duyulmuyor.

Mâdem ki yaratmak da emretmek de O’na mahsustur, artık sen yüzünü O’na çevireceksin. Ne emrediyor, neyi nehyediyor diye bakacaksın. Aklını, gözünü, kulağını bu hedefe yönelteceksin.

Emrettiği herhangi bir şeyi umursamayarak, O’nun kesin beyanlarını dinlemeyerek, O’nun düşmanlarına hoşgörü ile bakmak, kişiyi otomatik olarak onlara kaydırır. O’nun emrini ve hükmünü nazar-ı itibara almayıp onlara meylettiği için, onların arasına dahil eder, hiç ruhu bile duymaz. Allah-u Teâlâ hükmünü koydu. O onlardandır artık.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Yoksa onların, Allah’ın izin vermediği bir dini ortaya koyan ortakları mı var? Eğer erteleme sözü olmasaydı, derhal aralarında hüküm verilirdi.

Şüphesiz ki kâfirlere can yakıcı bir azap vardır.” (Şûrâ: 21)

Allah-u Teâlâ dinini ve dini hükümleri ancak kendisinin koyacağını, hükmünde asla kimseyi ortak kabul etmediğini ferman buyurduğu gibi, zâtından başka din koyanlara uymalarının sebebini sual etmekte ve onlara uymanın kötü âkıbetini haber vermektedir.

•

“Bir zulüm ve saldırıya uğradıkları zaman birbirine yardım ederler.” (Şûrâ: 39)

Bunu ancak müslümanlar yapar, hiçbir bölücü bunu yapmaz. Neden? Çünkü o kendi dininin kuvvetlenmesini düşünür, saltanat sevdası güder, İslâm’ı düşünmez.

Nitekim durumlar meydanda.

Paramparça etmişler ve küffara zemin hazırlamışlar.

•

“Ey iman edenler! Bir topluluk diğer bir topluluğu alaya almasın. Alay edilenler belki de Allah katında kendilerinden daha hayırlıdırlar.” (Hucurât: 11)

Allah-u Teâlâ bu Âyet-i kerime ile müminlerin ne kadar yüksek bir terbiye seviyesine yükselmelerini emir buyurmaktadır.

Çünkü bir mümini hakir görüp beğenmemek kendini beğenmekten ileri gelir ki, bu da şeytanın sıfatıdır. Şeytan kendisini Âdem Aleyhisselâm’dan üstün görmesi sebebi ile dergâh-ı izzet’ten tardedildi ve ebedî hüsrana mahkum oldu.

Âyet-i kerime’nin nihayetinde:

“Kendi kendinizi ayıplamayınız.” buyuruluyor. (Hucurât: 11)

Allah-u Teâlâ burada müminlerin bir tek can gibi olduklarını beyan buyurmaktadır. Çünkü bütün müminler bir tek bedenden ibarettirler. Her mümin o bedene bağlı bir uzuvdur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Bir mümin diğer bir mümin için birbirine kenetlenen tuğlalar gibidir. Birbirinden kuvvet alır.” (Münâvî)

Tevhid inancı altında bir araya gelen müminler, kardeşlik bağlarıyla bir bütünlük arzederler. Kardeşini ayıplayan dolayısı ile kendisini ayıplamış olur.

Şu Âyet-i kerime ne kadar ince ve derin bir noktaya işaret ediyor:

“Gözlerinizin hor ve hakir gördüğü mümin kimseler için: ‘Allah onlara hiçbir hayır vermeyecektir!’ diyemem. Özlerinde olanı daha iyi bilen Allah’tır.

Bunu söylediğim takdirde mutlaka ben de zâlimlerden olurum.” (Hûd: 31)

Müminleri özle ve sözle değil gözle bile hâkir görmenin en büyük zulüm olduğu ortadadır.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Bir kimseye şer olarak bir müslüman kardeşine hakaret etmesi kâfidir.” (Müslim)

Ola ki Allah-u Teâlâ’nın bir veli kulunu hor görmüş olursun. Bu da senin helâk olmana vesile olur.

•

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.” (A’râf: 181)

Hakk Celle ve Alâ Hazretleri kendi has kullarını tarif ediyor ve buyuruyor ki:

Onlar yalnız benim hoşnutluğumu kazanmak için çalışırlar. Hiç kimsenin hiçbir şeyine iltifat etmezler. Hazret-i Allah’ın dininin kaim olmasını isterler. Çünkü onlar Allah-u Teâlâ’ya iman etmişler ve Allah-u Teâlâ’nın düşmanlarına hasım kesilmişlerdir.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Kâfirlere karşı çok çetin, birbirlerine karşı çok merhametlidirler.” (Fetih: 29)

Bu da ona iman eden müminlerin vasfıdır. Kâfirlerin küfürlerine karşı zayıflık, yılgınlık ve müsamaha göstermezler, kızgın ve asık suratlıdırlar. Dinlerine muhalefet edenlere aslâ sevgi beslemezler.

Aralarındaki din kardeşliği sebebiyle birbirlerine karşı alçakgönüllü, güleryüzlüdürler. Birbirleriyle karşılaştıklarında selâmlaşır, tokalaşır ve kucaklaşırlar.

İçlerinden birinin bir belâ ve musibete uğraması hepsini üzer. Aralarında birlik, beraberlik ve kardeşlik devam eder durur.

•

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Bu Âyet-i kerime’sinde Allah-u Teâlâ yalnız Rızâ-i Bârî’si için çalışanları tarif ediyor.

Onlar rızâdan başka hiçbir şeye eğilmezler, hiçbir maddi menfaata değinmezler. Ancak onların doğru yolda olduğunu açık olarak ifade ediyor. Ve fakat cep cihadçılarından da hiç şüphesiz ki nefret ediyor. Çünkü bunlar bu cep cihadçılığı ile din-i İslâm’ı küçük düşürüyorlar, halkı yoluyorlar. Her topladıkları haramdır.

Bütün Peygamber Aleyhimüsselâm Efendilerimiz, Hakk’ı tebliğ ettikleri, hakikata çağırdıkları topluluklara:

“Sizden buna karşılık hiçbir ücret istemiyorum. Benim mükâfâtım âlemlerin Rabb’ine âittir.” demişlerdi. (Şuarâ: 109)

Allah için çalışan, Allah’tan başka birinden herhangi bir ücret talep etmez.

•

“Onlar Allah’a ve Âhiret gününe inanırlar. İyiliği emreder kötülükten men ederler. Hayırlı işlere koşuşurlar. İşte bunlar sâlih insanlardandırlar.” (Âl-i imrân: 114)

Allah-u Teâlâ iyiliği emredip kötülükten nehyederek, hayır işlerinde yarışmamızı bize öğütlüyor.

İşte gerçek müminler bunlardır.

Bunu yapmayanlar hakkında ise bir Âyet-i kerime’de şöyle buyuruluyor:

“Onlar işledikleri kötülükten birbirini vazgeçirmeye çalışmazlardı. Andolsun ki yaptıkları ne kötüdür!” (Mâide: 79)

Fakat onlar bunun hiç farkında değiller.

•

“Allah, kendi yolunda kenetlenmiş bir duvar gibi saf bağlayarak savaşanları sever.” (Saf: 4)

Buradan anlaşılıyor ki Allah-u Teâlâ gerek iç düşman olan bölücülerle, gerek harp meydanında dış düşmanlarla, kâfirlerle cihad etmek için rızasında birleşenleri, İ’lâ-yı Kelimetullah için çalışanları sever, onlardan hoşnud olur.

Nitekim bir Âyet-i kerime’sinde de şöyle buyuruyor:

“Müminler içinde öyle erler vardır ki, Allah’a vermiş oldukları ahde sadakat gösterirler. Onlardan kimi bu uğurda canını feda etti, kimi de bu şerefi beklemektedir. Ahidlerini hiç değiştirmemişlerdir.” (Ahzâb: 23)

Allah-u Teâlâ’nın bu has kulları her zaman için mevcuttur. Kimisi canını bu uğurda fedâ ederek ebedî saâdete nâil olmuş; kimisi de ebedî saâdetin şerefine nâil olmak için canını ve malını hiçe saymış, Rızâ-i Bârî yolunda gayret sarfetmektedir.

Zira bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Hiç şüphesiz Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olmak karşılığında satın almıştır.

Onlara vaad olunan cennet haktır ki, Tevrat’ta da, İncil’de de ve Kur’an’da da sabittir.

Allah’tan ziyade ahdine vefa gösteren kimdir?

O halde yaptığınız bu hayırlı alış-verişten dolayı sevinin. İşte bu çok büyük bir saâdettir.” (Tevbe: 111)

Hazret-i Allah Hâlık iken mahlukunu alış-verişe dâvet ediyor. Hâlık ile alış-veriş yapabilmek şerefine nâil olmak ne büyük saâdettir!

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Elem verici, can yakıcı bir azaptan sizi kurtaracak bir ticaret yolunu göstereyim mi size? Allah’a ve Resul’üne imanda sebat eder, Allah yolunda mallarınızla canlarınızla cihad edersiniz. Eğer bilirseniz, bu sizin için çok daha hayırlıdır.

Böyle yaparsanız Allah günahlarınızı size bağışlar, sizi altlarından ırmaklar akan cennetlere, Adn cennetlerinde hoş yerlere koyar. İşte en büyük kurtuluş budur“ (Saf: 10-11-12)

Bu ticaret öyle büyük bir kazanç yoludur ki, artık ondan öte bir kazanç düşünülemez. Dünya ticareti ile kıyas bile edilemez.

Yaptığı ticaretten çok çok kâr eden bir kimse, etrafındaki insanlar tarafından parmakla gösterilir, herkes kendisine imrenir. Tasavvur edin ki günleri sayılı olan dünya hayatına karşılık ebedî ahiret hayatını kazanan kimsenin kârı ne ile kıyaslanabilir?

Bu alış-verişi bırakıp şeytan ile alış-verişe girişenlerin durumu ne olur?

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Onlar âhiret karşılığında dünya hayatını satın alan kimselerdir. Bu yüzden azapları hafifletilmez, onlar yardım da görmezler.” (Bakara: 86)

“Onlar hidayet yerine dalâleti, mağfiret yerine azabı satın almış kimselerdir. Onlar ateşe ne kadar da dayanıklıdırlar!

O azabın sebebi, Allah’ın Kitab’ı hak olarak indirmesidir. (Buna rağmen) Kitap’da ayrılığa düşenler, derin bir anlaşmazlık içindedirler.” (Bakara: 175-176)

Böyleleri eskiden de öyle idiler, şimdi de öyledirler.

•

“İşte bundan ötürü sen onları tevhide, birliğe dâvet et ve emrolunduğun gibi dosdoğru ol. Onların heveslerine uyma.

Ve de ki:

Allah’ın indirdiği kitaba inandım, aranızda adalet yapmakla emrolundum. Allah bizim de Rabbimiz sizin de Rabbinizdir.

Bizim işlediklerimiz bize, sizin işledikleriniz size aittir. Bizimle sizin aranızda tartışılacak bir şey yoktur. Allah hepimizi bir araya toplar. Dönüş de ancak O’nadır.” (Şûrâ: 15)

Âyet-i kerime’ye dikkat edilirse, hakikat apaçık öğrenilmiş olur.

Allah-u Teâlâ bu gerçeği gözler önüne sermiş, tartışılacak hiçbir şey bırakmamış.

Binaenaleyh bir kimse çıkıp da bunları bizim beyan ettiğimizi iddia ederse, iyi bilsin ki Hazret-i Alah’ın emirlerini yok etmeye, bu emr-i ilâhiyi mahluka bağlamaya çalışmaktadır. Halbuki biz her fırsatta deriz ki “Hükümsüz ve değersiz bir mahlukum, hüküm ve değer sahibime aittir.”

Bunu bize isnad etmeleri ilâhi hükmü çürütmeye çalışmalarından ileri gelir.

Diğer Âyet-i kerime’lerde ise şöyle buyuruluyor:

“Seni yalanlarlarsa de ki:

Benim yaptığım bana, sizin yaptığınız sizedir. Siz benim yaptığımdan uzaksınız, ben de sizin yaptığınızdan uzağım.” (Yunus: 41)

“De ki: Allah bizim de Rabb’imiz sizin de Rabb’iniz iken, O’nun hakkında bizimle tartışıyor musunuz? Bizim yaptıklarımız bize, sizin yaptıklarınız size âittir. Biz O’na gönülden bağlananlarız.” (Bakara: 139)

Binaenaleyh ben Hazret-i Allah’a inanmışım, iman etmişim, ilâhî hükümleri size tebliğ etmekle vazifeliyim. Hakikati söylemek mecburiyetindeyim. İster kabul edin, ister etmeyin. Bizimkisi bizim olsun, sizinkisi sizin olsun!

Dikkat ederseniz kendimden konuşmuyorum. Ancak Âyet-i kerime ve Hadis-i şerif’leri esas tutarım, hep Âyet-i kerime’leri konuştururum ve karşımdakini de durdurturum. Niçin durdurturum? Çünkü Allah-u Teâlâ Âyet-i kerime’sinde:

“Onlara de ki: Yanınızda bize karşı çıkarabileceğiniz bir bilginiz var mı? Siz sadece zanna uyuyorsunuz ve siz sadece yalan söylüyorsunuz!” buyuruyor. (En’âm: 148)

Hazret-i Allah’ın beyanı varken ben niye konuşayım?

•

Kalp ve ruh birliğinden, iman nûrundan mahrum ve matrud olan nasipsizlerden Kur’an-ı kerim şöyle bahsetmektedir:

“Sen onları derli-toplu sanırsın, halbuki kalpleri darmadağınıktır.” (Haşr: 14)

Bu gibi kimselerin ahiretteki âkıbetleri hakkında da Âyet-i kerime’de şöyle buyurulmaktadır:

“O gün bazı yüzler ağarır, bazı yüzler kararır. Yüzleri kararanlara ‘İnanmanızdan sonra kâfir mi oldunuz? Öyle ise inkâr etmenizden dolayı tadın azabı!’ denilecektir.” (Âl-i imrân: 106)

Çünkü onlar bu azabı haketmişlerdir.

Müminlerin ahiretteki durumları hakkında ise şöyle buyurulmaktadır:

“Yüzleri ağaranlara gelince, onlar Allah’ın rahmeti içindedirler. Orada ebedi kalacaklardır.” (Âl-i imrân: 107)

Nice nice tecellilere nâil olacaklardır.

Saâdet Fırkası:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb’ımın yolunda olanlardır.” (Ebu Dâvud)

Bu bir fırka Resulullah Aleyhisselâm tarafından “Fırka-i Nâciye” yani “Kurtulmuş Fırka” lâkabıyla müşerref kılınmıştır. Bu kalpleri diri hakikat erleri, Resulullah Aleyhisselâm’ın, Ashab-ı kiram’ın, Selef-i salihîn’in yolundan yürümüşler, sırat-ı müstakimden bir an bile ayrılmamışlardır. Bugüne kadar da bu âlî himmetleriyle Hakk yolunun sâliklerini bid’atçıların, ehl-i dalâletin iğvâ ve saptırmalarından korumuşlardır.

Allah-u Teâlâ onların doğruluğunu bizzat kendisi rahmetiyle müminlere göstermiş, müminler de bu büyüklerden istifade etmişler, feyz almışlardır.

Allah-u Teâlâ bu Nur sahipleri vekillere öyle büyük lütuflarda bulunmuş ki; onları zâtına çekmiş, onlara her şeyin en güzelini vermiş, onları takvânın en yüksek derecesine yükseltmiş, gönüllerini mârifet nurlarıyla nurlandırmıştır.

Onlar da Allah-u Teâlâ’ya gönülden bağlanmışlar, hükmü Hakk’tan beklemişler, daima ilticâ hâlinde olmuşlar, fazl-ı ilâhî’ye ve feyz-i Samedânî’ye bağlılık halinde bulunmuşlardır.

Allah-u Teâlâ’nın tevfiki, onların refikidir. Tefrika ve çekişmelerden, muhalefet ve ihtilâflardan kurtuldukları için bütün mahlûkata şefkat ve merhamet nazarıyla bakarlar.

Onların ilmi mükâşefât ve müşâhedât ilmidir, ilâhî ilhama dayanan bir ilimdir. Naklî ve aklî delillerle teyid olunmuştur. Onların hâl ve ahvallerini, ilim ve irfanlarını kelime ve kalıplara sığdırmak mümkün değildir.

Onlar gerçekten Allah yolunu bulan kimselerdir. Gidişleri, gidişlerin en güzelidir. Gittikleri yol, yolların en doğrusu, ahlâkları ahlâkların en temizidir.

Niçin? Çünkü onlar Habibullah -sallallahu aleyhi ve sellem-in ahlâkı ile ahlâklanmışlar, tabiatıyla tabiatlanmışlar, onun boyası ile boyanmışlardır.

Onlara düşmanlık eden veya haklarında suizan besleyen kimse, farkına bile varmadan helâk olur. Çünkü onların üzerine titreyen bir Allah-u Zülcelâl vardır. Onlar Hakk’ın yardımına ve desteğine mazhardırlar.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” (Mücâdele: 22)

Onlar Allah-u Teâlâ’nın bütün emir ve nehiylerine dikkat ederler.

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Âyet-i kerime’si mucibince emir doğrultusunda, istikamette yürürler. Beşeriyete güzel birer numune olurlar. Nasipdar olanlar onlardan numune alır, Hakk’ı ve hakikati bilir ve bulur.

Bu fırka yok denecek kadar azdır, fakat gerçek müslümanlar da bunlardır.

•

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Rabb’in dileseydi insanları tek bir ümmet yapardı, fakat onlar hâlâ ayrılıktadırlar.

ANCAK RABB’İNİN RAHMETİNE NÂİL OLANLAR MÜSTESNÂDIR. (ONLAR BU İHTİLÂFIN DIŞINDA KALMIŞLARDIR.)” (Hûd: 118-119)

Allah-u Teâlâ kime rahmet etmişse, ihtilâfa, tefrikaya düşmemişlerdir.

Âyet-i kerime’nin devamında ise şöyle buyuruluyor:

“ESASEN ONLARI BUNUN İÇİN (RAHMET ETMEK İÇİN) YARATMIŞTIR.

Rabb’inin: ‘Andolsun ki ben cehennemi cinlerle ve insanlarla dolduracağım!’ sözü tamamen yerine gelmiştir.” (Hûd: 119)

Onlar Allah ve Resul’üne dâvet ederler. Gönüllere Allah ve Resul’ünün muhabbetini sokmaya gayret ederler. İnsanları arındırıp rızâ yolunda birleştirmeye çalışırlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde bu bir tâifeye işaret etmiş ve şöyle buyurmuştur:

“Ümmetimden bir tâife, kıyamet kopuncaya kadar Allah’ın yardımı ile muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyecektir.” (Tirmizî)

Ümmet-i Muhammed’in yetmiş üç fırkaya ayrılacağını beyan eden Hadis-i şerif mucibince, kurtulan o bir fırkanın içinde de Allah-u Teâlâ’nın vazifedar kıldığı kimseler vardır.

•

Allah-u Teâlâ Kur’an-ı kerim’inde kendi dinini, kendi partisini, kendi dosdoğru yolunu ilân etmiş, kurtuluşun ancak ve ancak burada olduğunu Âyet-i kerime’sinde ferman buyurmuştur:

“İşte onlar Allah’ın hizbi (partisi)dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah’ın hizbi (partisi)dir.” (Mücâdele: 22)

Âyet-i kerime’de geçen “Ülâike Hizbullah” Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın hizbi, yani partisidir. Bu parti 1400 sene evvel kurulmuş olup; Allah yolunda olanların, sırat-ı müstakim üzere gidenlerin, ilâhî hükümlere göre hayatını düzenleyenlerin, Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın emir ve nehiylerine gönülden teslim olanların, fisebîlillâh malı ve canı ile cihad edenlerin, din-i İslâm’a yardım edenlerin yoludur.

“Allah onlardan râzı olmuş, onlar da Allah’tan hoşnut olmuşlardır.” (Mücâdele: 22)

Çünkü onlara verdiği bu büyük nimet, tasavvurlarının da fevkinde tecellî etmiştir. Allah-u Teâlâ’nın rızâsı nimetlerin en büyüklerinden birisi ve mertebelerin en yücesidir.

“İman edip de imanlarına herhangi bir zulüm bulaştırmayanlar var ya, işte emniyet onlarındır ve doğru yolu bulanlar da onlardır.” (En’âm: 82)

Allah-u Teâlâ’nın râzı ve hoşnut olduğu, hıfz-u himayesine ve tasarruf-u ilâhî’sine aldığı, inayetine ve desteğine mazhar ettiği, dünya saâdetine ve ahiret selâmetine lütfu ile dahil ettiği parti budur. Allah-u Teâlâ’nın vaad-i Sübhânî’sine nâil olanlar işte bunlardır.

“İşte onlar Rabb’lerinin yolunda olanlardır. İşte onlar saâdete erenlerdir.” (Bakara: 5)

Her türlü korkudan, ahiret sorumluluğundan emin olanlar onlardan başkası değildir.

“Kim Allah’a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir.” (Âl-i imrân: 101)

Hidayete ermiş, saâdet ve selâmete kavuşmuş, dalâletten kurtulmuş olur. Artık hangi aklı başında olan bir insan bu yolu aramak istemez?

“Ben sizin sadece Rabb’ine doğru bir yol tutmak isteyen kimseler olmanızı istiyorum.” (Furkân: 57)

Yol ve gidiş olarak sizin bu şekilde hareket etmenizi istiyorum; Hakk’ı bulasınız, hakikata eresiniz diye.

“Yolun doğrusunu göstermek Allah’a âittir. Yolun eğri olanı da vardır. Allah dileseydi hepinizi hidayete erdirirdi.” (Nahl: 9)

Allah-u Teâlâ insanı yaratmış, ona cüz’i bir irade vererek bu imtihan sahnesine koymuştur. Kendisine varan yolu da peygamberler göndererek, kitaplar salarak göstermiştir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

İradesini doğruya ve iyiye kullananlar doğru yola erişirler, “Saâdet Fırkası” dâiresine girerler; iradesini kötüye kullananlar şeytanın hizbinde kalırlar.

Diğer Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Biz ona hidayet yolunu gösterdik. İster şükredici olsun, isterse nankör olsun.” (İnsan: 3)

Bu durumda hiçbir insanın mazeret ileri sürmesine hakkı kalmamıştır. İsteyen nimetlerin kıymetini bilir ve şükreder, hakikati anlar, mümin olur, nurlu yolu takip eder. İsteyen nankörlük eder ve bedbaht bir kâfir olur. Sonra da lâyık olduğu cezâya en ağır bir şekilde çarptırılır. Kendisine gösterilen hidayet yoluna girmemenin vebâli kendisine çok pahalıya mâlolur.

“Biz ona iki göz, bir dil ve iki dudak vermedik mi? Biz ona (doğru ve eğri olmak üzere) iki de yol göstermedik mi?” (Beled: 8-9-10)

Hidayet Allah-u Teâlâ’nın, kendi zâtını bilmek için lütuf ve keremi ile kullarında halkettiği muvaffakiyettir. Hidayetin zıddı dalâlettir. Dalâlet doğru yoldan sapmaktır. Hidayetin neticesi iman, dalâletin neticesi imansızlıktır.

Hidayeti de dalâleti de ancak Allah-u Teâlâ yaratır. Bir insanda dalâlet yaratması, o insanın kendi arzusu ile sapıklık yolunu şeçmiş olmasındandır. Yoksa kul iradesini dalâlete yöneltmedikçe, Allah-u Teâlâ onu zorla sapıklığa düşürmez. Çünkü insanda hidayet ve iman fitrîdir, yaratılışında vardır. Dalâlet ve küfür insanın cüz’î iradesini kötüye kullanmasından dolayı sonradan ârız olmuştur.

•

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kim Allah’ı, O’nun Peygamber’ini ve müminleri dost edinirse, bilsin ki galip gelecek olanlar Allah’ın hizbi (partisi)dir.” (Mâide: 56)

Asıl velâyet, asıl dostluk Allah-u Teâlâ’nın dostluğudur, diğerlerinin üstünlüğü görünüşte veya geçicidir.

“Allah imân edenlere hem dünyada hem de ahirette o sabit söz üzerinde daima sebat ihsan eder. Allah zâlimleri saptırır. Allah dilediğini yapar.” (İbrahim: 27)

O dilediğini yapar, yaptığından sorumlu olmaz. İnsanlar ise yaptıklarından sorumludurlar.

“Hidayet verici ve yardımcı olarak Rabb’in yeter!” (Furkân: 31)

Nitekim bu ilâhî vaad yerini bulmuş, Hakk yolda olanlar daima galip ve muzaffer olmuşlardır.

“İşte Rabb’lerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır.” (Bakara: 157)

Dinin esası işte budur. Allah-u Teâlâ bu kimselerin hidayete erdirildiklerine, doğru yolda olduklarına şehadet etmektedir.

“Hidayeti kabul edenlere gelince, Allah onların hidayetini artırmış ve onlara takvâ yollarını ilham etmiştir.” (Muhammed: 17)

Dünya saâdetine, ahiret selâmetine erişenler bunlardır.

“İşte hidayet üzere bulunanlardan olmaları umulanlar bunlardır.” (Tevbe: 18)

Onlar bunu ilâhî bir lütuf olarak kabul ederler. Her lütuf O’nun, her lütuf O’ndandır.

“Senin Rabb’in kendi yolundan sapanı en iyi bilendir. Hidayete ermiş olanları da en iyi bilen O’dur.” (En’âm: 117)

Onları yolunda bulundurur, o yolda yürütür, her türlü tehlikelerden muhafaza eder.

“Şüphesiz ki bu bir öğüttür. Artık dileyen Rabb’ine varan bir yol tutar.” (İnsan: 29)

İman, itaat ve güzel amellerle Rabb’ine emniyetler içinde ermeye ve yaklaşmaya çalışır.

Her kim Rabb’ine doğru varmak, O’nun rahmetine erip gayesine ulaşmak isterse, O’na götürecek bir dönüş yolu, sonunda o gayeye erdirecek bir başvuru makamı edinmelidir.

Herkes iradesini sarfettiği yöne muvaffak ve müyesser olur. Yani hidayet ve dalâlette hâline uygun bir yol tutar.

Böylece de hidayet yolunda yürüyenler mükâfatlarına nâil oldukları gibi, dalâlet yollarına gidenler de lâyık oldukları cezalara kavuşurlar. Herkesin amelinin karşılığı verilecektir.

Âyet-i kerime’de şöyle buyuruluyor:

“De ki: Herkes kendi yaratılışına göre iş yapar. Rabb’iniz kimin en doğru yolda olduğunu daha iyi bilir.” (İsrâ: 84)

Burada herkesin takip ettiği yol ve işlediği amel neticesi, ceza ve mükafatla karşılaşacağı hatırlatılarak insanların hidayet yoluna yönelmeleri için öğüt verilmektedir.

“Şüphesiz ki: ‘Rabb’imiz Allah’tır!’ deyip, sonra da dosdoğru olanlara korku yoktur ve onlar mahzun da olmayacaklardır.” (Ahkâf: 13)

Zira onlar içinde ebedi kalmak üzere girdikleri cennet halkıdırlar. Dünyada iken iman nuru ile münevver olmanın, istikametten ayrılmamanın mükâfatını yaşamaktadırlar.

“De ki: Herkes beklemektedir, siz de bekleyin. Doğrusu düz yolun sahipleri kimdir, doğru yolda olan kimdir, yakında bileceksiniz!” (Tâhâ: 135)

Sapıklığa düşmemiş, Hakk ve hakikate sarılmış, selâmete ermiş olanların kimler olduğu yakında meydana çıkacaktır.

Allah-u Teâlâ Hâtem-ül Enbiyâ olan rahmet peygamberine, insanlara şöyle ferman buyurmasını emretmektedir:

“Resul’üm! De ki: İşte benim yolum budur. Ben Allah’a dâvet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatlardan tenzih ederim. Ben müşriklerden değilim.” (Yusuf: 108)

Ben inanan ve Allah’ı birleyen bir kulum.

Bu Âyet-i kerime gösteriyor ki, hidayete dâvet ancak bu şartlar gözetildiği zaman faydalı olur. Hakk’a ve hakikate dâvet; basiret üzere, ne söylendiğini bilerek, ihlâs ve samimiyetle yürüyerek nezahet ve hikmet dâiresinde olmalıdır.

Peygamber Aleyhimüsselâm Hazerâtı ümmetlerini kesin delillerle dine dâvet ettikleri gibi, peygamber vârisî olan ümmetin hakiki âlimleri de dine dâvet ederler, ilâhî hükümleri takviye ederler. Binaenaleyh ulemanın tebliği dâima katî delillere dayandırıldığından dolayı, onları yıkmak ve çürütmek mümkün değildir. Zanlarıyla onlara karşı çıkanlar her zaman için zelil düşmüşlerdir.

•

Allah-u Teâlâ Kelâm-ı kadim’inde kendi dinini ilân etmiş, kurtuluşun sadece burada olduğunu ferman buyurmuştur.

Âyet-i kerime’de:

“Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm’ı beğendim.” buyuruluyor. (Mâide: 3)

Yani İslâm’dan başka bütün dinler, yollar batıldır.

Bu Allah’ın dinidir. Onun yoludur. Sırat-ı müstakim olan bu dinden başka bir din yoktur. Onun katında kabul ve makbul olan başka din yoktur. Bu din Allah tarafından gönderilmiş bir dindir ve bütün heybetiyle, azametiyle ayaktadır. Bu din-i mübin’in hükümleri kıyamete kadar bâkidir. Ancak ayakta duran bu dine uyanlar saadete ererler.

Âyet-i kerime’de:

“Allah katında din İslâm’dır.” buyuruluyor. (Âl-i İmrân: 19)

Onun katında sadece kabul olunan din Allah’ın ve Resulullah’ın dini, partisi olduğuna göre; daha başka bir isimle çıkmış din kurucuların dini de, partisi de hükümsüzdür. Binaenaleyh Allah katında hiçbir dinin ve ismin hükmü yoktur. Gerek yahudilerin, gerek hıristiyanların, gerekse bölücülerin kurdukları din hükümsüzdür. Allah katında kabul değildir. Bu hakikat Ayet-i kerime’lerde apaçık ve aşikârdır.

Âyet-i kerime’nin devamında ve mütebâki Âyet-i kerime’de şöyle buyuruluyor:

“Ancak kendilerine kitap verilenler, kendilerine ilim geldikten sonra birbirlerini çekememezlik yüzünden ayrılığa düştüler. Kim Allah’ın âyetlerini inkâr ederse, bilsin ki Allah hesabı çok çabuk görendir.

Eğer seninle tartışmaya girişirlerse de ki: ‘Bana uyanlarla birlikte ben kendimi Allah’a teslim ettim.’

Kendilerine kitap verilenlere ve kitapsız ümmilere de de ki: ‘Siz de İslâm oldunuz mu?’

Eğer İslâm olurlarsa doğru yolu bulurlar. Yok eğer yüz çevirirlerse sana düşen yalnızca duyurmaktır. Allah kullarını görür.” (Âl-i imrân: 19-20)

Allah-u Teâlâ önceki ümmetlerden kendilerine kitap verilenlerin, kendilerine peygamber gönderilip kitaplar inzâl edilmek suretiyle aleyhlerinde hüccetler, deliller olmasından sonra ayrılığa düştüklerini haber vermektedir.

Burada anlaşılıyor ki, kim Allah’ın kitabında beyan etmiş olduğu hükümleri inkâr ederse, Allah-u Teâlâ onu hesaba çekecek ve bu yalanlamasından dolayı onu şiddetli azaba çarptıracaktır.

Hüküm vermek sadece ve sadece Allah’a aittir. Başkasına âit değildir. Onun hükmü esastır.

“Hüküm ancak Allah’ındır.” (Yusuf: 40)

O’nun hükmü esastır, mahlûkun hükmü yoktur. Emir ve yasak koyma hakkı yalnız O’na mahsustur, bu hakka sadece Allah-u Teâlâ sahiptir.

Âyet-i kerime’nin devamında yalnız kendisine kulluk yapmamızı emrediyor ve İslâm dini’nin dosdoğru bir din olduğunu haber veriyor:

“O, yalnız kendisine kulluk etmenizi emretmiştir.” (Yusuf: 40)

Çünkü O’ndan başka hiç kimse ibadete lâyık değildir. İbadetin hangi çeşidi olursa olsun, O’ndan başkası için yapılacak olursa şirk ve küfürdür.

“İşte dosdoğru din budur.” (Yusuf: 40)

İnsanlar O’nun koyduğu hükümleri uygulamak zorundadırlar. O’nun hükmü esastır. Emir ve yasak koymak hakkı yalnız O’na mahsustur. Bu hakka sadece Allah-u Teâlâ sahiptir. O’nun tevil buyurmadığı bir şeyin hiçbir meşruiyeti yoktur.

“Fakat insanların çoğu bilmezler.” (Yusuf: 40)

Hevâ ve heveslerine uyarlar, bâtıl dinlere tâbi olur dururlar. Dolayısıyla onların çoğu şirke düşmüştür.

Allah-u Teâlâ Âyet-i kerime’de:

“İyi bilin ki yaratmak da emretmek de O’na mahsustur. Âlemlerin Rabb’i olan Allah’ın şânı ne yücedir!” buyuruyor. (A’râf: 54)

Bu bir Allah kelâmıdır. Mülk O’nundur, hükmünü hiç kimse değiştiremez.

Tatbikini emir buyurduğu bütün hükümler kemâle ermiş, tamamlanmıştır. Hiçbirisinde noksanlık ve eksiklik tasavvur edilemez, hükmünde yanılması düşünülemez. O’nun haber verdiği her şey gerçeğin ta kendisidir. O’nun emrettiği her şey adaletlidir, O’nun dışında hiçbir şey adaletli değildir. O’nun yasakladığı her şey bâtıldır. Hiç kimse O’ndan daha doğru söz söyleyemez, hiç kimse O’ndan daha adil hüküm koyamaz. Hükmünde hikmet sahibidir, her şeyi hikmetle yapar.

Allah ve Resul’ünün dininden başka bir din olmayacağı ve din kurucuların dini ve başka dinlerin kabul edilmeyeceğini diğer bir Âyet-i kerime’sinde şöyle ferman buyuruyor:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i İmrân: 85)

Bu Âyet-i kerime Allah-u Teâlâ’nın İslâm’dan başka bir din arayanın dininin kabul edilmeyeceğine dair açık fermân-ı ilâhî’sidir. Artık kişilerin başka din seçmesi, din kurması ancak nefsini ilah edinmelerinden ötürüdür. Bunlar Hazret-i Allah’a ve Resul’üne iman etmiş değillerdir. Yaptıkları iş Allah katında kabul ve makbul değildir. Allah katında makbul olan din İslâm’dır. Başka dinler, isimler bâtıldır ve hakk olan, katında makbul olan din budur. Cennet ve Cemâlullah ile müjde kıldığı dindir.

O’nun sözlerini değiştirecek, temyiz edecek, tashih yapacak hiçbir kimse olamaz. Söz O’nun sözü, hüküm O’nun hükmü, Kitap O’nun Kitab’ıdır.

O’nun verdiği hükmü değiştirecek, engelleyip ortadan kaldıracak, hiçbir kuvvet, hiçbir devlet, hiçbir makam ve mevki yoktur. Mülk O’nundur. O’ndan başka hiç kimsenin hiçbir şeye müdahale etmesine hakkı ve salahiyeti yoktur. Yalnız emir, yasak, tedbir, irade, tam tasarruf O’na âittir. Hükmünü hiç kimse değiştiremez.

Zira:

“Hüküm, yücelerin yücesi Allah’ındır.” buyuruluyor. (Mümin: 12)

Çünkü O mülkünde yücedir, dilediğini yapar, dilediği hükmü verir. O’nun verdiği hükümler belirli bir asır ve zaman ile sınırlı değildir. Kıyamete kadar geçerlidir.

Hazret-i Allah Kelâm-ı kadim’inde cennetine koyacağını vaad ettiği, razı ve hoşnut olduğu kullarını şöyle tarif buyuruyor:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” (Mücâdele: 22)

Onlar dünyada Hazret-i Allah’a ve Resulullah’a iman etmişlerdir, bu onlara Allah-u Teâlâ’nın bir ihsanıdır.

Zira onları bu dünyada lütuf olarak kudsî ruhu ile desteklemiştir. ahirette ise onları cennet ve cemâlullah ile müjdeliyor:

“Onları içlerinden ırmaklar akan cennetlere sokacak, orada ebedî kalacaklardır. Allah onlardan râzı olmuş, onlar da Allah’tan hoşnut olmuşlardır.” (Mücâdele: 22)

Binaenaleyh Allah-u Teâlâ’nın râzı olduğu, hoşnut olduğu parti budur. Onlar da Hazret-i Allah’tan hoşnutturlar. Bütün iyiliklerin O’ndan geldiğini, bütün kötülüklerin nefis ve şeytandan geldiğini bilirler. Allah’a gönülden teslimdirler. Neyi taksim ve takdir buyurmuşsa râzı ve hoşnutturlar.

İslâm âlemine bakıldığında, müslümanların fırkalara ayrıldığı, senlik-benlik kavgası, liderlik-önderlik dâvâsı, makam, nam ve menfaat kaygısı ile ihtilâf ve tefrikaya düştükleri acı bir gerçektir.

Halbuki Allah-u Teâlâ müminlerin birleşmelerini emir buyururken, ayrılık yapanlarla tefrika çıkaranları ağır bir dille tehdit ediyor ve Âyet-i kerime’sinde şöyle buyuruyor:

“Kendilerine apaçık deliller geldikten sonra parçalanıp ayrılığa düşenler gibi olmayın. Onlar için kıyamet günü büyük bir azap vardır.” (Âl-i imrân: 105)

Zâlimler güruhundan olmamamız için Hazret-i Allah’ta birleşmemiz, yekvücud halinde olmamız icabediyor.

Müslümanların, Allah ve Resul’ünde birleşmesi en büyük arzumuzdur.

Zira Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir bir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir.” (En’âm: 159)

Bütün gayemiz iman kurtarmaktır. Hiç kimseye buğzumuz, adâvetimiz yoktur. Fakat imansızlığa da rızâmız yoktur.


İNSAN SÛRE-İ ŞERİF’İNİN TEFSİRİ-4

Zühd

Zühd; dünya sevgisini kalpten çıkarmak, dünyaya karşı duyulan her rağbeti gönülden söküp atmak, nefsin arzularını gemlemek demektir.

Allah-u Teâlâ dünya hayatının gelip-geçici olduğunu, ahiret hayatının ise ebedî olduğunu haber vermiş, müminleri dünya hayatına bağlanarak ebedî hayatlarını mahvetmekten sakındırmıştır:

“Doğrusu onlar çabuk geçeni (dünyayı) seviyorlar da, önlerindeki o çetin günü (ahireti) bırakıyorlar.” (İnsan: 27)

İnsan dünyada yüzyıl da yaşasa, dünyanın bütün varlığı ahirete nispetle bir lokma bile değildir. Çünkü sonu olan şeyin, sonu olmayan şeye mukayesesi bile yapılamaz.

Ukbayı bırakıp dünyaya meyletmek, Hakk’ı bırakıp bâtıla sarılmak demektir. Hakk ve hakikati unutup dünya lezzetlerine dalanlar, büyük bir belâya ve huzursuzluğa uğramışlardır.

Bu dünya hayatı, çocukların oyun oynayarak kendilerini yordukları gibi, insanların kendilerini yordukları bir oyuna benzemektedir. Ömrün akşamı olunca, çocukların oyunlarını bırakıp evlerine döndükleri gibi, her şey yüzüstü bırakılıp ahiret âlemine göç edilmekte, elde edilen her şey başkalarına bırakılmaktadır.

Dünya, ahireti kazanmak için bir vasıtadır, gaye değildir. Dünyanın cazip güzelliklerinin, gelip geçici tat ve lezzetlerinin insanı Allah yolundan alıkoymaması ve ahireti unutturmaması gerekir.

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir. Serap gibi parıldar, bulut gibi geçer gider.

Dünyayı ahirete tercih etmek; kâfirin küfründeki, münafığın nifakındaki, âsinin mâsiyetindeki gizli hastalığını gösteren bir işarettir. Onların bütün gayretleri dünya lezzetlerini elde etmek içindir. Dünyanın süsü, eğlence ve lezzetleri gözlerini kör etmiş, basiretlerini örtmüştür. Allah-u Teâlâ’ya kavuşmayı aslâ akıllarına getirmezler. Ahiret yerine dünya hayatına râzı olurlar, geçici olanı ebedî olana tercih ederler.

Dünyaya rağbet eden, onu sevendir. Dünyalık edinmek ve sürekli olarak daha fazlasını istemek, dünyaya rağbet etmenin alâmetidir.

Sahl bin Sa’d -radiyallahu anh-den rivayet edildiğine göre bir zât Peygamber -sallallahu aleyhi ve sellem- Efendimize gelerek:

“Yâ Resulellah! Bana öyle bir amel göster ki, onu yaptığım takdirde Allah da, kul da beni sevsin.” demişti.

Bunun üzerine Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

“Dünya muhabbetini kalbinden çıkar ki Cenâb-ı Hakk’ın sevgilisi olasın. İnsanların ellerindekilere göz dikme ki, insanlar da seni sevsin.” (İbn-i Mâce: 4102)

Görüldüğü üzere zühd, Allah-u Teâlâ’nın sevgisine sebep kılınmıştır.

İlâhî Kudret:

Allah-u Teâlâ insan vücudunu birer tel mesabesinde olan sinirlerle bağlamıştır. Bu sinirlerin köklerinin başı beyin, dallarının sonu ise cilttir.

Her yarattığını “Ol!” emri ile yaratan Yaratıcı, bütün vücudu kaplayan sinirlere öyle bir düzen vermiştir ki, akıllar hayranlıklarını gizleyemezler.

Sinirler aracılığı ile beyin, diğer uzuvlara his ve hareket vermektedir.

Âyet-i kerime’sinde buyurur ki:

“Onları biz yarattık, mafsallarını biz pekiştirdik.” (İnsan: 28)

Eklemlerini sinir ve damarlarla iyice bağladık ki güçlü kuvvetli olsunlar.

“Dilediğimiz zaman yerlerine başka benzerlerini getiririz.” (İnsan: 28)

Bütün bunlar ilâhî kudrete nazaran pek kolay şeylerdir.

Beyinden iç organlara inen hareket sinirleri, başlangıç noktalarından uzak oldukları için Allah-u Teâlâ onları çok sağlam yapmıştır, tedbirini açıkça göstermiştir.

Hâlik-ı zülcelâl’in bu fiillerinde de çok ibretler vardır.

Bütün bunlar O’nun kudretinin kemâlini gösterip, insanoğluna olan büyük nimetine şahitlik etmektedirler. Bu şekilde bir arada bulunan ince sanatları seyreden basiret sahibi bir kimse, Yapıcı ve Yaratıcı’sını bilmiş olur, her halinde O’na yönelir.

Bu işlerin hepsini tam tamına ve zamanında yerine getirmeyi, hiçbir şey yok iken onları yoktan var eden Yaratan’dan başka kim yapabilir?

Kıyamete kadar sayılsa dünyanın nizamı ve insan neslinin devamı için Allah-u Teâlâ’nın insanlara bahşetmiş olduğu lütufları ve hikmetleri dile getirilemez. Bu nimetlerin adedi ve sonu yoktur. Bu ilâhî hakikatlerin sonunu ve sayısını O’ndan başka hiç kimse bilemez.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Şüphesiz ki bu bir öğüttür.” (İnsan: 29 - Müzzemmil: 19)

Basireti bozuk olmayan, akl-ı selim sahibi, özü sağlam kimseler ancak öğüt ve ibret alırlar.

“Artık dileyen Rabb’ine varan bir yol tutar.” (İnsan: 29 - Müzzemmil: 19)

İman, itaat ve güzel amellerle Rabb’ine emniyetler içinde ermeye ve yaklaşmaya çalışır.

Her kim Rabb’ine doğru varmak, O’nun rahmetine erip gayesine ulaşmak isterse, O’na götürecek bir dönüş yolu, sonunda o gayeye erdirecek bir başvuru makamı edinmelidir.

Herkes iradesini sarfettiği yöne muvaffak ve müyesser olur. Yani hidayet ve dalâlette hâline uygun bir yol tutar.

Böylece de hidayet yolunda yürüyenler mükâfatlarına nâil oldukları gibi, dalâlet yollarına gidenler de lâyık oldukları cezalara kavuşurlar. Herkesin amelinin karşılığı verilecektir.

Allah-u Teâlâ her istediğini dilediği gibi yapar.

“Allah dilemedikçe siz dileyemezsiniz.” (İnsan: 30)

Olanı, olacağı ve olmalyacağı, olursa ne şekilde olacağı en iyi bilen O’dur.

O’nun iradesinin önüne geçecek, değiştirmeye zorlayacak bir irade düşünülemez. Hükmünü kimse bozamaz. Olmasını dilediği şey olur, O dilemezse hiçbir şey olmaz.

“Şüphesiz ki Allah her şeyi bilendir, hüküm ve hikmet sahibidir.” (İnsan: 30)

Bütün bu lütuflar hep O’nun ihsanı ve ikramı ile mümkündür. Hiç şüphesiz ki bu lütuflara mahlûkun aklı hem ermez, hem almaz.

“Dilediğini rahmetinin içine sokar.” (İnsan: 31 - Şûrâ: 8)

Kime iyilik dilerse, onu ebedî saâdetine koyar, hikmet yalnız O’nundur. Fakat kalbinde hayır görmediği kimselere nurunu ihsan etmez.

“Zâlimler için elem verici bir azap hazırlamıştır.” (İnsan: 31)

Bütün yaptıkları işler hiçe müncer olacak, cezâlarını korkunç bir şekilde çekeceklerdir. O azap ise cehennemin pek şiddetli ve ebedî olan azabından ibarettir.


HAZRET-İ MUHAMMED Aleyhisselâm

İmana Karşı, Küfür Taktikleri

Resulullah Aleyhisselâm Kur’an-ı kerim âyetlerini yüksek sesle alenen okur, etrafta bulunan insanları nurlandırmaya çalışırdı. Allah kelâmını işitmeye tahammül edemeyen müşrikler, Kur’an-ı kerim’in okunmasını, dinlenmesini ve anlaşılmasını önlemek için birçok taktikler deniyorlardı.

Ebu Cehil: “Muhammed Kur’an okurken yüzüne karşı gürültü yapın da ne diyeceğini bilemesin!” derdi.

Onlar Kur’an-ı kerim’in etkili bir kelâm olduğunu, dinleyenlerin muhakkak surette onun tesiri altına gireceğini biliyorlardı. Bunun için de Resulullah Aleyhisselâm Kur’an-ı kerim okumaya ve İslâm’ı tebliğ etmeye başladığı zaman dinleyen insanları dağıtıyorlar, ıslık çalıyorlar, çığlık atıyorlar, alkış koparıyorlar, bağırıp çağırıp gürültü yapıyorlardı. Ayrıca şiir okuyorlar, beyitler söylüyorlar, tenkit ediyorlar, Resulullah Aleyhisselâm’ı şaşırtmaya çalışıyorlardı.

Allah-u Teâlâ onların bu davranışlarını Kur’an-ı kerim’inde haber veriyor:

“Kâfirler dediler ki: Bu Kur’an’ı dinlemeyin! Okunurken gürültü patırtı yapın! Belki üstünlük sağlar onu bastırırsınız.” (Fussilet: 26)

Müşriklerin İslâmiyet’in intişârını, nurun yayılmasını önlemek gayesiyle başvurdukları çarelerden birisi de, halkın dikkatlerini hafif ve şehvânî yönlere çevirmekti. Bunun için de çeşitli eğlenceler tertip ederler; oradan buradan hikâyeciler, fıkracılar, mukallitler, kâhin, sihirbaz, hokkabazlar, ayrıca sanatçı adı altında şarkıcı kadınlar, dansçılar ve fahişeler getirirlerdi.

Tabiidir ki onların bu azgınlıklarının cezâsı da elbette ağır olacaktı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Andolsun ki kâfirlere çetin bir azap tattıracağız ve yaptıklarının en kötüsüyle cezalandıracağız.” (Fussilet: 27)

“En kötü ceza” olan şiddetli azap, Allah ve Peygamber düşmanlığının cezası olan cehennem ateşidir.

“İşte böyle... Allah’ın düşmanlarının cezâsı ateştir. Âyetlerimizi bile bile inkâr etmelerinden dolayı, orada onlara ebedî kalma yurdu vardır.” (Fussilet: 28)

Bu ceza, Kur’an-ı kerim’i inkâr etmelerine ve Allah’ın âyetleriyle alay etmelerine karşılık olarak onlara verilmiştir.

•

Müşrikler Resulullah Aleyhisselâm’ı Kur’an-ı kerim okurken alaylı bir tarzda dinlerler, daha sonra da ona karşı bir oyun hazırlamak üzere toplanırlardı. Bazen de bir kimsenin Kur’an-ı kerim’den etkilendiğini hissederlerse, hep birlikte peşine takılıp bu etkiden kurtarmaya çalışırlardı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onların seni dinlerken neye kulak verdiklerini (ne maksatla dinlediklerini) biz çok iyi biliriz.

Kendi aralarında fısıldaşırlarken de, hani o zâlimler: ‘Siz büyülenmiş bir adamdan başkasına uymuyorsunuz!’ diyorlardı.” (İsrâ: 47)

Resulullah Aleyhisselâm’ı büyülenmiş, cinlenmiş olmakla itham etmek için, aralarında gizlice karar verirlerdi.

“Bak! Sana nasıl misaller veriyorlar? Bunun için dalâlete düştüler ve bir daha yol bulamamaktadırlar.” (İsrâ: 48)

Bir türlü Hakk’a yönelemiyorlar, hakikati bulamıyorlar.

•

Müşrik gürûhu Resulullah Aleyhisselâm’ın etrafında bölük bölük toplanıyor, sözlerini dinliyor, onunla ve Ashâb’ı ile alay ederek: “Eğer Muhammed’in dediği gibi şunlar cennete girerlerse, biz onlardan daha önce gireriz.” diyorlardı.

Bu hususta nâzil olan Âyet-i kerime’lerde şöyle buyuruldu:

“Resul’üm! O kâfirlere ne oluyor ki sağdan ve soldan, ayrı ayrı gruplar halinde boyunlarını uzatarak sana doğru koşuyorlar. Onlardan her biri Naîm cennetine sokulacağını mı umuyor?” (Meâric: 36-38)

Hak dâveti duymaya bile tahammül edemeyen ve o nuru karartmaya çalışan kişiler, nasıl olur da cennete girmeyi ümit ederler?

“Düşünmüyor musunuz?” (Yunus: 3)

Bir Başka Taktik:

Müşrikler Kur’an-ı kerim âyetlerini te’vil etmeye, başka mânâlar vermeye kalkarlardı. Bazen de Âyet-i kerime’lerin başından veya sonundan bazı kısımları çıkarırlar, bazı cümle ve kelimelerini alıp halka yanlış bilgi vermeye, herkese Kur’an-ı kerim’i yanlış bir kelâm imiş gibi göstermeye çalışırlardı.

Kur’an-ı kerim’i kıyamete kadar koruyacağını vâdeden Allah-u Teâlâ onların bu yaptıklarını ve daha sonraki asırlarda böyle bir cehâlete cüret edecek olanların çok ağır bir cezaya çarptırılacaklarını Âyet-i kerime’sinde beyan buyuruyor:

“Âyetlerimiz hakkında doğruluktan ayrılıp sapıklığa düşenler bizden gizli kalmazlar. O halde ateşin içine atılan mı daha hayırlıdır, yoksa kıyamet gününde emin olarak gelen mi daha hayırlıdır? Dilediğinizi yapın! Doğrusu O, yaptıklarınızı görmektedir.” (Fussilet: 40)

Âyet-i kerime’de geçen “İlhad”; doğruluktan eğrilmek, istikametten ayrılmak, Hakk’tan bâtıla sapmak, bâtıl tevillerde bulunmak mânâlarına gelir.

İlhad iki türlüdür: Birisi, Allah-u Teâlâ’ya şirk ilhadı ki, böyle bir ilhad imanı yok eder.

İkincisi ise, “Âyet-i kerime’lerde ilhad”tır. Âyet-i kerime’lere doğru mânâ vermeyip eğriye çekmek, bâtıl bir şekilde te’vil etmektir.

Allah-u Teâlâ, Âyetlerini yalanlayıp inkâr edenlerin cehennem ateşi ile cezalandırılacaklarını, inananların ise kıyamet gününde emniyet içinde olacaklarını beyan buyurmaktadır.

Diğer Âyet-i kerime’lerinde ise şöyle buyurdu:

“İşte bu bir zikirdir.” (Sâd: 49)

Resulullah Aleyhisselâm’ın insanlar arasında dâima güzellikle anılmasına bir vesiledir.

“Kendilerine Zikir geldiğinde onu inkâr edenler, mutlaka cezalarını çekeceklerdir. Halbuki o azîz bir Kitap’tır.” (Fussilet: 41)

Yani bir kitap ki eşi bulunmaz, Semâvî kitapların sonuncusudur. Asr-ı saâdet’ten bugüne kadar muhafaza edilmiş, hiç kimse onu tahrif edememiş, bozamamıştır.

“Ona ne önünden ne de ardından bâtıl gelemez. O, hikmet sahibi ve övülmeye lâyık olan Allah katından indirilmiştir.” (Fussilet: 42)

Hangi mevzuda olursa olsun, bir hususu beyan etmişse, o mutlak surette doğrudur. Verdiği bilgiler hiçbir şekilde iptal edilmeyecek derecede sağlamdır.

“Resul’üm! Biz bu Kitab’ı sana, sırf anlaşmazlığa düştükleri şeyleri onlara açıklaman ve iman eden bir topluluğa da hidayet ve rahmet olması için indirdik.” (Nahl: 64)

Bu ilâhî Kitap’tan istifade edecek olanlar, ancak müminlerdir.

“Ancak Allah’tan korkanlara bir öğüt olsun diye indirdik.” (Tâhâ: 3)

Kur’an-ı kerim’den ancak kalbinde Allah korkusu olanlar öğüt alırlar.

•

Allah-u Teâlâ müşriklerin eziyetlerinden dolayı Resul-i Ekrem -sallallahu aleyhi ve sellem-ini teselli etmek üzere şöyle buyurdu:

“Resul’üm! Sana söylenen şeyler, senden önceki peygamberlere söylenmiş olandan başka bir şey değildir. Şüphesiz ki senin Rabb’in hem mağfiret sahibi, hem de acı verecek bir azap sahibidir.” (Fussilet: 43)

Sen yalanlandığın gibi onlar da yalanlanmışlardı.

Tevbekâr olanlara bağışlaması büyük olmakla birlikte, düşmanlarına vereceği ceza çok elem vericidir. Gün gelir, yola gelmek istemeyen inkârcıların cezalarını verir.

“Resul’üm! Andolsun ki biz senden önce nice peygamberleri kendi kavimlerine gönderdik. Onlara apaçık delillerle geldiler. Biz de günahkârlardan intikam aldık.” (Rûm: 47)

Peygamberleri yalanlayan, getirdikleri hükümleri reddeden kavimlerin niceleri Kahhâr olan Allah-u Teâlâ’nın intikamından kurtulamamışlardır.

“Daha öncekilere de nice peygamberler göndermiştik. Kendilerine ne zaman bir peygamber gelse, mutlaka onu alaya alırlardı. Biz onlardan daha güçlü olanları da helâk ettik. Nitekim öncekilere âit nice misaller geçmiştir.” (Zuhruf: 6-8)

İnkârları yüzünden geçmişte yaşamış kavimlerin nasıl bir felâkete uğramış olduklarına dâir misaller Kur’an-ı kerim’de anlatılarak insanlar intibâha dâvet edilmiştir.

“Biz dilersek onların üzerine gökten bir âyet (mucize) indiririz de ona boyun eğmek zorunda kalırlar.” (Şuarâ: 4)

O halde onların eziyetlerine aldırma, inanmamaları sebebiyle üzülme!

•

Daha sonra Allah-u Teâlâ kâfirlerin inatçılıklarını, gerçek ortaya çıktıktan sonra, kibirlenip onu kabul etmemelerini Âyet-i kerime’sinde beyan buyurdu:

“Biz onu yabancı bir dil ile okunan bir kitap yapsaydık, onlar mutlaka: ‘Âyetleri tafsilatlı bir şekilde genişçe açıklanmalı değil miydi? Arap bir peygambere yabancı dil öyle mi?’ derlerdi.

De ki: Bu, iman edenlere bir hidayet ve bir şifâdır. İman etmeyenlerin ise kulaklarında ağırlık vardır ve Kur’an onlara göre körlüktür.

Sanki onlara uzak bir yerden sesleniliyor da duymuyorlar.” (Fussilet: 44)

Uzaktan yapılan bir çağrıyı insan belki duyabilir amma, o sesin ne dediğini anlayamaz. İnatçı kâfirlerin durumları da böyledir, Hakk’ı kabul edip hakikati bulmak istemezler.

Onların durumları diğer bir Âyet-i kerime’de şöyle anlatılmaktadır:

“Kâfirlerin hâli, sadece bir çağırma veya bağırmadan başkasını işitmeyerek haykıran kimsenin durumu gibidir. Onlar sağırdırlar, dilsizdirler, kördürler, onlar düşünmezler.” (Bakara: 171)

Bunlara söz söyleyecek olanların hali bir çobana benzer. Çoban onlara insan gibi: “Yiyiniz, içiniz, yayılınız!..” derse anlamazlar. Islık çalar, mânâsız seslerle bağırıp çağırırsa, bir şey duyarlar. İşte kâfirlerin durumu da böyledir. Bunlar dinden diyanetten, ahlâktan faziletten bir şey anlamazlar, hikmetli sözleri duymazlar. Çan ve düdük sesleri arasında dolaşır dururlar.

“Onlara: ‘Rükû edin!’ denildiği zaman rükû etmezler.” (Mürselât: 48)

Aksine ısrarlı bir şekilde kibirlenmeye devam eder dururlar.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (77)

Zeyneddîn el-Hâfî -kuddise sırruh-

HAYATI ve ESERLERİ

Asıl asıl adı Muhammed bin Muhammed olan ve daha çok “Zeyneddîn” lâkabı ile tanınan Zeyneddîn el-Hâfî -kuddise sırruh- Hazretleri, 1356 (H. 757) yılında Horasan’a bağlı olan Hâf beldesinde dünyaya geldi. Halvetiyye tarikatının “Zeyniyye” adı ile anılan kolunun kurucusudur.

Zeyneddîn el-Hâfî -kuddise sırruh- Hazretleri çok küçük yaşlardan itibaren, önce doğup büyüdüğü yer olan Horasan’da ve ardından Mâverâünnehr, Irak, Azerbaycan, Şam, Mısır, Hicaz ve daha pek çok şehirde ilim tahsil edip, zamanının büyük âlimlerinden geniş ölçüde istifâde etti. Seyyid Şerîf Cürcânî, Celâleddîn Ebû Tâhir Ahmed el-Hocendî, İbnü’l-Cezerî, Zeyneddîn el-Irâkî, Ebu’l-Berekât Ahmed el-Kazvînî ve Kâhire’de ikâmet eden Zeyneddîn Abdurrahmân eş-Şebrîsî gibi meşhur âlimlerin ilim meclislerinde bulundu.

Zâhirî ilimlerde büyük bir mesâfe kateden Hazret, nihayet tasavvuf yoluna sülûk edip zâhiri bâtınla cem’ ederek, Nûreddîn Abdurrahmân el-Mısrî -kuddise sırruh- Hazretleri’ne intisab etti. Çok kısa bir zaman zarfında halîfeliğe yükselen Hazret’e, Nûreddîn el-Mısrî -kuddise sırruh- Hazretleri bizzat kendi eliyle bir icâzet yazıp vererek, diğer talebelerinden farklı bir biçimde onu taltif etti. Kendisini takvâ sâhiplerine seçkin bir imâm kılması için Allah-u Teâlâ’ya duâ ve tazarrûda bulunup, insanları irşad ve ıslâh maksadıyla tekrar doğduğu yer olan Horasan’a gönderdi.

Zâhirî ilimlerle bâtınî ilimleri pak ve temiz zâtında birleştiren Zeyneddîn el-Hâfî -kuddise sırruh- Hazretleri, yalnız kendi zamanındaki değil, kendisinden sonra gelen çok büyük velîleri dahî etkilemiş; nitekim büyük velî Hâce Muhammed Pârsâ -kuddise sırruh- Hazretleri kendisinden daimâ övgü ile sözetmiştir.

Reullullah Aleyhisselâm’ın tavsiye ve tâlimi ile, Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem” kitabını okuyan ve içindeki gizli sırlara vâkıf olan Hazret; “Dervişâbâd şehrinde ikâmet ederken, rüyâmda Resûlullah Aleyhisselâm’ı gördüm. Bana ‘Fusûsu’l-Hikem’ kitabı’nı okumamı işâret buyurdular; bundan sonra Fusûs kitabındaki birçok meseleyi sordum, lütfedip îzâh buyurdular.” diyerek, bu hususa bizzat kendisi de işaret etmiştir.

Hayatını Tasavvuf yolundan nasipdâr olanların nefislerini tezkiye, ruhlarını tâlim ve terbiye ile geçiren Hazret, 1435 (H. 838) yılında Herât’ta vefât etmiştir.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ

BEYAN ve İFŞAATLARI

Zeyneddîn el-Hâfî -kuddise sırruh- Hazretleri, Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem” kitabındaki gizli mânâları yazdığı eserlerin birçoğuna yansıtmış; husûsiyetle “Risâletü’l-Kudsiyye” adlı eserinde, Hâtemü’l-enbiyâ olan Muhammed Aleyhisselâm ve Hâtemü’l-evliyâ olan zâtla ilgili, daha önce hiç duyulmamış ve hiçbir velî tarafından ortaya konmamış gizli cevherleri açığa çıkarmıştır.

“Hâtemü’n-Nübüvve” ve “Hâtemü’l-Velâye”

Bütün Âlemleri İhâtâ Etmiştir:

Zeyneddîn el-Hâfî -kuddise sırruh- Hazretleri “Risâletü’l-Kudsiyye” adlı eserinde, gâyenin kemâline ererek Tevhîd’in nihâyetine erişen Hâtemü’l-enbiyâ ve Hâtemü’l-evliyâ’nın beşerî akılla idrâk edilemeyeceğini ortaya koymuş; “Sizden her biriniz için bir şerîat ve bir yol tâyin ettik” Âyet-i kerîme’sinin bu iki Hâtemiyyet’e işâret ettiğini ifşâ ederek, görünen âlemleri ihâta edenin bu iki Hâtem olduğunu beyan buyurmuştur:

“Kemâlin gâyesine ulaşıp O’nu Tevhîd eden, kâinât mertebesinde O’nun vahdâniyyet’ini müşâhade eden; isimlerin ve sıfatların bilinmesiyle ilgili ilimlere sâhip olup Tevhîd’in nihâyetine eren kimse düşünceye sığmaz!

Hayır!.. O kendi ma’rifetiyle ilgili olarak O’nu müşâhade edip, O’nu tenzîh etmiş olarak, bunun daha ötesindekini de bilir.

Zîrâ Âyet-i kerîme’de;

‘Sizden her biriniz için bir şeriat ve bir yol tâyin ettik.’ buyurulmuştur. (Mâide: 48)

Ki; ‘Ben Hâtemü’l-velâye’yim!’ diyen kişi seni dâvet etsin, sen de onu taklîd edesin! Zîrâ gözle görülen âlemlerin etrâfını kuşatan; Hâtemü’n-nübüvve olan Muhammed -sallallahu aleyhi ve sellem- ve Hâtemü’l-velâye’dir.” (“Risâletü’l-Kudsiyye”, vr. 78b)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına İzah ve Açıklamalar (12)

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî
-kuddise sırruh- (1)

Ahlâkın Güzelliklerinin

Hâtemü’l-Velâye’nin Zuhûru İle Tamamlanışı:

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri “Fütûhâtü’l-Mekkiyye”de yer alan bir beyanında; Hâtemü’l-evliyâ olan zâtın Allah ile ahlâklanıp, ahlâkın güzelliklerini tamamlama husûsunda Hâtemü’l-enbiyâ Aleyhisselâm’a bir yoldaş kılınacağını; ayrıca ona verilecek olan ilmin de, onun şeriatındaki şeyler cümlesinden olacağını haber vermiştir:

“Hâtemü’l-velâyeti’l-Muhammediyye kendisine hak kılınan kimsenin sıfatı; Allah ile güzel ahlâkı ve ahlâk cihetinden insanlara hâsıl kılınan şeylerin tümünü tamamlamak sûretiyle bir ‘Hâtem’ olmaktır. Bu ahlâkın meydana getirildiği kimse, Allah ile ahlâkı sarfetmeye muvaffak kılınır. Hiç şüphesiz ki bu da, gâyeler farklı olduğu için böyle olur. Güzel ahlâk, O’nu gâye edinmeye muvâfakatten ibâret olan, kişinin O’nunla beraber olup, O’nunla ahlâklanmasıdır. Başkasının yanında övülmek ya da zemmedilmek bundan daha başkadır. Vücûdun içine yerleştirilmediği vakit yaygınlaşan ise, âleme güzellikle muvâfakattir ki, ona nisbetle bu husustaki en güzel nazar da, Hakîm (et-Tirmizî)’nin nazarıdır: ‘İstenilen şeyi istenildiği an, istenildiği gibi yap! Mevcûdâtın içine nazar edilirse, Hakk’ın benzeri bir sâhip bulunmaz; O’nun seni sâhiplenmesinden daha güzel bir sâhiplenme de olmaz.’”

“Ben onun muâmelesindeki saâdeti ve O’nun irâdesindeki muvâfakati gördüm. O’nun haddi ve şeriatı hakkındaki gözcülük, onun ve tâbîlerinin yanıbaşında durur. O’nun ilmi de O’nun şeriatındaki herhangi bir şey cümlesinden olur. Pak bir Melîk’e ve mükerrem bir Resul’e Allah’tan başkası nasıl karışabilir? Melik, mülkü elinde bulunduran kimseden ibâret olunca, Hakk sâhibini gözeteceklere de, zikrettiklerimizin tümüyle bir gözcü olur; ilâhî ahlâkı da ancak Efendi’siyle birlikte sarfeder.

İşte bu mesâbe ile vâredilince de, O’nun Resûl’ü hakkında;

‘Şüphesiz ki sen büyük bir ahlâk üzerindesin!’ (Kalem: 4) diye beyan buyurulan şeyin ve (Hazret-i) Âişe’nin;

“O’nun ahlâkı Kur’an’dı. Sıdk makâmındaki, kudret ve kuvvet sâhibi Hükümdâr’ın huzûrundaki Hakk diliyle; Allah’ın övdüğünü över, Allah’ın zemmettiğini zemmederdi.’ sözünün benzeri, artık onun hakkında da söylenir.

Onun aslından senin karşına çıkıp da, onun ahlâkını âleme yayınca ve tüm ufuklara kadar vâsıl kılınca; ‘Şüphesiz ki sen büyük bir ahlâk üzerindesin.’ buyruğuna göre, onun velâyet-i Muhammediyye sıfatına sâhip olan bu kimseye de hatme erdirme hakkı kazandırılarak; ona bir yoldaş kılınır.

Allah bizi, hidâyet yoluna kendisiyle hidâyet ettiklerinden kılsın ve onu da, onun üzerinde yürümeye ve O’nun hidâyetine erdirmeye muvaffak eylesin!” (“Fütûhâtü’l-Mekkiyye an Esrâri Memleketi’l-Mâlikiyye ve’l-Mülkiyye”; c. 3, s. 88-89, bas.: Beyrut, 1994)

Şeyhü’l-Ekber -kuddise sırruh- Hazretleri’nin bu beyânı o kadar mühim bir noktaya varıyor ki; Hâtemü’l-evliyâ’nın Resulullah Alehisselâm’ın ahlâkı ile ahlâklanması mânâsına geliyor. Onun veklâleti ile berâber, ona verilenlerin hepsi ona da verilmiş!

Allah-u Teâlâ onun yerine onu oturttuğu için, ona ihsan ettiğini olduğu gibi ona da ihsân etmiştir. Onun vârisi olduğu için bu isim onun hakkında da söylenir. Çünkü “Hâtem” ikidir.

Allah’ın ahlâkı ile ahlâklanmak demek; o Hakk iledir, Hakk’ın huzûrundadır, Hakk’tan aldığını verir, O’nunla berâberdir. O Hakk’ın istediği iledir, onda kendi arzusu yaşamaz. Yâni Allah-u Teâlâ neyi istiyorsa o da onu ister. Onda nasıl teccellî etmişse o ondan memnundur, onda kendi arzusu diye bir şey yoktur!

O dâimâ Allah-u Teâlâ ile hemhâldir; gönlünde O’nu taşır, hâlâtında da O’nunla yaşar. Daha açığını söyleyeyim; sen bir kapaksın, kaldır onu O çıkar. Sen bir örtüsün, örtünün altında O var. Bu mevzunun bir çok incelikleri varsa da, özünü soy ve ahlâk alıyor.

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri “Fütûhâtü’l-Mekkiyye”nin başka bir bâbında yer alan diğer bir ifşaatında, bu “Hâtemü’l-velâye”nin, Araplar arasından seçilecek en şerefli bir kimse ile gerçekleşeceğini haber vermektedir.

Buyururlar ki:

“Velâyet-i Muhammediyye bu Arap soyundan bir kişidedir ki, o bu milletin en asillerinden bir zâttır.” (“Fütûhâtü’l-Mekkiyye”, s. 214, trc. S. Alpay)

Diğer bir beyanları ise şöyledir:

“İşte bu sona getirecek ve bizim beklediğimiz Mehdî değildir. Bu ancak kendi ehl-i beytinden olacak birisidir.” (“Fütûhâtü’l-Mekkiyye”, s. 214)

Asâlet; temiz, nezih ve asıldan gelen bir soydur. Temiz nesil demek; ilim ile, irfan ile, edep ile süslenmiş bir sülâleden gelmiş demektir. Hiç bozulmamış, en küçük bir inhirâf etmemiş; tertemiz, berrak, bulanmamış, kirlenmemiş, pislenmemiş kimse bir asildir. Asil budur, bunlar azmaz.

Hani bir tâbir var:

“Nâdir bulunur tıynet-i kemâlde kusur,

Kem mâyede eyler, ne ki eylerse zuhûr!”

Asâlet ne demektir? Hakikatin özüdür! İlim, irfan, imân ve her şey o özden çıkar. Bozuk sülâleden çıksa da bulanık olur.

Şeyhü’l-ekber MuhyiddÎn İbnü’l-Arâbî -kuddise sırruh- Hazretleri Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin “Hatmü’l-evliyâ’”da sorduğu soruları cevaplandırmak için yazdığı “Kitâbu’l-Cevâbü’l-Müstakîm ammâ Se’ele anhu et-Tirmizî el-Hakîm” adlı eserinde, bu sorulardan on üçüncüsü olan; “Muhammed -sallallahu aleyhi ve sellem- Hâtemü’n-nübüvve’ye hak kazandığı gibi, Hâtemü’l-evliyâ’ olmaya kim hak kazanmıştır?” sorusuna şu cevabı vermiştir:

“Buna hak kazanan, ceddine (Muhammed Aleyhiselâm’a) çok benzeyen bir kimsedir. O Arapça’yı pek iyi konuşamaz, fakat ahlâkı hususunda da ondan farklı olmaz.” (“Kitâbu’l-Cevâbü’l-Müstakîm ammâ Se’ele anhu et-Tirmizî el-Hakîm”, Beyazıt Devlet ktp. Genel, nr.: 3750, vr. 242b)


SÖZLER ve NOTLAR - 28

Uğurlu Kimse, Uğursuz Kimse

Bir sohbetlerinden:

“Gizli bir hususu şöyle arz edeyim:

Uğurlu kimse kimdir, uğursuz kimse kimdir? İlâhî rahmet indiği zaman ne olur, rahmet inmediği zaman ne olur?

Allah-u Teâlâ’nın; nurunun, rahmetinin, bereketinin indiği kimse uğurludur. Lütuf, rahmet ve bereketini indirmediği kimse uğursuzdur. Onun işinde nursuzluk olur, onun işinde bereket olmaz.

Bu demektir ki, birisini Allah-u Teâlâ nurlandırıp bereketini indiriyor, birisini nurlandırmıyor bereket vermiyor. Her şeyi güzel amma rahmeti, bereketi yok; kısırdır, faydası gelmez. Kendisine de beşeriyete de. Bunu unutma!” (11 Ağustos 2003)

“Geç Kulum!” Derse:

Bir sohbetlerinden:

“Hazret-i Allah’ın varlığını, azâmetini bilmek lâzım, Hazret-i Allah’tan çok korkmak lâzım, mucibince amel lâzım. Hesap şaka değil. Yoktan var eden, nimetlere gark eden seni hesaba çektiği zaman, senin durumun ne olacak? “Geç kulum!” derse... Bütün iş orada, kurtuluş orada. Kurtarırsa kurtuldun! Çok mühim burası. Yani zan edildiği gibi değil, hemen geç deyiverecekler değil. Ancak lütfederse, o zaman başka!

Padişahların Padişah’ı ile güzel aran olması lâzım. O’na sevilmen lâzım. O sevecek, sevdiğinden ötürü: “Hadi kulum geç!” diyecek. İşin şakası yok. Meğer Allah-u Teâlâ seni sevecek, temizleyecek, boşaltacak, hiç olacaksın, kurtaracak.” (22 Ekim 2003)

En Kıymetli An:

Bir sohbetlerinden:

“En kıymetli ânım Hazret-i Allah ile olduğum andır. Çünkü benim dostum O’dur. Dost dediğin düşman olabilir, dost zannettiğin belki sana düşmandır. Amma O’nun dostluğu sonsuzdur, O hep dosttur. Şu halde ben dostumla olayım, düşmanımla olmayayım. Halkla konuştuğum zaman birçok lüzumlu ve lüzumsuz kelimeler geçiyor, amma O’nunla olduğum zaman hiç kötü geçmiyor, ânım hep dolu geçiyor. İbadet etmesem bile huzuru yeter.

Allah-u Teâlâ lütfu ile ihsan buyurursa, dost olarak O’nu seçmişim, O’nu dost bilmişim, O’nunla olmaya gayret ediyorum. O’nunla olduğum zaman hayattır, O’nsuz olduğum zaman ruhi bir vefattır.” (13 Ağustos 2003)

İyiler Her Devirde İyi:

– Efendim! Bu memleketin hâli ne olacak?

– “İyiler iyi, Allah’ım iyilerden ayırmasın.” (13 Ağustos 2003)

Ahiretteki Birliğe Vesile:

– “Kim bu kitapları muhabbetle okursa ihvandır.” buyurmuştunuz.

– “Her kitap okuyana Cenâb-ı Hakk hidayet ihsan buyurursa, gönlünün Hakk’a yönelmesine vesile olur. Ulaşamıyor amma muhabbeti var. Kişi sevdiği ile beraberdir. O muhabbet onu ulaştırır ve ahirette birliğe vesile olur.” (13 Ağustos 2003)

Nurlu Sözler:

“Rabb’ime sonsuz şükürler olsun, kendime baktığım zaman vallahi bir çomak olarak görüyorum. Kupkuru bir çomaktan neler akıtmışsın! Yâ Rabb’i! Akıttığını da görüyorum, çomak olduğumu da görüyorum.” (3 Temmuz 2005)

•

“Fakir der ki: Gönlünle Hakk’a yönel, O’na yaslan! O’na mütevekkil ol, işi O’na havale et, O senin işini görsün!” (3 Temmuz 2003)

•

“Her muhabbetle kitap okuyan bu halkaya girer. Niyeti bozulursa halkadan çıkar.” (18 Eylül 2003)

•

“Hiç kimsenin işine karışma, hiç kimsenin aleyhinde konuşma!” (11 Ağustos 2003)


Türkiye’yi Karıştıran “Derin El” Kimin Eli?

Dünya kaynıyor, etrafımız kaynıyor, memleketimiz kaynıyor. Küffar karıştırmaya, kaynatmaya çalışıyor. Gayesi belli. Bu gayesine ulaşabilmek için bizim üzerimizde hususi bir çalışma yürütüyor. Bizi birbirimize düşürmeye çalışıyor. İstemediği insanları yıpratmak için ince ince tezgahlar tertip ediyor.

Amerika Kürtleri kuvvetlendirip birleştirmek istiyor. Kullanabileceği bir devlet peydahlamaya çalışıyor. Bunun için de Türkiye, İran ve Suriye’yi parçalamak istiyor. Bu belli. Çok açık.

Osmanlı’nın en zayıf zamanında Ermeniler’i kullanmaya çalıştılar. Neticede Ermeniler de en az Türkler kadar zarar gördü. Ellerine hiçbir şey geçmediği gibi, Avrupa ülkelerinin beslediği kin deryasında boğuldu kaldılar. Hala o bataklıkta debeleniyorlar. Şimdi de Kürtler’i kullanmaya çalışıyorlar. Yıllar yılı bir kin ve nefret pompaladılar. Bu bataklığın Kürtler’e hiçbir faydası yok. Bu sömürgeciler kendi dindaşlarını feda etmekten, kullanmaktan çekinmediler, Kürtler’i kullanmaktan mı çekinecekler? Aklı olan varsa bu oyuna gelmez.

Amerika’nın gayesi belli de, Amerika’ya çanak tutanları ne yapacağız?

“Derin El” Dışarıda Aranmalıdır:

Bir “Derin devlet” tartışmasıdır gidiyor. Yönetim kademesi parçalanmaya, halk kendi kurumlarına düşman yapılmaya çalışılıyor. Eski içişleri bakanı Sadettin Tantan açıkladı, güneydoğuda elin gâvurunun 3000 ajanı var. Elini kolunu sallaya sallaya arz-ı endam ediyor. Bunun bir karşılığı olması lazım değil mi? Adam senin halkını kışkırtıyor, kin ve düşmanlık tohumları ekiyor. Bunun bir karşılığı olması lazım değil mi?

Bir dostluk-müttefiklik hikâyesine memleketi peşkeş çekenlerden mi olacağız? Aklımızı başımıza devşirelim. Amerika en az elli yıldır bu memlekete sinsice nüfuz etmiştir. Bir derinlik aranacaksa buradan aranmalıdır.

Yıllar yılı düşünme işini Amerika’ya bırakmışız. Bizi jandarma olarak kullanmış, iktidarlar indirmiş, iktidarlar dizayn etmiş.

Binaenaleyh memleketi karıştıranlar içimizde değil, dışarıda aranmalıdır. Bu karışıklığa alet olanlar olabilir. Ancak perdenin arkasında çubukları kim tutuyor iyi bakmak lazım. Perdenin arkasına projektör tutmak lazım. Mesela geçen ay Ürdün’de üç patlama oldu. Zerkavi denilen adam bu patlamayı üstlendi. Ama bakın burada kimler öldü:

“Ölenler neden çok önemli ve neden hepsi İsrail’in sevmediği isimler?

Mustafa Akkad; Çağrı ve Çöl Arslanı filmleriyle Müslüman dünyada yeri doldurulamayacak bir isim. Ürdün’de Kudüs’ün fethini işleyen ‘Selahaddin’ filminin hazırlıklarını yapıyordu.

Ağır kayıplar veren düğün sahipleri. Biri Çerkes diğeri Arap. Filistin direnişinde şehitler veren bir ailenin düğününe saldırı yapıldı.

Ya ölen Filistinli üst düzey yetkililer? Batı Şeria İstihbarat Şefi Beşir Nafi, Yardımcısı Abid Alluni, Filistin’in Kahire Büyükelçilik Ataşesi Cihad Fettoh, Filistin Yasama Meclisi Sözcüsü Ravhi Fettoh’un kardeşi ve Kahire-Amman Bank’ın Filistin sorumlusu Musab Kaharma. Devam edelim:

Çinli üç Savunma Koleji ‘öğrenci’si öldü. Nedense hepsi 40 yaşın üstünde. Bu yaşta ‘öğrenci’ olur mu? Ve gerçekler:

Çinli yetkililer (öğrenciler!) Filistin yöneticileri ile görüşmeye gelmişti. Çin’in Ortadoğu’ya ve Filistin’e ilgisi dikkat çekici. Üst düzey ziyaretler yapılıyor. Filistin lideri Mahmut Abbas ilk ziyaretlerinden birini Çin’e yaptı. Filistin’in BM’deki en güçlü destekçisi de Çin. Buluşma önemliydi. Filistin savunması için görüşmeler, silah anlaşmaları yapılacaktı. Suriye’nin Rusya’dan hava savunma sistemleri almasını engellemek için İsrail’in dünyayı ayağa kaldırdığını hatırlatmaya gerek yok.

Saldırıya Ürdün askerleri de katıldı, bir çoğu tutuklandı. İsrail’in Haaretz gazetesi, saldırıdan bir saat önce İsraillilerin Radisson SAS Oteli’nden tahliye edildiğini yazdı. Baskılar üzerine haberi değiştirdi. Los Angeles Times’a konuşan İsrailli karşı-terör uzmanı Amos N. Guiora, ‘İsrail’deki kaynaklarının, kendisine de bu tahliyelerden bahsettiğini’ bildirdi.” (İbrahim Karagül, Yenişafak, 17 Kasım 2005)

İbrahim Karagül haklı olarak “Bombayı İsrail mi patlattı?” diye soruyor. Ama bakıyorsunuz, müslümanlar adına cihad yaptığını iddia eden, hangi milletten olduğu belli olmayan bir adam “Biz yaptık, müslümanları hedef almadık” diyor. İslâm adına hareket ettiğini, şehid olduğunu zanneden, kendisini patlatan ancak patlarken müslümanları öldüren zavallılara acıyalım mı, ne yapalım?

Buradan çıkartılacak mühim bir sonuç var. Önde görünen isimlerden yola çıkarak yorum yapmaya çalışırsanız, küresel hegemonyacıların tam da istediği şeyi yapmış olursunuz.

“Biz ABD’deki gelişmeleri tartışırken her nedense bunların Türkiye’ye yönelik uzantılarını teğet geçmeyi tercih ederiz.

Örneğin Türkiye’de görev yapan büyükelçilerin ABD’yi karıştıracak, skandallara neden olacak şekilde Ankara’dan oturup ülkelerinin içişleriyle uğraşmalarını biliriz de, Kavaklıdere’deki Büyükelçilik binasından Kızılay’daki bakanlıklarda neler çevirdiklerine dikkat çekmeyiz.

Onlar uslu uslu dururken, bizim ülkede ihtilaller olur, hükümetler devrilir, terör artar, bölücülük güçlenir ama onlar uslu büyükelçiler olarak yerlerinde otururlar. Öyle mi? Öyle olsa, Türkiye’nin başına bu çoraplar örülür müydü?

Biz her nedense ABD’nin bizdeki iç karışıklıklardaki rolünü biliriz de, belgeli, tanıklı olarak bunları yazmayı tercih etmeyiz. Amerika’daki skandalın hesabını sorar da bizdekilerin kaydını bile tutmayız. 26 Aralık 1982 tarihli Güneş Gazetesi’nden bir haber aktarmak istiyorum.

Aktaracağım haber 12 Eylül’den bu yana tam 25 yıldır devam eden ancak bir türlü sonuçlanamayan DevYol davasıyla ilgili.

Haber, ‘Ankara Sıkıyönetim Komutanlığı 1.Numaralı Askeri Mahkemesi’nde devam eden 78 sanıklı DevYol davasında, mahkemeye bir dilekçe veren Mahmut Kök isimli sanık’ diye başlıyor. Mahmut Kök dilekçesinde başta Kahramanmaraş ve Çorum olayları olmak üzere, birçok olayda ABD’nin Ankara Büyükelçiliğinde görevli diplomatların parmağının bulunduğunu ispatlayacağını söylüyor.

‘İdam isteği ile yargılanan Mahmut Kök, cezaevinde aynı hücrede kaldığı Cahit Polat adlı sanığın 12 Eylül öncesi Amerikan elçilik görevlileriyle birlikte Türkiye’nin duyarlı bölgelerinin saptanması çalışmasına katıldığını söyledi. Mahmut Kök dilekçesinde Cahit Polat adlı hükümlünün Amerikan elçilik görevlileriyle harita üzerinde çalışma yaptığını belirttikten sonra bu kişinin ifade vermek için Ordu eski Valisi Reşat Akkaya ile Emniyet eski Genel Müdürü Rafet Küçüktiryaki’nin yurt dışına çıkışlarının yasaklanması şartını koştuğunu belirtti.’

Kök’ün dilekçesi devam ediyor. Takip etmekte fayda var: ‘Görmek istediğim tanık Cahit Polat, ABD’nin Ankara Büyükelçiliği’nde 1978-80 yıllarında görev yapan Müsteşar Mr. Roberts, 1. Sekreter Alexander Robert Brek, 2. Sekreter Gene Christy, 3. Sekreter Eugemle Pries ile ilişki kurup ABD’nin Ortadoğu politikasına uygun olarak Türkiye’de etnik grup ve mezhepçi çatışmalar doğrultusunda eylemlerin planlanmasına katılmıştır.’

Kök bununla da yetinmiyor. İşin köküne kadar iniyor: 1979’da ABD elçiliğinde görevli sekreterler Eugemle Pries, Alexander Robert Brek’in Alevi köylerinde araştırma yaptığı için sınırdışı edildiğini ileri sürüyor.” (Serdar Murat, Çorum Olaylarında Amerikalılar, 18.11.2005)

Devlet gayr-i meşru veya derin işlerin içinde hiç mi olmadı? Olmaz olur mu? Hizbulvahşetin kullanılması sürecinde olduğu gibi bunun örnekleri var. Ancak burada dikkat edilmesi gereken çok önemli bir konu var. Son 6-7 yıla kadar devlet adına düşünen, rapor hazırlayan, siyaset ve hareket tarzı tayin edilmesinde etkin olan danışmanlar, teorisyenler var mıydı? Varsa bunlar kimlerdi?

“Önce Sabah’ın Ankara Temsilcisi Aslı Aydıntaşbaş’ın önceki günkü yazısının altına iliştirdiği şu notu okuyalım: ‘11 Ağustos 2005 tarihli ‘Genelkurmay'a sunulan rapor’ başlıklı yazım bazı yanlış anlamalara neden olmuştur. Sözünü ettiğim rapor Genelkurmay Başkanlığı tarafından hazırlanmış ya da ısmarlanmış değildir. Haliyle Genelkurmay’ın görüşlerini yansıttığı varsayılamaz. Aksine, terörle mücadele stratejilerini içeren bu rapor bağımsız bir kuruluş tarafından hazırlanıp, bir kopyası da Genelkurmay’a gönderilmiştir. Yanlış anlamalar için özür dilerim.’

Bu açıklama ‘Genelkurmay’a sunulan rapor’ diye takdim edilen çalışmanın, hazırlayan kişi veya kuruluşa ilgili kurum tarafından ısmarlanmadığını belirtiyor. Bu açıklamayı gerektiren önceki yazıya bakıyorum, orada, kendisinden ‘Eski MGK görevlisi’ ve ‘Güvenlik uzmanı’ olarak bahsedilen birinin raporuna atıfta bulunuluyor. M. Faruk Demir adlı biri bu. Demek ki, ‘Genelkurmay tarafından ısmarlandı’ veya ‘Genelkurmay’a sunuldu’ iddialı, Genelkurmay’ın ise ‘Bizim tarafımızdan ısmarlanmış değil, kapımıza bırakıldı’ dediği raporun yazarı o...

Aslında Faruk Demir MGK’ya da bana da yabancı biri değil. 2003 yılı şubatında, bir analizini yayımlayan Tempo dergisi kendisini şu sözlerle tanıtmıştı: ‘Uzun yıllar kamu kurum ve kuruluşlarında taktik, güvenlik, stratejik güvenlik konularında çalışmalar yapmıştır. Siyasal İslâm, politik psikoloji, jeopolitik ve uluslararası güvenlik konularında yayımlanmış makale, kitap ve raporları bulunmaktadır. Başbakanlık’ta MGK Kararları Kıymetlendirme Müşaviri olarak hizmet vermiş olup halen Yüksek Strateji Merkezi’nde yönetici olarak ve milli güvenlik analisti olarak çalışmaktadır. Birçok kamu ve özel kuruluşa da gelecek dönem danışmanlığı yapmaktadır.’ Başbakanlık’ta çalışmış Demir, DEGAM (Demokrasi ve Güvenlik Araştırmaları Merkezi) adlı kurumun başkanı şimdi...

Tempo dergisinde yayımlanan analizinde, Başbakanlık uzmanı Demir, Türkiye’ye ilginç bir misyon biçmekteydi: ‘Hilafet gibi global bir üst kurum oluşturmak...’ Böyle teklifleri olan birinin Başbakanlık’ta çalışıyor olması, tam iki kez Yeni Şafak’ta ele alındığı halde, muhalefetten hiç bir tepkiye yol açmadı.

Ankara’daki puslu havanın sebeplerinden biri Faruk Demir mi gerçekten?

Faruk Demir’e ulaşılınca ‘garip’ diye adlandırılan Amerikalı’yı tahmin etmek de kolaylaşıyor. Sadece Ankara’da değil Anadolu’nun çeşitli yerlerinde Demir’in hemen yanıbaşında yer aldığı biri o Amerikalı: Gittiği kasaba ve illerde çektiği fotoğraflarla sergiler de açan diplomat John Kunstadter... Benim bir ara ‘Alman soyadlı’ diye kendisine atıfta bulunduğum Kunstadter, son görüşmemizde, ‘Yakında emekli oluyorum, ama Türkiye’de kalacağım’ demişti bana.” (Taha Kıvanç, 30 Ağustos 2005)

Yalçın Küçük açıkça söylüyor. Mealen “Kuzey Irak'taki devleti Türkiye kurmuştur. Türkiye'deki siyonistler bu işi bu hale getirmiştir.” diyor.

Bilmem demek istediğimiz anlaşılıyor mu? Türk devletinin vatanperver evlatları yıllar yılı bir şeyler yapmaya çalıştı. Ancak Türkiye'deki gerçek “derin” el organize ve planlı bir şekilde bu günümüzü hazırladı. Yukarıda da söyledik. Türkiye bilerek bilmeyerek “Düşünme” işini yıllar yılı başkalarına havale etti veya ettirildi. Bir araştırmacı otursun araştırsın, PKK terörünün çıkmasına sebep olan 1980 sonrası işkencecileri ve bölgedeki görevlilerin ne kadarı gizli cemiyet üyesidir. Bu insanlar bilinçsiz bir ırkçılık saikiyle mi bu ortama zemin hazırlamıştır, yoksa birileri bilinçli bir şekilde böyle bir maske mi kullanmıştır?

Eski İçişleri Bakanı Tantan “Türkiye’yi bölmek çökertmek isteyen bir takım oyunlar oynandığını söylüyorsunuz. Bunun içinde bir İsrail olgusundan söz edebilir misiniz?” sorusuna şu cevabı veriyor:

“Kafkaslarda ve Hazar havzasında ekonomik olarak büyük güç kazanmaya başlayan İsrail işadamları. Çok uluslu şirketlerin büyük bölümünün Yahudi kökenli işadamlarının elinde olduğu biliniyor. Kafkaslarda ve Hazar havzasında ekonomik alt yapının sürdürülebilir olması için Türkiye’deki siyasi ve ekonomik gücün, kullanılabilir olması gerekiyor. Bu kullanılabilir gücün kontrol edilebilir olması gerekiyor. Çünkü Türkiye’nin imkan ve kapasitesi çok yüksek. Bu imkan ve kapasitesini kendi ülkesi için kullanırsa Kafkas ve Hazar Havzasındaki mazlum ve fakir halk, zenginleşip güçlenecek ve bütün müslüman alemindeki sömürülmüş ve sömürülmeye devam eden halklar da uyanacak ve kendi ekonomik güçlerini elde edecektir. Bunları da bu duruma getirebilecek tek ülke Türkiye. Türkiye’deki bu alt yapıyı ayakta tutan güç güvenlik güçleridir. Ama bugün Türkiye’de güvenlik güçleri, yukarıda da belirttiğim gibi yıpratılmaktadır. Bu da dış güçlerin oluşturduğu projenin bir ayağıdır.”

Olaylara küresel bir pencereden ve bütün ön yargılardan sıyrılarak bakmak gerekiyor. Aksi takdirde beyinlerimizi yönetmek isteyenlerin işini kolaylaştırırız. Mesela 1991 Körfez savaşı, akabinde yaşanan PKK ile savaş, arkasından yaşanan ikinci Körfez savaşı ve Irak'ın işgali ve tüm bu süreç içerisinde yaşanan gelişmeler Türkiye'de çok büyük değişim ve değişikliklere sebep olmuştur. 2005 yılının Türkiye'si ile 1980 yılının Türkiyesi arasında çok büyük fark vardır. 1998 yılına kadar Amerika Türkiye'deki nüfuzunu kullanarak hemen her istediği katakulleyi tertip edebiliyordu. Büyük (!) medya Türkiye'yi istediği gibi yönlendirebiliyor, yönetici tabakayı tetikleyebiliyor, darbelere zemin hazırlayabiliyordu. Memleketteki karışıklıklar şimdi olduğu gibi genel olarak dışarıdan idare ediliyor, hemen hemen bütün yönetici elit karagöz ve Hacivat gibi beyaz perdenin arkasındaki kumanda çubuğundan bihaber kuklalar haline geliyordu. Şunu görmek lazım; bir zamanlar Amerika'nın güvenilir bulduğu kurumlar şu günümüzde Amerika nezdinde en güvenilmez kurum statüsü kazanmıştır. Zira Türkiye artık uyanmıştır. Amerika'nın niyeti anlaşılmıştır. Bugünkü Amerikan kaynaklı gerçek “Derin” güçler “Diyalog, dostluk” teranelerinin borazanlarının, AB sevdalılarının arkasında mevzilenmiştir.

12 Eylül öncesinin klişeleşmiş kalıpları ile düşünmekten kendisini kurtaramayan solcular, yine benzer şekilde 28 Şubat sürecinin klişeleşmiş kalıpları ile düşünmekten kendisini kurtaramayan sağcılar memleket üzerinde oynanan oyunları görebilseler dahi sağlıklı tahliller yapamıyor, gönüllerine işleyen küskünlük ve hatta düşmanlıkların esiri oldukları için objektif değerlendirmeler yapamıyorlar.

Nitekim Hakkari olayları ile birlikte yaşanan tartışmalar geniş bir perspektifle değerlendirilirse farklı sonuçlar ortaya çıkacaktır. Dikkat edilirse gelecek yıl yaşanacak komutan değişikliği hakkında hiç yoktan yere bir sürü tartışmalar ortaya atılıyor. Ortada fol yok yumurta yokken, Kara Kuvvetleri Komutanı hakkında bir sürü spekülasyon yapılıyor. Bu tartışmaların medya içerisinde suni olarak ortaya çıkarılması dikkat çekiyor.

“Konuştuğum uzmanlar der ki; 'BUGÜN, Güneydoğu'da, PKK'yla mücadelede 'önleyici savaş' için yetkilendirilen bir 'ÖZEL HARP BİRİMİ' mevcut değil-YOK. Birileri neden ısrarla 'resmi bir özel birim var-mış gibi' göstermeye çalışıyor? Yoksa manipülasyona açık bir grup, hiçbir kurumsal kimliğe bağlı olmaksızın kendi kendine durumdan vazife mi çıkarmaya çalışıyor dersiniz? Peki Güneydoğumuz'da 'değişik kartvizitlerle' görev yapan kaç yabancı istihbaratçı var biliyor musunuz acaba? (Eski İçişleri Bakanı Tantan'a göre 3 bin yabancı ajan görev yapıyor.)

... Bana ulaşan iddialar o ki, bazı mekanizmalar (onlar kim bilmiyoruz elbette) Orgeneral Büyükanıt'ın bundan sonraki Genelkurmay Başkanımız olmasını, kendi 'bölgesel ve de Ortadoğu planları' önünde engel görmektedirler. Ve her nedense konunun öznesi Astsubay Ali Kaya'nın kendi ağızından yaptığı açıklamaları dinlemek-araştırmak gereği duyulmamaktadır.” (Güler Kömürcü, Akşam, 15 Kasım 2005)

Sebep nedir? Bu komutan hangi fincancı katırlarını ürküttü? Ne demişti? “Türkiye Filistinlileştirilmeye çalışılıyor!” Bu cümleyi iki ay önce yazı konusu yapmıştık. Bu cümle çok önemli bir cümle idi. Beğenin beğenmeyin, bu üç kelime Türkiye üzerinde hesapları olanları epeyce ürküttü. Ertuğrul Özkök'ün “Ne Filistin'i Paşam” başlıklı yazısı adeta işaret fişeği gibiydi: “Böyle gecelerde birinci rol hep Genelkurmay Başkanı’nındır. Oysa bu defa Kara Kuvvetleri Komutanı, tiyatro deyimiyle ‘rol çaldı’. Dün görüşünü aldığım insanların çoğu, konuşmanın içeriğinden rahatsızdı. Bir kere Filistin örneğinin fevkalade yanlış ve talihsiz bir benzetme olduğu konusunda görüşbirliği var.” (Hürriyet, 1 Eylül 2005)

Hiç şüpheniz olmasın Türkiye devletindeki görev değişiklikleri en fazla Amerika'yı geriyor.

Devlet Bakanı Mehmet Aydın’ı Vatan gazetesinin manşetten “Yıldızı parladı, cumhurbaşkanlığı için adı konuşuluyor!” diye reklam etmesi 8sütun isimli internet sitesinde şöyle hicvedilmişti:

“Devlet Bakanı Mehmet Aydının Yıldızı Parlamış

Dün İsrail'e Aracılık, Bugün Cumhurbaşkanı Adaylığı!

Bugün Vatan gazetesinin manşetinde Devlet Bakanı Mehmet Aydın’ın cumhurbaşkanlığına aday olabileceği yeralıyor. Bilal Çetin’in haberini yorumlayan Güngör Mengi, AKP’nin rejimin sigortalarıyla oynama hatasına düşmeyeceğini kaydederek, Mehmet Aydın’ın cumhurbaşkanlığı adaylığını yerinde buluyor.

‘Liberal ilahiyatçı’ olarak ün yapan Mehmet Aydın, BM’nin Medeniyetler İttifakı girişiminde Türkiye adına koordinatör olarak görev yapıyor. Ayrıca BM Akil Adamlar grubu üyesi seçildi Aydın.

Pakistan ve İsrail arasında diplomatik ilişkinin başlamasına ev sahipliği yapan İstanbul’da toplantıyı yöneten Mehmet Aydın’dı. Vatan gazetesi yazarı Güngör Mengi bu girişimin önemine değinirken, Türkiye’nin AB sürecinin bu adım sayesinde kolaylaştığını yazmıştı.

Anlaşılan kolaylaşan sadece Türkiye’nin AB üyeliği değil. Mehmet Aydın’ın cumhurbaşkanı olmasının önü de İsrail sayesinde açılmış gözüküyor! İsrail’le işbirliği başörtüsüz eşe sahip olmaktan çok daha önemli bir kritere dönüşmüş sayılabilir.” (8sütun.com, 3 Eylül 2005)

Akşam Gazetesi yazarı Güler Kömürcü’nün kendisi ile yapılan bir röportajda dile getirdiği görüşleri:

“Amerikanın yeni dünya düzeni çerçevesinde bölgede belli bir planı var...

... Amerika yerine amerikan yönetimi desek daha iyi olur. Aslına bakarsanız yeni dünya düzenini oyun kurucuları Amerika ve İsrail kökenli dünyanın ilk 50 şirketi. Tabi bir de şahinler var. Washingtondaki Bush’un etrafındaki şahinler yeni dünya düzenini kendilerinin kuracaklarını iddia eden bunu da özel harp argümanlarıyla yapan bir ekip.

... Suyun kaynaklarını, enerji koridorlarını istiyorlar bir de bizim bunları yapmakta bir de teolojik(dini) nedenlerimiz var diyorlar.

... Müdahale öncesi o ülkede sosyologlar labratuvar çalışmaları yapıyorlar ve hangi kartın oynanacağına karar veriyorlar.

... Virginia Üniversitesi’nden dünyanın en önemli sosyologlarından, şahinlere rapor hazırlayan Vamık Volkan ile BOP’un din ayağını konuşmuştuk. Volkan, konuşmamızda ‘Gürcistan’da devrimden önce bir yıl kaldım ve toplumun sosyal reflekslerini belirledik’ dedi. Sosyal refleksler herhalde kola kampanyası için belirlenmiyor. Sizin tepkileriniz; neye kızdığınız, neden ürkttüğünüz, hangi durumlarda rahatladığınız belirlenerek korku haritanız ortaya çıkarılıyor. Buna göre de karşı taraf psikolojik savaşını başlatıyor. Türkiyede dini kullanamayacağını anlayınca etnik argümanları kullanmaya karar verdi.

... Kur’ân tuvalete atıldı denildi. Ertesi gün Afganistan’da yer gök inledi. Afganistandaki insanların çoğu okuma yazma bilmeyen gariban insanlar. O insanlar CNN mi seyrediyorlar, İngilizce mi biliyorlar. Peki nasıl bu insanlar bundan haberdar olup sokaklara döküldüler. Afganistan’a birileri gidiyor ve tuvalete Kur’ân atıldı deniyor ve tepkileri ölçülüyor. Sokaklara kara çarşaflı insanlar çıkıyor bu sefer de bu görüntüyü kullanarak bakın İslâmın gerçek yüzü deniyor. Bunlar masa başında hazırlanıyor ve bize de bu oyunu oynamak düşüyor.

... Geçen sene OPUS DEİ’nin en tepe ismiyle görüştüm. OPUS DEİ... bbbOPUS DEİ’nin Madrid merkezinde, örgütün önemli ismi ‘Müslüman-Hristiyan (Katolik) çatışmasını isteyen masonik localardır Yahudi örgütlerdir’ dedi. Çünkü bu çatışmayı kendi inandıkları kıyamet senaryosunun bir parcası olarak görüyorlar. Bu nasıl bir katolik örgütü lideridir ki benimle aynı düşünüyor.

... Irak, İran, Suriye-Türkiye’de iç kargaşa oluşturup bu bölgede Kürt devleti kurulmak isteniyor.

Düşmanımız o kadar küstah ve rahat ki... Adam elini göstere göstere sende Kürt kartını oynayacağım, etnik gerginlik yaratacığım diye açıkça söylüyor. Benim de el ele tutuşmam lâzım.. Benim de buyrun oynatmayacağım demem lâzım. Biz tartışmayı bu zeminde tutmamız lâzım.

... Şahinler, Kuzey ırakta devlet kurayım bu örnek olsun daha sonra güneydoğuyla birleştireyim istiyorlar.

... Yabancı istihbarat köşe yazarları üzerinden dezenformasyon yapıyorlardı. Son dönemde köşe yazarları itibarlarını kaybetti.

... Okur bunların manipüle edildiğini ve kimlerin manipülasyona uğradığını birer birer tesbit etti. Kim Amerika’ya yakın duruyor bunları tesbit etti. Aradaki dört beş defolu ürün yüzünden hepimize küstü. Bu sefer yabancı istihbarat muhabirler üzerinden dezenformasyona başladı. Okur köşe yazarlarını boşayıp ücüncü birinci sayfa haberini okumaya başladı. Yaklaşık iki senedir bu ülkede bazı muhabirler aynı şekilde dezenformasyona tabi tutuluyorlar.

... Amerikalı uzman diyorki sizin parlamentonuzda etnik kimlik taşıyan bir parti olmalı diyor. Olmalı derken benim ülkeme yönelik kendi eylem planını da açıklamış oluyor. Demek ki bu eylem planı önümüzdeki günlerde hayata geçirilmeye çalışılacak.” (Güler Kömürcü ile röportaj, Hasan Hüseyin Kemal, Yeni Asya, 13.09.2005)

Yönetim Zaafiyeti:

Görüldüğü gibi ülkemiz üzerinde büyük oyunlar tertip ediliyor. Bunlara karşı uyanık olmak, dirayetli olmak, kararlı durmak gerekiyor. Ancak ülkemizde yaşanan yönetim zaafiyeti sebebiyle memleket laçka oldu.

“Putin, Blair’in ve diğer hükümetin başkanlarının etrafına bakıyorsunuz. Danışmanları var. Ben maaşımın yarısını vergiye veren bir vatandaş olarak benim başbakanımın dışişleri, içişleri, ekonomi danışmanları kimlerdir? Benim başbakanım sabah uyandığında kimlerden brifing alıyor. Bilmem lâzım. Ben bunları bilmezsem sağlıklı karar veremem. Bir zamanlar Özal’ın prensleri vardı, Mesut Beyin ve Tansu Hanımın etrafında danışmanları vardı. Bunlara kızdık ve gönderdik. Bunların metodlarını beğenmeyip gönderdik. Hiç olmazsa gönderdiklerimiz profesyonel çalışıyorlardı. Bir tanesi beynimin yarısı diyordu. Peki senin ekibin kim?

... Bir tek Ahmet Davutoğlu’nu tanıyorum. Çok beğeniyorum. Akademik kimliğine saygı duyuyorum. Başka kimler var ben bilmiyorum. Gazeteciyim ve öğrenmek istiyorum.

... Başbakanın yanında kendi kariyerini kendi backroundunu ispat edemeyen danışman görünce demekki başbakanın görüşleri spontane, geçici, irticalen oluşuyor diyorum. Bunlar sürekli değişkenlik arz ediyor çünkü. Büyük devlet olmak hedefinin belli olması demektir. Amerika on yıl sonra ne yapacak biliyorsunuz değil mi? Adam bize bile öğretti 5 yıl sonra şurayı alacağım diye. Bush Amerikan yönetiminden ayrılmış önemi var mı? Genel makro bir politika var. Ben ülkemin 5 yıl sonra nerede olacağını bilmiyorum. Benim ülkemde Irak ve Kafkas politikası ne bilmiyorum.

... İsterseniz buna devlet değil halk karar versin. Fransızlar beş yıllık planlarını açıklarken ben neden bunu hak etmiyorum. Kim benim kaderimi tayin ediyor bilmek istiyorum.

Hükümetin ağzından politikaları duymak istiyorum. Duymayınca spontane konuşuyor diyorum. Üç ay önce Norveç’te ‘Kürt sorunu yoktur’ diyor bugünse ‘vardır’ diyor. Bu da sabit politikası olmadığını gösteriyor. Bu açıklamalarla komik oluyorsun. Bu söylem güven vermez. Hemde halkın aklını karıştırır. AKP’ye güvenen yüzde kırklık halk kesimi de AKP ile sürekli fikir değiştiriyor. Fikir değiştikçe içi boşalıyor kendine güvenini kaybediyor. Mikro konuda bile politika üretemiyor.” (Güler Kömürcü ile röportaj, Hasan Hüseyin Kemal, Yeni Asya 13.09.2005)

“İsrail Dışişleri Bakanı bu toplantıya olanak sağladığı için Başbakan Erdoğan'a teşekkürlerini sundu.

Geçen yıl İsrail'i ‘terörist ülke’ diye suçlayan Erdoğan, tabanındaki radikallerin zehirli oklarını göze alarak bu rolü kabullendi, Şaron'u aradı.

Sonuçta dünyanın kaderi etkileme gücünü olumlu yönde kullanan bir Türkiye fotoğrafı kendini göstermiştir.

Ufku ideolojik saplantılar nedeniyle kapanmış beyinler bu çabalarda hep Amerika'ya yaranma izleri ararlar. Oysa Müslüman ülkelerin Batı ile ilişki kurmalarına yardım etmek öncelikle Türkiye'nin kendi çıkarıdır.” (Güngör Mengi , Vatan, 02.09.2005)

Türkiye Başbakanı’nı kapısında süründüren, -Amerika başta- Batılı ülkeler, Kuzey Irak’ın başındaki Barzani’yi devlet başkanı gibi ağırladılar. Basın hâlâ “Batı” propagandası yapıyor. Hükümet deseniz öyle.

“Batı”, “Batı”... derken memleket batmaz inşaallah.


En Değerli Hazinemiz;

“Ömrümüz”

İnsan ömrünün en verimli olduğu zaman hiç şüphesiz ki gençlik dönemi ve sıhhatli olduğu vakitlerdir.

Muâz İbn-u Abdullah ibn-i Hudeyb -radiyallahu anh-in amcası anlatıyor:

“Biz bir cemaatte idik. Başında ıslaklık olduğu halde Resulullah -sallallahu aleyhi ve sellem-Efendimiz çıkageldi. Birimiz ona;

‘Bugün sizi iyi ve ferah görüyoruz.’ dedi.

‘Evet! Elhamdülillah öyledir!’ buyurdular.

Sonra halk zenginlik hususunda sohbete daldılar. Aleyhisselâtü vesselâm;

‘Muttaki için zenginliğin bir zararı yok!’ buyurdular.

Devamla; ‘Ancak’ dediler, ‘Sıhhat, muttakiler için zenginlikten daha hayırlıdır. Gönül hoşluğu da bir nimettir.’” (Buhârî)

Müslüman olmak Allah’a teslim olmak demektir. O halde ömür de imanlı bir insan için Allah’a teslim edilen en önemli sermayedir. Kişinin hayatını Allah’a kullukla, insana yakışır bir şekilde idame ettirmesi hem Allah’a olan şükran borucunu, hem de bir emanet olan bedenini boş işlere vermemesi sebebiyle kişiye fayda sağlar. Hele hele âhir zaman gibi kritik bir zamanda bulunmamız, kıyamet alâmetlerinin bir çoğunun çıkmasıyla kıyamete ramak kalan şu vakitlerde bu önemini daha da artırır.

Yaptığımız isyanların dizboyu, işlediğimiz günahların dağları aştığı şu dünyada, yapılması gereken herşeyden önce tevbe ve istiğfardır.

Lokman Hekim’in oğluna nasihatleri arasında şuna rastlarız; “Oğlum! Tevbesiz gençlik, çatısız ev gibidir.”

Nefsin ve şeytanın verdiği kötülüklerden Allah’a sığınmanın tam zamanı. Çünkü bizim için zaman çok önemlidir. Zamandan ziyade anın çok önemli olduğu dünyanın gidişatını görmek kadar aşikârdır. Öyle ise ne diye dünya denen oyalayıcı metanetlerle dolu faydasız şeyle avunuyor, vakitlerimizi öldürüyoruz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“İki mühim nimet vardır ki, insanlardan çoğu onda aldanıyorlar; sıhhat ve boş vakit.” (Buhârî)

Bir mümine yakışır bir şekilde aklımız, fikrimiz, kalbimiz O’na teslim olmalı. Vücut azalarımız dünyada yaşamak için iş ve icraatlarda bulunurken, aklımız ve kalbimiz O’na kulluk etmeli.

Her şeyde başarılı olmak için azim nasıl mutlak şart ise, Allah-u Teâlâ’ya kullukta da azim şarttır. İbadet ve taatte, iman esaslarında, dünya meşakkatlerinde, ahiret hazırlığında azim olmadan bir adım bile öteye gidemeyiz. Fakat insan bu konuda çok zayıftır.

Hâl böyle olunca insanın en önce azim üzerinde durarak kendindeki azmi kuvvetlendirmesi gerekir. Aslında şeytanın, imansız kâfirlerin ve hiçbir önemli hedefi olmadığı halde hiç durmadan boş hevâ ve hevesler peşinde koşan insanların içindeki azim, Allah-u Teâlâ’ya iman eden, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’i tasdik eden ve Rabb’imizin hoşnutluğunu hedefleyen biz inanan kulların içindeki azimden çok olmamalı. Onların bu çabalarını görerek kendimizdeki çabayı daha da artırmalı, dayanağımız Yaratan’ımız olduğu için hiçbir zaman pes etmemeliyiz. Hiç şüphesiz ki gönülden isteyince herşey oluyor. Hazret-i Allah’a gönülden yalvarıp sığınınca, kula hiçbir şey güç gelmez. Her engeli de Allah-u Teâlâ aştırır. Yeter ki kul azmederek, halis bir niyette Yaratan’ına sığınsın.

Sayılı nefeslerimiz bizi giderek sonumuza götürmekte. Her müminin dünyadaki tek endişesi iman ile Rabb’ine göç etmektir. İmanımızı muhafaza etmek bizi ebedî saâdete ulaştıracaktır. Bu yüzden hiç bereketli olmayan âhir zamanın anının kıymetini bilip değerlendirmeliyiz. Bu değerlendirmede kısayol olarak gündüzleri daima abdestli bulunup geceye de abdestli olarak hazırlanmak kişiye büyük fayda sağlayacaktır.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“İstikamet üzere olun. Bunun sevabını sayamazsınız. Şunu bilin ki en hayırlı ameliniz namazdır. Zâhirî ve bâtınî temizliği koruyarak abdestli olmaya ancak mümin riâyet eder.” (İbn-i Mâce)

Kişi her daim abdestli olursa namazlarını vaktinde edâ eder. Abdestli olarak yaptığı tüm işleri onun için feyz ve bereketli olur. Vücut abdest ile hem zâhiren, hem bâtınen nurlanınca kalp Hazret-i Allah’a yönelik taatlerde bulunmaya başlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Sizden bir kimse daima abdestli bulunmak niyetiyle abdest alırsa, abdesti bozulmadıkça namazda imiş gibi ecir alır.” (Münâvî)

Sınava giren bir öğrencinin zamanı altın değerinde bilip, bütün ihtiyaçlarını erteleyerek önündeki soruları bir an evvel yapması nasıl bize mantıklı ve isabetli geliyorsa, bir müminin de dünyadaki imtihanını vermek için ömrünü uyuyarak geçirmesi bir o kadar mantıksız ve çok büyük bir kayıp olarak görülmelidir.

İnsana yeterli olan uyku saati ortalama gençlerde sekiz, yaşlılarda altı saat olarak belirlenmiş. Bu zaman günün yaklaşık üçte birini teşkil ediyor. Yani insan ömrünün içte birini zaten uyuyarak, yarı ölüm halinde geçiriyor. Yeteri kadar uyku insan vücuduna dinlenme sağlar. Buna mecburuz. Fakat fazlası ise insana tembellik, günboyu rehavet ve bedende bir takım arızalar meydana getiriyor. Ayrıca zaman kaybı da cabası!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Rabb’imiz Tebareke ve Teâlâ gecenin son üçte biri kaldığında dünya semâsına inerek; ‘Bana kim duâ ederse, duâsına icabet ederim. Kim benden isterse dileğini veririm. Kim günahlarının bağışlanmasını isterse mağfiret ederim.’ buyuruyor.” (Buhârî)

Allah-u Teâlâ biz günahkâr kullarını unutmayıp bize böyle bir fırsat verdiği için geceyi uykuyla geçirmek yerine başımızı secdeden kaldırmadan geceyi bitirmemiz icab eder. O öyle bir Allah ki; merhametlilerin en merhametlisi, bizi günah ve isyanımızdan dolayı kulluğundan silmeden, gerçek kulluğa dâvet ediyor. O’nun bize merhameti bizim kendi nefsimize olan merhametimizden kat kat fazladır. Sultanlar sultanı böyle bir dâvette bulunursa bize geceleri hakkıyla ibadet ve taatte bulunarak geçirmek düşer. Günahkâr, ihtiyaçlı ve aciz olan biz olmamıza rağmen büyük bir gamsızlıkla gaflet içinde uyuyan yine biz oluyoruz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Farzlardan sonra namazların efdali geceleri kılınan teheccüd namazıdır.” (Müslim)

Gece namazı sâlih kulların adetidir. Kişinin herşeyden uzak gece sessizliğinde bir tek Rabb-i Teâlâ ile başbaşa kalacağı an gece vaktidir. Gece yapılan ibadet daha feyizli ve bereketlidir. Gece ibadetinde kimse görmediği için riyâ olasılığı en azdır. Kişi Rabb’ine bütün kalbini arzederek, tamamıyla arzu halini bütün samimiyetiyle döker. Mümin böyle bir feyz-i deryayı bir yakaladı mı bir daha yakalamak için geceleri iple çeker.

Peygamber’imiz -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Gece namazını sakın bırakmayın! Çünkü o sizden önceki sâlih kişilerin adetidir. Gece namazı Allah’a yaklaştırcı bir ibadettir. Günahlara kefaret, bedendeki hastalıkların kovulmasına ve günahların bitmesine vesile olur.” (Tirmizî)

Gece namazına kalkan bir kişi huzur ile sabahlarken o gün içinde işlediği küçük günahları da affa mazhar olur. Aynı zamanda o günün bir muhafızıdır gece namazı.

Peygamberimiz -sallallahu aleyhi ve sellem- Efendimiz Ebu Zerr -radiyallahu anh-e; “Yolculuğa çıkmak istesen, yol hazırlığı yapar mısın?” diye sormuş ve o da; “Evet!” diye cevap vermiştir. Peygamberimiz; “Kıyamet yolunun yolculuğu nasıldır bilir misin ey Ebu Zerr? Bu günde sana neyin yarar sağlayacağını haber vereyim mi?” der. Ebu Zerr -radiyallahu anh-; “Evet, haber ver! Anam, babam sana feda olsun.” deyince, Efendimiz şöyle buyurur: “Yeniden dirileceğin gün için çok sıcak bir günde oruç tut, kabir yalnızlığı için çok karanlık bir gecede iki rekât namaz kıl, kıyametin büyük olayları için de Hacc yap, miskin birine sadaka ver veya hak söz söyle, ya da kötü sözden dilini tut.” (İbn Ebi’d-Dünya)

Aynı zamanda Resulullah -sallallahu aleyhi ve sellem- Efendimiz ümmetine kendini zorlayarak takati dışında namaz kılmalarını menetmiştir. Yapılan ibadetin uykudan tamamen ayık, zihnin açık olduğu bir anda yapılması gerekir.

Ömer bin el-Hattab -radiyallahu anh-in rivayetine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Kim zikrini yapmadan uyuyakalır da onu sabah namazı ile öğle namazı arasında yaparsa, sanki onu gece yapmış gibi ecir yazılır.” (Ebu Dâvud)

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bir Hadis-i şerif’lerinde:

“Gençliklerinde ibadet eden gençlerin, ihtiyarlıktan sonra ibadete başlayanlar üzerine olan fazileti, peygamberlerin diğer insanlar üzerine olan fazileti gibidir.” buyurarak gençlik döneminin kıymetini bizlere ifade etmektedir. (C. Sağir)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in beyanı karşısında günümüz gençliğinin durumu içler acısı! O güzelim sıhhat dolu boş anları boş ve faydasız hevâ ve hevesler peşinde koşmakta sarfediliyor. Futbol, sinema, bilgisayar oyunları, internet aracılığı ile gençlerin eline hiçbir şey geçmeden, Yaratan’a kulluktan bihaber bir şekilde vakitler adeta öldürülüyor.

Şeyh Sadi-i Şirazî “Bostan” isimli eserinde bizlere şöyle sesleniyor:

“Yaşlılardan gençlikteki çevikliği bekleme! Akan su ırmağa geri dönmez. Gençliğin günahlarla dolu ise, yaşlılıkta aklını başına topla. Artık benliğin isteklerine elveda! O arzuların zamanı geçti. Eğlene oynaya çoklarının yattığı toprağı çiğnedik. Bir gün bizim de toprağımız çiğnenecek. Gençliğim gelip geçti, hayatım oyun ve eğlenceyle yitip gitti. Yazık! Canı besleyen zaman, Yemen şimşeği gibi görünüp kayboldu. Boş işlerle uğraştım. Gerçekten habersiz yaşadım.

Ey gençlik sarhoşluğuyla kendinden geçen kişi, kullak ve erdem yolunu genç iken seçmeli ve bu yolda yürümelisin. Yarın yaşlanacaksın, gençlik elden gidecek. Gönlün huzur içinde, gücün yerinde ve saha genişken topu çeliver. Ben o günlerin kıymetini bilemedim. Şimdi aklım başıma geldi, fakat gençlik geri gelmiyor. Kadir gecesinden daha değerli günlerim birer birer elimden alındı.

Yaşlı merkep yük altında ne yapabilir?Rüzgâr kanatlı bir ata binmişsin sen, sür atını. Kâdeh kırılınca artık onu eski haline döndürmek imkânsızdır. Fakat kırılan kâdehi yapıştırmaktan da geri durmamalı.”

Yâ Rabbi! Biz Sen’den, Sen’in bize verdiklerinden dünya da ve ahirette de her daim râzıyız. Sen de râzı olduğun sevdiklerin hürmetine bizden râzı ol!


TARİHTEN SAYFALAR

Dînin Bekâsı ve Vatanın Muhâfazası,
Osmanlı Pâdişahları’nın Yegâne Hedefiydi!..

Dînin bekâsını ve vatanın muhâfazasını gâye edinerek, bütün ömürlerini bu yolda ve bu uğurda harcayan Osmanlı pâdişahları, Allah-u Teâlâ’nın; “Kâfir olanlar birbirlerinin dostlarıdır. Eğer siz bunu yapmazsanız, yeryüzünde fitne ve büyük bir kargaşalık olur.”(1) hükmü gereğince; İslâm’a karşı birleşen ve tek millet hâline gelen küffârın hücum ve istilâsına karşı müslümanların dâimâ birlik ve berâberlik içinde olmalarına, birbirlerine sımsıkı kenetlenip sağlam bir kale gibi durmalarına büyük önem vermişler; bunu engellemeye kalkışan kimseleri kim olursa olsun, kudretli pençeleriyle yok etmekten çekinmemişlerdir.

Fetret Devrindeki Acı Durum ve

Çelebi Sultan Mehmed’in Sergilediği Tutum:

Yıldırım Bâyezid’in vefâtından sonra Osmanlı şehzâdelerinin her biri ayrı bir diyârı mesken tutup pâdişahlığını îlân etmişti. Bu hengâmede kâfirlerin fitne ve azgınlıkları gitgide artmış, küffar devletleri Osmanlı’ya artık ha yıkıldı, ha yıkılacak gözüyle bakmaya başlamıştı.

Çelebi Sultan Mehmed Hân Timur vak’asından sonra, Amasya’da bulunurken bir gün yanına sohbet arkadaşı Molla Ali’yi dâvet etti ve küffârın Osmanlı topraklarına göz dikmesinden duyduğu endişeyi dile getirip; “Molla Pîr Ali! Vâki’ olan hâdiseden ibret aldın mı? Babam Sultan Yıldırım Hân kimi zamân ma’siyyetle meşgûl olduğu içün başına bu belâ nâzil (ve) her birimiz bir diyâra vâsıl olup, karındaşum Mûsâ Çelebî ‘Îsâ Çelebî’yi katl idüp Bursa’da tahta oturdı, birâderüm Süleymân Çelebî dahî Edrene’de taht-ı saltanâtı mekân tutup, küffâr bizden korkar iken biz ‘âleme mashara olduk. Bu gayret beni tamâm etdi! Gel senüñ ile tâc-u tahtı terk idelüm, Hacc-ı şerîf’e gidelüm!” diyerek, gözlerinden gayr-i ihtiyârî bir kaç damla yaş süzüldü.(2)

Akşam vakti erişince istihâre namazı kılan Çelebi Sultan Mehmed, rüyâsında dedesi Sultan Murad Hüdâvendigâr’ın ve Emîr Sultan Buhârî -kuddise sırruh- Hazretleri’nin yanına gelip, kendisine bir kılıç ve eğerlenmiş bir at vererek; “Ey oğul! Dînin esaslarını üstüvâr (yeniden ikâme) eyle!” dediklerini gördü. Çelebi Mehmed bu sözü duyar duymaz ata binip verilen kılıcı kuşandı ve Gelibolu istikâmetine doğru hızla yol aldı.(3) Bu rüyâdan sonra, küffârın fitnesine karşı İslâm birliğini yeniden kurma vazîfesinin kendisine verildiğini anladı.

Dönemin Rum târihçilerinden biri, Osmanlı Devleti’ne bu kritik dönemde saldırmayı akıl edemeyip, Çelebi Sultan Mehmed’in oğlu İkinci Murad devrinde, iyice güçlendiği bir dönemde saldırmaya kalkışan Bizanslılar’ın yaptıklarını aptallık ve ahmaklık olarak nitelendirmiş; “Akıllı romalılar giriştikleri bu işleri daha önce, Timur’un Bâyezid’le muhârebe ettiği, onu yakaladığı ve ordusunu imhâ ederek mağlûb ettiği zaman yapmalıydılar, şimdi değil!.. Zîrâ Türkler artık toparlandılar!” demiştir.(4)

Osmanlı Pâdişahları “Nizâm-ı ‘Âlem” İçin,

Öz Kardeşlerini Bile Katletmişlerdi!

Osmanlı Devleti kuruluşundan yükselme devrine kadar, şehzâdelerin taht kavgalarından büyük zarar görmüş; devletin merkezinde ortaya çıkan çok başlılık ülkeyi geriletip perişân etmeye yetmişti.

Dedesi Çelebi Sultan Mehmed döneminde, din ve devletin uğradığı büyük kaybı yakından tâkip eden Fâtih Sultan Mehmed Hân, Osmanlı’nın bilinen ilk yazılı kânunnâmesi olan “Kânunnâme-i Âl-i ‘Osmân”da bunu önlemek için; “Her kimesneye evlâdımdan saltanat müyesser ola, karındaşlaruñ nizâm-ı ‘âlem içün katl itmek münâsibdür. Ekserî ‘ulemâ dahî cevâz vermişdür. Ânınla ‘âmil olalar!” emrini vermişti.(5)

Fâtih Sultan Mehmed Hân bu hükmü verirken, “ekserî ‘ulemâ dahî buna cevâz vermişdür.” diyerek; bu hükmün kendi arzusuna değil, doğrudan doğruya; “Fitne çıkarmak adam öldürmekten daha kötüdür.”(6) ilâhî hükmüne ve: “İki halîfeye biat edildiği zaman ikincisini öldürün!”(7) Hadîs-i şerîf’ine dayandığına işâret ediyordu. Çünkü bu yapılmadığı taktirde, bu durumu fırsat bilen küffar din ve devleti yok etmek için harekete geçebilir; din adına genişletilmekten zâten mahrum kalmış olan devlet, eldeki mevcut topraklarını dahî kaybedebilirdi.

Kemâl Paşazâde’nin “Tevârîh-i Âl-i ‘Osmân”daki ifâdesine göre; Fâtih Sultan Mehmed sırf bu sebeple ilk oğlu Bâyezid’den sonra, ikinci oğlu Cem Sultan’ın doğmasına hiç sevinmemiş; hattâ şehzâdenin doğumunu haber alınca saraydan içeriye büyük bir öfke ve hışımla girerek, bebeğin beşiğine bir tekme vurup; “Ebedî cennetin gül bağçesi saltanata ziynet virmeğe, ol tek başına servi ve şemşîr gibi, selefin övüncü ve neslin şereflisi şehzâdeler yeterdi. Bu meyvesi muhâlif ağaçdan ne biter? Kadîr olan Rabb’in takdîri ile ol ikinüñ biri ay gibi birdenbire gözden yiterse, vâdesi dolup tamâm olmadan yokluk şehrine giderse, cihânı aydınlatan güneş gibi ‘âleme ışık verüp yüz tutmağa biri yeter. Şehr-ü diyâra vâris çokluğu, tâc sâhibi hükümdâr yokluğu ki, fitne hâdisâtına ve mihnetlere vâris olmağa sebepdür. Memleketde baş çok olıcak, il günâgûn harâb-u vîrân olup hâkimiyyet ayakda yiter!” diyerek, ileride çıkması kaçınılmaz fitneden duyduğu endişeyi dile getirmişti.(7)

Din ve devleti böyle bir felâketin içine salmak, bir İslâm hükümdârı için gerçekten de akıl kârı değildi. Fâtih’in bu sözleri, çıkardığı “Kânunnâme”deki “Kardeş katli” hükmünün gerekçesini de bir bakıma özetlemekteydi. Dolayısıyla Osmanlı pâdişâhları’nın kardeşlerini katlettirmeleri, bâzı sivri akıllıların iddiâ ettiği gibi makam ve iktidar hırslarından değil, aksine dîne olan sadâkatlerinden ve vatanı muhâfaza yolundaki fedâkârâne gayretlerinden ileri gelmekteydi. Zâten Fâtih Sultan Mehmed de “Kânunnâme”sinde bunun “nizâm-ı ‘âlem içün” yapılmasını emretmiş, hükmün icrâsı için başka bir gerekçe göstermemişti.

Osmanlı pâdişahları din ve vatan uğruna öz kardeşlerini bile fedâ etmekten çekinmezlerken; “kardeş katli” meselesini sırf onlara saldırmak için dillerine dolayan ve ortalığı yaygaraya boğan çığırtkan baykuşlar; kulak tırmalayan çirkin sesleriyle utanmadan onlara bu çirkin iftirâyı atarken; onların ezelî düşmanı olan küffâra alenen yaltaklık ederek kendilerini ele verirler ve gerektiğinde vatana ihânet etmekten çekinmezler.

Yavuz Sultan Selim Hân’a Kabrinde

Bile Rahat Vermeyen Endişe:

Osmanlı pâdişahları için birlik ve berâberliğin ne kadar önemli olduğunu, din ve devlet uğrunda hiçbir fedâkarlıktan çekinmeyen bu âbide şahsiyetlerin, bölünme ve parçalanma tehlikesinden ne kadar rahatsızlık duyduğunu anlamak için, Yavuz Sultan Selîm’in şu şiirine kulak vermek gerekir:

“İhtilâf-u tefrika endişesi,

Kûşe-i kabrimde dahi bî-karâr eyler beni;

İttihadken savlet-i a’dâyı def’a çaremiz,

İttihad etmezse millet dâğdâr eyler beni...”

Ömrünü İslâm birliğini sağlamaya, “İ’lâ-yı Kelimetullâh”ı cihâna hâkim kılmaya adamış olan cihângîr pâdişah, ehl-i İslâm’ın düşmanın ittifâkına karşı dâimâ birlik içinde olması gerekirken, bir gün küffârın oyununa gelip de parçalanmasından duyduğu kaygıyı bu şiirinde dile getiriyor; bu kaygının kendisine kabirde dahî rahat vermeyeceğini açıkça ifâde ediyordu.

Dördüncü Mehmed, Devlete Başkaldıran Abaza Hasan

Paşa’nın Hakkından Nasıl Gelmişti?

Din ve devletin varlığını tehdit eden fitne ve fesad ateşi her zaman küffârın tahrîki ile değil, kimi zaman da şahsî menfaatlerini te’min etmek veyâ makam ve mevkiisini yükseltmek isteyen kimseler tarafından tutuşturuluyor; gözünü menfaat ve makam hırsı bürümüş olan bu gibi hâinler, bir yağlı kemik uğruna dîni ve vatanı yıkıma sürüklemekten çekinmiyordu.

Nitekim Dördüncü Mehmed Hân, küffârın ekmeğine yağ sürerek Osmanlı Devleti’ni içten yıkmaya kalkışan Abaza Hasan Paşa ve adamlarını, din uğrunda gazâ ve cihad için derhâl orduya katılmaya dâvet etmiş, şâyet gelmezlerse katle müstehak olduklarını gönderdiği fermanda haber vermişti:

“Ehl-i îmân ve İslâm iseniz bu tarafa gelesiz. Din uğruna gazâ ve cihâd edüp küffâra kılıç uralım! Eğer bundan sonra da inâdınızda ısrâr edüp gelmezseniz, İnşâa’llâhu Te’âlâ bu tarafda Cenâb-ı Bârî feth-ü fütûh müyesser ettikde, Allah ile ‘ahdimiz olsun, üzerinize varup hakkınızdan gelmedikçe kılıncımızı kınına komayız!”(8)

Bu vatan hâini ve adamlarının bu haklı dâvete icâbet etmeyip fitne ve fesadlarını daha da arttırmaları üzerine, Şeyhülislâm Efendi’nin; “İslâm askerleri küffâr ile gazâya me’mur iken, fesâdı tahrik ile seferin feshine sebeb olanlar kâfirden daha şiddetlidir!” fetvâsına dayanılarak, dîne ve vatana kasteden hâinler yakalanıp birer birer îdâm edilmişti.(9)

İşte Osmanlı pâdişahlarının dînin bekâsı ve vatanın muhâfazası için gösterdikleri azîm ve fedâkârlık bu kadar fazlaydı. Onları hayatları boyunca endişelendiren ve bu sıkı tedbirlere sevkeden yegâne şey; küffârla cihâdın ve “İ’lâ-yı Kelimetu’llâh” dâvâsının sekteye uğraması, İslâm’ın ve müslümanların küffâr karşısında sâhipsiz ve başsız kalmasıydı. Onlar bunu önlemek için alınması gereken her türlü tedbiri almışlar, bu hususta öz kardeşlerine bile en küçük bir müsâmahada bulunmamışlardı. Bu ise ancak, îmân ve iz’an sâhibi gerçek bir hükümdârın yapabileceği işlerdendir. Îmandan ve iz’andan mahrum olan münâfıklara gelince; onların işi küffârın himâyesine girmek, vatana ihânet etmek ve ümmet-i Muhammed’i kâfirlere peşkeş çekmektir!

(1) Kur’ân-ı Kerîm, Enfâl (8): 73

(2-3) Bostanzâde Yahyâ Efendi, “Târîh-i Sâf”, s. 36-37. bas.: İstanbul, H.1287.

(4) “XVI. Asırda Yazılmış Anonim Osmanlı Târihi”, s. 118. trc. Şerif Baştav, bas.: Ankara, 1973.

(5) Fâtih Sultan Mehmed “Kânunnâme’-i Âl-i ‘Osmân”, (“Bedâyi’u’l-Vekâyi’” içinde) Moskova: 1961, vr. 281b.

(6) Kur’ân-ı Kerîm, Bakara (2): 191.

(7) Müslim, “Kitâbu’l-İmare”, Had. nr. 3444

(8) Kemâl Paşazâde, “Tevârîh-i Âl-i ‘Osmân”, VII. Defter, s. 173. TTK yayını, bas.: Ankara, 1957.

(9) Na’îmâ, “Târîh-i Na’îmâ”, c. 6, s. 2835.

(10) Na’îmâ, a.g.e., c. 6, s. 2856.

Osmanlı Hânedânı İçin
Din ve Devletin Selâmeti,
Evlâdlarının Canından Daha Mühimdi!

Kânunî Sultan Süleyman oğlu Şehzâde Mustafa’nın “Nizâm-ı ‘âlem” için katledilmesini emrettiği sırada, o an Osmanlı topraklarında bulunan Avusturya elçisi Busbecq şöyle demişti:

“Müslümanlar Osmanlı hânedânının varlığı ile ayaktadırlar. Hânedan yıkılırsa din de mahvolur. Bu bakımdan din ve devletin selâmeti için, hânedânın bekası onlar için evlâddan daha mühimdir.” (Busbecq, “Türkiye’yi Böyle Gördüm”, s. 42, trc.: Aysel Kurutluoğlu, İstanbul, ts)

Son Osmanlı Târihçisi Abdurrahman Şeref Efendi'ye Göre;

“Vatan Elden Giderken Din Adına Yaygara Koparanlar,
Dînin ve Vatanın En Büyük Düşmanıdırlar!”

Son Osmanlı vak'anüvîsi Abdurrahman Şeref Efendi, Sultan Mehmed Reşad Hân dönemi hâdiselerini kaydettiği "Târîh’inde, "Beyânü’l-Hakk" dergisinde neşredilen bir makâleye dayanarak, Allah-u Teâlâ'nın; "Ey ehl-i îmân! Birbirinizle çekişmeyiniz, aranızda ihtilâf çıkarmakdan sakınınız! Sonra zâ'if düşersiniz de, asıl düşmanlarınız sizin bu zâ'afınızdan istifâde ile hepinizi mahv-u perîşân ederler."(1) buyurduğunu söyledikten sonra, kâfirlerin dîn-i İslâm’a kastettiği bir dönemde; küffâra karşı koyacakları yerde ortalığı fitne-fesâda vererek, güyâ din adına sokağa dökülen yaygaracıların, bu hâlleriyle dîne hizmet değil, aksine en büyük ihâneti yaptıklarını ifâde edip, onlara; "Belki size kim bilir nasıl bir niyyet ve maksadla diyenler olmuşdur ki, 'ulemâ şerî'atı muhâfaza edemiyor, kalkın siz isteyin! Lâkin yavrularımız, bakalım siz şerî'atın ne olduğunu biliyor musunuz? Hani ya şerî'at kıldan ince, kılıçdan keskin demezler mi? Şerî'atı bilmenin, istemenin yolu vardır. 'Şerî'at isteriz!' deyû memleketi ihtilâle mi verirler?" diye şiddetle çıkışıyordu.(2)

Zîrâ dîni savunmanın ve ayakta tutmanın, onun yayıldığı ve üzerinde yaşandığı vatan topraklarını yıkmakla mümkün olacağını zannetmek ve iddiâ etmek kadar, ahmakça ve aptalca bir iş yoktu. Dolayısıyla bu cehâleti icrâ eden fitnecilerin, ahmaklık konusunda ikinci bir nümûnelerine rastlanmıyordu!

Sözlerinden zekî ve basîret sâhibi bir kimse olduğu anlaşılan Abdurrahman Şeref Efendi , bu çarpık zihniyet sâhipleri arasında, belki aklını başına alacak tek bir kişi çıkar ümîdiyle, onları küffârın ekmeğine yağ sürmekten sakındırmayı gâye edinerek, şu son derece tutarlı ve isâbetli öğüdü veriyordu:

"Düşmanlar her tarafdan göz dikmiş bekliyorlar. Şimdi bu ölüm hâlindeki hastanın başında, en mukaddes kelimâtı ile de gürültü-patırdı etmektesinüz! Bilir misinüz şerî'atımızda bir mesele vardır: Hastaya ölürken kelîme-i şehâdet getir deyû tazyîk etmek câ'iz değildir. Şimdi dikkat ediyor musunuz? 'Sebtü'l-arş sümme nakş' derler. Vatanımızı sâhil-i selâmete çıkararak mevkimizi tahkîm etmelisiniz ki, şerî'atimizin şânını yükseltmeğe kudret ve kuvvet bulalım!" (3)

Abdurrahman Şeref Efendi onlara bu sakat ve âmiyâne fiili telkin edenlerin sûret-i Hakk’tan görünen, ancak aslında dinin ahkâmını dahî bilmeyen, âlim kisvesine bürünmüş birtakım câhillerden ibâret olduğuna dikkati çekerek;

"Sizin bilemeyeceğiniz birtakım erbâb-ı fitne ve fesâd, sûret-i hakdan görünerek ve câ'iz ki 'ulemâ kıyâfetine girerek sizi aldatabilirler. Rast geldiğiniz her başı sarıklıyı 'ulemâdır, şerî'atın inceliklerine, siyâsetine vâkıfdır zannetmeyiniz! 'İnsanı yarım hoca dinden, yarım hekim de candan eder.' misâlini bilirsiniz. Asıl 'ulemâ-yı şerî'atın, ya'nî cem'iyyet-i 'İlmiyye'-i İslâmiyye'yi teşkîl eden mümtâz kuvvetin nasîhatine tâbi' olunuz!" diyordu.(4)

Dönemin şuur ve basîret sâhibi müdrik târihçisi, onları bu gibi kimseleri ciddiye almamaları ve Allah’a ortak koşmamaları yolunda uyararak, sözlerine şöyle son veriyordu:

"Şerî'at isteriz derken farkında olmadan dünyâ saltanatına kapılmayın! hıret hesâbını da düşünün! 'Şerî'at kıldan incedir' dememiş mi idik? İşte bu ince yolun içinde şeytân ve onun ihvânı olan şeyâtîn-i ins sizi muhâtaraya sevk edebilir, aldanmayın! Allah a olan kulluğunuza da hiçbir ferdi ortak etmesün!"(5)

İşte Osmanlı Devleti’nin son vak’anüvisi Abdurrahman Şeref Efendi’nin, ortalığı yaygaraya boğan "sokak şerî’atçıları" hakkındaki tespitleri budur. Bu gibi çığırtkan ahmaklar, ne yazık ki bugün ortalığı tamâmen doldurmuştur. İçine düştükleri çukurdan çıkmadıkları sürece, onların bu sözleri anlamalarına imkân da yoktur.

(1) Kur’ân-ı Karîm, Enfâl (8): 46.

(2) Abdurrahman Şeref Efendi, "Târîh", TTK Ktp. TY, nr.: 542, vr. 19.

(3-4) Abdurrahman Şeref Efendi, a.g.e., vr. 19-20.

(5) Abdurrahman Şeref Efendi, a.g.e., vr. 21.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


MEKTUBAT
85. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

SEYYİDÜ’L-İSTİĞFÂR TERCÜMESİ

Aşağıdaki Seyyidü’l-istiğfar tercümesiyle beraber kardeşlerimizden bir zâtın isteği üzere yazılmıştır:

“Ey benim yüce Allah’ım, kabul ve itiraf ederim ki, beşerî silsilemin başından sonuna kadar bütün mânâsı ile beni terbiye eden ancak senin yüce Zât’ındır. Çünkü senden başka bir ilâh yoktur ve itiraf ederim ki, beni yaratan, yoktan var eden sensin. Ben ise senin kulun ve mahlûkunum. Yani ilâhî emir ve yasaklarını yerine getirmeye memurum. Aynı şekilde kulluk vazifeme dair ‘Kâlû Belâ’da verdiğim söz ve yeminin yerine getirilmesine beşerî gücüm yettiği kadar âmâdeyim. Şu kadar var ki; gaflet, bilgisizlik ve cehâlet sebebiyle vâki olan geçmiş kusurlarımın kötülüğünden canımı ve cânânımı kurtarabilmek için emniyet ve güven yurdu olan ilâhî bağış ve mağfiretine sığınıyorum. Ey benim sevgili Allah’ım, kusurlu kulluğuma rağmen apaçık gözüken çeşit çeşit nimetlere nâil olduğumu bildiğim gibi, hiçbir akıl ve mantığa sığmayan günahlarımı da bilip, onları da kabul ve itiraf ediyorum. Öyle ise ey Rabb’im, vâki olan kusur ve günahlarımı affet ve bağışla! Zira senin en yüce ve en ulu Zât’ından başka günahları affedecek başka bir Allah yoktur.”


NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU -18-

IV. Mustafa:

III. Selim’den sonra IV. Mustafa tahta geçti. Bu sırada, Yeniçeriler Tuna Nehri boylarında savaşıyorlardı. Yeniçeriler ve taraftarları Nizam-ı Cedid’e bağlı olanları öldürmeye başladılar. Nizam-ı Cedid taraftarları Ruscuk Ayânı Alemdar Mustafa Paşa’nın yanına kaçtılar. Alemdar Mustafa Paşa ise Rus harbinde başarılı olmuş ve vezirlik ünvanını almıştı.

Alemdar Mustafa Paşa, taraftarları ve ordu ile İstanbul’a geldi, Kabakçı Mustafa ve adamlarını ortadan kaldırdı. III. Selim’in tahttan indirilmesinde rolü olan ulemayı sürgün etti. Alemdar Mustafa’nın niyeti III. Selim’i tekrar tahta geçirmekti. Ancak IV. Mustafa durumu anlayınca III. Selim’i öldürtmüş, II. Mahmud’un da öldürülmesini emretmişti. Ancak II. Mahmud sarayın damına kaçmasıyla kurtulmuştu. Bu hadiseden sonra IV. Mustafa tahttan indirilerek yerine II. Mahmud geçirildi.

II. Mahmud:

II. Mahmud tahta geçtiğinde, devlet tam bir karışıklık ve anarşi ortamı içindeydi. Tedbirler alınamıyor ve kayıtsız kalınıyordu. Anadolu ve Rumeli isyankar zorbaların elinde idi. Halep ihtilal içinde, Bağdat bağımsızlık davasında idi, Vehhabiler de Mekke ve Medine’yi ele geçirmişlerdi. Mısır’da ise Mehmed Ali Paşa son derece güç ve kuvvet kazanmıştı. Anadolu’da bağımsızlık taraftarı hanedanlar türemişti.

Bayraktar Mustafa Paşa II. Mahmud’u tahta geçirince bütün yetkileri elinde topladı ve devleti yönetmeye başladı. Rumeli ve Anadolu’nun bütün Ayânlarını İstanbul’a çağırdı. Hepsi askerleriyle birlikte geldiler. Devlet adamları ve ulemanın da katıldığı bu toplantıda, “Padişah’ın emirlerinin mutlaka yerine getirileceği, Vezir-i Âzam’ın emrinin padişah emri gibi olduğu, Ayânların, devletin asker alınmasına karşı çıkmayacağı”na dair kararlar alındı ve şeyhülislâm’ın fetvasıyla “Sened-i İttifak” denilen bu kararlar imzalandı. Böylece Ayânlar meşruluk kazanmış oldular.

Bayraktar Paşa III. Selim’in ıslahatlarını devam ettirmek düşüncesindeydi. Sekban-ı Cedid adıyla yeni bir asker ocağı kuruldu. Yeniçeri esamelerinin alım ve satımı yasaklandı. Yeniçeri ocağına bağlı, ancak askerlikle alakası olmayan, zanaatla uğraşan yeniçerilerin eğitilmesi kararlaştırıldı. Buna karşılık isyan eden yeniçeriler ve Bayraktar Mustafa Paşa’yı çekemeyenler onun ölümüne de sebep oldular. Sekban-ı cedid ise lağv edildi.

Bugünlerde Osmanlı devleti isyanları, ayaklanmaları yaşarken, Rus çarı ile Napolyon Osmanlı topraklarını paşlaşmanın hesaplarını yapıyorlardı. Rus çarı İstanbul’u istemişti, Napolyon ise; “İstanbul tek başına bir imparatorluğa değer.” demişti. İngiltere’nin İskenderiye’ye asker çıkarması ile bozulan anlaşma yenilendi. Ruslar ile harb üç yıl devam etti. Seri mağlubiyetler sonunda, Ruslar Basarabya, Boğdan, Eflâk ve Kuzey Bulgaristan’ı işgal etti.

Osmanlı ordusu müdafa savaşları yaptığı halde yeniliyordu. Asker bozuk, talimsiz ve disiplinsizdi. Bu arada Napolyon Rusya’ya yönelince Osmanlı devleti Ruslarla anlaşma yaptı ve Basarabya geri alındı. 1798’de Fransa’da başlayan ihtilal Avrupa’da milliyetçilik hareketlerinin filizlenmesine sebep oldu. Napolyon önce Yunanlılar’ı, daha sonra Mısırlılar’ı isyana teşvik etti. Ruslar da Sırplar’ı Osmanlılar’ın aleyhine isyana teşvik ediyor ve destekliyorlardı.

Devlete bağlı olan bu milletler, çok rahat ve huzurlu yaşamalarına rağmen; Fransa, Rusya ve Avusturya’nın kırşkırtmasıyla isyan ettiler.

İlk defa isyan eden Sırplar’dır. Rusya’nın desteğiyle Sırp isyanı başladı. Kara Yorgi adında bir domuz tüccarı gerilla savaşı yaparak bağımsızlık için isyan bayrağını açtı. Karadağ da bu isyana katıldı. Osmanlı Devleti bu isyanları bastırdı. Belgrat’ı geri aldı. Ancak Sırplar’a bazı haklar ve muhtariyetler verildi.

Rumlar ise Osmanlı Devleti’nde ayrı bir yere ve imtiyaza sahip idiler. Her türlü serbestiyete haizdiler. Lisan bildiklerinden dolayı devletin bütün hariciye teşkilatı ellerinde idi. Rum tüccarlar da devletin ticaretini ele geçirmişlerdi. Ticaret gemileri ise Osmanlı bayrağı ile bütün Akdeniz ticaretine hakim olmuşlardı. 600 civarında olan bu gemiler korsanlara karşı silahlı idiler. Ayrıca Odesa, Marsilya, Londra gibi ticaret merkezlerinde koloniler kurmuşlardı.

Avrupalı devletler ise Osmanlı’da son derece rahat ve huzurlu olan Yunanlılar’ı isyana teşvik etmeye başladılar. Ruslar Yunan isyanını başlattı. Fransızlar adalara yerleşerek isyana destek oldular.

1821’de Mora’da bütün Rumlar’ın katıldığı ve papazların idare ettiği bir isyan başladı. Patrik ve bütün papazlar bu isyanı destekledi. Kalelere sığınan müslümanlar öldürüldü. Silahlı olan Rum gemileri isyanı bütün adalara yaydı. Rumlar İstanbul’u yakmayı hedefliyorlardı. Patrikhane’nin bu isyanla ilişiği ortaya çıkınca İstanbul patriği idam edildi.

Mora isyanı, Avrupa’nın haçlı ruhunun tekrar hortlamasına sebep oldu. İsyancılar Avrupa’nın bütün devletlerinden yardım aldılar. Gaye Osmanlı’yı yıkmak ve Bizans’ı tekrar kurmaktı. İsyan gittikçe büyümesine rağmen, bastırmakta aciz kalındı. Bunun üzerine Mısır valisi Mehmet Ali Paşa’dan yardım istendi. Mehmet Ali Paşa Mısır’da çok büyük bir ordu ve donanma kurmuştu. Mısır’ı imar etmiş, ekonomik alanda çok zenginleşmişti. Mehmet Ali Paşa, oğlu İbrahim Paşayı isyanı bastırmak için görevlendirdi ve isyan süratle bastırıldı. Rusya, İngiltere ve Fransa Mora isyanına müdahale ederek, Navarin limanında bulunan Osmanlı ve Mısır donanmasını yaktılar, sekiz bin asker şehid oldu. Devlet donanmasız kaldı. Yunan isyanında elli bin müslüman Rumlar tarafından katledildi.

Bu defa Fransızlar, Mora’ya asker çıkarttı ve işgal etti. Ruslar Osmanlı’ya savaş ilan ederek Trakya’dan ve Doğu’dan girmeye başladılar. Fakat Osmanlı devletinde donanma ve ordu yoktu. Donanma yakılmış, yeniçeri ocağı kaldırılmıştı, yerine yeni bir ordu kurulamamıştı.

Ruslar, doğuda Kars, Ahıska, Anapa ve Erzurum’u aldılar. Batı’dan ise Trakya’ya kadar ilerlediler.

Osmanlı Devleti mecburen anlaşma yapmak zorunda kaldı. 1828’de yapılan Edirne anlaşmasına göre; Tuna nehri hudut oldu. Tuna deltasındaki adalar Ruslar’a bırakıldı. Poti, Anapa, Ahıska Ruslar’a verildi. Rus, ticaret gemileri boğazlardan geçecek ve serbestçe ticaret yapabilecekti. Osmanlı Devleti harp tazminatı olarak 11.5 milyon altın ödeyecekti. Bağımsız bir Yunan Devleti kuruldu. Sırbistan’a muhtariyetlik verildi. Bundan sonra ise Osmanlı Devleti dağılmaya başladı.

Sultan İkinci Mahmûd’un,

İkiyüzlü Kâfirlere

Duyduğu Öfke ve Nefret

Sultan İkinci Mahmûd Hân verdikleri hiçbir sözde durmayan, yaptıkları anlaşmayı her defasında bozan, sözleriyle icraatları birbirini tutmayan iki yüzlü kâfirlere duyduğu öfke ve nefreti açıkça dile getirerek;

“Frenkler’in âdetleridür; kendilerinin evvelce söyledükleri sözden vazgeçmeğe aslâ utanmazlar, hemân kendülerine menfa’at sağlayacak maslahat ne ise ânı tervîce (öne sürmeye) bakarlar!” demişti. (Fuat Ezgü, “Osmanlı İmparatorluğu - Amerika Birleşik Devletleri Münâsebetleri”, İÜ Edebiyat Fak. Dok. Tezi, s. 96-97)


(Milli şâirimiz Merhum Mehmet Akif Ersoy’u rahmet ve minnetle anıyoruz.)

SAFAHAT’TAN

Girmeden tefrika bir millete, düşman giremez;

Toplu vurdukça yürekler onu top sindiremez.

•

“Müslümanlık’ta “anâsır” mı olurmuş? Ne gezer!

Fikr-i kavmiyyeti tel’in ediyor Peygamber.

En büyük düşmanıdır ruh-i Nebî tefrikanın;

Adı batsın onu İslâm’a sokan kaltabanın!

•

“Medeniyyet!” size çoktan beridir diş biliyor;

Evvelâ parçalamak, sonra da yutmak diliyor.

•

Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır.

•

O cem’iyyet ki vicdânında hâkim havf-ı Yezdan’dır;

Bütün dünyâya sâhiptir, bütün akvâma sultandır.

Fakat, efrâdı Allah korkusundan bî-haber millet,

Çeker, milletlerin menfûru, kıbtîler kadar zillet;

Me’âlî meyli hiç kalmaz, şehâmet büsbütün kalkar;

Ne hâkimlik tanır artık, ne mahkûm olmadan korkar.

Şeref hırsıyle istihkâr-ı mevt etmişken ecdâdı,

Bırakmaz öyle bir pâkîze neslin şimdi ahfâdı,

Hayât uğrunda istihfâfa şâyan görmedik hüsran!

Gebersin tekmeler altında râzı... Çıkmasın, tek can!

•

Kızımın iffeti batmakta rezîlin gözüne...

Acırım tükrüğe billâhi tükürsem yüzüne!

•

Böyle bir yurdu elinden çıkaran nesl-i sefil,

Yerin üstünde muhakkar, yerin altında rezil!

Hem vatan gitti mi, yoktur size bir başka vatan;

Çünkü mîrasyedi sâil kovulur her kapıdan!

•

Çiğnenirsek biz bugün, çiğnenmek istihkâkımız:

Çünkü izzet nerde, bir bak, nerdedir ahlâkımız.

Müslümanlık pâk sîretten ibâretken, yazık!

Öyle saplandık ki levsiyyâta: Hâlâ çıkmadık!

Zulme tapmak, adli tepmek, hakka hiç aldırmamak;

Kendi âsûdeyse, dünyâ yansa, baş kaldırmamak;

Ahdi nakzetmek, yalan sözden tehâşî etmemek;

Kuvvetin meddâhı olmak, aczi hiç söyletmemek;

Mübtezel birçok merâsim: İnhinâlar, yatmalar,

Şaklabanlıklar, riyâlar, muttasıl aldatmalar;

Fırka, milliyet, lisan nâmiyle dâim ayrılık;

En samîmî kimseler beyninde en ciddî açık.

•

Zulmü alkışlayamam, zâlimi aslâ sevemem;

Gelenin keyfi için geçmişe kalkıp sövemem.

Biri ecdâdıma saldırdı mı, hattâ boğarım...

-Boğamazsın ki!

- Hiç olmazsa yanımdan koğarım.

Üç buçuk soysuzun ardında zağarlık yapamam;

Hele hak nâmına haksızlığa ölsem tapamam.

Doğduğumdan beridir âşıkım istiklâle,

Bana hiç tasmalık etmiş değil altın lâle.

Yumuşak başlı isem, kim dedi uysal koyunum?

Kesilir, belki, fakat çekmeye gelmez boyunum.

Kanayan bir yara gördüm mü yanar tâ ciğerim,

Onu dindirmek için kamçı yerim, çifte yerim.

Adam aldırma da geç git, diyemem, aldırırım.

Çiğnerim, çiğnenirim, hakkı tutar kaldırırım.

Zâlimin hasmıyım amma severim mazlûmu...

•

İslâm’ı, evet, tefrikalar kastı, kavurdu;

Kardeş, bilerek, bilmeyerek, kardeşi vurdu.

Can gitti, vatan gitti, bıçak dîne dayandı;

Lâkin, o zaman silkinerek birden uyandı.

Bir gör ki: Bugün can da onun, kan da onundur;

Dünyâ da onun, din de onun, şan da onundur.

Bin parça olan vahdeti bağlarken uhuvvet,

Görsen, ezelî râbıta bir buldu ki kuvvet:

Saldırsa da kırk Ehl-i Salîb ordusu, kol kol,

Dört yüz bu kadar milyon esîr olmaz, emîn ol.