http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Ocak 2005 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

Allah-u Teâlâ Âyet-i kerime’lerinde Şöyle Buyuruyor:

“İnsanın Gönlünü Çeken Kadınlar, Oğullar,
Yığın Yığın Biriktirilmiş Altın ve Gümüşler,
Salma ve Güzel Atlar, Sağmal Hayvanlar ve Ekinler Sevgisi İnsanlara Hoş Gösterildi.
Bunlar Dünya Hayatının Geçici Birer Menfaatidir.
Oysa Gidilecek Yerin Güzel Olanı Allah Katındadır.”
(Âl-i imrân: 14)

“Dünya Hayatı Sadece Oyun ve Oyalanmadır.
Ahiret Yurdu İse Allah’tan Korkanlar İçin Elbette Daha Hayırlıdır.
Düşünmüyor musunuz?”
(En’âm: 32)

“Dünya Hayatı
Aldatıcı Zevkten Başka Bir Şey Değildir.”
(Âl-i imrân: 185)

DÜNYA HAYATI
Dünyanın Önemi
Dünya da Müminlerin, Ahiret de
Hem Dünyada Hem Ahirette
Meşru Çalışmalar
Hoş Gösterilen Şeyler
İmtihan Dünyası
Mal ve Evlâtla İmtihan
Rızık ile İmtihan
Nimetlerin Hesabı
Dünya ile Ahiret Arasında Tercih
Dünya Hayatının Misali (1)
Dünya Hayatının Misali (2)
Ahiretsiz Bir Dünya
Ahirete Göre Dünya
“Az Bir Geçimlik”
İman Olmayınca

KUR’AN-I KERİM VE MİSALLER
İbretli Misaller
İnkârcıların Misali
Güzel Söz, Güzel Ağaç
Tatlı Ve Acı Su
Ağaçlar Kalem Denizler Mürekkep Olsa
/ İsmail Yavuz

CİN SÛRE-İ ŞERİF’İNİN TEFSİRİ - 3

GAYBI BİLMEK

HAZRET-İ MUHAMMED ALEYHİSSELÂM

RAHMÂNÎ TESELLÎ

“Resul’üm! Sabret! Çünkü Allah’ın vaadi gerçektir.” (Mümin: 55 ve 77)

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı’nın “Hâtemü’l-Evliyâ” Hakkındaki Beyan ve İfşaatları (66)

“DÂVUD el-KAYSERÎ -Kuddise Sırruh- 1”

MEKTUBAT

AYRILIK VE GURBET (44. Mektup) / Muhammed Es'ad Erbili -ks.-

SÖZLER VE NOTLAR-17

MÜRŞİD-İ KÂMİL’İN NAZARI / Mehmed Ali Körpe

“Allah’ımız muhafaza buyursun, büyük bir âfât beklenebilir. İnsanların çok azalacağına alâmet. Dünya büyük bir hızla harbe doğru gidiyor. Koptuğu zaman işte büyük felâket. Ondan sonra insanlar çoğalacak. Gün bugün, yarın ne olacağı belli değil.” (30 Ocak 1985)

Allah-u Teâlâ’nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (1)

HAKÎM et-TİRMİZÎ -Kuddise Sırruh- (1)

Hazret-i Allah’ın sevgilileri bu külliyat hakkında neler söylemişler, bu size beyan edilecek ve bu mevzuya devam edilecektir.

NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU-7

Hükümdarlığının yanısıra aynı zamanda usta bir şâir de olan, “Muhibbî” mahlâsıyla fevkalâde güzel şiirler yazan Kânûnî Sultan Süleyman Hân, asırlar boyunca dillere destân olan meşhûr bir şiirinde, hükümdarlık kavgasına düşen bedbahtlara bir öğüt ve nasihat olmak üzere şu sözleri söylemiştir:

GÜNDEM

PSİKOLOJİK HARP / Uğur Kara

Halk bunlara artık inanmıyor, ancak uyuşturulmuş olduğu için gözünü açamıyor. Bu göz açılacak, hiç merak etmeyin.

ZİLHİCCE, HACC VE KURBAN

TARİHTEN SAYFALAR

EVLİYÂ’YA KARŞI TAKINDIĞI TAVIR; GENÇ OSMAN’A FELÂKET, SULTAN MURAD’A İSE BÜYÜK BİR KUDRET GETİRMİŞTİ. / Hakan Yılmaz

Osmanlı Devleti tamâmen mânevî temeller üzerine kurulmuş, özü İslâm ve îman hamuruyla yoğrulmuş, İslâm târihi’nin en güçlü ve en muazzam devletlerinden biriydi. Bu muazzam devleti kudretli elleriyle çekip çeviren Osmanlı pâdişahları’nın da her biri; îmân, iz’an ve şecaat sâhibi, Allah-u Teâlâ’nın velî kullarına karşı son derece hürmetkâr ve itaatkâr kimselerdi. Allah-u Teâlâ’nın kuvvet ve kudret bahşettiği, yaptığı hamlelerle dünyânın seyrini değiştiren her büyük pâdişâhın arkasında mutlakâ büyük bir velînin desteği vardır.

ERKEK ÇOCUK / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Dünya gerçekten muvakkat bir zaman içindir, günleri mahduttur, itimada şayan değildir, geçicidir, gönül bağlamaya değmez.

Lâkin ebedî bir hayatın ekim tarlası olduğu için çok kıymetlidir, çok muhteremdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Dünya ahiretin tarlasıdır.” buyururlar. (Münâvî)

Eğer insan gönderiliş sebebini lâyık-ı veçhile bilirse, gece-gündüz o tarlayı ekmek için çalışır. Böylece hem dünya saadetine hem ahiret selâmetine nail olur, hem de kendisini cehennem azabından muhafaza etmiş olur.

İslâmiyet bir lokma ve bir hırka ile yetinmeyi emreden bir din değildir. Meskenet ve tembelliği, dilenciliği, başkasına yük olmayı... şiddetle yasaklamıştır.

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere bütün büyükler çalışmayı ihmal etmemişlerdir.

Âdem Aleyhisselâm buğday eker, onu hasat eder, harmanda döver, öğütür, un ve ekmek yapardı. İdris Aleyhisselâm terzi, Nuh Aleyhisselâm ve Zekeriyâ Aleyhisselâm marangoz, Dâvud Aleyhisselâm demirci, Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise tüccar idiler.

Ashâb-ı kiram -radiyallahu anhüm- Hazeratı’nın her birisi bir işle meşgul oldular. Çünkü kişinin yediğinin en temiz olanı kendi kazancından olanıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz çalışkan insanları çok sever, tembellikten hoşlanmaz ve dilenciliği sevmezdi.

Bir gün Ashâb-ı kiram’ı ile oturuyorlardı. Gücü kuvveti yerinde bir delikanlının sabahın erken saatinde oradan geçtiğini gördüler.

Ashâb “Yazık buna! Eğer kuvvet ve gençliğini Allah yolunda sarfetmiş olsaydı, ne iyi olurdu!” dediler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bunun üzerine buyurdular ki:

“Öyle söylemeyiniz. Şayet o, küçük çocuklarının rızkını temin için yola çıkmışsa Allah yolundadır. Kendisini helâl yollardan beslemek için yola çıkmışsa yine Allah yolundadır. Amma riyakârlık ve övünmek için yola çıkmışsa işte o zaman şeytan yolundadır.” (Taberâni)

Huzur-u saâdetlerine bir gün bir cemaat geldi. Söz sırasında “Yâ Resulellah! Memleketimizde sulehadan bir zat var, gündüzleri oruçla geceleri namaz ve zikrullahla meşgul oluyor.” dediler. Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz onun yiyecek ve içeceğini kimin temin ettiğini sordu. “Biz hepimiz...” cevabını alınca “Öyle ise hepiniz ondan üstünsünüz.” buyurdu.

Bir Hadis-i şerif’lerinde:

“Sizin hayırlınız dünyası için âhiretini, âhireti için dünyasını terk etmeyip her ikisi için çalışan ve halkın başına yük olmayandır.” buyuruyorlar. (Camiüssağir)

Güzel bir hayat geçirmek ve fazla nimetlenmek için daha fazla kazanç sağlamak mübahtır.

Diğer Hadis-i şerif’lerde şöyle buyuruluyor:

“Sâlih bir insan için helâl mal ne güzeldir.” (Ahmed bin Hanbel)

“Takvâ ve tâat için mal ve servet, müminlere ne güzel bir yardımcıdır.” (Münâvî)

“Bir senelik hayatına yeterli olan azık insanın diyânetine ne güzel bir yardımcıdır.” (Münâvî)

“Bir insan bir işte bulunup rızıklanıyorsa, o işe devam etmelidir.” (Camiüssağir)

Bâki esselamü aleyküm ve rahmetullah...


Allah-u Teâlâ Âyet-i kerime’lerinde Şöyle Buyuruyor:

“İnsanın Gönlünü Çeken Kadınlar, Oğullar,
Yığın Yığın Biriktirilmiş Altın ve Gümüşler,
Salma ve Güzel Atlar, Sağmal Hayvanlar ve Ekinler Sevgisi
İnsanlara Hoş Gösterildi.
Bunlar Dünya Hayatının Geçici Birer Menfaatidir.
Oysa Gidilecek Yerin Güzel Olanı Allah Katındadır.”
(Âl-i imrân: 14)

“Dünya Hayatı Sadece Oyun ve Oyalanmadır.
Ahiret Yurdu İse Allah’tan Korkanlar İçin Elbette Daha Hayırlıdır.
Düşünmüyor musunuz?”
(En’âm: 32)

“Dünya Hayatı Aldatıcı Zevkten Başka Bir Şey Değildir.”
(Âl-i imrân: 185)

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:
“Siz dünya hayatını ahirete tercih ediyorsunuz. Halbuki ahiret daha hayırlı ve daha süreklidir.” (A’lâ: 16-17)

Abdullah bin Mesud -radiyallahu anh- Hazretleri Â’lâ sûre-i şerif’inin 17. Âyet-i kerime’sini okuyarak şöyle buyurmuştur:
“Dünya hayatını ahiret hayatı üzerine tercih etmemizin sebebini bilir misiniz?
Dünya hazır önümüzde duruyor. Yiyecekleri, içecekleri, kadınları, zevk ve güzellikleri ile hemen takdim edilip bize veriliyor. Ahiret ise önümüzde gözle görülür durumda hazır bulunmuyor.
O bakımdan biz peşin olanı aldık, sonra verilecek olanı bırakıverdik.”

Dünyayı ahirete tercih etmek; kâfirin küfründeki, münafığın nifakındaki, âsinin mâsiyetindeki gizli hastalığı gösteren bir işarettir. Onların bütün gayretleri dünya lezzetlerini elde etmek içindir. Dünyanın süsü, eğlence ve lezzetleri gözlerini kör etmiş, basiretlerini örtmüştür. Allah-u Teâlâ’ya kavuşmayı asla akıllarına getirmezler. Ahiret yerine dünya hayatına râzı olurlar, geçici olanı ebedi olana tercih ederler.

Dünyanın Önemi:

Allah-u Teâlâ dünyayı geçim uğrunda çalışma ve gayret, mihnet ve meşakkat, imtihan ve ibtilâ yeri; âhireti ise mükâfat ve mücazat yeri olarak yaratmıştır.

Âyet-i kerime’lerinde şöyle buyuruyor:

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

“Şüphesiz insan için kendi çalışmasından başkası yoktur ve çalışması ileride görülecektir.” (Necm: 39-40)

Her müslümanın kendisine, âilesine ve borçlarını ödemeye yetecek kadar helâlinden kazanması farzdır. Çünkü bir müslüman, görevlerini kazanç sayesinde yerine getirebilir. Niyeti iyi olursa aynı zamanda sevap da kazanır.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Uykunuzu bir dinlenme yaptık, geceyi bir bürgü yaptık, gündüzü ise geçiminize elverişli kıldık.” (Nebe: 9-10-11)

Uyku ve gece; gündüz çalışmak için dinlenme zamanı olduğu gibi, uyanıp gündüz çalışmak da geçim temin etmeye vasıtadır. Allah-u Teâlâ tarafından insana tahsis edilmiştir.

“Yeryüzünde sizin için geçimlikler yarattık.” (Hicr: 20)

Yemek, içmek ve ticaret yapmak gibi hususlarda yeryüzünde bir çok nimetler ve maişetler halketmiştir.

“Size yeryüzünü boyun eğdiren O’dur. Öyleyse yeryüzünde dolaşın. O’nun verdiği rızıktan da yiyin.

Nihayet dönüş O’nadır.” (Mülk: 15)

İnsanın ondan yararlanmasını elverişli kılmış, onun her bölgesine her tarafına çeşitli kazanç yolları aramak ve ticaret yapmak üzere gidip gelmelerini tavsiye buyurmuş, rızkını elde etmek için gerek duyacağı her şeyi yeryüzünde var etmiştir.

“Yeryüzüne dağılın ve Allah’ın fazlından nasibinizi arayın.” (Cum’a: 10)

Çünkü rızık O’nun elindedir. Çalışanın çalışmasını zâyi etmez, isteyenin ümidini boşa çıkarmaz.

“Dünyadan da nasibini unutma!” (Kasas: 77)

Cenâb-ı Fahri Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Çalışarak kazanç sağlama yollarını aramak her müslüman üzerine bir farzdır.”

“Hiç ölmeyecekmiş gibi dünya için, yarın ölecekmiş gibi ahiret için çalış.” (İbn-i Asakir)

Çalışırken ve kazanırken kişinin niyeti, ahiret işlerini rahatlıkla ve kolaylıkla yapmak olmalıdır.

Hadis-i şerif’te:

“Allah-u Teâlâ dünyayı ahiret niyetine göre verir.” buyurulmaktadır.

Dünya da Müminlerin, Ahiret de:

Allah-u Teâlâ dünya nimetlerini, dostları olan müminlere has kılmıştır. İnanmayanlar her ne kadar ortak olsalar da, bu nimetler dünya hayatında Allah’a inanan ve ibadet edenler için yaratılmıştır. Kıyamet günü ise sadece onlara tahsis edilecek, inanmayanlardan hiç kimse bu nimetlere eremeyeceklerdir. Zira cennet kâfirlere haram kılınmıştır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Resulüm! De ki: Allah’ın, kulları için yarattığı süsü ziyneti ve temiz rızıkları kim haram kılmış?

De ki: Bunlar dünya hayatında inananlarındır, kıyamet gününde ise yalnız inananlara tahsis edilmiştir.

İşte biz bilen kimseler için âyetlerimizi böyle açıklıyoruz.” (Â’râf: 32)

O ziynetlerin o temiz yiyeceklerin başlıcası, müminlerin istifadesi için yaratılmıştır. Mümin olmayanların bunlardan bu dünyada istifade etmeleri ise geçici bir zamandır. Ahirette bu nimetlere iştirak edemeyecekleri gibi, bir çok cezalara ve azaplara maruz kalacaklardır.

Âyet-i kerime’den anlaşılıyor ki dünyadan el etek çekmek esas değildir. Müslümanların meşru surette dünyadan faydalanması gerekir.

“Ahiret de dünya da Allah’ındır.” (Necm: 25)

Hem Dünyada Hem Ahirette:

Allah-u Teâlâ’nın rahmet hazinelerinin sonu yoktur. O’nun dünyevî ve uhrevî bütün nimetleri birer saâdet vesilesidir.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Sizin yanınızda olanlar tükenir, Allah katında olanlar ise bâkidir, tükenmez.

Sabredenlerin karşılığını, yaptıklarının en güzeli ile vereceğiz.” (Nahl: 96)

Onlar, yaptıkları hayırlı amellerin karşılığını âhirette almak için sabırla beklerler, sonsuz olanı geçici olana tercih ederler. Bunun içindir ki haram yollarla elde edebilecekleri her türlü kazancı reddederler.

Bu gibi kimseler bol bir rızka nail olurlarsa şükrederler, âhiret mükâfatlarına namzet olurlar. Dar bir rızıkla rızıklanırlarsa kanaat ederler kısmetlerine râzı olurlar, bunun için de âhiret mükâfatlarına namzet olurlar.

Mümin olarak amel-i sâlih işleyen herkesi, hoş ve güzel bir hayat ile yaşatacağına dair Allah-u Teâlâ Kur’an-ı kerim’inde buyurur ki:

“Kadın olsun erkek olsun, her kim mümin olarak sâlih amel işlerse, biz onu (dünyada) mutlaka çok güzel bir hayat ile yaşatırız. (Âhirette ise) mükâfâtlarını yaptıklarının en güzeli ile ödeyeceğiz.” (Nahl: 97)

Allah-u Teâlâ sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder. Bu, iman edip sâlih ameller işleyenlere bir vaad-i Sübhânîdir.

Mümin; insan rızkının Allah-u Teâlâ’nın takdiri ve tedbiriyle olduğunu bildiği için, ilâhi taksime râzı olur, rızkı ne kadar az da olsa kalbi rahat eder. Kâfirin ise kanaatı olmadığından, rızkı ne kadar çok ve zengin de olsa kalp darlığından kurtulamaz.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“İman edip amel-i sâlih işleyenlerin kötülüklerini elbette örteriz ve onlara yaptıklarının daha güzeli ile karşılık veririz.” (Ankebût: 7)

Meşru Çalışmalar:

İslâmiyet bir lokma ve bir hırka ile yetinmeyi emreden bir din değildir. Meskenet ve tembelliği, dilenciliği, başkasına yük olmayı... şiddetle yasaklamıştır.

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere bütün büyükler çalışmayı ihmal etmemişlerdir.

Âdem Aleyhisselâm buğday eker, onu hasat eder, harmanda döver, öğütür, un ve ekmek yapardı. İdris Aleyhisselâm terzi, Nuh Aleyhisselâm ve Zekeriyâ Aleyhisselâm marangoz, Dâvud Aleyhisselâm demirci, Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise tüccar idiler.

Ashâb-ı kiram -radiyallahu anhüm- Hazeratı’nın her birisi bir işle meşgul oldular. Çünkü kişinin yediğinin en temiz olanı kendi kazancından olanıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz çalışkan insanları çok sever, tembellikten hoşlanmaz ve dilenciliği sevmezdi.

Bir gün Ashâb-ı kiram’ı ile oturuyorlardı. Gücü kuvveti yerinde bir delikanlının sabahın erken saatinde oradan geçtiğini gördüler.

Ashâb “Yazık buna! Eğer kuvvet ve gençliğini Allah yolunda sarfetmiş olsaydı, ne iyi olurdu!” dediler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bunun üzerine buyurdular ki:

“Öyle söylemeyiniz. Şayet o, küçük çocuklarının rızkını temin için yola çıkmışsa Allah yolundadır. Kendisini helâl yollardan beslemek için yola çıkmışsa yine Allah yolundadır. Amma riyakârlık ve övünmek için yola çıkmışsa işte o zaman şeytan yolundadır.” (Taberâni)

Huzur-u saâdetlerine bir gün bir cemaat geldi. Söz sırasında “Yâ Resulellah! Memleketimizde sulehadan bir zat var, gündüzleri oruçla geceleri namaz ve zikrullahla meşgul oluyor.” dediler. Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz onun yiyecek ve içeceğini kimin temin ettiğini sordu. “Biz hepimiz...” cevabını alınca “Öyle ise hepiniz ondan üstünsünüz.” buyurdu.

Bir Hadis-i şerif’lerinde:

“Sizin hayırlınız dünyası için âhiretini, âhireti için dünyasını terk etmeyip her ikisi için çalışan ve halkın başına yük olmayandır.” buyuruyorlar. (Camiüssağir)

Dünya gerçekten muvakkat bir zaman içindir, günleri mahduttur, itimada şayan değildir, geçicidir, gönül bağlamaya değmez.

Lâkin ebedî bir hayatın ekim tarlası olduğu için çok kıymetlidir, çok muhteremdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Dünya ahiretin tarlasıdır.” buyururlar. (Münâvî)

Eğer insan gönderiliş sebebini lâyık-ı veçhile bilirse, gece-gündüz o tarlayı ekmek için çalışır. Böylece hem dünya saadetine hem ahiret selâmetine nail olur, hem de kendisini cehennem azabından muhafaza etmiş olur.

Güzel bir hayat geçirmek ve fazla nimetlenmek için daha fazla kazanç sağlamak mübahtır.

Hadis-i şerif’lerde şöyle buyuruluyor:

“Sâlih bir insan için helâl mal ne güzeldir.” (Ahmed bin Hanbel)

“Takvâ ve tâat için mal ve servet, müminlere ne güzel bir yardımcıdır.” (Münâvî)

“Bir senelik hayatına yeterli olan azık insanın diyânetine ne güzel bir yardımcıdır.” (Münâvî)

“Bir insan bir işte bulunup rızıklanıyorsa, o işe devam etmelidir.” (Camiüssağir)

• İslâm’a karşı veya İslâm’ın haram kıldığı işler de haramdır. Peygamber -sallallahu aleyhi ve sellem- Efendimiz faizi ve içkiyi yasaklarken; imal eden, taşıyan, hizmet eden, yazan ve şahidlik eden kimseleri de lânetlemiştir.

Hadis-i şerif’te “Allah-u Teâlâ bir şeyi haram kılınca onun bedelini de haram kılar.” buyurulmaktadır. (Ebu Dâvud)

Hoş Gösterilen Şeyler:

Allah-u Teâlâ yeryüzünü içindekileri ile beraber insanoğluna musahhar kılmış, istifadesine arzetmiştir. Bütün bunlar dünya hayatını geçirmek ve faydalanılmak üzere verilmiş birer vasıta olması itibariyle birer nimet iseler de, asıl aranılacak gâye bunlar değildir, bunların faydası geçicidir. Bir çok insanlar ise bütün bunlara düşkündürler.

Âyet-i kerime’de şöyle buyuruluyor:

“İnsanın gönlünü çeken kadınlar,

Oğullar,

Yığın yığın biriktirilmiş altın ve gümüşler,

Salma ve güzel atlar,

Sağmal hayvanlar ve ekinler sevgisi insanlara hoş gösterildi.

Bunlar dünya hayatının geçici birer menfaatidir.

Oysa gidilecek yerin güzel olanı Allah katındadır.” (Âl-i imrân: 14)

1- Allah-u Teâlâ beyanında kadınlardan başlıyor. Zira dünyadaki fitnelerin en şiddetlisi kadınlar sebebiyledir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Kendimden sonra erkekler için kadından daha zararlı bir fitne bırakmadım.” buyurmuşlardır. (Müslim)

Şu kadar var ki kadınlarla ülfetin maksadı ırzını koruma ve çocukların çoğalması olursa, bu durum arzulanan ve teşvik edilen bir husustur.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Evleniniz, çok olunuz! Zira ben kıyamet gününde sizin çokluğunuzla geçmiş ümmetler üzerine iftihar ederim.” buyurmuşlardır. (Ebu Dâvud)

Diğer bir Hadis-i şerif’lerinde ise şöyle buyururlar:

“Dünya bir metâdır, o metânın en hayırlısı ise sâliha bir kadındır.” (Müslim)

2- Çocukları sevmek övünme ve ziynet için olursa Âyet-i kerime’nin hükmüne girer.

Nitekim bir Âyet-i kerime’de:

“Servet ve oğullar dünya hayatının süsüdür.” buyurulmuştur. (Kehf: 46)

Çocuk anne-babaya ilâhî bir hediye, ilâhî bir emanettir. Ümmet-i Muhammed’in çoğalması gayesiyle güzel bir terbiye ile yetiştirilirlerse elbette hayırlı bir iş yapılmış olur. Böyle güzel bir terbiye ile yetiştikleri için anne-baba da onun ecir ve sevabına ortak olurlar.

3- Servete gelince; sahibini gurura kaptırıp onu insanların haklarını çiğneyen bir kişi yaparsa kötüdür.

Hadis-i şerif’lerde şöyle buyuruluyor:

“Her ümmet için bir fitne vardır. Ümmetimin fitnesi de maldır.” (Tirmizî)

“Benden sonra size dünya nimetlerinin ve ziynetlerinin açılıp onlara gönlünüzü kaptıracağınızdan korkuyorum.” (Buhârî-Müslim)

Kişi o malı elde etmek için bir çok tehlikeyi göze alabilir.

Fakat mal sahibi, serveti ile hem Yaratan’ının hem de insanların haklarına riâyet ederse o mal güzel bir şeydir.

Diğer bir Hadis-i şerif’te:

“Sâlih bir insan için helâl mal ne güzeldir!” buyurulmuştur. (Münâvî)

4- Övünmek ve nefsini tatmin etmek için yetiştirilen at, sahibi için vebaldir. İnsanlar bu gibi binekleri hoş gördüler ve sevilecek şey bunlar zannettiler. Bu gibi şeylerin süslü ve hoş görünmesi insanoğlunun fıtrat ve yaratılışı icabıdır.

Sahipleri bunları Allah yolunda kullanmak üzere beslerlerse sevap kazanırlar.

Nitekim Âyet-i kerime’de:

“Ey inananlar! Onlara karşı gücünüzün yettiği kadar kuvvet hazırlayın ve cihat için bağlanıp beslenen atlar hazırlayın.” buyuruluyor. (Enfâl: 60)

At, Allah-u Teâlâ’nın Kur’an-ı kerim’de üzerlerine yemin ettiği yaratıklarındandır. (Âdiyât: 1)

5- Deve, sığır ve hayvanlardan binek ve yiyecek için olanlar, ekilen ve dikilen şeyler de bunun gibidir.

Bütün bunlar insanın Allah’tan uzaklaşmasına ve günah kazanmasına sebep olurlarsa kötüdürler. Zamanımızda bir çok insanlarda görülen durum budur.

Bunların haklarına riâyet edilirse, bunlarla dînî ve vatanî vazifeler yerine getirilirse her biri birer nimettir, ilâhi birer lütuftur.

Bununla beraber hepsi de dünyevîdir, geçicidir, fânidir. İnsan bunlarla yetinmemeli, ebedi hayatını temin etmek için yorulmalıdır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“De ki: Size bunlardan daha iyisini haber vereyim mi?” (Âl-i imrân: 15)

“Takvâ sahipleri için Rabb’leri katında, altlarından ırmaklar akan ve orada ebedi kalacakları cennetler, tertemiz eşler ve (hepsinin üstünde) Allah’ın hoşnutluğu vardır.

Allah kullarını hakkıyla görücüdür.” (Âl-i imrân: 15)

O, kullarının niyetlerinden de amellerinden de tamamen haberdardır.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Yarışanlar bunun için yarışsınlar, imrenenler buna imrensinler.” (Mutaffifîn: 26)

İmtihan Dünyası:

Allah-u Teâlâ insanlara mal ve can vermiş, insanları bunlarla imtihan etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız.” (Âl-i imrân: 186)

Dilediği kuluna mal ve servet verir, onunla kendisini imtihan eder. Tâki emr-i ilâhîye uyup uymadığı, o serveti nereden elde edip ne gibi yerlere sarf ettiği, zekâtını verip vermediği meydana çıksın. Kimisini fakir düşürür, çeşitli musibetlere uğratır, o şekilde imtihan eder. Bazen de sıkıntı ve hastalık vererek canları hususunda imtihana çeker.

Herkes bu imtihandan geçmektedir. Kişi dininde kuvvetli ise imtihanı arttırılır. Rızâ gösteren kulundan da râzı olur. Allah-u Teâlâ’nın her türlü hükmüne râzı olmak, hoşnutluk göstermek amellerin en faziletlisi, ahlâkın en güzelidir.

Bir Âyet-i kerime’lerde ise şöyle buyuruluyor:

“Andolsun biraz korku, biraz açlık, biraz da mallardan canlardan ve mahsullerden yana eksiltmekle sizi imtihan edeceğiz. Resul’üm! Sabredenleri müjdele.” (Bakara: 155)

İbtilâlara sabredip ilâhî hükme teslim mi olacaksınız, yoksa olmayıp isyan mı edeceksiniz? Böylece bu durum ortaya çıkmış olacak.

“Bu dünyada güzel işler yapanlara güzellik vardır, ahiret yurdu ise onlar için daha hayırlıdır. Takvâ sahiplerinin yurdu ne güzeldir!” (Nahl: 30)

Mal ve Evlâtla İmtihan:

Mekkeli bazı müslümanların hicretine, Medineli bazı müslümanların cihada çıkmasına engel olan eş ve çocukların bu davranışları üzerine Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurdu:

“Ey iman edenler! Eşlerinizden ve çocuklarınızdan size düşman olanlar da vardır. Onlardan sakının!” (Teğabün: 14)

Dini hayata, hayır ve infaka, ahlâk ve fazilete karşı olan her davranış bu Âyet-i kerime’nin şümulüne girmektedir.

Kimi eşler vardır ki kocalarının, kimi çocuklar da vardır ki babalarının düşmanıdırlar. Bu düşmanlık onları sâlih amellerden alıkoymak mânâsınadır. İbâdet ve taattan meşgul ederler. Haram kazanca ve günah olan işlere sevk ederek büyük mesuliyetlere maruz bırakabilirler.

Onların sebebiyle gelmesi düşünülen dünyevî ve uhrevî zarar ve ziyanlardan kaçınmalı, dikkatli ve tedbirli olmalıdır.

Bununla beraber sakınacağız diye bunaltıp sıkmamalı, ahkâm ölçüleri dahilindeki kusurlarını bağışlamalıdır.

Âyet-i kerime’nin devamında şöyle buyurulmaktadır:

“Affeder, kusurlarına bakmaz, günahlarını örterseniz, şüphe yok ki Allah çok bağışlayıcı, çok merhamet edicidir.” (Teğabün: 14)

Eş ve çocukları baştacı edip bütün mesaisini onlara hasreden, helâl ve haram sınırlarını gözetmeden onların rahatı için gecesini gündüzüne katıp uğraşırken ibadet ve taatı terkeden, yapması gereken infak ve hayırları yapmayan, böylece Hakk’tan uzaklaşan kimseler için mal ve evlât birer fitnedir. Kalbi dünya ile meşgul ettikleri için onlara fitne denmiştir.

Ashâb-ı kiram’dan Avf bin Mâlik el-Eşcâî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in de katıldığı bir savaşa gitmek isterken eşi ve çocukları sızlanıp kendilerini acındırarak onu alıkoymuşlardı. O ise bu davranışının yanlış ve hatalı olduğuna kanaat getirerek derin bir pişmanlık duymuş ve Allah-u Teâlâ ‘ya yönelerek tevbe ve istiğfarda bulunmuştu

Bu sebeple inen Âyet-i kerime’sinde Allah-u Teâlâ şöyle buyurdu:

“Şüphesiz ki mallarınız ve çocuklarınız sizin için bir imtihandır. Büyük mükâfât ise Allah’ın yanındadır.” (Teğabün: 15) (Bakınız, Enfâl: 28)

Bu imtihan Allah-u Teâlâ’ya itaat edenle isyan edenin bilinmesi için yapılır.

Kul bu nimetin hakkını ödeyerek şükür mü edecektir, yoksa öfkelenip âsi mi olacaktır? İmtihan sadece sıkıntı ve mahrumiyetle olmaz. Bazen bolluk ve genişlikle de olur. Mal ve evlât da bu bolluk ve genişliğin bir ifadesidir.

İşin hakikati şu ki, Allah-u Teâlâ kullarını imtihana tutmaya muhtaç değildir. Ezeli ilmi ile geçmişi de geleceği de bilir. Fakat kullarının iş ve icraatlarını ortaya koymak ve kendilerine de göstermek için, hikmetinin iktizası olarak imtihan sahnesinde bulundurmaktadır.

Dünyayı sürekli kalınacak bir yurt yapmadığını, gelip geçici süslerle ve zevklerle bezediğini, yalnızca bir imtihan yurdu kıldığını haber vermek üzere Âyet-i kerime’sinde buyurur ki:

“İnsanlardan hangisinin daha güzel amel işlediğini imtihan etmek için yeryüzünde olan şeylere bir ziynet verdik.” (Kehf: 7)

Mal ve mülk, evlât ve ıyâl her ne kadar dünyanın ziyneti, hayatın intizamı için gerekli ise de; ana ve babasına meşru durumlarda itaat etmeyen evlâttan, kocasına itaat etmeyen kadından daha ziyâde insan için düşman olamaz.

Çünkü itaatsiz evlât insanın gönlünü daima rencide eder, işini sekteye uğratır, huzurunu bozar. İtaatsiz ve ahlâksız bir kadın da böyledir. Dünyaca zararları yanında ahiretçe de zararları olacağında şüphe yoktur.

Şu kadar var ki hepsinin böyle olmadığı da bir gerçektir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ne mallarınız ne de evlâtlarınız huzurumuzda size bir yakınlık sağlayamaz. Ancak iman edip de sâlih amel yapanlar başka.

Onların yaptıklarına karşılık kat kat mükâfât vardır. Onlar cennet odalarında huzur ve güven içindedirler.” (Sebe: 37)

Onlara verilen nimetler hiç tükenmeyecek, mükâfâtları sonsuz olacaktır. Çünkü insan tükenecek, her an geri alınabilecek bir nimetten gönül rahatlığı ile zevk alamaz. Onlar ise her türlü sıkıntı, korku ve eziyetten yana emniyet içerisindedirler.

Nitekim diğer bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Bak! Biz insanların kimini kiminden nasıl üstün kılmışızdır. Elbette ki ahiret, derece ve üstünlük farkları bakımından daha büyüktür.” (İsrâ: 21)

Bu fark ve değişikliğin esası, Allah-u Teâlâ’nın tercihi ve üstün tutmasıdır ve ancak O’nun iradesinin eseridir. Bunun içindir ki insan, yaptıklarının makbul olması için bütün maksatlarında ahireti tercih etmelidir.

Rızık ile İmtihan:

Allah-u Teâlâ bir takım kimseleri zengin veya fakir olmalarının ilâhî bir takdir eseri olduğunu, insanların çoğunun kendilerine mal-mülk verilmesinin bir imtihan olduğunu bilmediklerini, bir istidraç olduğunu takdir edemediklerini, yanlış kanaatler içinde yaşadıklarını beyan etmek üzere Âyet-i kerime’sinde şöyle buyurur:

“İnsana bir zarar dokunduğu zaman, başına bir sıkıntı gelince bize yalvarır. Sonra kendisine tarafımızdan bir nimet verdiğimizde: ‘Bu bana bilgimden dolayı verilmiştir.’ der. Hayır! O bir imtihandır, fakat çokları bilmezler.” (Zümer: 49)

Öyle bir imtihan ki, kendisine verilen nimetler hususunda itaat mı edecek yoksa isyan mı edecek kendisi de görsün, sabreden ve şükreden meydana çıksın.

O ise sahip olduğu şeylere kendi kabiliyet ve meziyeti sayesinde sahip olduğunu, kazanç ve ticaret yollarını iyi bildiği için verildiğini söyler durur.

Karun, Firavun ve diğer ümmetlerden birçok kimseler sahip oldukları nimetleri kendi bilgileri sayesinde elde ettiklerini iddia etmişlerdi. Fakat Allah-u Teâlâ’nın gazabı geldiğinde zekâ ve marifetleri işlerine yaramadı, gelen belâyı başlarından defedemedi.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlardan öncekiler de bunu söylemişlerdi. Amma kazandıkları şeyler kendilerine hiçbir fayda sağlamadı.” (Zümer: 50)

Kazandıkları kendi çabalarının bir sonucu olmuş olsaydı, yine aynı çabayı göstererek ilâhî azaba mâni olabilir, kendilerini kurtarabilirlerdi.

Bazıları Karun gibi yere battı, bazıları Firavun gibi denize garkoldu, her biri bir azap ile helâk edildiler.

“Bunun için yaptıkları kötülüklerin vebâli onları yakaladı. Bunlardan da zulmedenlerin işledikleri kötülükler başlarına gelecektir. Bu hususta Allah’ı âciz bırakamazlar.” (Zümer: 51)

Menkul ve gayr-ı menkul mal vererek dilediği kulunu servet sahibi kılan Allah-u Teâlâ’dır.

Âyet-i kerime’sinde:

“Zengin eden O’dur, sermaye veren O’dur.” buyurmaktadır. (Necm: 48)

Mal bakımından, sıhhat bakımından zengin eder, dilediğini de ahiret zenginliği ile zenginleştirir.

Rızık işi kişinin zekâsının azlığına ve çokluğuna, kulun arzu ve isteğine bağlı değildir. O ancak Allah-u Teâlâ’nın hikmetine ve iradesine bağlıdır. Hakiki müessir O’dur, bütün işler O’nun tasarrufu altında olur. Bütün genişlikler O’nun dilemesiyle meydana geldiği gibi, bütün darlıklar da yine O’nun dilemesiyle olur. Açan ve genişleten de O’dur, sıkan ve daraltan da O’dur.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Bilmiyorlar mı ki Allah, rızkı dilediğine bol bol verir, dilediğine de kısar. Şüphesiz ki bunda inanan bir kavim için ibretler vardır.” (Zümer: 52)

Bazı kullarını aklına ve aslına bakmaksızın bir müddet fazlaca merzuk ettiği halde, bir müddet de dar bir rızık içinde bırakır. Nice kimseleri varlıklar içinde yaşatır, nice kimseleri de yokluklar içinde bırakır.

“Allah dilediğine rızkını kolaylaştırır da daraltır da.” (Ra’d: 26)

Bir mümin bilir ki bütün bunlar hikmet-i ilâhînin birer tecellisi, takdir-î ilâhînin birer neticesidir. Yaratan, yaşatan, nimetlerle donatan O’dur.

“Lütuf ve ihsan Allah’ın elindedir, onu dilediğine verir. Allah’ın lütfu geniştir, O her şeyi bilir.” (Âl-i imrân: 73)

Göklerin ve yerin hazineleri O’nundur. Yorgunluk ve zahmete katlanmadan dilediğine dilediği kadar rızık verir.

Rızık bolluğu kişiyi sevdiğinin bir delili olmadığı gibi, yoksulluk da sevmediğinin bir delili değildir. İster sevsin ister sevmesin, bu husustaki kesin tasarruf O’nundur.

“Şüphesiz ki Allah dilediği kimseye hesapsız rızık verir.” (Âl-i imrân: 37)

Allah-u Teâlâ fertlere darlık ve bolluk verdiği gibi, toplumlara da bazen darlık bazen bolluk verir. Darlıkta ümitsizliğe düşmemeli, genişlik te azıp sapmamalı, her iki halde de Hakk’tan yana olmalı, hayır ve hasenat yapmayı elden bırakmamalıdır.

Hakk’ı bırakıp bâtıla sarılanların rızıkları hemen kesilip helâk olmazlar. Bol nimetlerle şımarırlar, neticede azab-ı ilâhî bilmeyecekleri bir taraftan ansızın gelir ve helâk olurlar.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Âyetlerimizi yalanlayanları, hiç bilmeyecekleri yerden yavaş yavaş helâka yaklaştıracağız.” (Â’râf: 182)

“Onlara mühlet veririm. Çünkü benim tuzağım (önce mühlet verip sonra yakalamam) çetindir.” (A’râf: 183)

Müminler rızık genişliğinin bazen yavaş yavaş helâke götürmek için olduğunu, daraltılmasının da bazen yüceltmek için olduğunu bilerek hareket ederler. Asla şeref ve haysiyetlerini ayak altına almazlar.

“De ki: Şüphesiz ki Rabb’im rızkı dilediğine genişletir, dilediğine kısar.

Fakat insanların çoğu bilmezler.” (Sebe: 36)

Malı hayra sarfetmek, malı noksanlaştırmadığı gibi berekete sebeptir. Binaenaleyh hayra sarfetmekle malın tükeneceği zannedilmemelidir. Mal ve evlâdın çokluğu da iyiliğe alâmet sanılmamalıdır.

Takdir-i ilâhîye râzı olmalı, bir nimete nâil olunca kadrini bilmeli, şükrünü ifâ etmeye çalışmalı, bir sıkıntıya düşünce de sabretmeli, asla ümitsizliğe kapılmamalıdır. Genişlik anında aşırı sevinmeye gerek olmadığı gibi, darlık zamanında da ümitsizliğe gerek yoktur.

Allah-u Teâlâ’nın ilmi her şeyi kuşatmıştır. Kimin zenginliğe kimin de yoksulluğa müstehak olduğunu en iyi bilen O’dur.

“Allah, kullarından dilediğine rızkı bol bol verir, dilediğine de kısar şüphesiz ki Allah her şeyi bilendir.” (Ankebût: 62)

Bunu görenler bollukta da darlıkta da imanlarını tam tutarlar, Allah’ı unutanlar gibi haris ve cimri olmazlar. Meşru maişet sebeplerine tevessül ederler.

Allah-u Teâlâ’nın verdiği nimetleri yine O’nun yolunda sarfederler. O’nun kurduğu bu düzen ve kanunlara uyanlar dünya saâdetine, ahiret selâmetine kavuşurlar. Bu ahlâki mükemmellik asla bir müşrikte bulunmaz. Uymayanlar ise kendilerine yazık etmiş olurlar.

Ãyet-i kerime’lerde şöyle buyurulmaktadır:

“Size rızık olarak verdiklerimizin temiz olanlarından yiyin, bu hususta taşkınlık ve nankörlük etmeyin. Sonra gazabım üzerinize iner. Gazabım kimin üzerine inerse, şüphesiz ki o mahvolur.” (Tâhâ: 81)

“Bununla beraber şüphe yok ki ben, tevbe eden, iman edip sâlih amel işleyen, sonra da Hakk yolunda ölünceye kadar sebat edenleri elbette çok bağışlayıcıyım.” (Tâhâ: 82)

“Görmediler mi ki Allah, rızkı dilediğine geniş geniş vermekte, dilediğinin rızkını da daraltmaktadır.

Şüphesiz ki bunda inanan bir kavim için ibretler vardır.” (Rûm: 37)

Âyet-i kerime, kendilerine isabet eden ihtiyaçtan ve bir musibetten dolayı ümitsizliğe kapılanları teselli mahiyetindedir.

O’nun açtığı rahmet hazinesini hiç kimse kapayamaz, O’nun kapadığı bir hazineyi de açabilecek bir mahlûk mevcut değildir. Hiç kimsenin erişemediği, el süremediği hazineler O’nundur.

“Göklerin ve yerin anahtarları O’nundur. Dilediğine rızkı bol verir, dilediğinden de kısar.

Şüphesiz ki O her şeyi bilendir.” (Şûrâ: 12)

Herkesin haline uygun olanı en iyi bilen O’dur. Şu halde rızık hususunda herkesin eline geçen miktar, kendisi hakkında hayırlı olandır.

Hiç kimsenin karışmaya ve itiraz etmeye salâhiyeti olamaz. Mülkün sahibinin hiçbir işine mahlûkun aklı ermez.

Nice zenginler sonradan fakir düşmekte, nice fakirler de sonraları zengin olmaktadır.

Âlemin içinde bulunduğu düzen, hem zenginin hem de fakirin varlığını gerekli kılmaktadır.

Herkesin rızkını bol bol kılmış olsaydı, o varlıklara güvenerek gurura, kibire ve isyana dalarlar, birbirlerine karşı üstünlük sevdasına kapılırlar, aralarında husumetler düşmanlıklar başgösterirdi.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Allah kullarına rızkı bol bol verseydi yeryüzünde azgınlık ederlerdi. Fakat O, rızkı dilediği ölçüde indirir. Çünkü O, kullarından haberdardır, onları görendir.” (Şûrâ: 27)

“Rabb’in dilediği kimsenin rızkını genişletir ve bunu bir ölçüye göre verir.

Şüphesiz ki O, kullarından haberdardır, onları görür.” (İsrâ: 30)

Nitekim bir Hadis-i kudsî’de şöyle buyurulmaktadır:

“Bazı kullarım vardır ki, onlara ancak zenginlik yaraşır. Şayet onu fakirleştirirsem (bu fakirlik) onu yoldan çıkarır.

Bazı kullarım vardır ki, ona ancak fakirlik yaraşır. Eğer ona bol rızık verirsem, bu onu yoldan çıkarır.

Öyle kullarım vardır ki, ona ancak sağlık yaraşır. Şayet onu hastalandırırsam, bu onu yoldan çıkarır.

Öyle kullarım vardır ki, ona ancak hastalık yaraşır. Eğer onu sağlığına kavuşturursam, bu onu ifsad eder.

Şüphesiz ki ben kullarımın kalplerindekileri bilerek onları idare ederim. Muhakkak ki ben her şeyi bilen ve her şeyden haberdar olanım” (Kenz’ül-Ummâl)

Nimetlerin Hesabı:

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Nihayet o gün dünyada kazanıp harcadığınız nimetlerden hesaba çekileceksiniz.” (Tekâsür: 8)

Büyük nimetlerden suâl olunacağı gibi, en küçük nimetlerden dahi suâl olunacaktır. Emniyet ve asayişten, sıhhat ve âfiyetten, mevki ve servetten, ikbal ve itibardan, yenilen, içilen, giyilen şeylerden, koyu gölgeden, soğuk bir sudan muhasebeye tutulacaklardır.

O nimetleri nereden alıp nereye harcadıkları, helâlinden kazanıp helâlinden mi harcadıkları, haramdan kazanıp haram mı harcadıkları, şükrünü yapıp yapmadıkları bir bir sorulacaktır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz iki arkadaşı ile Ebu Eyyûb el-Ensârî -radiyallahu anh-in evine gitmişlerdi. Onlara hem tazesinden hem de kurusundan hurma ikram etti. Ayrıca bir oğlak keserek pişirdi ve önlerine koydu.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz: “Ekmek, et, kuru ve olgun hurma!..” diyerek mübarek gözleri yaşardı, daha sonra şöyle buyurdu:

“Nefsim kudret elinde bulunan Zât’a yemin ederim ki, işte bu kendisinden sorguya çekileceğiniz nimetlerdir.” (İbn-i Hibban)

Bir Hadis-i şerif’lerinde buyururlar ki:

“Sizden her kim kendi evinde ve yurdunda emniyetle, vücudu âfiyetle olarak sabaha çıkarsa ve yanında günlük yiyeceği bulunursa, sanki dünya bütünüyle ona ayrılıp verilmiş gibi olur.” (Tirmizî: 2449)

Denizden büyük nimetlerin içinde yaşıyoruz. Her nimet O’nun, her lütuf O’ndan. İnsan üzerinde öyle nimetler var ki; O bize ihsan ve ikram ederken hiçbir karşılık da talep etmemiştir. Sadece Zât-ı akdes’ini tanımamızı ve kulluk yapmamızı istemiştir.

Dünya ile Ahiret Arasında Tercih:

Hakk ve hakikati bırakıp dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Siz geçici dünya malını istiyorsunuz. Oysa Allah âhireti kazanmanızı ister.” (Enfâl: 67)

“Fakat siz dünya hayatını ahirete tercih ediyorsunuz. Halbuki ahiret daha hayırlı ve daha süreklidir.” (A’lâ: 16-17)

Dünya hayatının müddeti kısa ve lezzeti de geçici olduğu için, bir aldanma ve oyalanmadan başka bir şey değildir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Dünya hayatı sadece oyun ve oyalanmadır. Ahiret yurdu ise Allah’tan korkanlar için elbette daha hayırlıdır.

Düşünmüyor musunuz?” (En’âm: 32)

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir. Serap gibi parıldar, bulut gibi geçer gider.

Âyet-i kerime’de:

“Dünya hayatı aldatıcı zevkten başka bir şey değildir.” buyuruluyor. (Âl-i imrân: 185)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb’ı ile birlikte pazar yerinde dolaşırken bir oğlak ölüsüne rastladı. Kulağından tutarak:

–”Hanginiz bunu bir dirhem mukabilinde almak ister?” diye sordu.

Ashâb:

–”Bundan daha az paraya bile olsa almayız. O bizim ne işimize yarar ki?” dediler.

Resul-i Ekrem -sallallahu aleyhi ve sellem-:

–”Parasız verilse ister misiniz?” buyurdu.

–”Vallahi, esasen bu diri olsa bile, kulaksız olduğundan dolayı kusurludur, ölü iken ne yapalım?” dediler.

Bunun üzerine buyurdular ki:

–”Vallahi, bu sizce nasıl kıymetsiz ve değersiz ise, Allah’a göre de dünya bundan daha değersizdir.” (Müslim)

Dünya lezzetlerinin mubahlarının suali, haramlarının ise cezası vardır.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Dünyanın helâli hesap, haramı ise azaptır.” buyurmuşlardır. (Beyhakî)

Onun için aldanmaya gelmez.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Senin için ahiret, dünyadan daha hayırlıdır.” (Duhâ: 4)

Abdullah bin Mesud -radiyallahu anh- Hazretleri Â’lâ sûre-i şerif’inin 17. Âyet-i kerime’sini okuyarak şöyle buyurmuştur:

“Dünya hayatını ahiret hayatı üzerine tercih etmemizin sebebini bilir misiniz? Dünya hazır önümüzde duruyor. Yiyecekleri, içecekleri, kadınları, zevk ve güzellikleri ile hemen takdim edilip bize veriliyor. Ahiret ise önümüzde gözle görülür durumda hazır bulunmuyor. O bakımdan biz peşin olanı aldık, sonra verilecek olanı bırakıverdik.”

Dünyayı ahirete tercih etmek; kâfirin küfründeki, münafığın nifakındaki, âsinin mâsiyetindeki gizli hastalığı gösteren bir işarettir. Onların bütün gayretleri dünya lezzetlerini elde etmek içindir. Dünyanın süsü, eğlence ve lezzetleri gözlerini kör etmiş, basiretlerini örtmüştür. Allah-u Teâlâ’ya kavuşmayı asla akıllarına getirmezler. Ahiret yerine dünya hayatına râzı olurlar, geçici olanı ebedi olana tercih ederler.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Onlar dünya hayatını âhirete tercih ettiler.” (Nahl: 107)

“Kim dünya hayatını ve onun ziynetini isterse, onlara orada yaptıklarının karşılığını tam olarak veririz. Onlar orada hiçbir zarara uğratılmazlar.” (Hûd: 15)

Kâfirler âhirete varınca dünya hayatının bir oyun ve eğlence olduğunu ancak anlayabilecekler.

“Bize kavuşmayı ummayanlar, dünya hayatına râzı olarak, onunla tatmin olanlar ve âyetlerimizden habersiz bulunanlar var ya! İşte onların kazandıklarına karışılık varacakları yer ateştir!” (Yunus: 7-8)

“Onlar dünya hayatı ile şımardılar.

Oysa âhiretin yanında dünya hayatı sadece bir geçimlikten ibarettir.” (Ra’d: 26)

Kâfirler dünyada muvakkat bir zaman için bir servete, bir mevkiye nail olabilirler, yaşadıkları müddetçe bu imkanlardan istifade edebilirler. Fakat bu sadece geçici bir faydalanmadır. Süresi kısadır, sonu hüsranla biter.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar dünyada biraz geçinir, sonra bize dönerler. İnkârlarından dolayı onlara şiddetli azap tattırırız.” (Yunus: 70)

Dünya Hayatının Misali (1):

Allah-u Teâlâ Kur’an-ı kerim’inde dünya hayatının gelip-geçici, âhiret hayatının ise ebedî olduğunu haber vermiş, müminleri dünya hayatına bağlanarak ebedî hayatlarını mahvetmekten sakındırmıştır:

“Sakın sizi dünya hayatı aldatmasın!” (Fâtır: 5)

Bir Âyet-i kerime’sinde de buyurur ki:

“Onlara dünya hayatının tıpkı şöyle olduğunu anlat:

O, gökten indirdiğimiz suya benzer ki, o su sayesinde yeryüzünün bitkileri birbirine karışır, arkasından da rüzgârın savurduğu çöp kırıntısı hâline döner.

Allah her şeyin üstünde bir kudrete sahip olandır.” (Kehf: 45)

İşte dünya hayatının sonu böyledir. Başlangıçta pek güzel bir manzara teşkil ediyor, daha sonra bir felâketle mahvolup gidiyor.

Servet ve evlât, gayesine uygun olarak kullanılırsa cennetin, kullanılmazsa cehennemin kapısını açar. Bunlar dünya hayatına ait birer ziynettir. Allah katında asıl hayırlı olan şey ise sâlih amellerdir.

Nitekim Âyet-i kerime’de:

“Mal ve oğullar, dünya hayatının süsüdür. Bâki kalacak olan sâlih ameller ise Rabb’inin katında hem sevapça daha hayırlıdır, hem de ümit etmeye daha lâyıktır.” buyuruluyor. (Kehf: 46)

Dünya Hayatının Misali (2):

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde dünya hayatının az bir süre ve bir geçimlik olduğuna dair, yağan yağmur sebebiyle yeşeren bitkilere kısa bir ömür verilmesini misal olarak beyan buyurmaktadır:

“Dünya hayatı tıpkı gökten indirdiğimiz yağmura benzer. O yağmurla insan ve hayvanların yiyerek beslendikleri bitkiler bol bol yetişir; yeryüzü renk renk, çeşit çeşit mahsullerle süslenir.

Yerin sahipleri bütün bunlara malik olduklarını sandıkları bir sırada, geceleyin veya gündüzün birden emrimiz geliverir de, orayı hiçbir şey bitirmemişe çeviririz.

İşte biz âyetlerimizi, düşünen insanlar için böylece apaçık beyan ederiz.” (Yunus: 24)

Dünyanın, kıyametin kopmasından az önceki durumu işte budur.

Bu misallerden ders alabilenler, ancak tefekkür kabiliyeti olan kimselerdir.

Geçici ve gidici bir hayatın lezzetlerine aldanarak, ahiret için hiç bir hazırlık yapmayanlar; tıpkı hasadından emin olunan olgun bir bitkinin, âniden bir felâketle karşılaşması gibi, onlar da bu yaptıklarının karşılığını bir felâket olarak bulurlar.

Dünyayı isteyenden dünya kaçar, ondan kaçanın da peşine düşer.

Ömrünü Allah yolunda değerlendirenler, ebedi saâdetin yolunu seçmiş olurlar:

“Allah esenlik yurdu olan cennete çağırır, dilediğini doğru yola eriştirir.” (Yunus: 25)

Öyle bir cennet ki, orada; herhangi bir kayıp, felâket, üzüntü ve sıkıntı, acı ve tasa yoktur.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Dünya müminin zindanı, kâfirin cennetidir.” (Müslim: 2956)

Mümin dünyada ne kadar nimet içinde yaşarsa yaşasın, Allah-u Teâlâ’nın Cennet-i âlâ’da ona bahşedeceği nimetler yanında zindanda gibidir. Fakat bir kâfir ne kadar eziyet görürse görsün, cehennem azabının yanında dünya ona cennet gibidir.

Ahiretsiz Bir Dünya:

Allah-u Teâlâ, ahirete müteveccih olmayan dünya hayatının nefreti mucip âkıbetini beyan etmek üzere Âyet-i kerime’sinde şöyle buyurur:

“Allah’ın gökten bir su indirip, onu yerdeki kaynaklara yerleştiren, sonra onunla türlü türlü renklerde ekinler yetiştiren olduğunu görmez misin?

Sonra onlar kurur da sapsarı olduklarını görürsün. Sonra da onu kuru bir çöpe çevirir.

Şüphesiz ki bunlarda akl-ı selim sahipleri için bir öğüt vardır.” (Zümer: 21)

Allah-u Teâlâ bu ve buna benzer Âyet-i kerime’lerde gökyüzünden indirmiş olduğu suyu, bu su ile bitirmiş olduğu ekinlerin ve meyvelerin, daha sonra çer-çöp haline gelişini dünya hayatına misal olarak vermektedir.

İşte fâni dünya budur. Günleri mahduttur ve muvakkattır. Servet ve sâmânı ise emânettir. Kendisine gönül bağlayanlar için aldatıcı bir metadan başka bir şey değildir.

Ömrü ne kadar uzun olursa olsun, insan öyle bir zamana ulaşır ki; rüzgârın saman çöpünü savurup, yerinde hiçbir şey kalmadığı gibi, ölüm gelir, ahirete alıp götürür.

“Sanki orada hiç yaşamamışlardı.” (Hûd: 95)

Ahirete Göre Dünya:

Dünyada ne kadar büyük menfaatlar ve lezzetler elde edilirse edilsin, hepsi de sınırlı ve geçicidir.

Dünya hayatı dünya gözüyle ölçüldüğünde çok büyük bir şeymiş gibi görünür. Ahiret terazisine konulduğunda ise, ne kadar değersiz ve önemsiz olduğu apaçık meydana çıkar.

Allah-u Teâlâ bu hususta Âyet-i kerime’sinde şöyle buyurmaktadır:

“İyi bilin ki dünya hayatı bir oyun, bir eğlence, bir süstür, aranızda övünme ve daha çok mal ve evlât sahibi olmak isteğinden ibarettir.

Bu, yağmurun bitirdiği, ekicilerin de hoşuna giden bir bitki gibidir.

Ki, sonra kurur, sapsarı olduğu görülür, sonra çer çöp olur.

İşte hayatı bu şekilde olan kimse için ahirette şiddetli azap, müminler için ise, Allah’ın mağfireti ve rızâsı vardır.

Dünya hayatı insanı oyalayan aldatıcı bir zevkten başka bir şey değildir.” (Hadîd: 20)

Dünya hayatının, dünyaya meyil ve gönül verenler nazarındaki sonucu işte bundan ibarettir.

Bu misal, dünya hayatının bir gün olup son bulacağına işaret etmekte, bunun için de meyilleri ve gönülleri ahiret hayatına doğru yöneltmektedir.

Bu dünya hayatı, çocukların oyun oynayarak kendilerini yordukları gibi insanların kendilerini yordukları bir oyuna benzemektedir. Ömrün akşamı olunca, çocukların oyunlarını bırakıp evlerine döndükleri gibi, her şey yüzüstü bırakılıp âhiret âlemine göç edilmekte, elde edilen her şey başkalarına bırakılmaktadır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Dünya malını ehline terk ediniz. Zira ondan kifayet fevkinde (ihtiyacından fazlasını) alan kimse, şuursuzca kendini helâk etmiş olur.” (C. Sağir)

Bu dünya hayatı, zaman öldürmekten başka bir işe yaramayan eğlence gibidir.

Bu dünya hayatı, “Ben filânın oğluyum!.. Ben şundan üstünüm!..” gibi bir böbürlenme ve kibirlenmedir.

Dünya, insanı ahireti için çalışmaktan alıkoyuyorsa, bir aldanma sebebi olur. Ahireti kazanmak için sermaye oluyorsa, kazanma sebebi olur. Daha doğrusu cennete girmeye vesile olursa övülmüş bir yer, cehenneme girmeye vesile olursa yerilmiş bir yerdir.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Haberiniz olsun ki dünya melundur, içindekiler de melundur. Ancak Allah-u Teâlâ’yı zikretmek ve O’nun rızâsına uygun şeylerle, bilen ve öğreten müstesnâdır.” (Tirmizî)

Diğer insanlar da ekim yapıyor amma, onlar dünyanın melun kısmına dalmışlar, hayatlarını hiçe müncer etmişler.

“Az Bir Geçimlik”:

Dünya vasıta, ahiret gaye hayattır. Dünyanın cazip güzelliklerinin, gelip geçici tat ve lezzetlerinin insanı Allah yolundan alıkoymaması ve gaye hayat olan ahireti unutturmaması gerekir.

Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı mukayese edilirse, ehemmiyet derecesi kendiliğinden ortaya çıkar.

Allah-u Teâlâ Kur’an-ı kerim’inde dünya hayatının gelip-geçici olduğunu, ahiret hayatının ise ebedi olduğunu haber vermiş, müminleri dünya hayatına bağlanarak ebedî hayatlarını mahvetmekten sakındırmıştır:

“Size verilen herhangi bir şey, dünya hayatının kısa süreli bir geçimidir.

Allah’ın yanında bulunanlar ise, daha hayırlı ve daha devamlıdır.

Bu mükâfat iman edenler ve Rabb’lerine tevekkül edip güvenenler içindir.” (Şûrâ: 36)

Bu mükâfatı hak edenler Allah-u Teâlâ’nın koyduğu hudutlar içinde ömürlerini sürdürürler, her vesile ile rızâ-i İlâhî’yi ararlar.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“De ki: Dünya geçimi azdır. Ahiret ise Allah’tan korkup kötülükten sakınanlar için daha hayırlıdır.

Size kıl kadar haksızlık edilmez.” (Nisâ: 77)

Bir şey zeval bulmakla karşı karşıya ise, çok bile olsa az sayılır. Hem az hem de geçici ise durum daha da değişir.

Ahiretin kendileri hakkında dünyadan daha hayırlı olacağı kimseler ise takvâ sahipleridir.

“Bu dünya hayatı sadece bir eğlence ve oyundan başka bir şey değildir.

Asıl hayat ahiret yurdundaki hayattır, keşke bilseler!” (Ankebût: 64)

Eğer insanlar ahiretin devamını bilselerdi, dünyayı ahiret üzerine tercih etmezlerdi.

Ukbâ’yı bırakıp dünyaya meyletmek, Hakk’ı bırakıp bâtıla sarılmak demektir. Hakk ve hakikati bırakıp dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Âhiretsiz bir dünya hayatı yaşamak isteyenlerde zaten hayat da yoktur. Kalplerinde yalnız dünya muhabbeti olduğu için huzursuzdurlar. Hayat ise huzurla kaimdir, huzursuz hayat yaşanmaz. Günahlar kalp üzerine baskı yaparlar ve onu sıkıştırırlar. Zengin de olsalar, her arzularına nail de olsalar, o darlıktan o huzursuzluktan kurtulamazlar. Gönül dar olunca koca dünya insana dar gelir.

Bir Âyet-i kerime’de:

“Kim benim zikrimden yüz çevirirse, onun hakkı da dar bir geçimdir.” buyuruluyor. (Tâhâ: 124)

Zâhiren nimetler içinde görünse bile, dilediğini yiyip içip, dilediğini giyinip, dilediği meskenlerde yaşasa bile; ne rahatı ne huzuru olur, ne kalbinde genişlik ne de ferahlık olur. Tereddütlerden, kuruntulardan, boş hayallerden, uzun emellerden kendisini kurtaramaz. Bunun da sebebi hidayetten uzak oluşlarındandır.

İman Olmayınca:

Yapılan her türlü iyiliklerden, hayırlı ve yararlı işlerden, sâlih amellerden ahirette karşılık görebilmenin şartı imandır.

Kâfirler inkârları sebebiyle amellerini boşa çıkardıkları için, dünyada yapmış oldukları iyiliklerin ahirette karşılıklarını alamazlar. Amelleri, rüzgârın önündeki kül gibi yok olur gider.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Rabb’lerini inkâr edenlerin amelleri, fırtınalı bir günde rüzgârın şiddetle savurduğu küle benzer. Kazandıklarından hiç bir şey elde edemezler.

İşte bu, uzak sapıklığın tâ kendisidir.” (İbrahim: 18)

Dünyada iken kendilerinin hak üzere olduklarını zanneden bu bedbahtlar; hayatları boyunca yapmış oldukları iyiliklerin bir yığın kül kadar değeri olmadığını, bunlardan kendilerine hiç bir menfaat olmadığını görecekler, onlara en çok muhtaç oldukları bir zamanda yoksun kalacaklar, pek büyük bir sapıklığa düşmüş olduklarını anlayacaklardır.

Öyle ki, mahşer gününde ilâhi teraziye koymaya değecek en ufak bir iyilik bile bulamayacaklar.

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Allah onların amellerini boşa çıkarmıştır.” (Muhammed: 9)

Kâfir, kendisine fayda sağlayacak iyilikler yaptığını zanneder. Allah-u Teâlâ kıyamet gününde onu hesaba çektiğinde ve amelleri bir bir sayıldığında, kabule şayan hiç bir şey bulunmaz.

Âyet-i kerime’de şöyle buyurulmaktadır:

“İnkâr edenlerin amelleri, ıssız çöllerdeki serap gibidir. Susayan kimse onu su zanneder, fakat oraya geldiğinde hiç bir şey bulamaz. Orada Allah’ı bulur, Allah da onun hesabını görür.

Allah hesabı çabuk görendir.” (Nûr: 39)

Çünkü birinin hesaba çekilmesi, diğerinin hesabının görülmesine mâni olmaz. Allah-u Teâlâ seriül-hisab’dır. Hesap bir anda olup biter. O hesabı uzak sanmamalıdır.

Serap; gündüzün ortasında, güneşin hararetindan dolayı, çöllerde uzaktan su gibi görünen bir hayaldir. Çöl yolculuğuna çıkan bir kimse serap görmekle, içini yakmakta olan hararetini yatıştıramadığı gibi, uzaktan var sandığı parıltı da yanına yaklaşınca yok olur.

Hakk’tan yüz çeviren kimsenin dünyadaki varlığı, serveti, iyilikleri yarın ahirette kendisine hiç bir fayda sağlamaz, onlardan istifade edemez. Karşısında inkâr ettiği, emrine ve hükmüne karşı geldiği, düşman kesildiği Allah’ı bulur.

Bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Yaptıkları her işi ele alır, onu toz-duman ederiz.” (Furkân: 23)

Küfür taassubu insanın hakikatı görmesini engelleyen, basiretini bağlayan, çırpındıkça boğulmasına yol açan korkunç bir zulmettir. Kâfir bu yüzden Allah-u Teâlâ’nın hidayetinden mahrum olmuş ve karanlıklar içinde kalmıştır.

Allah-u Teâlâ onların hallerini Âyet-i kerime’sinde ikinci bir misalle beyan buyurmaktadır:

“Veya engin bir denizdeki yoğun karanlıklar gibidir. Onu üstüste dalgalar ve dalgaların üstünde de bulutlar örter.

Karanlıklar üstünde karanlıklar... İnsan elini çıkarıp uzatsa, neredeyse onu dahi göremez.

Allah kime nur vermemişse onun nuru yoktur..” (Nûr: 40)

Âyet-i kerime riyakârlık için hayırlı işlerde bulunanları da içine almak üzere, kâfir ve münafıkların durumlarını beliğ bir şekilde tasvir etmektedir.

Yaptıkları işler korkunç dalgaların çalkalandığı, karanlıkların bürüdüğü bir denize benzetilmektedir. Denizin karanlığı, dalgaların karanlığı, bulutların karanlığı o derece yoğunlaşmıştır ki, böyle bir denizde olan insan zifiri karanlıklar içinde kaldığı için, kendisine en yakın olan şeyi bile göremez.

Kâfirin durumu ise budur. İnkâr ve sapıklık karanlıkları içinde bocalayıp durur. Gün gibi açık olan gerçekleri kabul etmemek için inadında ısrar eder. Nasıl bir zulmet içinde bulunduğunun farkına varamaz.

Kâfir, amelinden hiçbir fayda görmediği gibi, büyük bir zararını da behemehal görecektir. Amelinin esasını teşkil eden küfrü, ebedi olarak cehennemde kalmasına sebep olacaktır.

Nitekim bir Âyet-i kerime’de de şöyle buyurulmaktadır:

“Allah’ın saptırdığını yola getirecek yoktur, onları azgınlıkları içinde şaşkın olarak bocalayıp dururken bırakır.” (A’râf: 186)

DEVAM


KUR’AN-I KERİM
VE
MİSALLER

İnsanların düşünüp Hakk’ı kabul edebilmeleri için Allah-u Teâlâ Kur’an-ı kerim’inde her hususu en güzel bir şekilde açıklamış, bu açıklamalarla kesin delilleri apaçık ortaya koymuş, ruhlar üzerinde derin izler bırakabilecek bir usül ve üslup ile tebliğde bulunmuştur.

Âyet-i kerime’sinde bu hususta şöyle buyurmaktadır:

“Andolsun ki biz Kur’an’da insanlara her türlü misali çeşitli şekillerde açıklamışızdır.” (İsrâ: 89)

Aynı konu bir şekilde, sonra bir başka şekilde, daha sonra da daha başka bir şekilde tekrarlanmış, her defasında ayrı ayrı deliller ortaya koymuştur.

Kur’an-ı kerim edebi ve ebedi bir mucizedir. Bütün beşeriyete dünyada ve ahirette mesut bir hayat yaşayabilmeleri için en lüzumlu ve en faydalı hükümleri ve vazifeleri tebliğ ve teklif buyurmaktadır.

Bununla birlikte Hakk ve hakikate teslim olunacak yerde, getirilen açık delillere rağmen insanların çoğu inkârla karşılık verdiler.

“Yine de insanların çoğu inkârda direndiler.” (İsrâ: 89)

Karşılarında apaçık tecelli eden o hakikat nurundan istifade edemeyip zulmetler içinde kaldılar.

İBRETLİ MİSALLER

Her türlü noksan sıfatlardan münezzeh olan Allah-u Teâlâ hakikati duyurmak ve gözler önüne sermek için sivrisinek veya örümcek gibi ehemmiyetsiz gibi görünen hayvancıkları misal olarak vermekten kaçınmayacağını haber vermektedir:

Âyet-i kerime’sinde buyurur ki:

“Şüphesiz ki Allah sivrisinek veya ondan daha küçüğüyle misal getirmekten çekinmez.” (Bakara: 26)

Misal; bir şeyin benzeri demektir. Delil ve numune olarak söylenen söz manasında kullanılmaktadır. Böyle bir şeyi hikâye etmeye de “Darb-ı mesel” denir. Bunun faydası ise anlatılmak istenilen şeyin güzelliğini veya çirkinliğini, zihinlerde kalacak şekilde göstermekten ibarettir. Bazı hakikatlerin misal ile anlatımında büyük hikmetler saklıdır.

Bir misal ister sivrisinekle isterse küçüklükte ondan daha aşağı derecede olan başka bir şeyle getirilsin hiç farketmez. Allah-u Teâlâ sivrisineği yaratmaktan çekinmediği gibi, onunla misal getirmekten de çekinmez. Büyüğü de küçüğü de yaratan O’dur. Büyükteki ilâhi kudret ne ise küçükteki de odur.

Allah-u Teâlâ Kur’an-ı kerim’inde misaller vermek suretiyle insanları imtihan etmektedir:

“İman edenler böyle misallerin Rabb’lerinden gelen bir hak olduğunu bilirler.” (Bakara: 26)

Hak; aklın inkâr edemeyeceği derecede sabitliği kesin olan gerçek demektir.

İster büyük olsun ister küçük olsun, müminler imanları sayesinde Allah-u Teâlâ tarafından kendilerine gelen her beyandaki ilahi hikmetlere bağlanırlar ve bunun Rabb’leri katından gelme bir hak olduğunu bilirler, asla itiraz etmezler. Bu sebeple de hidayete ermiş, ilâhî nimetlere kavuşmuş olurlar.

“Kâfirler ise ‘Allah bu misalle ne demek istedi?’ derler.” (Bakara: 26)

Ne söylediklerinin farkında olmayan şaşkınlar, böyle bir şeyi hafife almak, küçümsemek ve zihinleri bulandırmak isterler.

Allah-u Teâlâ bu gibi kimselere tehdit yoluyla şu şekilde cevap vermektedir:

“Allah bu misalle bir çoğunu saptırır, bir çoğunu da hidayete erdirir.” (Bakara: 26)

Böylece kâfirlerin dalâleti, müminlerin de hidayeti artar.

Karşılaştığı herhangi bir ibtila ve imtihan, müminin Allah-u Teâlâ’ya yönelişini ve teslimiyetini artırır. Aynı ibtila kâfir veya münâfığın başına gelmiş olsa, onun da sarsılmasına, Hakk’tan uzaklaşmasına sebep olur.

“Verdiği misallerle Allah ancak fâsıkları saptırır.” (Bakara: 26)

Onlar cehaletlerini anlamayarak Kelâmullah’a itirazda bulunurlar, bu sebeple de sapıtarak Hakk yoldan çıkarlar.

Allah-u Teâlâ fasıklıkları sebebiyle saptırılmayı hak etmiş kimselerin vasıflarını beyan etmek üzere Âyet-i kerime’sinde şöyle buyurur:

“Onlar ki, kesin söz verip bağlandıktan sonra Allah’a verdikleri sözü bozarlar.

Allah’ın birleştirilmesini emrettiği şeyi keserler.

Yeryüzünde fesat çıkarırlar.

İşte onlar gerçekten zarara düşmüş olanlardır.” (Bakara: 27)

Bunların Allah-u Teâlâ ile aralarındaki her türlü söz ve ahid bozulmuştur.

Zât-ı ilâhi ile bunlar arasındaki her türlü alâkalar kesilmiştir. Güzel amel yapmazlar, müminlerle dostluğu terkederler.

Yeryüzündeki her türlü fesadı bunlar çıkarırlar.

Bunun içindir ki müminlerin hidayete ermelerine, Hakk yolunu bulup istikamet üzere bulunmalarına sebep olan misaller; onların sapıklığa düşmelerine sebep olmuştur. Müminlerin hidayete ermeleri ise azgınlıklarını kat kat artırmıştır.

•

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde müşriklerin Hâlik-ı azimüşan’ı bırakıp da taptıkları şeylerin bir sinek bile yaratmaktan aciz olduklarına dair misal vermektedir:

“Ey insanlar! Size bir misal verilmektedir, şimdi onu dinleyin!” (Hacc: 73)

Bu misalde bir gerçek anlatılmaktadır, bu misale kulak verin, onu anlamaya çalışın.

“Şüphesiz ki sizin Allah’ı bırakıp da taptıklarınız bu iş için bir araya gelseler dahi bir sinek bile yaratamazlar.” (Hacc: 73)

Sinek yaratmak için toplanacak olsalar, küçüklüğüne rağmen bunu dahi başaramazlar. Bu onların sineği yaratmalarının imkansız olduğunun açık bir delilidir. Bir sineği yaratmak, bir fili yaratmak kadar imkansız bir şeydir. Hususiyetle sinekten söz edilmesi, onun güçsüz görülmesidir. Bunca küçüklüğüne rağmen sineği yaratmaktan aciz olanların daha büyük şeyleri yaratmaktan aciz olacakları açık bir gerçektir.

“Eğer sinek onlardan bir şey kapsa, onu da geri alamazlar.” (Hacc: 73)

Zira sinek canlı olduğu için bu hususta onlardan daha güçlüdür. Uçma kaçma gibi kabiliyetleri vardır.

“İsteyen de aciz istenen de.” (Hacc: 73)

Tapan da tapılan da aciz. Putlar kendilerinden alınanı istemekten aciz oldukları gibi, alıp götürdükleriyle sinek de acizdir.

“Onlar Allah’ı lâyıkıyla takdir edip bilemediler.” (Hacc: 74)

Bundan dolayı da Hakk’ı bırakıp bâtıla sarıldılar.

“Şüphesiz ki Allah Kavî’dir, Âziz’dir.” (Hacc: 74)

Güçlüdür, hiçbir şey O’nu aciz bırakamaz. Üstündür, hiçbir şey O’ndan üstün olamaz.

Kudret ve kuvvetiyle her şeyi yaratan Kavî, kahrı ve galebesi ile her şeyi mağlup eder Azîz’dir.

Kimse O’nun isteğine mani olamaz, azamet ve hükümranlığı karşısında hiç kimse O’na üstünlük sağlayamaz.

•

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde bâtılın peşine takılıp Hakk’ı ve hakikati inkâr edenlerin, Zât-ı akdesinden başka ilâhlar edinip onlardan meded umanların durumlarını bir misal ile beyan buyurmaktadır:

“Allah’tan başka dostlar edinenlerin durumu, kendisine yuva yapan örümceğin misali gibidir.” (Ankebût: 41)

Böyle bir yuva; zayıf, güçsüz, gevşek bir haşere olan örümceği ne soğuğa ne de sıcağa karşı koruyabilir. Batılın tutunduğu ip de örümcek ağı gibi çok çürük ve zayıftır.

“Halbuki eğer bilseler evlerin en çürüğü en dayanıksızı örümcek yuvasıdır.” (Ankebût: 41)

Ondan daha çürük ev olamaz. Örümcek, içinde barınmak için emek çeker ev yapar, fakat ufak bir rüzgârla yıkılır gider, evden eser kalmaz.

İşte o örümcek kafalı müşriklerin dayanakları da böyle çürüktür.

Bu durumu bilmiş olsalardı, elbette Allah’tan başka dostlar edinmezlerdi.

“Allah, onların kendisinden başka ne gibi şeylere tapındıklarını şüphesiz ki bilir.

O Azîz’dir, Hakîm’dir.” (Ankebût: 42)

Nihayetsiz bir güç ve yegane kudret sahibi O’dur. Her işi hikmet olan, mülkünü kendi hüküm ve hikmetine göre idare eden mutlak hakim O’dur.

“İşte misaller... Biz onları insanlar için irad ediyoruz. Âlim olanlardan başkası onları anlamaz.” (Ankebût: 43)

Bu misallerin faydalarını, doğruluğunu, güzelliğini ancak ilimde derinleşmiş hakiki âlimler anlarlar. Çünkü misaller, üstü kapalı mânâların anlaşılmasının yoludur. Böylelikle bu misaller bu gizli mânâları açığa çıkartır ve kavramayı kolaylaştırır. İlm-ü irfanı olmayanlar, bu misallerden bir mânâ çıkaramazlar.

İNKÂRCILARIN MİSALİ

Allah-u Teâlâ iman nurundan mahrum olanların durumlarını Âyet-i kerime’lerinde temsil ve tasvir buyurmaktadır:

“Onların hali, karanlık bir gecede ateş yakan kimsenin durumuna benzer.” (Bakara: 17)

Bunlar hidayet karşılığında dalâleti satın alan kimselerdir. Küfür ve nifakları, isyan ve tuğyanları sebebiyle iman nurunu söndürmüşler ve büyük bir şaşkınlık içine düşmüşlerdir.

“Ki, ateş tam onların çevresini aydınlatmışken, Allah onların nurunu giderir ve onları karanlılar içinde bırakır. Artık onlar hiçbir şeyi görmez olurlar.” (Bakara: 17)

Adam ateşi yakıp çevresindekileri aydınlatınca, sağından ve solundan onu görenler ateşten faydalanıp çevreye alışınca, birdenbire ateş söner, zifiri karanlık içinde kalırlar. Artık ne önlerini görebilirler ne de yollarını bulabilirler.

Hakikat önlerinde ayan-beyan tecelli ettiği halde, bunlar gözlerini kapayıp Hakk’tan yüz çevirmişlerdir. Bu sapıklıklarının lâyık bir cezası olarak da zulmetler içinde bırakılmışlardır. Bu sebeple onlar uzaklaşmış oldukları hidayete tekrar dönemezler.

“Onlar sağırdırlar, dilsizdirler, kördürler. Artık onlar dönmezler.” (Bakara: 18)

Kulaklar, diller ve gözler Hakk’ı bulmak, hakikat yolunda yürüyebilmek için yaratıldıkları halde; onlar kendi fıtrî istidatlarını dalâlet yolunda kazanmaya sarfettikleri için, hidayete giden yollar kapanmıştır. Artık kendilerine gelemezler, tamamen şaşkındırlar. Hayırlı hiçbir şeye kulak vermezler, kendilerine fayda verecek şeyleri söylemezler, basiretleri kördür, Hakk ve hakikati görmek istemezler, hidayet yoluna dönmezler.

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Üzerine ölüm baygınlığı çökmüşcesine gözleri dönerek sana baktıklarını görürsün.” (Ahzâb: 19)

Tevbe etmezler, artık İslâm’a dönemezler.

Allah-u Teâlâ onların durumlarını daha fazla açıklığa kavuşturmak ve izah etmek için ikinci bir misal getirmekte ve şöyle buyurmaktadır:

“Yahut onların hali, gökten sağnak halinde boşanan, içinde yoğun karanlıklar, gürültü ve yıldırımlar bulunan yağmura tutulmuş kimselerin durumu gibidir.

Yıldırımlardan ölme korkusuyla, parmaklarını kulaklarına tıkarlar.

Halbuki Allah o inkârcıları çepeçevre kuşatmıştır.” (Bakara: 19)

Buradaki misalde İslâm dini sağnak yağmura benzetilmiştir. Çünkü gönüller onunla hayat bulur. Yeryüzünün hayat bulması ise yağmur iledir.

Karanlıklar; küfür, nifak, şüphe ve tereddüt karanlığıdır.

Bu gibi kimseler kendilerine yöneltilen öğütler karşısında, müthiş bir hadise ile karşılaşmış gibi olurlar. Ölümden korktukları için parmakları ile kulaklarını tıkarlar. Fakat gerçekte onlar kendilerini kurtaramazlar. Çünkü Allah-u Teâlâ onları her taraflarından kuşatmıştır. Onların üzerinde iktidar sahibidir. Dilerse yıldırımlarla kulaklarını, şimşek parıltıları ile gözlerini giderir.

“O esnada şimşek sanki gözlerini çıkaracakmış gibi çakar. Etraflarını aydınlatınca bir kaç adım yürürler. Fakat üzerlerine karanlık çökünce oldukları yerde kalırlar.” (Bakara: 20)

Gözlerinin nurunu yok edeceğinden korkmalarına rağmen, bir şimşek çakıp parladığında, bunu fırsat bilip bir kaç adım atarlar. Parıtlılar yok olunca herhangi bir çukura düşme korkusuyla yürüyemezler, oldukları yerde çakılıp kalırlar.

İlâhi bir imtihan olarak zaman zaman kuvvet bulduklarında, bunun parıltısında yaşamaya çalışırlar. Fakat bu ruhsat devam etmez, yükselişleri alçalışa döner, ruhsat ellerinden alınır.

“Allah dileseydi elbette onların kulaklarını sağır, gözlerini kör ederdi.

Şüphesiz ki Allah her şeye kâdirdir.” (Bakara: 20)

Gökte ve yerde hiçbir şey O’nu aciz bırakamaz.

GÜZEL SÖZ,
GÜZEL AĞAÇ

Sözlerin en güzeli, Allah-u Teâlâ’ya uluhiyet ve vahdaniyetini anlatan “Lâ ilâhe illâllah” Kelime-i tevhid’idir.

Allah-u Teâlâ bütün insanlar için bir uyanma vesilesi olmak üzere Âyet-i kerime’sinde şöyle buyurmaktadır:

“Görmedin mi ki Allah nasıl bir misal getirdi? Güzel bir söz, kökü (yerde) sabit, dalları gökte olan güzel bir ağaç gibidir.” (İbrahim: 24)

Allah-u Teâlâ bir kulunun hayrını dilerse, onu dilediği bir rehbere ulaştırır. O vasıta ile kalbine tevhid tohumu düşürür. Tevhid tohumu her şeyden evvel kemâl bulmuş bir elden kalbe düşmesi gerekir. Ancak kemâle ermiş bir tohum filiz verir. O incecik filiz büyüdükçe toprağı yarıp geçer, neşvünemâ bulur, ağaç olur.

Kökü derinlerde sabit olduğu için yerinden kopması ve devrilmesi mümkün değildir. Dallarının genişleyip yükselmesi, kökünün ve gövdesinin gücünü göstermektedir.

Bu kadar sağlam, yüksek ve verimli bir ağacın şüphesiz ki meyvesi de o nisbette olur.

“O güzel ağaç Rabb’inin izniyle her zaman meyvesini verir.” (İbrahim: 25)

Uhuvvet bağlarını kuvvetlendirir, insanları birbirine daha iyi kaynaştırıp bütünleştirir.

Ruhlara serinlik, gönüllere itminan verir; her türlü huzursuzlukları bertaraf eder.

Kötü düşünceleri iyiye ve güzele doğru çevirir.

“Allah böylece insanlara misaller getirir ki, düşünüp öğüt alsınlar.” (İbrahim: 25)

Bu gibi misaller nice hakikatleri anlatmaya vesile olur. Anlatılmak istenen manalar zihinlerde daha çok canlandırılmış olmakla tam bir anlayış husule gelir.

“Güzel bir söz’ün tam tersi ise “Kötü bir söz”dür.

Kötü söz; Yaratan’ı tanımamak, O’nun azameti ve kudreti karşısında bilgisiz kalıp inkâra yeltenmektir.

Âyet-i kerime’de şöyle buyuruluyor:

“Kötü bir söz ise, gövdesi yerden koparılmış, o yüzden ayakta durma imkânı olmayan pis bir ağaca benzer.” (İbrahim: 26)

İşte küfür de böyledir. Ne kökü ne de dalları vardır. Öyle olur ki yükselebilir de uzayabilir de, hızlı da gelişebilir. Hatta bazı kimseler onun hakikat ağacından daha iri ve daha güçlü olduğu vehmine kapılabilirler. Fakat onun bu görünümü geçicidir, içi koftur. Kökü derinlere gitmez, yıkılmaya mahkûmdur.

Kötü söz ruhlara sıkıntı ve tiksinti verir. Kalplerin kırılmasına, uhuvvet bağlarının koparılıp yerini kin ve nefretin almasına yol açar.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Rabb’lerini inkâr edip küfre sapanların durumu, tıpkı fırtınalı bir günde rüzgârın savurduğu küle benzer. Kazandıklarından hiçbir şeyi elde edemezler.

İşte bu uzak bir sapıklıktır.” (İbrahim: 18)

Sağlam bir temele oturmayan amelleri, iş ve icraatları yıkılır gider, onlara en muhtaç oldukları zamanda onlardan yoksun kalırlar. Hayatları boyunca kazandıklarının bir yığın kül kadar değersiz olduğunu görürler.

TATLI VE ACI SU

Allah-u Teâlâ yarattığı şeyleri muhtelif şekillerde yaratmasındaki ilâhî kudretine dikkatleri çekerek Âyet-i kerime’sinde şöyle buyurmaktadır:

“İki deniz bir değildir. Birinin suyu pek tatlı ve serinleticidir, içimi de kolaydır. Diğeri ise tuzlu ve acıdır.” (Fâtır: 12)

Suyun türlü türlü yaratılışında bir çok hikmetler vardır. Kaynak ve kuyu gibi toprak altı suları ile, nehir ve göl gibi yer üstü suları tatlı ve serinleticidir. İnsanlar ihtiyaçlarına göre bu sulardan içerler ve tat alırlar.

Su hayatın kaynağıdır, hayat için lüzumlu olan maddelerden birisidir. Âyet-i kerime’lerde canlı olan her şeyin sudan yaratıldığı beyan buyurulmaktadır. Bitki ve hayvan gibi bütün hayat şekillerinde de su mevcut olup, su olmayınca hayatlarını devam ettiremezler.

Deniz ve okyanuslardaki sular ise alabildiğine acıdır. Acılığı ve aşırı tuzluluğundan dolayı içenin boğazını yaktığı gibi içini de yakar kavurur.

Suyu tuzlu ve tatlı olan iki deniz, yani acı ve tatlı sular birbirine eşit olmadığı gibi bu Âyet-i kerime’de mümin ile kâfirin veya İslâm diyarı ile küfür diyarının da temsil yolu ile farkına işaret vardır.

Mümin iman nûru ile münevver, diğeri ise küfür zulmeti ile karanlıktır. Birisi imanı sebebiyle Hakk katında makbul, diğeri küfrü sebebiyle merduttur. İman her bakımdan menfaat olduğu gibi küfür ise her bakımdan mazarrattır.

“Böyle iken her birinden taze balık yersiniz.” (Fâtır: 12)

Tuzlu denizde de tatlı balık oluyor, tatlı sularda da oluyor. Her biri farklı cinslerde ve şekillerdedir. Tatları da değişiktir.

“Ve takındığınız süs (eşyalarını) çıkarırsınız.” (Fâtır: 12)

Nitekim diğer bir Âyet-i kerime’de:

“Bu iki denizden de inci ve mercan çıkar.” buyuruluyor. (Rahman: 22)

Allah-u Teâlâ topraktan hububat ve güzel kokulu bitkiler çıkardığı gibi, sudan da insanlar için inci ve mercan çıkarmaktadır. Bu cevherler süs eşyası olarak kullanıldığı gibi, aynı zamanda ticaret nimetlerindendir. Nimetlerinin inceliklerini kullarına hatırlatan Allah-u Teâlâ, sayıya ve hesaba gelmeyen nimetlerini tamamlayarak mükemmellik noktasına ulaştığını göstermektedir.

“Gemilerin denizde suyu yara yara gittiğini görürsün.” (Fâtır: 12)

Bu ise görenler için pek büyük bir ibret manzarası teşkil etmektedir. İçinde ağır yükler, yüzlerce insanlar olduğu halde batmazlar. Çünkü onlar Allah-u Teâlâ’nın izni ve iradesi ile yüzmektedirler.

Nitekim diğer bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Denizde koca dağlar gibi akıp giden gemiler de O’nundur.” (Rahman: 24)

Büyüklükleri itibariyle dağları andıran gemileri Allah-u Teâlâ insana musahhar kılmıştır. Bu sayede denizde istedikleri yere gidebilmekte, diledikleri gibi tasarruf edebilmektedirler.

“Bu, Allah’ın size bağışladığı nimetleri arayıp bulmanız içindir. Umulur ki artık şükredersiniz.” (Fâtır: 12)

Uçsuz bucaksız nimetlerini gözler önüne sermiş, şükür vazifelerini yerine getirmeleri için de şükür sebeplerini müyesser kılmıştır.

•

Haddi zatında Allah-u Teâlâ, göklerde ve yerde bulunanların hepsini kendi lütfu ve rahmetinin bir eseri olarak kullarının emrine boyun eğdirmiştir.

Âyet-i kerime’sinde buyurur ki:

“Allah geceyi gündüzün içine sokar, gündüzü de gecenin içine sokar.” (Fâtır: 13)

Birinden alır diğerine ilâve eder veya aksini yapar. Bu şekilde yaz ve kış uzayıp kısalırlar. Bu durum uçsuz ve bucaksız hakimiyetinin bir tecellisidir. Hiç kimse bunu inkâr edemez. Çünkü herkesin gözünün önünde cereyan etmektedir.

Bütün bunlar gönüllere huzur ve sükun verir.

“Güneşi ve ayı buyruğu altına almıştır. Her biri belirli bir süreye kadar hareketine devam eder.” (Fâtır: 13)

Kendi yörüngeleri etrafında dönüşleri kıyamete kadar sürer. Bu Azîz ve Alim olan Allah-u Teâlâ’nın takdiridir.

Kısacası:

“İşte bu Rabb’iniz olan Allah’tır. Hükümranlık O’nundur.” (Fâtır: 13)

Bütün mükevvenât O’nun hakimiyeti ve mülkiyeti altında bulunmaktadır.

“O’nu bırakıp da kendilerine taptıklarınız ise, bir çekirdek kabuğuna bile sahip değildirler.” (Fâtır: 13)

Onlar gökten ve yerden hiçbir şeye, hatta hiçbir değeri olmayan kabuğa bile sahip olamazlar.

“Onları çağırsanız, çağrınızı işitmezler.” (Fâtır: 14)

Çünkü onlar işitmeyen ve anlamayan mahlûkturlar. Hâlik’ı bırakıp mahlûka perestiş yapmak sapıklıkların en büyüğüdür.

“Faraza işitseler bile size cevap veremezler.” (Fâtır: 14)

Onlardan istenilen hiçbir şeyi yapmaya güçleri yetmez, hiç kimsenin hiçbir arzusunu yerine getiremezler.

Bu durum dünya hayatındadır. En büyük korku günü olan ahirette ise Allah-u Teâlâ onları konuşturduğunda bu gibi sapıklıklardan uzak olduklarını söyleyecekler.

“Kıyamet gününde de şirk koşmanızı inkâr ederler.” (Fâtır: 14)

Bir kimsenin menfaat beklediği yerden zarar görmesi büyük bir üzüntü olduğu gibi, beklediği menfaatın ele geçmemesi de ayrıca bir üzüntüdür.

Allah-u Teâlâ bu gibi haberleri zâtından başkasının haber veremeyeceğini beyan buyurmaktadır:

“Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez.” (Fâtır: 14)

İşlerin gizliliklerini ve sonucunu, doğrusunu ve hakikatini ancak O haber verir.

Kendisinin herkesten müstağni olduğunu, buna karşı bütün yaratıkların kendisine muhtaç olup huzurunda boyun eğdiğini haber vererek Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey insanlar! Siz Allah’a muhtaçsınız. Allah ise her şeyden müstağnidir, her hamde lâyıktır.” (Fâtır: 15)

Bu hitap Allah-u Teâlâ’nın engin nimetlerini kendilerine hatırlatmak için bütün insanlığa yapılmıştır.

Allah-u Teâlâ zâtında Gani olup, hiç kimsenin şükrüne ve ibadetine ihtiyacı yoktur. İhtiyaç mahlûkun şanıdır, bütün insanlar her türlü hallerinde O’nun ihsan ve nimetlerine muhtaçtır.

Allah-u Teâlâ zâtında Mahmud’dur, kullarının hamd ve senâsına ihtiyacı yoktur. O zaten kendisine hamd edilmiş olandır. Fakat vermiş olduğu nimetler karşılığında kullarının hamdetmeleri vâciptir.

O’nun ne derece lütuf, inayet ve merhamet sahibi olduğunu idrak etmek için insanların bu hakikati bilmeleri gerekir.

AĞAÇLAR KALEM
DENİZLER MÜREKKEP OLSA

Allah-u Teâlâ bütün kâinatı yaratan kudretin Zât-ı akdes’i olduğunu kâfirlerin de ikrar ve itirafa mecbur olduklarını Âyet-i kerime’sinde haber vermektedir:

“Andolsun ki onlara ‘Gökleri ve yeri kim yarattı?’ diye sorsan, mutlaka ‘Allah!..’ derler.

De ki: Hamd Allah’a mahsustur.

Hayır, onların çoğu bilmezler.” (Lokman: 25)

İnsanlar kendi fıtratlarına döndüğü, kendi vicdanlarına danıştıkları zaman bu apaçık gerçeği görebilirler. Buna rağmen Allah-u Teâlâ’ya başkalarını ortak koşmaktadırlar. Fazlasıyla uyarıldıkları halde uyanamamaktadırlar. Çoğu kişiler düşünüp tefekkür etmezler. Bu hususa dikkatleri çekilecek olsa, gereken şekilde dikkat etmezler.

Gökler ve yer Allah-u Teâlâ’nın mahluku olunca göklerde ve yerde bulunanlar da şüphesiz ki O’nundur.

Âyet-i kerime’de şöyle buyuruluyor:

“Göklerde ve yerde ne varsa hepsi Allah’ındır. Şüphesiz ki Allah ganidir ve övülmeye en çok lâyık olandır.” (Lokman: 26)

Bütün hamd ve övgüler O’na mahsustur. Her şey O’na muhtaçtır. Hiç kimse O’nu övmese dahi O, övenlerin övmelerinden, hamd edenlerin hamdinden müstağnîdir. Kâfirlerin küfrü, müşriklerin şirki sebebiyle O’na hiçbir eksiklik ve noksanlık ulaşmaz.

O’nun ilim ve kudretinde bitmez-tükenmez incelikler, uçsuz-bucaksız sırlar vardır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Eğer yeryüzündeki bütün ağaçlar kalem, denizler de mürekkep olsa ve hatta buna yedi deniz daha eklense, yine de Allah’ın kelimeleri tükenmez.

Şüphe yok ki Allah Azîz’dir, hikmet sahibidir.” (Lokman: 27)

Hiçbir şey O’nun ezelî ilminden ve hikmetinden dışarı çıkamaz.

Allah-u Teâlâ burada azamet ve kibriyâsından, celâl ve kemâlinden, en güzel isimlerinden, ilâhî sıfatlarından, hiçbir beşerin künhüne ulaşamadığı tam ve mükemmel olan sözlerinden haber vermektedir.

Kelimât-ı ilâhiye’nin sonu yoktur. Çünkü O’nun ilmine ve hikmetine sınır konulamaz, iradesini dilediği şekilde kullanır. Kayıt ve hudut tanımaksızın hükmünü icrâ etmektedir.

Allah-u Teâlâ’nın kudretinin ve ezelî ilminin noksansız ve hudutsuz olduğunu gösteren bu Âyet-i kerime’ler, kâfirlerin ölüm sonrası dirilişi inkâr etmelerini boşa çıkarmaktadır.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Sizin yaratılmanız da yeniden diriltilmeniz de ancak bir tek kişinin yaratılması ve tekrar diriltilmesi gibidir.

Şüphesiz ki Allah işitendir, görendir.” (Lokman: 28)

Çünkü Allah-u Teâlâ bir şeyin olmasını dilediği zaman ona “Ol!” der, o da derhal oluverir.

Bir tek şeyin yaratılışıyla bir çok şeyin yaratılışı arasında fark yoktur. Bir tek kişinin diriltilmesiyle milyonlarca kişinin diriltilmesi arasında da hiç fark yoktur. Bütün bunlar O’na göre kolaydır ve hiçbir şey O’na zor gelmez.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bizim emrimiz ancak bir göz açıp kapanana kadar bir tek andır.” (Kamer: 50)

Bir şeye ancak bir kere emreder. Az da, çok da O’nun kudreti açısından birdir.

Allah-u Teâlâ kudret ve azametini gösteren dış âlemdeki delillere işaret ederek Âyet-i kerime’sinde şöyle buyurmaktadır:

“Görmez misin ki Allah geceyi gündüze ve gündüzü de geceye katmaktadır. Güneşi ve ayı da buyruğu altına almıştır. Bunların her birisi belirli bir süreye kadar hareketine devam eder.

Ve şüphesiz ki Allah yaptıklarınızdan tamamen haberdardır.” (Lokman: 29)

Yaz günlerinde geceden alarak gündüze katar, gündüz uzayıp gece kısalır. Gündüzler iyice uzadıktan sonra kısalmaya başlar, daha sonra gece uzayıp gündüz kısalmaya başlar. Bu da kışın olur.

Geceyi gündüze, gündüzü de geceye katması; dünyanın hem iki hareketine, hem de dünyanın batıdan doğuya doğru döndüğüne işaret etmektedir.

Güneş ve ayın belirlenmiş bir vakte kadar hareketlerini sürdürmeleri takdir edilmiştir. Her ikisi de bu takdire bağlı bulunmaktadırlar. Hareket sürelerinde bir şaşma ve aksama olmaz.

Şu kadar var ki bu durumun devamlı olarak gözler önünde cereyan etmesi, bir çok kimselerin bu manzara karşısında basiretlerini kaybetmesine sebep olmaktadır. Şaşmayan ve aksamayan bu tertip ve düzeni görememektedirler.

Allah-u Teâlâ gösterilen bu kudret eserlerinin hakiki sebebini beyan etmek üzere Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Çünkü Allah Hakk’ın ta kendisidir. O’ndan başka taptıkları ise hiç şüphesiz bâtıldır.

Doğrusu Allah çok yücedir, büyüktür.” (Lokman: 30)

Kendisinden daha yüce bulunmayan yücedir ve her şey O’nun azameti karşısında boyun eğmiştir:

“Görmez misin ki, gemiler denizde Allah’ın nimetiyle akıp gider. Böylece size âyetlerini (varlığının delillerini) gösterir.

Bunlarda pek sabırlı ve çok şükreden kimseler için âyetler (işaretler) vardır.” (Lokman: 31)

Allah-u Teâlâ suda gemileri kaldıracak bir güç yaratmamış olsaydı, hiç şüphesiz ki gemiler denizin kabaran dalgalarını yararak akıp gidemezlerdi.

•••


HAZRET-İ MUHAMMED Aleyhisselâm

Rahmânî Tesellî

Her Fırsatta Öğüt:

Allah-u Teâlâ Resulullah Aleyhisselâm’a hararetle karşı çıkan Mekke müşriklerine zorba Firavun’u misal göstererek Âyet-i kerime’sinde onlara şöyle hitap etmiştir:

“Doğrusu biz Firavun’a bir peygamber gönderdiğimiz gibi, size de hakkınızda şâhitlik edecek bir peygamber gönderdik.” (Müzzemmil: 15)

Kendisine karşı yaptıklarınıza, inkârlarınıza, yalanlamalarınıza kıyamet günü şâhitlik edecektir.

Allah-u Teâlâ onlara öğüt ve nasihatte bulunmasını Resul-i Ekrem -sallallahu aleyhi ve sellem-ine emir buyurdu:

“Öğüt ver, hatırlat! Çünkü sen ancak öğüt vericisin.” (Ğâşiye: 21)

Senin vazifen ancak bir tebliğdir. Sen hakikatleri onlara duyurmaya ve hatırlatmaya memursun.

“Sen ancak bir yol göstericisin.” (Ra’d: 7)

Kötü âkıbetlerini haber verip korkutmak ve uyarmak üzere gönderilmiş bir peygambersin.

“Onların üzerinde zorlayıcı değilsin.” (Ğâşiye: 22)

Sen tebliğ ettiğin şeyleri onlara zorla kabul ettirmekle yükümlü değilsin. Tebliğ ve ikaz vazifeni hakkıyla yerine getirdikten sonra artık müsterih ol, onların kabul etmemelerinden dolayı üzülme. Vazifene sabırla ve azimle devam et.

“Ancak kim yüz çevirir, inkâr ederse, Allah onu en büyük azap ile cezalandırır.” (Ğâşiye: 23-24)

Ki, en büyük azap cehennem azabıdır. Çünkü küfrün cezası bütün cezaların üstündedir. Bununla beraber böyle bir kâfir daha dünyada iken de nice azaplara maruz kalabilir. O ise, ahiret azabına nispetle küçük kalır.

“Doğrusu onların dönüşü bizedir. Sonra onların hesabını görmek de bize âittir.” (Ğâşiye: 25-26)

Onların, hükmünü her şeye geçiren ve intikam almaya gücü yeten Allah’tan başka dönecekleri kimse yoktur. Ne kadar yüz çevirseler, ne kadar kaçmaya çalışsalar, sonunda huzur-u ilâhî’ye varacaklardır. Dolayısıyla o en büyük azaptan kurtulmalarına imkân ve ihtimal yoktur.

Bu korkutmadan sonra diğer bir Âyet-i kerime’de muhalefet edenlerin omuzlarına yüklenen mesuliyete işaret edilerek şöyle buyurulmaktadır:

“Resul’ün görevi sadece tebliğ etmektir. Allah neyi açıklayıp neyi gizlediğinizi bilir.” (Mâide: 99)

Hiçbir kimsenin hiçbir hali O’na gizli değildir. Tasdik edeni de, tekzib edeni de, münâfık olanı da, muvafık olanı da en iyi şekilde bilir.

“O halde kim hidayete ererse, ancak kendisi için ermiş olur. Kim de saparsa, de ki: ‘Ben sadece uyarıcılardanım.’” (Neml: 92)

Allah-u Teâlâ imanın da küfrün de ancak ilâhî irade ile husule geldiğini Âyet-i kerime’sinde beyan buyurmaktadır:

“Eğer Rabb’in dileseydi, yeryüzündekilerin hepsi elbette iman ederlerdi. Öyle iken iman etmeleri için insanları sen mi zorlayacaksın?” (Yunus: 99)

Çünkü dinde zorlama yoktur.

•

Allah-u Teâlâ Âyet-i kerime’sinde İslâm’ın ilk yıllarında, savaş izni gelmeden önce; müşriklerin ezâ ve cefâlarına müminlerin sabretmelerini, intikam almayı Zât-ı akdes’ine bırakmalarını emir buyurmuştur.

“İman edenlere söyle: Allah’ın günlerinin geleceğini ummayanları bağışlasınlar. Çünkü Allah her bir topluluğu kazandıklarına göre cezalandıracaktır.” (Câsiye: 14)

İnananlar azgın müşriklerin zulümlerine sabrettikleri takdirde, Allah-u Teâlâ o zâlimlerin hesabını bizzat kendisi görür, sabır ve sebat gösterenleri daha çok mükâfatlandırır.

Bu metodu en iyi bilen Resulullah Aleyhisselâm, Mekke döneminde on üç yıl boyunca saldırgan müşriklere karşı silâhlı bir mücadeleye kesinlikle girmemiş; müşrikleri imana dâvet ederken, onların sataşmalarını müsamaha ile karşılamıştır.

Medine döneminde ise durum değişmiş, zamanı gelince Bedir savaşında olduğu gibi Allah-u Teâlâ zâlimleri cezalandırmıştır.

Diğer Âyet-i kerime’lerde ise şöyle buyurulmaktadır:

“Onlar kendilerinden önce gelip geçenlerin başlarına gelen günlerin benzerlerinden başkasını mı bekliyorlar? De ki: Bekleyin! Ben de sizinle beraber bekleyenlerdenim.” (Yunus: 102)

Size elbette ki böyle bir azap inecektir, hiçbir zaman böyle bir felâketten kurtulamayacaksınız.

“Sonra biz peygamberlerimizi ve iman edenleri kurtarırız. Böylece iman edenleri kurtarmak bizim üzerimize haktır.” (Yunus: 103)

Böyle felâketlerden peygamberler ve onlara iman edenler kurtulurlar.

Rahmânî Tesellî:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz dâvet vazifesini azimle ve cesaretle yürütürken, hiç şüphesiz ki en büyük desteği Allah-u Teâlâ’dan görmüştür.

“O’nun sözü şudur: Ey Rabb’im! Bunlar iman etmeyen bir topluluktur.” (Zuhruf: 88)

İmana karşı kalpleri ve basiretleri bağlanmıştır, var güçleriyle küfürde direnmektedirler.

“Resul’üm! Şimdilik sen onlardan yüz çevir. De ki: ‘Size selâm olsun!’ Yakında bilecekler.” (Zuhruf: 89)

Gecikse de elbette içlerinde bulundukları durumu öğrenecekler, yalanlamalarının sonucunu görecekler.

Allah-u Teâlâ zaman zaman indirdiği Âyet-i kerime’lerinde Habib-i Ekrem -sallallahu aleyhi ve sellem-ini tesellî etmiş, dâvetine uymayanlara karşı nasıl bir yol takip edeceğini beyan buyurmuştur:

“Resul’üm! Onların söylediklerine sabret.” (Sâd: 17)

Şimdilik kendi hallerine bırak, terbiyesizliklerine aldırış etme, hakkında uydurdukları çirkin sözlerle sana verdikleri eziyetlere sabret, saygısızlıklarına öfkelenme.

“Resul’üm! Onların söylediklerine sabret ve güzelce onlardan ayrıl.” (Müzzemmil: 10)

Bu senin hakkında ilâhî bir imtihandır, mükâfat vesilesidir.

“Resul’üm! Bırak onları! Tehdit edildikleri günlerine kavuşuncaya kadar dalsınlar, oynayadursunlar.” (Meâric: 42)

Sen, sana emrolunanla meşgul ol, tebliğine devam et. Muhalefet edenler lâyık oldukları cezâlara çarptırılacaklardır.

“Resul’üm! Şimdi sen güzelce sabret. Doğrusu onlar o azabı uzak görüyorlar. Biz ise onu yakın görüyoruz.” (Meâric: 5-7)

Çekecekleri azabın emri verilmiştir, eninde sonunda başlarına gelecektir. Çünkü her gelmekte olan şey yakındır.

“Resul’üm! Onların söylediklerine sabret!” (Tâhâ: 130)

Onların inkârcı tavırlarından, çirkin lâkırdılarından, yalanlamalarından dolayı üzülme. Hiç şüphesiz ki haklarında ilâhî hüküm inecektir.

“Resul’üm! Sabret! Çünkü Allah’ın vaadi gerçektir.” (Mümin: 55 ve 77)

Seni hiçbir zaman yardımsız ve yardımcısız bırakmayacaktır.

“Onlara vâdettiğimiz azabın bir kısmını sana göstersek de veya seni alsak da, nihayet onların dönüşü bize olacaktır.” (Mümin: 77)

Büyük mahkemede onları hesaba çekeriz ve yaptıklarının karşılığı olarak çetin bir şekilde cezalandırırız.

“Resul’üm! Eğer seni yalanlıyorlarsa, senden önce de nice peygamberler yalanlanmıştı. Bütün işler ancak Allah’a döndürülür.” (Fâtır: 4)

Her yalanlayıcı, inkârının karşılığına kavuşmuş olacaktır.

“Eğer yüz çevirirlerse de ki: Allah bana yeter!” (Tevbe: 129)

Başarılı kılması için yardım dile, bütün işlerini O’na havale et. O sana yetecektir.

De ki:

“O’ndan başka ilâh yoktur, O’na tevekkül ederim. O, büyük arşın sahibidir.” (Tevbe: 129)

Arşın Rabb’ine güvenmek hiçbir mahlûka ihtiyaç bırakmaz.

Mekke’nin ileri gelen müşriklerinin İslâmiyet’i din olarak kabul etmemelerine çok üzülen Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e Allah-u Teâlâ asıl vazifesinin sınırını hatırlatarak şöyle buyurmuştur:

“Eğer yüz çevirirlerse, biz seni onların üzerine bekçi göndermedik. Sana düşen yalnız tebliğ etmektir.” (Şûrâ: 48)

Onları zorla inandırmakla yükümlü olmadığın gibi, İslâm’ı din olarak seçmemelerinin sebebi de senden sorulmayacaktır. İman ederlerse menfaati, etmezlerse zararı ve mesuliyeti onlara âittir.

“Sana düşen ancak tebliğdir. Hesap görmek ise bize düşer.” (Ra’d: 40)

Allah-u Teâlâ, Resulullah Aleyhisselâm’ın tebliğini kabul etmekle mükellef olanlara hitap ederek diğer bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah’a itaat edin ve Peygamber’e itaat edin.” (Nûr: 54)

Resulullah Aleyhisselâm’a itaat da hususiyetle Allah-u Teâlâ’nın emridir. Ona itaat edilmedikçe, Allah-u Teâlâ’ya itaat edilmiş olmaz.

“Eğer yüz çevirirseniz, bilin ki o Peygamber kendisine yükletilenden ve siz de kendinize yükletilenden sorumlusunuz.” (Nûr: 54)

Peygamber’e gereken, yükümlü olduğu tebliğ vazifesini yapmak; bu ilâhi dâveti duyanlara gereken de, yükümlü oldukları şekilde ona inanmak, dinlemek, itaat etmek ve emirlerine uymaktır. Zira Allah-u Teâlâ ve O’nun yüce Resul’ü mutlaka iyiyi ve doğruyu emreder.

“Ona itaat ederseniz hidayete erer doğru yolu bulursunuz.” (Nûr: 54)

Size bildirmiş olduğu emir ve yasaklarda ona itaat ettiğiniz takdirde, kurtuluş yoluna ermiş olursunuz.

“Peygamber’e düşen sadece apaçık tebliğdir.” (Nûr: 54)

Eğer siz muhalefet ve isyan ederseniz ona bir zarar gelmez.

“Kim Allah’a ve Resul’üne itaat ederse, onu altlarından ırmaklar akan cennetlere sokar. Kim de yüz çevirirse ona acıklı bir azap ile azap eder.” (Fetih: 17)

İtaat edenlere sonsuz saâdet kapıları açıldığı gibi, yüz çevirenler de ebedî bir felâket ile başbaşa kalırlar.

Allah-u Teâlâ Peygamber’ini teselli ederek diğer bir Âyet-i kerime’sinde şöyle buyurmuştur:

“Belki de sen: ‘Ona bir hazine indirilmeli veya onunla beraber bir melek gelmeli değil miydi?’ dedikleri için, sana vahyolunan âyetlerin bir kısmını bırakacak ve bu yüzden göğsün daralacaktır. Sen ancak bir uyarıcısın.

Allah ise her şeye vekildir.” (Hûd: 12)

Sen O’na tevekkül et, işlerini O’na havale et, onların büyüklük taslamalarına bakma!

•

Müşriklerin inkâr ve itirazlarından müteessir olan Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in nezih kalbine teselli vermek için Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurdu:

“Biz böylece her peygambere suçlulardan bir düşman verdik.” (Furkân: 31)

Sen de onlar gibi sabret, kavminin kem sözlerinden ve gözlerinden üzüntü duyma!

“Eğer onların yüz çevirmeleri sana ağır geliyorsa, o zaman gücün yetiyorsa yerde bir delik aç veya göğe merdiven kur da, onlara bir âyet getir. Allah dilemiş olsaydı elbette onları hidayet üzerinde toplardı. O halde sakın câhillerden olma!” (En’âm: 35)

Olmayacak bir iş için ısrarlı davranma. Allah-u Teâlâ onların hidayete gelmelerini dilememiştir, çünkü onların bu hususta hiçbir çabaları yoktur, tercihlerini hidayeti bulma yönünde kullanmamışlardır.

“O dileseydi elbette hepinizi hidayete kavuştururdu.” (En’âm: 149)

Topluca hidayete ulaşmanızı dilememiş; hidayeti isteyene hidayet, sapıklık isteyene de sapıklık dilemiştir.

“Onlara bir âyet getirmediğin zaman: ‘Sen kendin bir tane derleyip getirseydin ya!’ derler.” (A’râf: 203)

Müşrikler böyle söylemekle diğer Âyet-i kerime’leri Resulullah Aleyhisselâm’ın oradan buradan derleyip toparladığını imâ ederek işi alaya verirler, böylelikle dil uzatmaya kalkarlardı.

“De ki: Ben ancak Rabb’imden bana vahyedilene uyarım. Bu, Rabb’inizden gelen basîretlerdir (kalp gözlerini açan beyanlardır).

İman eden bir topluluk için hidayet ve rahmettir.” (A’râf: 203)

Şu halde saygısızlık etmeyin, iman şerefiyle müşerref olun, bu ilâhî Kitab’ın nurlarından istifade edin.

Diğer Âyet-i kerime’lerinde buyurur ki:

“Eğer biz dilersek, sana vahyettiğimizi ortadan kaldırırız. Sonra bu durumda sen bize karşı duracak bir vekil de bulamazdın.

Ancak Rabb’inden bir rahmet olarak (bâki kalmıştır).

Çünkü O’nun senin üzerindeki lütfu çok büyüktür.” (İsrâ: 86-87)

Seni peygamber olarak göndermesi, sana kitap indirmesi ve onu hafızanda bâki kılması suretiyle büyük bir lütufta bulunmuştur.

•

Allah-u Teâlâ Resulullah Aleyhisselâm’a hitap ederek, kâfirlerden bazılarına geçici olarak verdiği nimetlere bakmamasını, onların iman etmemelerine üzülmemesini Âyet-i kerime’sinde haber vermektedir:

“Onlardan bazı sınıflara geçici olarak faydalanmaları için verdiğimiz şeylere sakın gözünü dikme. Onlara üzülme. Müminlere tevazu kanatlarını ger.” (Hicr: 88)

Tam bir alçak gönüllülük ve şefkatle himayene al!


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (66)

Dâvud bin Mahmûd el-Kayserî -kuddise sırruh- 1

HAYATI ve ESERLERİ

Dâvud bin Mahmûd el-Kayserî -kuddise sırruh- Hazretleri Osmanlı Devleti’nin kuruluş döneminde yaşamış olan âlim ve velîlerdendir. Doğum tarihi kesin olarak bilinmemekle beraber, 1258-1261 yılları arasında dünyaya gelmiş olduğu tahmin edilmektedir.

Kayseri’de doğan Hazret, zâhirî ilimlerde bilgisini arttırmak için Mısır’a gitmiş; üstün bir seviyeye yükseldikten sonra İran’ın Sava şehrine giderek, Sadreddîn Konevî -kuddise sırruh- Hazretleri’nin tâbîlerinden Abdürrezzak Kâşânî -kuddise sırruh- Hazretleri’nin hizmetine girmiş ve bu zâtın taht-ı terbiyesinde yüksek derecelere ulaşmıştır.

Orhan Gâzi’nin Bursa’da açmış olduğu medresede, Osmanlı Devleti’nin ilk müderrisi olarak 15 yıl kadar vazîfe yapmış; burada yetiştirdiği talebeler Osmanlı’nın ilk ilmiyye heyetini teşkil etmiştir. Bir yandan talebe yetiştirirken, bir yandan da eserlerini kaleme almıştır. Sekiz kadar eseri olduğu bilinmektedir.

İlim ve fazîlette yüksek, güzel ahlâk sâhibi, ibâdete düşkün, dünyaya önem vermeyen ve aynı zamanda çok merhametli bir zât olan Dâvud el-Kayserî -kuddise sırruh- Hazretleri, 1350 yılında İznik’te vefât etmiştir.

Kabrinin İznik’te, Çandarlı Halil Paşa Camii’nin karşısında, bugün “Çınardibi” denilen yerde olduğu rivâyet edilmekte olup; bugün İznik’te o semtte “Dâvud el-Kayserî” adında bir sokak bulunmaktadır.

Başta tasavvuf olmak üzere pek çok sahada eserler vermiş olan Hazret, eserlerinde yeri geldikçe felsefeyi ve felsefecileri tenkit etmiştir.

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’ nin “Fusûsu’l-Hikem”ine, “el-Matlâu Husûsu’l-Kelîm fî Meânî Fusûsu’l-Hikem” adıyla bir de şerh yazmıştır. İsmâil Hakkı Bursevî -kuddise sırruh-, Bâlî-i Sofyavî -kuddise sırruh-, Abdullah-ı Bosnavî -kuddise sırruh- ve Kutbüddîn İznikî -kuddise sırruh- gibi zevât-ı kirâm, onun bu şerhinden çok etkilenmişlerdir.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI

Dâvud el-Kayserî -kuddise sırruh- Hazretleri, Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem” kitabı’ndaki mânâları şerhetmek maksadıyla yadığı “el-Matlâu Husûsu’l-Kelîm fî Meânî Fusûsu’l-Hikem” adlı eserinde; Hâtemü’l-evliyâ olan zâta ve elinde bulundurduğu has makama işaret eden bazı açıklamalarda bulunmuştur.

Diğer eserlerinde de bu hususla ilgili son derece mühim sırlara değinmiş olup; bunlardan “Risâle fi’t-Tasavvuf” isimli kitabında yeralan bir ifşaatı, daha önce muhtelif eserlerimizde ve dergimizin daha önceki sayılarında arzedilmiştir.

Resul, Nebî ve Velîlerin Müşâhade Kaynağı:

Şeyh Dâvud el-Kayserî -kuddise sırruh- Hazretleri “Fusûsu’l-Hikem” kitabı üzerine yazdığı “el-Matlâu Husûsu’l-Kelîm fî Meânî Fusûsu’l-Hikem” adlı eserinde, bütün ilâhî mertebelerin İsm-i âzam’ın tecellîsine mazhar olan Hâtemü’r-rüsul ve Hâtemü’l-evliyâ’ya verildiğini beyan ederek; resul, nebî ve velîlerin Hakk’ı ancak, bu iki Hâtem’in kandilden görebileceklerini haber vermiştir:

“Küllî ve cüz’î, büyük ve küçük olan ve ikisinin arasında bulunan tüm mertebelerin ele geçmesi; yalnız, İsm-i âzam’ın zâhiren ve bâtınen kendisine verildiği kimseler için mümkün olabilir. Onlar da ancak Hâtemü’r-rüsul ve Hâtemü’l-evliyâ’dır.

Hâtemü’r-rüsul diğer peygamberlerden farklı olduğu için; onlar Hakk’ı da, kendi mertebelerini de ancak, onun bâtın yönünden kendilerine istimdâd eden mişkâtından görebilirler. Hâtemü’l-evliyâ’ya gelince; o da diğer velîlerden farklı olduğu için, onlar da kendilerine verilen herhangi bir şeyi ancak ondan elde edebilirler. Hattâ aynı şekilde; resuller bile Hakk’ı ancak onun mişkât ve makâmından görebilirler.” (“el-Matlâu Husûsu’l-Kelîm fî Meânî Fusûsu’l-Hikem”, Şehid Ali Paşa, nr.: 1242; 28a yaprağı)

Hâtemü’l-Enbiyâ’nın Hazînesine Tâyin Edilen Hazîneci:

Dâvud el-Kayserî -kuddise sırruh- Hazretleri “el-Matlâu Husûsu’l-Kelîm fî Meânî Fusûsu’l-Hikem” adlı eserinin bir başka noktasında, tıpkı hazînenin başına tâyin edilen bir hazîneci gibi, Hâtemü’l-evliyâ’nın da Hâtemü’l-enbiyâ Aleyhisselâm’ın ilim ve velâyet hazînesinin başına tâyin edildiğini beyan buyurmuştur:

“Bil ki peygamberler, Hakk’ın birtakım isimlerinin mâhiyetlerine mazhardırlar. Bunlar, toplayıp birleştirici olan ve hakîkat-ı Muhammediyye’nin mazharı bulunan ‘İsm-i âzam’ın içine dâhildirler. Zâten onun ümmeti de, bunun için ümmetlerin en hayırlısı ve kıyâmet gününde onların üzerine şâhidler olmuşlardır. Zîrâ Resu-lullah Aleyhisselâm, onları onların mertebelerine göre tezkiye etmiştir.

Peygamber Aleyhisselâm şöyle buyurmuştur:

‘Ümmetimin âlimleri benî İsrâil’in peygamberleri gibidir.’ (Keşfü’l-Hafâ)

Nübüvvet ve risâletin, onun -sallallahu aleyhi ve sellem- makâmından alınma durumu ortaya konulunca; onun risâlet ve nübüvvet mertebesi, bâtını olan velâyet mertebesine bırakılır ve böylelikle o, her iki mertebeyi de hatmetmiş olur. Çünkü onun (velâyetin) sona ermesi mümkün değildir. Bu mertebe, kendileri için herhangi bir şeyin meydana gelmesini sağlayan istidatları nisbetinde, velîlerin içinde zuhûr eder. Tâ ki bu şey, tam şekliyle zuhûruna erişinceye kadar... O da, ona istidâdı olan ve ‘Hâtemü’l-evliyâ’ diye murâd edilen kimsedir.

Bu mertebenin sâhibi, toplayıp birleştirici olan ismin mazharı olduğu için, bâtın yönüyle Hâtemü’r-rüsul’dür. Allah’ın, halka bir mertebe altında, birtakım isimler hicâbının gerisinden tecellî etmesi nasılsa; bu Hatm’e gayb âleminden, halk için ‘Hâtemü’l-evliyâ’ sûretinde tecellî etmesi de öyledir. Peygamberlerin ve velîlerin hepsi velâyet sâhibi olduğu, o ise onun bütününe mazhar olduğu için; tam velâyetin mazharı işte bu Hâtem olur ve her tahsis onun toplayıcı makâmından meydana gelir.

Hâtemü’r-rüsul Hakk’ı başka bir mertebeden değil, ancak kendi velâyet mertebesinden görür ve (bundan dolayı) kendisi için herhangi bir noksanlık meydana gelmez. Onun misâli tıpkı hazînecininki gibidir. Hazîneye bağlı olanlara Sultan’ın emriyle herhangi bir şey verince, (bu) sultan için de böyle olur; sultan da diğer bağlıları gibi (hazînesini) ondan alır ve herhangi bir noksanlığa uğramaz.” (“el-Matlâu Husûsu’l-Kelîm fî Meânî Fusûsu’l-Hikem”, Şehid Ali Paşa, nr.: 1242; 28a-28b yaprağı)

Kutuplarla Devam Eden İlâhî Hilâfet, “Hâtemü’l-Velâye” İle Son Bulacaktır

Dâvud el-Kayserî -kuddise sırruh- Hazretleri kutuplar vasıtasıyla devam eden hilâfetin, dünyanın sonu gelince Hâtem’ül-Velâye ile son bulacağını ifade ederek şöyle buyurmuştur:

“Bil ki, ilâhî hilâfet dünyada onu yerine getirecek olan kimseden uzak olmaz. Çünkü dünyanın bir sonu vardır, onun içindeki her şeyin de bir sonu vardır. Onun sonunda, artık ilâhî hilâfetin bir kimsede toplanması lâzım gelecektir.

Nübüvvet’in has bir şekilde sona ermesinden sonra -ki bu şeriattır-; velilerden olan kâmiller ve kutuplarla bir hilâfet oluşur ve o da ‘Hâtemü’l-velâye’de son bulur.

Velâyet mutlak ve kayıtlı olmak üzere iki kısımdır. Mutlak velâyetin mânâsı; kayıtlı olan bütün velâyet cüzlerinin ‘Ferd’leştiği; yani tekleştiği küllî velâyettir. Her ikisinin de, yani küllîsinin de cüz’îsinin de zuhurunu talep ettikleri ve Enbiyâ Aleyhimüsselâm’ın dahi ‘Zâhir’ ismi sayesinde kendilerine verilen şeyle; velâyetle, belki nübüvvetle dahî mazhar olamadıkları bu ‘Ferd’ oluştur. Bütün velâyetler, onlara vâris olmaları yolu ile bu Ümmet-i Muhammed’de zuhur etmiştir.

Nitekim kâmiller: ‘Falan Musa’nın kalbi üzerindedir, filân İsa’nın kalbi üzerindedir.’ diye ona işaret eder. Yani o, miras yoluyla velâyeti hususunda onun mazharıdır.

Peygamber’imiz -sallallahu aleyhi ve sellem- küllî nübüvvet dairesinin sahibi olması nedeniyle, aynı zamanda küllî velâyetin de sahibidir. Çünkü bu nübüvvetin bâtını mutlak velâyettir. Dolayısıyla o, onun da sahibidir.

Bu ümmetin içinde Enbiyâ Aleyhimüsselâm’ın hepsinin velâyetini ikâme edecek bir mazhar bulunur. Dolayısıyla O’nun (Muhammed Aleyhisselâm’ın) velâyeti için de böyle bir mazhar bulunması uzak değildir.” (“Risâle fi’t-Tasavvuf”; Ayasofya, nr.: 1898, 110b-111a yaprağı.)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına İzah ve Açıklamalar (1)

Hakîm et-Tirmizî -kuddise sırruh- 1

Hazret-i Allah’ın sevgilileri
bu külliyat hakkında neler söylemişler,
bu size beyan edilecek ve bu mevzuya devam edilecektir.
Çünkü bu ilim bilinmiyor, hakikat görülmüyor...
Zan, nam, şöhret ve makam üzerinde çalışma yapılıyor.
Amma bu yol bunu kaldırmaz,
onlar da bu yolu kaldıramazlar.
Nasibi olan nasibini alır, uyanan uyanır.
Böylece dilediğine hidayet verir.
“Selâm olsun hidayete tâbi olanlara.” (Tâhâ: 47)

Evliyâ-i kirâm Hazerâtı kendilerine ihsan buyurulan hikmet ve ilhâmın yüceliği ile, tâ asırlar öncesinden âhir zamanı ve bu zamana saklanan zâtı müşâhade edip, onun makâmını, vasıflarını ve yapacağı bütün icraatları en ince ayrıntısına kadar haber verdikleri gibi; âhir zaman gelip çatınca, bütün alâmet ve işâretleri ile zuhur eden Hâtemü’l-evliyâ -kuddise sırruh- Hazretleri de, ümmî olmasına ve bu Zevât-ı kirâm’ın yazmış olduğu hiçbir eseri okumamasına rağmen, bu Zevât-ı kirâm’ın kitaplarında işaret ettikleri bütün sırları ve hatta bu yüzden başlarına gelen olayları en ince ayrıntısına varıncaya kadar ortaya koymuş; ifşaatlarındaki bir çok esrarı açıklarken, onlara yöneltilen haksız iddiâ ve ithamları da, sırf ilâhî müşâhadeye dayanan bir ilimle tespit ederek beşeriyete duyurmuştur.

İşte bu aydan itibaren biz de size, Evliyâ-i kirâm Hazerâtı’nın eserlerinde tafsilatlı bir biçimde anlattıkları bu sırları, bugün hakikat ehlinin yegâne delili, rehberi ve sığınağı olan bu zât-ı muhterem’in açıklamaları ile birlikte arzedeceğiz. Böylelikle “Hâtemü’l-velâye” meselesi, şimdiye kadar kapalı kalan bu beyanlara getirilen eşsiz açıklamalar sayesinde, biiznillâhi Teâlâ tamamen günyüzüne çıkacak ve daha iyi anlaşılacaktır.

HAKÎM et-TİRMİZÎ
-Kuddise Sırruh- HAZRETLERİ ve
“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
İFŞAATLARININ AÇIKLAMASI:

Tasavvuf kitaplarında “Velilerin Hakîm’i” diye anılan Ebu Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, milâdî dokuzuncu asrın başlarında Buhâra’nın güneyinde, Ceyhun nehri kıyısındaki Tirmiz kasabasında dünyaya gelmiş ve Ebû Turab en-Nahşebî, Ahmed bin Hadraveyh, Yahyâ bin Muâz er-Râzî gibi, tasavvufun müstesnâ simâlarının sohbetlerinde yetişmiştir.

“Tezkîretü’l-evliyâ”da kaydedildiğine göre, hikmetteki gâyeye ulaşan ve yaşadığı devirde sözlerini anlayacak tek bir kimse dahi bulunmayan Hazret, özellikle “Hâtemü’l-evliyâ” hakkındaki sözleri nedeniyle, çoğu zaman zâhirî ulemânın hücum ve iftirâlarına uğramıştır.

“İlmü’l-evliyâ’”, “Hatmü’l-evliyâ’”, “Nevâdirü’l-Usûl”, “Kitâbu’r-Riyâze ve Edebü’n-Nefs”, “Kitâbu Akl ve’l-Hevâ” ve “İlelü’ş-Şerî’a” gibi kıymetli eserlerin müellifi olan Hazret, 932 (H.318) yılında Tirmiz’de vefât etmiştir.

“Hatmü’l-evliyâ’” kitabında, eşine rastlanmamış bir ilham ve marifetle; o zamana kadar hiç kimsenin işaret etmediği, hiçbir kulağın işitmediği ve varlığından hiç kimsenin haberdar olmadığı çok büyük bir zâtın, dünyanın zevâl vakti gelince zuhur edeceğini müjdelemiş; Muhammed Aleyhisselâm peygamberlerin Hâtem’i olduğu gibi, onun da velilerin Hâtem’i olacağını haber vermiştir.

Hâtemü’l-Evliyâ ve Mehdî’nin Hususiyeti:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hatmü’l-evliyâ’” kitabının son bölümünde; ümmetin ilk öncülerinden olan Hazret-i Ebu Bekir ve Ömer -radiyallahu anhümâ- ile, âhir zamandaki son öncüleri olan Hâtemü’l-evliyâ ve Mehdî’yi derece yönünden değerlendirerek, bölümün başında âhir zamanla ilgili olarak kendisine sorulan; “Bu zamanda Ebu Bekir ve Ömer’e denk kimse bulunması mümkün müdür?” sorusuna şu cevâbı vermiştir:

“Bu zaman ehlinden de Allah-u Teâlâ’nın rahmetini gizlediği, öncülerden kıldığı; kendisine yaklaştırdığı ve seçtiği kimseler neden olmasın? Mehdî âhir zamanda değil midir? O fetrette adâleti ayakta tutacak, hiç kimse onu acze düşüremeyecektir. Velilerin “Hâtemü’l-velâye”sini elinde bulunduran kimse de âhir zamanda değil midir? O kıyâmet gününe kadar bütün velilere Allah’ın hüccetidir.

Nasıl ki peygamberlerin sonuncusu olan Muhammed -sallallahu aleyhi ve sellem-e ‘Hâtemü’n-nübüvve’ verilmişse ve o bütün peygamberler üzerine Allah-u Teâlâ’nın bir hücceti ise, velilerin sonuncusu olan bu veli de âhir zamanda öyle olacaktır.” (“Hatmü’l-evliyâ”, s. 427, bas.: Hakikat Yay. İstanbul, 2002)

Açıklaması:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri halkın dimağını bulandırmamak için, “Hâtemü’l-velî” ile “Hazret-i Mehdî”yi beraber zikretti. Yalnız Hâtemü’l-velî’den bahsetse halkın dimağı almayacaktı, onlarla denk yapmak için evvela Hazret-i Mehdî’yi öne sürdü; “Bunlar da onlar gibidir!” demek istedi. Fakat o kadar gizli konuşuyor ki; “Onlar o zamanın büyükleriydi, bunlar da bu zamânın büyükleridir!” demek istiyor. Yani onların zamanında üstün olan onlardı, bunların zamanında da üstün olanlar bunlardır diyor.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Ebu Bekir ve Ömer benim için, başa nispetle göz ve kulak gibi aziz ve mühimdir.” buyurmuşlardır. (Tirmizî)

Onların yaptığı maddî ve mânevî fedâkârlık hiçbir şeyle ölçülmez, onlar bir kere geldi.

•

Her peygamber yerinden sürülmüştür. Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de “Hatmü’l-evliyâ’” isimli kitabını yazması, Allah-u Teâlâ’nın Hâtemü’l-velî hakkında kendisine ihsân ettiği bilgileri açığa vurması sebebiyle memleketinden sürülmüştür.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri doğrudan doğruya Resulullah Aleyhisselâm’ın vekâletini taşıyordu. Allah-u Teâlâ onda tecellî ettiği, esrârını ona bildirdiği için; onun bu husustaki ilhâmına o zamanda başka hiçbir fert yetişemediği, ona verdiğini başkasına vermediği için ilimleri ve akılları yetmedi, halkın dimağı almadı. Çünkü tecelliyât ayrı şeydir, O dilediğine tecellî eder. O zamanki ulemâ bu tecelliyât-ı ilâhî’ye vâkıf değildi; ilimleri ve akılları yetmediği için de muhâlefet ettiler. Hased de araya girince memleketini terketmeye mecbur bıraktılar. Bu ise onun çok büyüklüğüne işaret ve delâlet eder.

Ve bu zât-ı muhterem’in beyanları bugün değer buldu.

Dikkat ederseniz Resulullah -sallallahu aleyhi ve sellem- Efendimiz ilk vahyi aldıktan sonra gördüklerini anlattığında, Varaka bin Nevfel şöyle söylemişti:

“‘Senin gördüğün, Allah tarafından Musa peygamber’e gönderilen Nâmûs-u ekber’dir. Ah, ne olurdu! Senin dâvet günlerinde genç olsaydım, kavmin seni yurdundan çıkaracağı günlerde hayatta olsaydım da sana yardımcı olabilseydim!’

Resulullah Aleyhisselâm;

‘Onlar beni çıkaracaklar mı?’ diye sordu.

Varaka; ‘Evet!’ dedi, ‘Çünkü hiçbir peygamber yoktur ki, kavmi tarafından düşmanlığa mâruz kalmasın. Eğer ben senin dâvet günlerine yetişirsem, olanca gücümle sana yardım ederim.’

Fakat uzun bir zaman geçmeden Varaka öldü, dâvet zamanına yetişemedi.” (Buhârî-Müslim)

Ne kadar akıllı bir kimse imiş ki bu sözü söyleyebiliyor. Bu sözü bütün müslümanlara bir ibrettir. Yani o yardım edecekti, siz niye duruyorsunuz?

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri fakirden haber verirken, bin küsür sene sonra biz de ondan haber veriyoruz; “O öyle idi, sebebi de bu idi!” diyoruz. Allah-u Teâlâ’nın bu bilgiye sahip edeceğini, size söyleyeceğimiz bu sözleri o biliyordu. Allah-u Teâlâ fakire öyle bir üslûp vermiş ki, perde arkasından her şeyi söylüyoruz.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri o kadar büyük bir zât imiş ki, bir çok esrâr-ı ilâhî’ye mazhar olmuş. Kime nasıl bir derece vereceğini de, tecellî edeceğini de bilmiş, kaplerdeki gizli tecelliyâta bile vâkıf olmuş!..

Allah-u Teâlâ o zamanda ona tecellî ettiği gibi hiç kimseye tecellî etmemiş, ona hakîkati duyurmuş ve öyle bir “Sirâc-ı münîr” olmuş ki; başta Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- ve İmâm-ı Rabbânî -kuddise sırruh- Hazretleri olmak üzere, bir çok veliler onun nûrundan ışık almışlar, ifşaatlarından istifâde etmişlerdir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri
“Hatmü’l-Evliyâ” Kitabı’nı Yazdığı İçin Tirmiz’den Kovulmuştu!..

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hatmü’l-evliyâ’” ve “İlelü’ş-Şerî’a” kitaplarını yazması nedeniyle, Tirmiz fukahâsı tarafından küfürle damgalanmış ve Belh şehrine göçetmek zorunda bırakılmıştı.

Ebu Abdurrahman es-Sülemî -kuddise sırruh- Hazretleri onun başından geçen bu hadiseyi ve Tirmiz fakihleri ile arasında geçen konuşmayı güzel bir üslûpla naklederek şöyle buyurmuştur:

“Hakîm’i Tirmiz’den sürdüler, onu küfürle damgalayıp oradan çıkardılar. Bunun sebebi de ‘Hatmu’l-velâye’ kitabını ve ‘İlelü’ş-Şerî’a’ kitabını tasnif etmesidir. Ona; ‘Sen peygamberlerin hâtemi olduğu gibi velilerin de bir hâtem’i bulunduğunu, Peygamber Aleyhisselâm’ın; ‘Peygamberler ve şehidler onlara gıpta ederler.’ buyurmasını delil gösterip, velâyet’in nübüvvet’ten üstün olduğunu söylüyormuşsun!’ dediler.

O da: ‘Onlarda bir üstünlük bulunmasaydı gıpta etmezlerdi!’ dedi. Nihayet Belh’e ayak bastı, oradakilerin, gittiği yol hakkında kendisine muvâfakat etmeleriyle kendini kabul ettirebildi.” (Sübkî, “Tabâkatü’ş-Şâfi’iyye”, c. 2, s. 245)


SÖZLER ve NOTLAR - 17

Mürşid-i Kâmil’in Nazarı

Dar Boğaza Doğru:

– Bir arzunuz olur mu?

– Efendim sizi dertlerimizle çok üzdüğümüzün farkındayız.

– Bizim üzüntümüz yalnız sizin için efendim. “Bana ne?” için Allah’ım beni halketmemiş. Bu yol “Ben yaşayayım sen öl!” yolu değil. Hazret-i Allah’ın ihsan ettiği ışıkla ilerisini haber vermeye gayret ediyorum. “İleride ateş var, çukur var!” diyoruz. Hem dünya hem de ahirete şâmil.

Biz kardeşlere o zamandan bu zamana: “Gittikçe dar boğaza gidiyoruz, şimdiden tedbirinizi alın. Sanmayın ki önde istikbal var, al tedbirini kurtul, borçlu olma, borçlu ölme!” diyoruz. Borç ödemek günden güne güçleşiyor.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Borçlu olarak ölenlerin kabirlerinde elleri omuzlarına bağlıdır, borçlarının ödenmesinden başka bir şey ellerini açamaz.” buyuruyorlar. (Münâvî)

Ben ebedî hayatımı mahvedeceğim, âleme miras bırakacağım? Akıl işi mi bu? Hayır!.. Önce kendimi kurtarayım, neslime de güzel bir yol bırakayım. Temiz bir yol, helâl bir rızık, borç değil. (13 Temmuz 1983)

Yolların Ayrıldığı Nokta:

– Mânâda pek mâneviyatla alâkası olmayan bir arkadaşımla üç yol kavşağı bir yerde bulunuyoruz. Tam karşımızdaki yoldan genç-ihtiyar, kadın-erkek çok kalabalık insanlar bize doğru geliyorlardı. Önümüze geldiklerinde aralarından pek azı sağa doğru giden yola, büyük çoğunluk ise sola doğru giden yola dönüyorlardı.

Arkadaşıma: “Bak işte, yarın mahşerde de böyle olacak.” dedim. “Ferîkun fil-cenneti = Bir fırka cennette!” Âyet-i kerime’sini okuyarak sağ kolumla sağa doğru gidenleri işaret ettim. Daha sonra “Ve ferîkun fis-saîr = Bir fırka da ateşte!” Âyet-i kerime’sini okuyarak sol kolumla sola doğru gidenleri işaret ettim.

O anda sahne birden değişti, orası mahşer yeri oluverdi. Cennetlikler cennete, cehennemlikler cehenneme gidiyorlardı. Hiç kimse nereye gittiğini bilmiyordu. Heyecanla duâ etmeye başladım. “Allah’ım bunları kurtar! Allah’ım bunları kurtar!” derken uyandım.

– Görünüşte basit, fakat çok mühim bir rüyâ. Herkese hakikati az sözle anlatmak gerekiyor. Ola ki Allah’ımız hidâyet bahşeder de, ahiret felâketinden kurtarır.

Cennet-i âlâya gidenler çok az, cehenneme gidenler pek çok. Cidden çok çalışmamız lâzım. (2 Nisan 1983)

Beklenen Âfâtlar:

Kardeşimiz mânâda Nuh Aleyhisselâm’ın gemisini görmüş. Kıyıya yanaşmış, hayvanlar hızla gemiden fırlamışlar, yeryüzüne dağılacaklarmış.

Arzedildiğinde buyurdular ki:

“Allah’ımız muhafaza buyursun, büyük bir âfât beklenebilir. İnsanların çok azalacağına alâmet. Dünya büyük bir hızla harbe doğru gidiyor. Koptuğu zaman işte büyük felâket. Ondan sonra insanlar çoğalacak.

Gün bugün, yarın ne olacağı belli değil.” (30 Ocak 1985)

Gün Bugün:

– Rüyâmda gördüm ki İsa Aleyhisselâm zuhur etmiş. Yanında Mehdi Resul Hazretleri de vardı. Yanyana önümden geçtiler. Öyle heybetli idiler ki, uyandıktan sonra uzun müddet etkisi altında kaldım.

– Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde, Allah-u Teâlâ’nın İsa Aleyhisselâm’ı bir hakem olarak göndereceğini, haçı kıracağını, domuzu öldüreceğini, cizyeyi kaldıracağını haber vermektedir. Deccâl’in fitnesinden müslümanların iyice bunaldığı bir sırada yeryüzüne inecektir. (Buhârî)

Hazret-i Allah ona öyle bir şecaat verecek ki, Mehdi Resul ile işbirliği yaparak fütuhatlara ıslahatlara başlayacaktır. Ne zaman? Onu Sahibim bilir.

– Notlar’da “Hazret-i Allah mülkünün temizleyicisini gönderecek.” buyuruyorsunuz.

– O söz akmış, haberimiz yok. Evet, mülkünü temizleyecek. Fakat bu arada çok kanlar dökülecek. Önümüzde tasavvura sığmayan harpler var. Bütün dünya insan öldürmek için hazırlık yapıyor. Bu silahlar patladığı zaman Hazret-i Allah büyük kavimleri kahredecek, az insan kalacak.

Çok uzun sürmese de, İsa Aleyhisselâm’dan sonra bir müddet büyük saâdet olacak. Ondan sonra tekrar bozulacak ve artık bir daha da düzelmeyecek.

Gün bugün, yarın ne olacağını Sahibim bilir. İyiliğe çalışan iyiliğini hazırlar, kötülüğe çalışan kötülüğünü hazırlar. Allah’ım bizi lütfu ile hazırlattıklarından etsin. Bugün çalışma günü, insanları dalâletten hakikate çekmek için çalışma günü. (27 Ağustos 1985)

Mürşid-i Kâmil’in Nazarı:

“Tasarruf sahibi bir mürşid-i kâmil, Hazret-i Allah’ın ezelden nasipdar ettiği bir müridin ruhunu alır, takdirdeki nasibine kadar çıkarır. Nefsini de tasarrufu ile tezkiye ettirir. Bu yalnız mürşid-i kâmil’e mahsustur, mürşid bunu yapamaz. Mürid hiç çalışmadan çok yol alır. Oradan tekrar düşer. Daha evvel çıkarılmıştı, şimdi bizzat yürümesi lâzım. Artık onun işi kolaylaştı. Çünkü bir alışkanlığı var, nefis tezkiye görmüştü, ruh da kuvvet bulmuştu. İhlâslı ibadetlerle çalışacak ve oraya tekrar çıkacak. Bu da yine mürşid-i kâmil’in nezaretinde, tasarrufunda olur. Onun bir nazarı kişinin içini değiştirir. Bu bir lütf-u ihsandır. Mürid az dersle çok yol alır.

Ve o daima ibtilâda ve imtihandadır. Sarsılacak mı sarsılmayacak mı? Küsecek mi, boyun mu bükecek? Ona nasibi kadar ibtilâ verilir, zamanı geldikçe onunla karşılaşacak.

Allah-u Teâlâ o kişiye ihsan edecek ki mürşid-i kâmil bunu yapsın. Kalbi bozuk, yani cılk yumurta gibi olan bir şey alamaz. Gelir gider, gelir gider, çeşmeden su alamaz. O nasipsizdir.

Mürşid, tasarrufu olmadığı için mürşid-i kâmil’in yaptığını yapamaz. O kendisini bile yükseltemez. Yükü müridana yükler, çok ders verir. ‘Yürü de git!’ der.

Evet mürşid de vazifelidir. Bir kaymakamın idaresi bir kazayı, bir valinin idaresi bir vilayeti, bir reis-i cumhurun idaresi de bir devleti içine alır. Mâneviyat da böyledir. Hepsinin kendine göre vazifeleri ve salâhiyetleri vardır. Hazret-i Allah nasıl tecelli ettiyse, nasıl murad ettiyse öyle olur. (6 Ağustos 1980)

“Osman Yeter!”

Bir sohbetlerinde arzettiği Bursalı Hacı Osman efendinin, Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerine intisabını anlattı:

“Kabristan yolunda ihtiyar bir bakkal var o anlatmıştı, ona anlattığını size anlatıyoruz.

‘Birgün Konya’dan trene biniyordum, sakallı bir zât da benimle beraber bindi, birçok kimseler onu yolcu ettiler. Mevzu açıldı. Dedi ki:

‘Ben İstanbul’da Fatih cami-i şerifinin vâizi idim, her kürsüye çıktığımda Tarikat-ı aliye’nin aleyhinde konuşurdum, ilk vazifem bu idi. Bir gün cemaatın ortasında bir zât çıktı. ‘Osman yeter!’ dedi. O zât Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri idi. ‘Yeter!’ deyince durdum, ne söyleyeceğimi bilemedim. O akşam âlem-i mânâda kendimi bir fino köpeği olarak gördüm. Çok susamışım, kıvranıyorum. İki tane çeşme var, birisi Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e âit, diğeri ise Şeyh Es’ad Efendi -kuddise sırruh- Haretlerine âit. Bir oraya koşuyorum, bir oraya koşuyorum. Nihayet Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

‘Açıver açıver!..’ buyurdu. Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri çeşmeyi açtı, ben de o çeşmeden içtim içtim, o kadar çok içtim ki... Daha sonra intisap nasip oldu. Ondan sonra her kürsüye çıktığımda hep Tarikat-ı aliye’nin güzelliğinden bahsettim. Ben yine o fino köpeğiyim.’

Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri onun hakkında:

‘Bir âlimin ölmesiyle denizdeki balıklar, ağaçtaki kuşlar ağlar. Nerede kaldı ki Hacı Osman efendi vazifeliydi.’ buyurmuş.

Bizzat ondan duymuştum, gasledilirken sol tarafı simsiyah imiş, Lâfza-i celâl’in ateşi içini de dışını da yakmış. Az evvel ne idi, biraz sonra ne oldu. Bir defacık: ‘Yeter!’ demesiyle bunlar oluyor. Hazret-i Allah o vakte getirmedikçe olmuyor.”

Nimetin Kıymetini Bilmek:

– Namaza yeni başladığım günlerde idi. Bir gece yattım, uyuduğumu zannetmiyorum, uyanık olduğumu da zannetmiyorum.

– O hâle yakaza tâbir olunur efendim.

– O anda bir ses: ‘Bu şeytandır, onunla güreş tutacaksın!’ dedi. Kan-ter içinde kalmışım. En sonunda: ‘Yendiniz, yendiniz, yendiniz!..’ diye seslendiler.

– Hazret-i Allah’ın lütfu olmuş, tecelliyâta mazhar olmuşsunuz. O’nun lütfu ile şeytana galebe çaldırılmışsınız. Onun içindir ki bu büyük bir nimettir, büyük ihsandır, büyük ikramdır.

Allah’ımız nimetin kıymetini bildirdiği, duyurduğu kullarından etsin, üzerimizden mahrum etmesin. (10 Nisan 1982)

Lütuf Birliğine Dahil Olmak:

– Efendim ben üç ay kadar önce derse başladım.

– Allah’ım kabul buyursun.

– Bu kardeşimiz sağolsun dersi tarif etti.

– Allah râzı olsun.

– Derse başladıktan bir kaç gün sonra idi. Sabah dersini yaparken oturduğum yerde uyuyakalmışım. Bir de gördüm ki büyük bir câmide imişim. Bilâl-i Habeşî -radiyallahu anh- Hazretleri ezan okumuş, Cenâb-ı Peygamber -sallallahu aleyhi ve sellem- Efendimiz de namaz kıldırıyordu. Arkasında dört halifesi ve sarıklı-cübbeli zâtlar saf olmuşlar namaz kılıyorlardı. ‘Bunlar kim?’ dedim, ‘Bunlar evliyâullah.’ dediler. ‘Bu kadar az mı?’ diye içimden geçerken, câmi o kadar büyüdü o kadar büyüdü ki, arkaya doğru baktım, câminin uzunluğunu ve o zâtların çokluğunu göz almıyordu. ‘Babamı da çağırayım, bu sahneyi babam da görsün.’ derken uyandım.

– Elhamdülillâh... Hazret-i Allah ihsan ve ikramda bulunmuş, sizi o lütuf meclisine nâil ve dahil etmiş. Bunun saâdetlerin en büyüğü olduğunu bilmeniz ve Hazret-i Allah’a şükürler etmeniz lâzımdır.

Nereye girdiğinizi nerede bulunduğunuzu size ayne’l-yakîn göstermişler değil mi?

Artık bundan sonra herhangi bir tereddüt veya herhangi bir celpciye kulak vermeniz büyük bir hatadır ve sizi büyük kayıplara uğratır. Ne demek bu? Ekilmiş bir yerden sökülürsen kurumaya mahkumsun.

Allah’ımız ihsan ettiği, ikram ettiği nimetin kıymetini bildirdiği kullarından etsin.

Ve size diyorlar ki: “Yakınlarınıza ve sevdiklerinize duyurun, nasipleri varsa onlar da iştirak ederler.” (10 Nisan 1982)

Dilenci Hâline Bürünmek:

– Sizler de âfiyettesiniz inşaallah?

– Allah râzı olsun efendim.

– Allah’ımız cümlemizden râzı olsun, râzı olduklarının yüzü suyu hürmetine...

Eğer biz hakikaten Allah’ımızın rızâsına muhtaç olduğumuzu anladığımız zaman, o bize çok çok ihsan ve ikramda bulunacak. Bunu böyle bilelim.

Meselâ çok muhtaç bir dilenci var. ‘Acaba bu bana bir şey verir mi?’ diye insanın gözünün içine bakar. İhtiyacını hâl ile karşıdakine hissettirir.

O küçücük bir ihtiyacının izalesi için bu kadar boyun bükerse, ya bizim ne hâle bürünmemiz lâzım.

Allah’ımız bize bu hâli duyursun ki O’na her hâliyle muhtaç olduğumuzu bilelim, âcizliğimizi ibraz edelim ve öylece dilenelim.

Gani olan Hazret-i Allah dilerse çok çok ikram ve ihsanda bulunur.

O çok ihsanda biz ise çok isyanda olduğumuz için lâyık-ı veçhile o ihtiyacı hissedemiyoruz. (15 Mayıs 1982)

Günahtaki Sır (1):

“Size bir sır vereceğiz şimdi. Hazret-i Allah bir kula sermaye verir, o sermaye ile çalışır, çok işler yapar, kendisinin çok sermayesi olduğuna inanır.

Bu arada Hazret-i Allah ona bir hata ettirip günah işletir. O ise buna sevindiği kadar, kazandığı sevaba sevinmez. Tefâhür edecek, övünecek bir yeri kalmadığı için Hazret-i Allah’a şükreder.

Gerçekten de bir sermaye sahibi olduğuna inanırken, bu sefer sermaye elinden gider. İflâs halinde Hazret-i Allah’a boyun büker:

‘Allah’ım! Kapına geldim. Hem öyle geldim ki, iflâs etmiş olarak, iflâsımı da itiraf ederek geldim. Anladım ki benden âciz, benden âdi, benden günahkâr, benden mücrim kimse yok!.. Bir tek sermayem var, o da sana boyun bükmek.’

Fakat insan düştüğü zaman bunu idrâk eder. Bunları ancak o günah söyletir.

Yalnız bu demek değildir ki, günah işleyelim de sonra tevbe edelim. Burası çok ince bir noktadır. Cenâb-ı Hakk cehenneme bir çok insanları dolduracak, günah işledikleri için dolduracak. O başka, bu başka.” (21 Mayıs 1983)

Günahtaki Sır (2):

“Şeytan, insana Cenâb-ı Hakk’ın yol verdiği kadar musallat olabilir, fazla olmaz. Bu yol verme iki türlü olur. Bazı lütfundan, bazı kahrından yol verir.

Bu nasıl olur? Lütfundan ona yol verdiği zaman, karşıdakini bir noktada günaha sokar. Görünüşte kahırdır, içi lütuftur, bu lütfu kimse anlamaz. Kendisinde bir değer olmadığını, hükümsüz bir mahluk olduğunu, günahkâr olduğunu Hazret-i Allah’a karşı ibraz eder. Bu onun için lütuf olur.

Bazısı için de kahrından şeytana yol verir. Onu sevmez, al senin olsun der. Artık o onunladır, dünyada da ahirette de. Çok ince bir nokta.

Onu ona arkadaş ediyor, cehennemde yine arkadaş, yine beraber. Allah-u Teâlâ onları birbirinden ayırmayacak.

Meğer Allah-u Teâlâ lütuf bahşetmiş olsun.” (17 Eylül 1983)

Ehil ve Nâehil:

– Efendim okulun müdürü istifa etti, istemediğim halde idarecilik yine başıma kaldı.

– Kaçana gelir. Mâneviyât da bilhassa böyledir. Kim ki önder olmak istemiyorsa, Hazret-i Allah dilerse onu seçer, öne geçirir.

Önderlikte birçok vebal var, mesuliyetler var. Onun için ehl-i hakikat hiçbir zaman baş olmak istemez. Daima kaçmak ister, kendisini lâyık görmez.

Câhil ve nâehil ise daima öne geçmek ister. Aradaki fark budur.

Kim ki bir vazifenin üstüne gidiyorsa onu geri, kim ki bir vazifeden kaçıyorsa onu ileri almak lâzım.

Fakir bu husus üzerinde çok duruyoruz. Belki yarın ahirete giderim endişesi ile, azıcık kendisini ileriye atanları mümkün olduğu kadar geriye alıyoruz. Biz onları az çok tanırız.

Yarın ihvanın başına belâ olacak olanlar işte bunlardır. Kendilerini beğenirler, üzerlerinde bir fazilet toplarlar ve vazife verilmediği halde öne geçmeye çalışırlar. Bunlara sakın aldanmayın. (19 Kasım 1983)


PSİKOLOJİK HARP!

“Halkı Uyutmak İçin
Büyük Bir Gayret Sarfediliyor!”

ABD’nin sınır tanımaz emperyal uygulamaları sebebiyle küresel güç kapasitesine sahip ülkeler arasındaki makas gittikçe açılıyor. Daha doğrusu, tabir caizse kılıçlar çekildi... Güç mücadelesi şimdilik siyasi arenada ve değişik sahalarda devam ediyor.

Türkiye bilinen sebeplerden dolayı bu mücadelenin kilit ülkesi haline geldi. Nitekim Türkiye ABD’nin tam bir uydusu olmuş olsaydı; ABD büyük ihtimalle hedeflerinden çok büyük bir kısmına ulaşmış olurdu: Türk askeri Irak’ta jandarmalık yapar, Türkiye okyanus ötesinde biçilen rolleri ezbere oynardı. Ilımlı İslâm adı altında F. Gülen Türkiye’ye getirilir, kendisine halifelik kisvesi giydirilir, “Hıristiyanlar ve Yahudiler de cennete girecek dini” bütün bir İslâm dünyasına empoze edilirdi. Türk askerinin Ortadoğu’da, Kafkasya’da ABD adına kurşun sıkmasının adına da “Osmanlı” denirdi. Böylece “Türk”ü biraz pohpohlayarak ABD dünyanın üzerine kurulurdu.

Türkiye’nin direnişi bütün hesapları alt-üst ettiği gibi, ağırlığı ve önemi de ona göre arttı. Dünya adeta Türkiye sayesinde silkelendi bile diyebiliriz. Halbuki ne güzel de her şeyi hazırlamışlardı. IMF’ye kul-köle olmuştuk. ABD’den gelecek birkaç dolar için yerlere serilmiştik.

Bu badireler biraz olsun atlatılıp tam da “ABD’nin kucağından kurtulduk!” diye sevinirken, kendimizi Avrupacıların elinde buluverdik.

Türkiye büyük ülke. Türkiye hangi tarafa destek verse orası ağdıracak. Avrupa bunu bildiği için bize kapıyı gösteremedi. (Avrupa’nın iflah olmaz Türk düşmanları bile “İmtiyazlı Ortaklık” dediler.) Rusya bunu bildiği için bizimle dostluğunu ilerletmeye çalışıyor.

Şimdi herkesin kafasında “AB” var. Tarih verdiler iyi mi oldu? Kötü mü oldu? ABD AB üyeliğimizi gerçekten destekledi mi? (Türkiye’nin AB’den tarih alma süreci ABD için iki tarafı keskin bir kılıca dönüştü. Türkiye AB’ne yakınlaşsa bir dert, AB’den tokatı yedikten sonra ne yapacağı belli olmaz bir ülke olsa başka bir dert.)

Bu kadar patırtıyı özetlemek gerekirse AB bize 15 yıl sonra “Sen her şeyi yaptın ama ben seni istemiyorum.” diyebilmenin her türlü zeminini hazırlamıştır. Aslına bakılırsa 2005 Ekim ayına kadar neler olacağını kestirmek bile güçtür.

Ancak esas üzerinde durmak istediğimiz husus şudur ki ülke olarak adeta sırat köprüsünde yürüyoruz. Zira gayr-i nizami harp taktiklerinin hemen hepsinin uygulandığı, her türlü ajanlık faaliyetinin uygulandığı bir ülke olduk. Önümüzdeki günler pek hayra alamet değil. Kuzey Irak kaynayan kazan. İsrail pervasızca burayı kaşıyıp duruyor.

Binaenaleyh çok netameli (sıkıntılı) günler yaklaşıyor. Ancak basın halkı uyarma ve uyandırma görevini yapmıyor. Bilakis uyutma ve uyandırmama görevi görüyor. Bu vakıanın ülkemize verdiği zarar tahminlerin çok ötesindedir. Unutulmamalıdır ki basın “Psikolojik Harp”te en önemli silahtır. Bu silah kimin elinde ise harbe galip başlıyor demektir.

Henüz “İletişim devrimi”nin yaşanmadığı yıllardaki büyük harp günlerinde dahi savaşçı ülkelerin bombalar, tanklar yanında kullandığı bir başka silahları daha vardı: Propaganda ve dezenformasyon. Bu görünmez ama etkili silah “iletişim devrimi”nin yaşanmasıyla günlük hayatımızın bir parçası haline geldi. Askerî öğretide bu silahla uygulanan harp yöntemleri “Psikolojik harp” başlığı altında başlı başına bir eğitim konusu olarak karşımıza çıktı. Bu yüzden güçlü ülkeler enformasyon (haberleşme) teknolojilerini tekelleri altına almaya çalıştılar. Tehdit altındaki ülkeler ise bu tehlikeye karşı korunma yöntemleri geliştirmeye çalıştılar.

“ABD'nin Irak saldırısında 'propaganda savaşının' ön plana çıkması, Türkiye'yi de harekete geçirdi. Milli Savunma Bakanlığı, savaş ve seferberlik durumunda radyo ve televizyonların denetiminde RTÜK'ün yanı sıra Genelkurmay'ın da söz sahibi olabilmesi için yasa tasarısı hazırladı. Tasarı yasalaşırsa, TRT ve özel televizyonlar savaş durumunda milli ve manevi duygulara pekiştirmeye yönelik haberler yapacak.

Milli Savunma Bakanlığı tarafından hazırlanan tasarı, Başbakan Tayyip Erdoğan'ın imzasıyla Meclis'e gönderildi.

… Gerekçede, radyo ve TV'nin 'en önemli psikolojik harp vasıtası' olduğu şöyle açıklandı:

'Geniş halk kitlelerine hitap eden radyo ve televizyonların, toplumu etki altına almada olağanüstü bir güce sahip bulundukları ve toplum hayatında büyük önem taşıyan kamu hizmeti gördükleri bilinen bir gerçektir. Seferberlik ve savaş halinde en önemli psikolojik harp vasıtası olan radyo ve televizyonların özellikle; milli birlik ve bütünlüğün güçlendirilmesinde, milli ve manevi duyguların pekiştirilmesinde, milli politikanın desteklenmesinde, halkın ve TSK mensuplarının moralinin en üst düzeyde tutulmasında ve benzeri konularda, şüphesiz çok büyük katkıları olacaktır.'”

Aslında savaş hali devam ediyor. Ancak seferberliği sadece saldırganlar yapıyor.

İletişim istihbaratı da bu gayretlerin bir parçasıdır. ABD’nin pek fazla bilinmeyen istihbarat örgütü NSA özellikle bu konu üzerindeki faaliyetleri ile bilinir:

“Geçenlerde yayınlanan ‘Body of Secrets’ kitabıyla gündeme gelen NSA'nın (National Security Agency) sadece Maryland Eyaleti'ndeki merkezinde 22 bin personel çalışıyor ve toplam çalışanların sayısı 50 bini buluyor.

Eski ajan Wayne Madsen, ...NSA'nın tüm dünyadaki, telefon, faks, cep telefonu, e-mail, uydu telefonu konuşmalarını ve yazışmaları çözebilen SIGNET adında ileri teknoloji ürünü bir ağ kurduğunu belirtti. Wayne Madsen' ... SIGNET, istenilen herkes ve herşeyi izliyor. dedi. Madsen, NSA'nın Türkçe dahil 66 yabancı dili ve hatta aynı dilin farklı şivelerini bile rahatlıkla dinlediğini, NSA'nın Ft. Meade'deki merkezine ‘kripto şehri’ denildiğini, kurumun başına hep ‘üç yıldızlı bir general’ atandığını söyledi.” (4 Haziran 2001, Hürriyet)

İletişim teknolojilerinde yaşanan hızlı değişim günlük hayatı kolaylaştıran bir gelişme olarak karşımıza çıktığı kadar aynı zamanda zayıf ülkeler için çok büyük bir tehdit haline gelmiştir.

Güçlü devletler ve özellikle ABD iletişim teknolojisinde önde olmak kadar, iletişim araçları ile insanlara ulaşan materyaller üzerinde de tekel kurmaya çalışmaktadır. Yani yazılı ve görsel medya, film endüstrisi, müzik endüstrisi bu tekelleşme gayretinin hedefi olan sektörlerdir. Evet müzik sektörü bile tekelleşme gayretlerinin hedefidir. 20 Haziran 2004 tarihli bir haber:

“Avrupa mahkemeleri daha önce de üç kez, bu gerekçeyle Monti'nin şirket birleşmelerine karşı yaptığı başvuruları reddetmişti.

Sony Music and BMG'nin birleşmesi sonrası, müzik piyasasının yüzde 80'i, sadece dört şirket tarafından kontrol edilecek.

Bu şirketler mecvut pazar paylarına göre sırasıyla Universal, Sony-BMG, EMI ve Warner olacak.”

Türkiye Dünya’ya
Tek Pencereden Bakıyor:

Bizler haberleri, programları tek pencereden alıyoruz. Zira ABD’den sonra bu konuda en başarılı oldukları ülke Türkiye’dir.

ABD’den sonra en fazla televizyon kanalı olan ülke hangisi biliyor musunuz? Türkiye. Peki ABD ile birlikte dünyanın en fazla televizyon izleyen ülkesi hangisi biliyor musunuz? Türkiye. “Daha önce, günde 3.5 saat ile dünya ikincisi olan Türkiye, dizi film furyasıyla birlikte 4 saat ortalamayla dünyada ilk sırada olan ABD'yi yakaladı. Türkiye, kitap okuma oranı açısından ise oldukça gerilerde. Bir Japon yılda 25 kitap okuyor, 6 Türk'e bir kitap düşüyor.” (Milliyet internet, 23.10.2004)

Peki bu kadar televizyon seyrediyoruz da ne öğreniyoruz? Falanca filanca ile ne yaptı? Falan kadın kocasına nasıl ihanet etti? Filan manken bilmem ne yaptı?

Avrupa ve Amerika birçok noktada müşterek çalışır. Fonlarla, vakıflar aracılığı ile Türkiye aleyhindeki yayınları, bu tür yayın yapan gazetecileri desteklerler. Kitap yazdırtıp para verirler. Para verip haber yazdırtırlar. Bizim beynimiz lüzumsuz ve çarpıtılmış haberlerle uyuşturulmuş olduğu için çok zaman yapılmak istenenleri göremeyiz.

Amerikan CNN televizyonunun Irak savaşından sadece bir-iki yıl evvel Türkiye’de yatırım kararı alması sizce bir tesadüf mü? Eski düşman Rusya’nın devlet başkanı Putin 500 yıllık Türk-Rus tarihinin en üst düzey ziyaretini gerçekleştirdiğinde televizyonlarda ne kadar yer bulabildi? Hiç Bush’un gelişi ile kıyasladınız mı? Bush hakkında yapılan haberin tarzı ile Putin hakkında yapılan haberlerin tarzını, gazetelerdeki manşetleri karşılaştırdınız mı? Putin’in ziyaretini önemsiz gibi göstermeye çalışan onlarca haberi hiç bu gözle değerlendirdiniz mi?

Birçok önemli haber medyada kendine yer bulamıyor. Farkında mısınız? Bir adam çıkıyor Türkiye’yi derinden sarsacak açıklamalar yapıyor, televizyonlar kendisiyle röportajlar yapıyor, ancak hiç kimse yayınlamıyor. Farkında mısınız?

Halk bunlara artık inanmıyor, ancak uyuşturulmuş olduğu için gözünü açamıyor. Bu göz açılacak, hiç merak etmeyin.


Erkek Çocuk

“Ne dilerse yaratır. O kime dilerse kız evlâtlar bağışlar, kime dilerse ona erkek evlâtlar lütfeder.” (Şûrâ: 49)

Hazret-i Allah’ın dilediği ile ya kızınız olur ya da oğlunuz.

Çocuk çocuktur deyip kız ve erkek çocuklarının birbirinden farkı yok diye düşünmeyin. Fark büyük. Erkek çocuğu daha yaramaz, daha sorunlu ve yetiştirilmesi daha zor.

Erkek çocuklar çok hızlı değişir ve dönem dönem büyük farklılıklar gösterirler. Bu dönemleri bilmemiz onları daha iyi analiz etmemizi sağlayacaktır. 0-6 yaş anneye bağımlı olduğu, sevgi ve şefkat aradığı dönemdir. 6-14 yaş arası erkek çocuğun kahramanı babasıdır. Erkek olduğunu keşfeder. Rekabeti, nezaketi, gücü ve yeteneği fark eder. 14’ten yetişkin olana kadar geçirdiği dönemdeyse sorumluluklarını keşfedecektir, kendine güvenini kazanacak ve aileden uzaklaşma ihtiyacı duyacaktır.

0-6 yaş erkek bebekler anneden ayrılma söz konusu olduğunda kızlardan daha çok zorluk çekerler. Terk edildiği hissine kapılarak içe kapanık bir karakter geliştirebilirler. Bu yüzden 3 yaşından önce ana okulu ya da yuva gibi yerlere göndermek olumsuz etkiler. Anne-Baba bakamıyorsa evde bir bakıcı ya da akrabanın ona bakması daha uygun olur.

Erkek çocuğu daha hareketli ve meraklıdır. Çevredeki eşyaları karıştırmak, ortalıkta koşuşturmak daha çok erkek çocukların özelliğidir. Kızlar ise insan ilişkileri kurmaya yönelir. Bu yüzden kız çocuğu, erkek çocuğundan daha uyumlu olur. Erkek çocukları bu “yaramaz” hareketlerinden dolayı daha sert tepkiler görür, anne babalar erkek çocuğa daha katı davranır. Oysa onların da kızlar kadar sevgi ve şefkate ihtiyacı vardır. Zira Peygamber Efendimiz (s.a.v):

“Siz erkek çocukları seviniz. Zira kız çocukları zaten kendini sevdiriyor.” buyurmaktadır.

Erkekler, kızlar kadar konuşma konusunda yetenekli olmayabilir. Burada annenin onunla sık sık konuşması önemlidir.

6-13 yaş:

Bu dönemde erkek çocukları büyük değişmeler geçirir. Aniden “erkeklik olgusu” hayatlarına dahil olur. Televizyon seyretmeyen bir çocuk bile 6 yaşından sonra eline kılıç, silah gibi oyuncaklar alır. Çizgi film kahramanlarına hayranlık duyar, dövüş ve güreş gibi şeylere ilgi gösterir ve gürültücü olur.

Bu dönemde erkek çocuğu babasına kilitlenir. Eğer babasından ilgi göremiyorsa sahte hastalıklardan (yatağını ıslatma) okulda kavga çıkarmaya kadar pek çok problem çıkararak dikkat çekmeye çalışabilir.

Babanın çocuk üzerindeki etkisinin en güçlü olduğu yaşlardır. Erkek çocuğunun geleceğindeki psikolojisini bu dönem çok etkiler.

14 ve sonrası:

Bu yaşlarda (büluğ çağında) erkek çocuğu için yeni bir dönem başlar, çünkü testosteron hormonu yüzde 800 oranında artar. Fazla heyecanlı, hareketli ve agresif olur, ruh hali değişkendir. Büyük sorulara cevap aramaktadır.

Bu dönem anne-babanın çocuklarına yardım elini uzatma konusunda en çok zorlandığı yaşlardır. Çünkü anne-baba bu hızlı değişimden korkup yavaşlatmaya çalışır. Bu yüzden de çocuk anne-babadan başka birilerinin ilgisini arar, kendini “büyük” olarak kabul edecek biriyle iletişim kurmak ister. Bu dönemde erkek çocuklarına ulaşabilmek için başkalarından yardım istememiz gerekebilir.

Kafası karışık olduğundan risk almak isteyecektir. Kahramanlık taslamaya kalkacaktır, isyankâr olacaktır. Yanlış kişilerden etkilenerek kötü alışkanlıklara, tehlikeli durumlara sürüklenme ihtimali de bu yaşlarda yüksektir. Anne ve babanın yapması gereken doğrudan müdahale yerine örnek alacağı kişiyi ona belli etmeden belirleyip hayatına sokmaktır. Bu kişi onun tarafında olmalı, onu can kulağı ile dinlemeli ve akıllıca yönlendirmelidir.

Babalara Düşen Görev:

- Çocuğunuza mutlaka zaman ayırın.

- Erkek çocuklar enerjiktir ve bir erkekle erkek oyunları oynamak ister. Tabii fazla sert olmamak ve her defasında onu yenip gururunu kırmamak şartıyla

- Erkek çocuğu babasının kişisel anılarını, arkadaşlarını, yaptığı işi merak eder. Ona anılarınızı anlatın, iş yerine götürün. Bu erkekliğe adım atarken onun için önemlidir. Eşinize olan davranışınızın kadın-erkek ilişkilerini algılaması açısından onun örneği olduğunu unutmayın.

- El becerisi gerektiren işlere teşvik edin ve yardımcı olun. Örneğin; yerinden çıkan bir tahtanın çakılması gibi.

- Tek başına vakit namazlarını yanlışsız kılmış olması, onun kişiliğini geliştirecektir.

Annelere Düşen Görev:

- Bazı hallerde annenin şartsız teklifler yapması da doğru olur. Musluk tamir etmek gibi işler teklif edebilirsiniz. Babanın olmadığı yerde gerekli işin kendisinden beklenildiğini, bu yol ile öğrenecektir.

- Erkek çocuklarına kız özlemi ile bakan anneler çocuğun üzerinde yanlış etkiler bırakır, büyük tehlikelerin oluşmasına sebep olurlar.

- Oğlunuzun yaş dönemlerine göre annelik görevinin form değiştirmesi gerektiğini unutmayın. Güvenliği sağlığı ve duygusal dünyasını takip etmeyi sakın bırakmayın, ama bir yaştan sonra bazı konulara sizden çok babasına ihtiyaç duyabileceğini unutmayın, geride durmanız gereken zamanı


TARİHTEN SAYFALAR

Evliyâ’ya Karşı Takındığı Tavır; Genç Osman’a Felâket,
Sultan Murad’a İse Büyük Bir Kudret Getirmişti!..

Osmanlı Devleti, Şeyh’lerin
Mânevî Desteğiyle Yükselmiştir:

Osmanlı Devleti tamâmen mânevî temeller üzerine kurulmuş, özü İslâm ve îman hamuruyla yoğrulmuş, İslâm târihi’nin en güçlü ve en muazzam devletlerinden biriydi. Bu muazzam devleti kudretli elleriyle çekip çeviren Osmanlı pâdişahları’nın da her biri; îmân, iz’an ve şecaat sâhibi, Allah-u Teâlâ’nın velî kullarına karşı son derece hürmetkâr ve itaatkâr kimselerdi. Allah-u Teâlâ’nın kuvvet ve kudret bahşettiği, yaptığı hamlelerle dünyânın seyrini değiştiren her büyük pâdişâhın arkasında mutlakâ büyük bir velînin desteği vardır.

Onlar Osmanlı Devleti’nin mânevî pâdişahlarıdır.

Altı asır boyunca cihâna hükmeden Osmanlı hükümdarları, Allah-u Teâlâ’nın dostlarına değer verdikleri sürece dâimâ muzaffer olmuşlar, onlardan yüz çevirdikleri zaman ise büyük felâketlere uğramışlardır.

Genç Osman’ın Yersiz Karârı
ve Azîz Mahmûd Hüdâyî Hazretleri’nin Uyarısı:

Şimdi size Osmanlı târihi’nin ana kaynaklarına dayanarak, geçmişte yaşamış olan çok büyük bir “Şeyh”in, Azîz Mahmûd Hüdâyî -kuddise sırruh- Hazretleri’nin, Genç Osman ve Dördüncü Murâd dönemindeki fiillerinden ve bunların yol açtığı netîcelerden sözedeceğiz. Bu satırları, geçmişten günümüze intikâl etmiş bir ibret vesîkası olarak okumanızı tavsiye ediyoruz.

Genç Osman henüz on sekiz yaşlarında iken tahta çıktığında, tıpkı bugün olduğu gibi, din ve devlet işlerinde bir “kaht-ı ricâl”; yâni “adam yokluğu” dönemi yaşanıyor; içte ve dışta bir fitne ve kargaşadır almış başını gidiyordu.

Pâdişah toyluğunun ve tecrübesizliğinin tesiriyle peşpeşe yanlış işler yapıp, halkla ve orduyla arasını iyice açtığı için kendisine hiç kimse güvenmiyor, aldığı her karar askerler arasında kuşkuyla karşılanıyordu.

İşte böyle tehlikeli ve karmaşık bir zamanda, geride devleti emânet edecek tek bir fert bulunmadığı hâlde, Genç Osman’ın aklına Hacc’a gitme fikri düştü. Halbuki ilâhî hüküm pâdişahların Hacc’a gitmelerini “nizâm-ı âlem” adına tehlikeli buluyor, bu yüzden de yerlerinde oturup adâletle hükmetmelerini öngörüyordu.

Şu kadar var ki, ona bu ilâhî hükmü hatırlatıp da yol gösterecek, zamânın “Şeyh”i Azîz Mahmûd Hüdâyî Efendi’den ve ona inanan birkaç kişiden başka hiç kimse yoktu. Hoca Ömer Efendi ve Dârüssaâde Ağası’nın başını çektikleri bir kısım câhil, ona yerine vekil göndermesini telkin edecekleri yerde, arzu ettiği her şeye bir kılıf uydurup gönlünü hoş etmeye çalışıyorlardı. Câhil cühelânın kol gezdiği böyle bir ortamda, Hüdâyî Hazretleri genç pâdişâha “nasîhat ve pend edüb”, ona çevresindeki “sahte” din adamlarının, kendi isteğine uygun, fakat ilâhî hükme aykırı olan fetvâlarından sakınmasını tavsiye ederek; “Pâdişahlara Hacc eylemek lâzım değildür, yeründe oturub adâlet eylemek evlâdur! Mümkün ki bir fitne zuhûr eyleye!’ deyû” öğüt veriyor,(1) ilâhî hükme muhâlefet ettiği taktirde başına çok kötü hâller geleceğini hatırlatarak onu îkâz ediyordu. Fakat “Şeyh”in verdiği bunca öğüde ve yaptığı bunca uyarıya rağmen, Genç Osman Hacc’a gitme arzusundan vazgeçmedi. “Gerçek” bir İslâm âlimi olan Şeyhülislâm Es’ad Efendi de, kendisinden bu hususta fetvâ isteyen pâdişâha “Şeyh” Hazretleri’nin verdiği fetvânın sûretini gönderince, Sultan Osman “gazâba gelüb” “Şeyh”in fetvâsı ile “amel eylemedi.”(2)

Genç Osman’ın Gördüğü
Tüyler Ürpertici Rüyâ:

Osmanlı tarihçisi Na’îmâ’nın ifâdesine göre; önce Hacc’a gideceğim diye tutturan, ancak daha sonra askerlerin şüphelenip ayaklanması ve “içerü ve taşra halkınun ihtilâfı” nedeniyle korku ve telâşa kapılan Genç Osman, Hacc’a “gitmek emründe tereddüd üzere” iken, “bir gice Hazret-i Fahr-i Âlem -sallallahu teâlâ aleyhi ve sellem-i rüyâda görür.” Rüyâsında “kendü taht üzerinde” oturup, Kur’an-ı kerîm “tilâvet iderken,” Resulullah Aleyhisselâm birdenbire “elünden mushâfı ve sırtından cübbe ve cevşeni alub,” pâdişahın yüzüne “bir sille ururlar.” Bu sille ile “tahtundan yıkılub” yere düşen pâdişah, bir müddet sonra yerden “kalkub, mübârek kâdem-i şerîf’üne yüz sürmeğe” çalışırsa da bu bir türlü “müyesser olmaz.”(3)

Padişah bu rüyâsını önce, sözüne ve fetvâsına çok güvendiği, lâlası Hoca Ömer Efendi’ye tâbir ettirmek istemişti. Ancak ilâhî hükümler pâdişahların Hacc’a gitmeyip devletin başında durmasını daha uygun bulunduğu halde, Hoca Ömer Efendi rüyâyı hünkârın arzusu doğrultusunda “ta’bîr idüb”, onu ısrarla Hacc’a gitmeye teşvik etti. Hattâ gördüğü rüyânın “Hacc-ı şerîf’üne olan niyyetünde tereddüdü terk içün tenbîh” olduğunu söyleyip,(4) pâdişâha bu konudaki ilâhî hükme değil de, içindeki arzuya uygun olan bir fetvâ vererek; “Ru’yâda ayağına yüz sürmek müyesser olmadı ise, inşâallah-u Teâlâ kabr-i şerîf’lerüne yüz sürersiz!”(5) demekten çekinmedi.

Hoca Ömer Efendi’nin elindeki mevkiiye güvenerek verdiği bu fetvaya ve yaptığı bu tâbire rağmen içi bir türlü tatmin olmayan Genç Osman, rüyâsını bir de büyük dedesi Üçüncü Murad Hân’dan beri, atalarının çok büyük bir bağlılık ve sadâkat gösterdiği, dönemin en büyük “Şeyh”i olan “vaktin Azîz’i Üsküdârî Mahmud Efendi”ye tâbir ettirmek istedi.(6)

“Şeyh” Hazretleri, ilâhî hükmü defâlarca kere kendisine hatırlatmasına rağmen, bunu kendi lâfı zannedip de umursamayan Genç Osman’a, gönderdiği mektupta bu rüyânın ilâhî bir îkâz olduğunu haber vererek, yumuşak bir dille son kez şunları söyledi:

“Okuduğunuz Kelâm-ı izzet Rabbânî hükümdür ve âna imtisâl (uymak) lâzımdur. Ve oturdukları taht cübbe-i vücûd’dur (vücud elbisesidir). Bu rü’yâ ziyâde korkulu ve tehlükelidür. Allah bilür bu korkulu vak’a yakın günlerde olur. Tevbe ve istiğfâr üzere, Hakk Sübhânehû ve Teâlâ’nın evliyâ kulları kabr-i şerîf’leründen istimdâd talep buyurun ki, belâlar def’ ola!..”(7)

Rüyânın verdiği korkuyla bir müddet “Şeyh” Hazretleri’nin sözünü dinleyen ve tavsiyelerini yerine getiren Genç Osman, aradan biraz zaman geçtikten sonra tekrar eski yanlış karârına dönmekte gecikmedi. İç ve dış tehditlerin had safhaya ulaştığı böyle kritik bir zamanda, pâdişâhın böyle tuhaf bir karar almasının altında başka maksatlar arayan askerler, Sultân’ın gittiği yerde yeni bir ordu toplayıp Yeniçeri Ocağı’nı kaldıracağını sandılar. Pâdişahtan önce davranmak niyetiyle saraya baskın düzenleyip, Genç Osman’ı yakaladılar ve yerine amcası Sultan Mustafa’yı pâdişah yaptılar.

Sultan Osman zorbalara ne kadar yalvarıp yakardıysa da, hiçbiri gözünün yaşına bakmadı. Artık gemi azıya almış olan zorbaların, kan bürüyen gözleri hiçbir şeyi görmüyordu.

Kendilerini yatıştırmak için karşılarına çıkıp; “Ağalar, yoldaşlar! Sultan Osman ocağınıza düşdi, kapuya geldi, size sığındı!” diyerek, pâdişâhın özür dileğini iletmek isteyen yeniçeri ağasını: “Urun! Söyletmen!..” diyerek parça parça eden âsîler,(8) aynı taleple yanlarına giden Hüseyin Efendi’yi de hemen katlederek, cesedini yolun kenarına attılar.(9)

Bir müddet sonra o mevkiiden geçerken, yol kenarında Hüseyin Efendi’nin cesediyle karşılaşan Genç Osman, gördüğü korkunç manzara karşısında gözyaşlarını tutamayarak; “Eğer ânın sözüyle hareket etseydim başıma bu hâl gelmezdi! Beni izlâl eden (engelleyen) hoca ile dârüssaade ağası oldu!” deyip ağlamaya başladı.(10) Onları böyle katleden zorbalar, şimdi kendisine neler yapmazdı?

Sonunda Genç Osman, o âna kadar kendisine ilâhî hükmü hatırlatan ve buna muhâlefet etmekten şiddetle sakındıran Azîz “Şeyh”in ne demek istediğini anlamış, fakat anlayıncaya kadar da ok yaydan çıkmıştı. Nihâyet bir süre sonra âsîler, kendisini ilâhî hükümle uyaran “Şeyh”e kulak asmayıp cehâletinin ve tecrübesizliğinin kurbânı olan Sultan Osman’ı, binbir alay ve hakâretlerle Yedikule zindanına götürerek orada fecî şekilde katlettiler!..

Sultan Murad, Genç Osman’ın Düştüğü Hatâya Düşmedi:

Genç Osman’ın katlinden sonra tahta amcası Sultan Mustafa geçmiş, ancak aklî dengesinin bozukluğu nedeniyle, kısa bir süre sonra yerine Şehzâde Murad geçirilmişti. Küçük Murad tahta çıktığı sırada, ağabeyi Genç Osman döneminde pâdişâha kafa tutmaya alışan askerler, sarayda türlü entrikalar çeviren annesi Kösem Sultan’ın ve Topal Receb Paşa’nın da tahrikiyle tamâmen başlarına buyruk olarak hareket ediyorlar, çıkardıkları fitne ve fesadlarla ülkeyi hızla yıkıma sürüklüyorlardı.

Büyük bir sıkıntı ve bunalım içine düşen Sultan Murad, etrâfında güvenilir tek bir kimse olmadığını anlayarak, çâreyi Hüdâyî Hazretleri’nin yardım ve desteğinde sığınmakta aradı. O zamanlar iyice yaşlanmış olan Hüdâyî Hazretleri’nin verdiği taktik ve tâlimatlarla büyük bir güç kazanan Dördüncü Murad, o âna kadar el altından askerleri kışkırtan Receb Paşa’yı; “Gel beru topal zorbabaşı!”(11) diyerek yanına çağırdı ve “Bre kâfir abdest al!”(12) diyerek, zülüflü baltacılara güzelce boğdurtup canını cehenneme yolladı. Annesini de, yine Hüdâyî Hazretleri’nin emriyle saraya kapattı. Böylelikle, bu “Şeyh-i Azîz”in sözlerine verdiği değer sâyesinde, kısa zamanda hem içteki, hem de dıştaki hâinlerin hakkından gelmeyi başardı.

Dördüncü Murad, Şeyh Hüdâyî -kuddise sırruh- Hazretleri’ne hürmet ve tâzimde o kadar ileri gitmişti ki; bir defâsında lâlasıyla birlikte huzûruna varmış, kapının tokmağını hafifçe tıklatmış, içeriden bir derviş “Kim o?” deyince lâlası acele davranıp, “Yedi iklim pâdişâhı es-Sultân ibnü’s-Sultân Murâd Hân-ı râbi’ Efendimüz teşrîf eyledüler! Tiz Şeyh Hazretleri’ne bildirüle!” diyerek öne atılmıştı. Bunun üzerine Sultan Murad, lâlasına mânidar bir bakışla bakıp, “Lâla! Bu kapı kulluk ve gönül kapısıdur!” diyerek, tekrar dergâhın tokmağını tıklatmış ve bu kez lâlasına fırsat vermeyerek, “Şeyh Hazretleri’ne Murâd kulunuz geldü deyiniz!” diyerek hürmetle içeriye girmiştir.(13)

Sultan Murad’ın bu tazim ve hürmetinden fevkalâde hoşnud olan “Şeyh” Hazretleri; hayâtında olduğu gibi, ölümünden sonra da onu dâimâ desteklemiş ve üzerindeki tasarrufunu devâm ettirmiştir.

Şeyh Hüdâyî -kuddise sırruh- Hazretleri’nin,
Dördüncü Murad’ın Üzerindeki Mânevî Desteği

“1638’de Bağdad önlerine gelen Dördüncü Murad’ın dirayetini bilen Safevi hükümdarı, şehri mutlak surette kaybedeceğini bildiğinden, Sultan’ı bir suikastle ortadan kaldırmak için yetiştirdiği üç hususi casusu Osmanlı ordusuna gönderdi. Bunlar bir gece içinde sekiz kadar nöbetçiyi aşarak, Sultan’ın yanına kadar girmeyi başardılar. Hemen hançerlerini çekip yatağın başına yaklaştılar. O ana kadar uyumakta olan Sultan, o anda bir rüyâ görmeye başladı.

Rüyâsında çok sevdiği rahmetli üstadı Azîz Mahmûd Hüdâyî Hazretleri kendisine misafir olmuştu, birlikte oturuyorlardı. Ancak o esnada, Hazret-i Pir’in o vakte kadar görülmedik bir süratle ayağa kalkmasıyla:

“Oğlum Murad! Ayağa kalk!..” diye haykırması bir oldu.

Zaten Şeyhi daha ayağa kalkarken, edeben ayağa kalkmaya davranan Dördüncü Murad Han, gelen emirle daha da bir hızla yerinden doğruldu. Rüyâda gerçekleşen bu doğruluşla birlikte gerçekte de uyanarak yatağından kalkıverdi ve başında bulunan eli hançerli üç şahsı farketti. Derhal üzerlerine yorganını fırlattı ve başı ucunda duran yaklaşık üç yüz kiloluk topuzuyla vurduğu gibi üçünü de yere serdi. Böylece Şeyhi Hüdâyî Hazretleri’nin tasarrufuyla, mutlak bir suikastten kurtulmuş oldu.” (“Âbide Şahsiyetleri ve Müesseseleriyle Osmanlı”, s. 283. bas.: İstanbul, 1999.)

(1) Na’îmâ, “Târîh-i Na’îmâ”, c. 2, s. 212.

(2) Hüseyin Tûğî, “İbretnümâ”; Belleten, sayı: 43, s. 492.

(3-6) Na’îmâ, a.g.e., c. 2, s. 211-212

(7) Hüseyin Tûğî, a.g.e., Belleten, sayı: 43, s. 494.

(8-10) Na’îmâ, a.g.e., c. 2, s. 223-226.

(11-12) Na’îmâ, a.g.e., c. 3, s, 92-93.

(13) O. Nuri Topbaş, “Âbide Şahsiyetleri ve Müesseseleriyle Osmanlı”, s. 276-277. bas.: İstanbul, 1999.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


MEKTUBAT
44. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

AYRILIK VE GURBET

Sizin gibi fâzıl bir zâta daha doğrusu kâmil bir kişiye kavuşma şerbetiyle sulanan, cemâlinin nurlarıyla şâd olup aydınlanan, hicret derdiyle gönlü kırık fakir-i hakiriniz ayrılık pençesine düşeli ve hicran pazusuna terkedileli beri Mevlâna Hazretleri’nin:

Dinle neyden nasıl hikâye etmede,
Ayrılık derdinden şikâyet etmede.

Ki kamışlıktan beni koparıp getirdiler,
Kadın ve erkek benim nefesimden inlemededirler.

beyitleri dervişâne hâlimin sıfatı olduğu iddiâsında bulunursam yeridir. Oldukça teselli sebebi ve dünyada bulundukça sevinç vesilesi olan sıhhat ve âfiyetinizin bildirilmesine vesile ararken öteden beri sevinç yuvamı kokulayan lütuf ve şefkatinizin isbatını içine alan Hafız Mustafa Efendi kardeşimizin yazıları misk kokan kalemiyle yazılmış olan bir kıt’a sıhhat ve kıvanç dolu mektubunuzu birkaç gün önce şükranla elime alıp övgü gözleriyle mütâlaa ve iftihar diliyle okudum. Hamdolsun bu ihsana. Cenâb-ı Allah cismaniyetinizi saâdet ve selâmet zirvesinde kararlı kılsın. Ruhaniyetinizi zikir halkasında nurlandırsın, âmin.

Bizler de hamdolsun aileyle beraber sıhhat dairesinde, selâmet merkezinde mukarrer bulunduğumu şükürle ifade eder, bilhassa icabet olanması beklenen dualarınızı istirham ederim.

Tarikatımızın şefik bir arkadaşı, lâyıkı vechile sâliki olmak üzere icap eden vazifenin beyanı bâbında geçen emir ve arzularınızı Hafız Mustafa Efendi vasıtasıyla telâkkî eyledim.

Bâki es-Selâmü aleyküm.


NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU -7-
(1299-1924)

Kânûnî Sultan Süleyman (2):

Kânûnî döneminde dünyaya parmak ısırtan Osmanlı İmparatorluğu, fütûhatta olsun, idare, siyaset ve medeniyette olsun, yeryüzünün tanımadığı, belki bir daha da tanıyıp bilemeyeceği bir kemâli zirveleştirmiş bulunuyordu. Asya’da Kafkas dağları’ndan İran içlerine; Yemen’e, Aden’e, uçsuz Arabistan çöllerine uzanırken, Afrika’da Habeşistan, Mısır, Tunus, Fas, Cezayir ülkelerini almış, Hind denizlerinde görünmüş, Akdeniz’de ise kasırga gibi eserek, Venedik ve Ceneviz çevresindeki büyük küçük bütün adalarını çiçek devşirircesine koparıp derleyerek Türk vatanına ilhâk ettirmişti.

Avrupa’da ise Eğri ve Estergon kalelerine kadar Macaristan’ı itaati altına almış; Erdel Krallığı, Eflâk ve Boğdan Beylikleri, Kırım Hanlığı ile Lehistan arasındaki yerleri ele geçirmiş, Avusturya Devleti ve Venedik Cumhuriyeti, muayyen vergiler ödemeye mecbur edilmiş; Fransa, İtalya ve Lehistan dize gelmiş, İspanya hizâya getirilmişti.

Pirî Reis Portekizliler’in işgalinde bulunan Aden’i geri aldı. Portekizliler’in elinde bulunan Hürmüz kale’sini kuşattı, fakat şiddetli muhasaraya rağmen alamadı. Basra limanına döndü, ancak Güney Irak ve Kuveyt’i yöneten Ramazanoğlu Kubâd Paşa, durumu aleyhine olacak şekilde Divan’a bildirdi. Divan’da ise Pirî Reis’in idamına karar verildi. Pirî Reis Süveyş’ten Kahire’ye çağrılarak idam edildi. Osmanlı Devleti’nin en büyük amirallerinden olan Piri Reis bir düzene kurban gitmiş oldu.

Daha sonra Murad Reis 1553’de sefere çıktı ve Umman denizi’nde Portekizliler’le savaştı. Fakat iki donanma şiddetli çarpışmalara rağmen yenişemedi. O da azledilip, yerine Seydî Ali Reis tayin edildi. Seydî Ali Reis, Preveze savaşına katılmış ve Barbaros’un yardımcılığını yapmıştı. Turgut Reis ile Trablus’un fethine katılmıştı. Portekizliler’le çok çetin ve kanlı deniz savaşları yaptı. Seydî Ali Reis kumandasındaki donanma kasırgaya yakalandı ve birçok kayıplar verdi, fakat buna rağmen Osmanlı-Portekiz deniz savaşları devam etti.

1560’da Cerbe’de yapılan deniz savaşı Osmanlı donanması ile haçlı ordusu arasında cereyan etti. Haçlılar büyük kayıp verdiler, 70 gemileri batmış, 20 bin askerleri ölmüştü. Osmanlılar’ın şehid sayısı ise 1000 kadardı. Bu deniz savaşı Osmanlı’nın Preveze’den sonra kazanılan en büyük muharebesidir (1560).

Kızıldeniz, Hind Okyanusu ve Akdeniz’de devam eden bu mücadeleler ve gayretler neticesinde Portekizliler’in gücü kırılmaya çalışıldı. Arap emirlikleri Osmanlı’ya bağlandı. Kızıldeniz ve Akdeniz Türk gölü haline geldi. Kânûnî bu seferlerden sonra yine Avrupa’ya sefere çıktı. Bu onun on üçüncü ve son seferi oldu. Zigetvar kalesi kuşatıldı. Ancak padişah vefat etmişti. Bu haber gizli tutuldu, neticede Zigetvar alındı (1566).

Kânûnî 46 yıl padişahlık yaparak Osmanlı’nın en uzun süre hükümdarlık yapan padişahı oldu.

En büyük âlimler, devlet adamları, denizciler, askerler, şairler onun zamanında yetişmiştir. Ancak ilk olarak onun zamanında devlet idaresine kadın nüfuzunun karıştığı görülmüştür.

Hürrem Haseki Sultan, devlet işlerine karışmış ve çok zararlı faaliyetlerde bulunmuştur. Özellikle tecrübeli ve yetenekli Şehzâde Mustafa’nın öldürülmesi devlet istikbalinin ehil olmayan yeteneksiz şehzadelerin eline düşmesine sebep olmuştur.

Hürrem Sultan’ın açtığı bu çığır Safiye ve Kösem Sultanlar’la devam etmiş, Devlet işleri üzerinde kadınların etkisi bir hayli artmıştır. Ayrıca Rüstem Paşa gibi sevilmeyen bir kimseyi iktidarda yıllarca tutması, Pirî Reis gibi çok değerli bir deniz bilgininin öldürülmesi, bu devrin en kötü hadiselerinden bir kaçıdır. Yine bu dönemde, devşirmelerin hakimiyet kurması ve Kanuni’nin bu devşirmeleri idari sınıf haline getirmesi de gelecekteki en büyük çöküntüyü hazırlamıştır. Fatih döneminde başlayan bu devşirme ve dönmelerin himaye edilmesi, Kanuni döneminde aşırı bir şekil almış, dönmeler ve devşirmeler idareyi istediği şekilde yönlendirebilmiş, adeta Osmanlı Devleti’ni yıkıma sürüklemiştir.

Kânûnî zamanında kanunlar çıkarıldı. Bundan sonra Osmanlı kanunlara değer vermeye başlamış, Ahkâm-ı ilâhî’ye verilen değersizlik nispetinde değer kaybetmişlerdir. Bu durum, önce duraklama, sonra gerilemeyi beraberinde getirecektir.

Altı buçuk milyon kilometrekare olarak devraldığı imparatorluğu on beş milyon kilometrekare olarak bırakmıştır. Dünyanın geri kalan bütün devletlerinin güçlerinin toplamı, Osmanlı İmparatorluğu’nun gücünden aşağıda kalıyordu. Osmanlı Devleti, Kânûnî’den sonra da hayli genişlemiş, fakat onun devrindeki ihtişamına erişememiştir.

Kânûnî Sultan Süleyman Hân’ın
Bâlî Paşa’ya Gönderdiği Mektup

Kânûnî Sultan Süleyman Hân, kazandığı zafer üzerine kendisinden tuğ isteyen Semendire beyi Bâlî Paşa’ya, gönderdiği mektupta târihe altın harflerle geçecek olan şu eşsiz öğütleri veriyordu:

“Ma’lûm ola ki;

Tarafınızdan irsâl olunan (gönderilen) mektub bu tarafda kırâat olunub mefhûmu (içeriği) ma’lûmumuz oldı. Bi-hamdi’llâhi Teâlâ on sekiz kal’a almışsız ve otuz bin kızak tersâne-i âmire’me göndermişsiz ve altmış bin kelle-i kefere göndermişsiz. Berhudâr olub, dünyâda ve ukbâda yüzün ak olsun ve ekmeğin sana helâl olsun! Lâkin, bir tuğ dahî istemişsiz.

Yâ Gâzî Bâlî Bey! Dahî tuğ vefâî değildir. Eğer sen bize bu hizmeti ve iyiliği minnet idersen, biz dahî bundan akdem (önce) sana üç iyilik eyledük. Biri budur ki; sana ‘emirü’l-mü’minîn’ hitâbıyle hitâb etdük ve biri dahî, sana hilât-ı fâhire (övünç hırkası) gönderdük ve biri dahî, Resûl-i Ekrem -sallallâhu aleyhi ve sellem- Hazretleri’nün tûğ-ı pür-fütûhın (fetihlerle dolu tuğunu) verdük. Seni bu üç şey ile ta’zîm ve tekrîm eyledük. Bunların üzerine bir büyük ihsân dahâ olmaz! İmdi sen dahî bu iyiliklere şükr eyleyesin ve şükrün yerine getüresin.

Ve bunu dahî tahkîk (iyice) bilesin ki, beğlik iki kefelü bir terâziye benzer: Ânın bir kefesü cennet ve bir kefesü cehennemdür. Bu fenâ dünyâda bir sa’at adâlet eylemek yetmiş yıl ibâdetden efdâldür (üstündür). Hakk Sübhânehû ve Teâlâ cümlemizi rûz-ı mahşerde (mahşer gününde) âdiller zümresinden eyliye ve ol âkıbet gününi hâtırınızdan çıkarmıyasız. Nârın kuru ağacı yakdığı gibi defter-i a’mâlimizi (amel defterimizi) yakdığı günden endîşe kılub basîret üzere olasız.

Ve sen dahî, ser-askerliğün ve beğliğin hasebiyle, hükmümüz yürüdüğü yerlerde vâkı’ olan teaddîden (aşırılıktan) ötürü rûz-ı cezâda (cezâ gününde) bize itâb olunur ise, biz dahî senin yakana yapışub bulayı ki, ol günde yakanızı elimden suhûlet ile halâs eyliyemezsiz (kolaylıkla kurtaramazsınız)! Gâyet ihtirâz eyliyesiz, nefsîze gurûr getürmiyesiz ve kendü kuvvetüm ve kılıncım ile memleket feth eyledüm demeyesiz. Memleket evvelâ Cenâb-ı Bârî’nindür ve sonra Halîfe-i rûy-ı zemîne (yeryüzünün halîfesine) ısmarlanmıştır; cümle işleri Cenâb-ı Bârî Teâlâ’dan bilesiz!”

Olmaya Devlet Cihânda
Bir Nefes Sıhhat Gibi!..

Hükümdarlığının yanısıra aynı zamanda usta bir şâir de olan, “Muhibbî” mahlâsıyla fevkalâde güzel şiirler yazan Kânûnî Sultan Süleyman Hân, asırlar boyunca dillere destân olan meşhûr bir şiirinde, hükümdarlık kavgasına düşen bedbahtlara bir öğüt ve nasihat olmak üzere şu sözleri söylemiştir:

“Halk içinde mu’teber bir nesne yok devlet gibi,
Olmaya devlet cihânda bir nefes sıhhat gibi.

Saltanât dedükleri ancak cihân gavgâsıdur,
Olmaya baht-ü sa’âdet dünyâde vahdet gibi.

Ko bu ıyş-u işreti, çün kim fenâdur âkıbet,
Yâr-ı bâkî ister isen olmaya tâ’at gibi.

Ola kumlar sağışunca ömrüne hadd-ü aded,
Gelmeye bu şîşe-i çarh içre bir sâ’at gibi.

Ger huzûr etmek dilersen ey Muhibbî fâriğ ol,
Olmaya vahdet cihânda kôşe-i uzlet gibi.”

(Y. Ak, “Şâir Hükümdarlar”, s. 763; bs. 1987)


CİN SÛRE-İ ŞERİF’İNİN TEFSİRİ-3

Gaybı Bilmek

Kul Peygamber:

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ini şereflendirmek, değerini daha çok arttırmak için ism-i şerif’ini anmamış, onu kendisinin ubudiyetine izafe etmiş, “Allah’ın kulu” diyerek kulluk sıfatı ile vasıflandırmış, kulluğunu yerine getirmek hususunda kendine has özelliği ile beraber alçakgönüllülüğünü de beyan buyurmuştur.

“Allah’ın kulu O’na yalvarmak, namaz kılmak için kalkınca, (cinler) neredeyse çevresinde keçeleşirler, birbirlerine girerlerdi.” (Cin: 19)

Zira benzerini hiç görmedikleri bir ibadet görüyor ve işitmedikleri bir duâ dinliyorlardı.

Yani değil insanlar, cinler dahi Resulullah Aleyhisselâm’a hayrandı ve can-u gönülden bağlı idiler. O Allah-u Teâlâ’ya yöneldiği zaman rahatsız olmasın diye cinler saygılarından, sevgilerinden ötürü üstüste yığılır gibi olurlar, aşırı kalabalıktan birbirlerinin içine girerlerdi.

Resulullah Aleyhisselâm’ın Diliyle
Beşeriyete Öğütler:

Allah-u Teâlâ âlemlere rahmet olan Resulullah Aleyhisselâm’a şöyle emir buyurmaktadır:

“Resul’üm! De ki: Ben ancak Rabb’ime duâ ederim ve O’na hiçbirini ortak koşmam.” (Cin: 20)

Benim durumum bu, sizin durumunuz da böyle olsun.

“De ki: ‘Şüphesiz ki ben size zarar vermeye de iyilik yapmaya da kâdir değilim.’” (Cin: 21)

Eğer siz benim bir zarar vermemden korkararak veya bir fayda bekleyerek etrafımda toplanıyorsanız, haberiniz olsun ki ben size kendiliğimden bunların hiçbirini yapamam. Onu ancak Rabb’im yapar. Bu benim elimde değil, Allah’ın elinde. Ben sizi ancak irşada çalışıyorum.

“De ki: ‘Doğrusu hiç kimse beni Allah’tan kurtaramaz.’” (Cin: 22)

O’na isyan ettiğim takdirde hiç kimse O’nun azabından beni uzaklaştıramaz.

“Ve ben O’ndan başka sığınak da bulamam.’” (Cin: 22)

Ben böyle olduğum gibi siz de böylesiniz.

“Benim yaptığım sadece Allah katından olanı, O’nun gönderdiklerini tebliğ etmektir.” (Cin: 23)

Ben bu tebliğ vazifemi ifâ edince mesuliyetten kurtulmuş, hıfz-u himayesine nâil olmuş olurum.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ’nın öyle bir elçisidir ki, o kendiliğinden bir şey yapamaz. Fakat onu gönderen Rabb’i her şeyi yapabilir. Elçisine düşmanlık eden Rabb’ine düşmanlık etmiş, onu seven ve itaat eden de yine Rabb’ini sevmiş ve itaat etmiş olur.

Bunun içindir ki elçiye isyan etmenin Allah’a isyan etmek demek olduğunu açıkça anlatmak ve isyan edenleri de uyarmak üzere Âyet-i kerime’nin devamında şöyle buyurulmaktadır:

“Kim Allah’a ve Peygamber’ine isyan ederse, ona içinde sonsuz ve temelli kalacakları cehennem ateşi vardır.” (Cin: 23)

Onlar buradan kaçıp kurtulamazlar ve dışarı da çıkamazlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ’nın öyle bir elçisidir ki, o kendiliğinden bir şey yapamaz. Fakat onu gönderen Rabb’i her şeyi yapabilir. Elçisine düşmanlık eden Rabb’ine düşmanlık etmiş, onu seven ve itaat eden de yine Rabb’ini sevmiş ve itaat etmiş olur.

Bunun içindir ki Allah-u Teâlâ elçiye isyan etmenin Allah-u Teâlâ’ya isyan etmek demek olduğunu açıkça beyan etmekte ve isyan edenlerin de âkıbetlerini beşeriyete duyurmaktadır.

Bunlara verilen dünya nimetleri kesinlikle geçicidir. Haklarında mukadder olan zaman gelince hiç şüphesiz ki cezalarına çarptırılmış olacaklardır.

“Nihayet onlar kendilerine vaad olunan şeyi gördükleri zaman, kimin yardımcısının daha zayıf ve sayıca daha az olduğunu bileceklerdir.” (Cin: 24)

Onlar mı, yoksa gönülden inanan müminler mi? Allah-u Teâlâ’nın onlara yaptıklarının karşılığını tattırınca, kimin yardımcısı ve destekçisi daha zayıf, kimin ordusunun ve askerinin daha az olduğunu anlayacaklardır.

“De ki: ‘Size vaad edilen (azap) yakın mıdır, yoksa Rabb’im onun için uzun bir süre mi koyar? Ben bilemem.’” (Cin: 25)

Bu azap kesin olarak gelecektir. Vakti ne zaman? Onu ancak Allah bilir.

Gaybı Bilmek:

Allah-u Teâlâ bu sırr-ı ilâhî’yi dilediğine bildirir. Onlar bunu biliyorlar. Amma isterse açıklarlar, isterse açıklamazlar.

Nitekim Âyet-i kerime’lerde şöyle buyuruluyor:

“Gaybı bilen O’dur.” (Cin: 26)

Gaybı sadece Allah bilir.

“Gizli bilgisini kimseye göstermez.” (Cin: 26)

O’nun gösterip açıklamadığı şeylerden, yaratıklarından hiç kimse tam olarak bilgi sahibi olamaz.

“Ancak râzı olduğu elçiye gösterir.” (Cin: 27)

Ancak dilediği kuluna, gayb ilminin bazı hakikatlerinden dilediği kadarını bildirir. Onun haricinde mahlûkun Hakk’a âit bilgisi olmaz.

Allah-u Teâlâ “Nebi”ye vahiy vasıtasıyla “Veli”ye ise ilham vasıtasıyla dilediğini ilka eder. Muallimi Allah-u Teâlâ olduğu için ona O öğretiyor.

Ebu Hüreyre -radiyallahu anh- Hazretleri’nden rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Sizden önce gelip geçen ümmetler içinde Allah-u Teâlâ tarafından kendilerine ilham olunan insanlar vardı.

Eğer ümmetim içinde de böyle bir kimse varsa, o da şüphesiz Ömer’dir.” (Buhârî)

İlhamdan hasıl olan ilme Ledün ilmi denir.

Bu husus Hazret-i Ömer -radiyallahu anh- Efendimiz’e şâmil olduğu gibi, ümmet-i Muhammed’in arasında da böylelerinin bulunacağına işarettir.

İşte bütün bu lütuf, fazilet ve meziyetler, Allah-u Teâlâ’nın o kimseyi o Kudsî ruh ile desteklemesinden doğmuştur. Geldiği makama dünyada iken çıkar, peygamberler meclisine girer.

Bu sırlara mazhar olabilmek Allah-u Teâlâ’nın bu ilmi kalpte yazması ve ikinci bir ruh ile desteklemesiyle mümkün olur.

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Çünkü O, bunun önüne ve arkasına gözetleyiciler (koruyucular) koyar.” (Cin: 27)

Allah-u Teâlâ’nın gaybı bildirdiği elçiyi koruyucu melekler her yönden kuşatır.

“Tâ ki, Rabb’lerinin gönderdiklerini gerçekten tebliğ etmiş olduklarını bilsin.” (Cin: 28)

Allah-u Teâlâ’nın ezelde bildiği şey ortaya çıkar.

“Şüphesiz ki Allah onların yanında bulunan her şeyi çepeçevre kuşatmış ve her şeyi teker teker saymıştır.” (Cin: 28)

Onların işlerinden hiçbir şey Allah-u Teâlâ’ya gizli kalmaz. Her şeyi en ince taferruâtıyla bilir. Gaybın anahtarları O’nun katındadır, hiçbir şey O’na gayb olmaz, hiçbir iş O’ndan gizli kalmaz, onları ancak O bilir.

•

Allah-u Teâlâ bir insanla üç şekilde konuştuğunu Şûrâ sûre-i şerif’inin 51. Âyet-i kerime’sinde şu şekilde beyan buyurmaktadır:

“Allah’ın bir insanla konuşması mümkün değildir. Ancak;

Vahiy yoluyla,

Veya perde arkasından konuşur.

Yahut bir elçi gönderip, izniyle ona dilediğini vahyeder. O, yücedir, hikmet sahibidir.” (Şûrâ: 51)

Vahiy malumdur, peygamberlere verilen ilâhî kelimelerdir. Muhtelif şekilleri vardır.

Perde arkasından ise; Allah-u Teâlâ dilediği kulunun kalbine, dilediği zaman perde arkasından nurunu akıtır, bütün hakikatleri bildirir. Dilediğine harfsiz hurufatsız ilham eder.

Çok ince bir sır: Görünüşte o konuşuyor, fakat Allah-u Teâlâ’nın onu konuşturduğunu kimse bilmiyor.

Cin Sûre-i Şerîf’ini Okumanın Mükâfâtı

Übeyy bin Ka’b -radiyallâhu anh-den rivâyet edildiğine göre, Cin Sûre-i şerîf’ini okumanın fazîletine dair Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadîs-i şerîf’lerinde şöyle buyurmuşlardır:

“Kim Cin sûresi’ni okursa, kendisine Muhammed’in peygamberliğine inanan ve inanmayan bütün cinlerin sayısı kadar köle azâd etmişçesine sevap verilir.” (Zemahşerî, “el-Keşşâf”, c. 4, s. 622-633.)

Velilere Gaybın Bildirildiğini Gösteren Delil,
Cin Sûresi’nin 26. ve 27. Âyet-i Kerîme’leridir

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hatmü’l-evliyâ’” kitabında, Cin sûre-i şerîf’inin; “Gaybı bilen ancak O’dur, gaybına kimseyi muttalî kılmaz. Ancak beğenip seçtiği elçi bunun dışındadır.” meâlindeki 26. ve 27. Âyet-i kerîme’lerinin, Allah’ın gaybı hiç kimseye bildirmediğini iddiâ edenlere karşı apaçık bir delil olduğunu ifâde ederek, bu zihniyet sâhiplerine şöyle hitap etmektedir:

“Allah’ın, gönderilme ile ilgisi bulunmayan nebîlerin içinde de, vahiy yolundan gaybı izhâr ettiği kimseler vardı. Şu hâlde buradaki gayb, O’nun katında bulunup da, neredeyse kendisinden dahî gizlediği bir ‘Gayb’tır. Bu ise “Saat”; yâni “Kıyâmet”tir. Halbuki O’nun, hem meleklerin yanında izhâr ettiği bir gayb, hem de muhaddes’lerin ve velilerin yanında izhâr ettiği bir gayb daha vardır.

Bu şeyleri birbirinden ayırt edebiliyor musun? Yoksan sen hâlâ boş ve asılsız bir iddiâ ve inkârın içinde misin? Gayb’ın ismini duymuşsun, Kur’ân’ın sunduğu bir Âyet’i de ikide bir ona delil gösterip duruyorsun!” (Hakîm et-Tirmizî, “Hatmü’l-evliyâ”, s. 337-338; bas.: Hakikat yay., 2002)