http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Ocak 2004 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Gaybı Bilen O’dur.
Gizli Bilgisini Kimseye Göstermez. Ancak Râzı Olduğu Elçiye Gösterir. Çünkü O, Bunun Önüne ve Arkasına Gözetleyiciler (Koruyucular) Koyar.”
(Cin: 26-27)

“Her Şeyden Haberdar Olan Allah Gibi
Sana Hiç Kimse Haber Veremez.”
(Fâtır: 14)

ÜMMÎ PEYGAMBER MUHAMMED ALEYHİSSELÂM’IN
GELECEK İLE İLGİLİ DUYURDUĞU
BAZI HADİSELER

İlmin ve Mârifetin Kaynağı
Ders Edinilecek Bir Rüyâ
İlâhî Mülâkat
Ümmet-i Muhammed’e Düşen En Büyük Pay
İslâm’ın Geleceği
İslâm’ın Zaferi
İhbâr-ı Nebi
Rabbânî İlim
Kalplerden Emanetin Silinmesi
Üç Grup İnsan
Olmuş ve Olacak Hadiselerin Bilgisi
GÜNÜMÜZDEN KIYAMET SAATİNE KADAR OLACAK HADİSELERİN HÜLÂSASI
ÜÇ MERDİVEN
MEHDİ RESUL’ÜN ZUHURU
DECCAL’İN ORTAYA ÇIKIŞI
İSA ALEYHİSSELÂM’IN YERYÜZÜNE GELİŞİ
YE’CÜC ve ME’CÜC

/ İsmail Yavuz

KALEM SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1

“HULUK-U AZÎM”

HAZRET-İ MUHAMMED ALEYHİSSELÂM

PEYGAMBER EVLÂTLIĞI

İlk müslümanlardan olan Zeyd, Kur’an-ı kerim’de ismi geçecek kadar yücelmiştir. Ondan başka Ashâb-i kiram’dan hiç kimsenin Kur’an-ı kerim’de adı geçmemiştir. Bu onun için büyük bir şereftir.

MEKTUBAT

ÂİLE, GÂİLE FARKI (16. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (54)

“ABDÜLGÂNÎ İSMÂİL EN-NABLUSÎ -Kuddise Sırruh-”
SÖZLER VE NOTLAR-5

ALLAH YOLUNDA AZİM VE SEBAT / Mehmed Ali Körpe

Alış-veriş ona derler ki, Hazret-i Allah ile yapılır. Kârın en büyüğü de bu alış-veriştedir. Bırakın kârını, Hâlik iken mahlukunu alış-verişe kabul etmesi zaten en büyük saâdet. Ne çok zengin Allah’ımız!

NE İDİK, NE OLDUK!

BİRİNCİ HİCRİ ASIRDA İSLÂM ÂLEMİ (1)

Halife seçildiği vakit dağ başlarındaki çobanlar:
"Halkın başına geçen bu salih kul kimdir?" diye sormaya başladılar.
Kendilerine:
"Bu zâtın salih olduğunu nereden bildiniz?" denilince şu cevabı verdiler:
"Çünkü ne zaman başa âdil birisi geçerse, o vakit kurtlar koyunlarımıza saldırmazlar."

GÜNDEM

TÜRKİYE’DE YAŞANAN AYRIŞMA, DOGRU KANALA İCRA EDİLMELİDİR! / Uğur Kara

Türkiye’de uzunca bir süredir bir ayrışma yaşanıyor. Her zamanki gibi medyada fazla bir yer edinemeyen bu ayrışmayı iyi tahlil etmek, önemini iyi kavramak ve kesinlikle küçümsememek gerekiyor.

DÜNYA KARIŞIYOR! / Şinasi Çapa

Hızla yaşlanan dünyanın son demlerine çeyrek kala özellikle bizi yakından ilgilendiren komşu ülkelerde iktidarlarda, yönetimlerde, yöneticilerde acayip değişiklikler oluyor. Dünyanın kaderini değiştirecek çok zengin bir birikime sahibiz ve bunu başaracak güçteyiz. Yeter ki kendimize gelelim, özümüze dönelim.

BENİ AFFET ANNECİĞİM / Emir Koca

SEVGİ MESAJI VE ÇOCUK / Canan Büşra Kara

ŞİİR

SONBAHAR / Abdullah Kotan

Her mevsimde bozulmayan yazgı yaşanmakta,
Bedenim üşüyor, kalbim kavrulup yanmakta!


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hiçbir kitap okumadığı, aslâ hiç kimseden tek harf öğrenmediği, yazı da yazmadığı halde; geçmişin ve geleceğin ilimlerini özünde toplamıştır. Bütün gayb âleminin hazinesi idi. Hepsini bilerek ve görerek konuşuyordu.

Birçok Hadis-i şerif’lerinde Asr-ı saâdetten kıyametin kopmasına kadar geçecek zaman içerisinde zuhur edecek olan birçok fitneleri gerek kapalı olarak, gerekse açık olarak haber vermiş; fitnelerin her tarafı gecenin karanlıkları gibi saracağını, her fitnenin bir öncekini aratacağını, bu sebeple hayatta olanların kabirdekilere gıpta edeceklerini, müslümanların fitne dönemlerinde sabır ve teenni ile hareket etmelerini ve imkânları nisbetinde kalabalıklardan kaçınmaları gerektiğini bildirmiş, ümmet-i muhteremesini gelecek fitnelere karşı uyarmıştır.

Çünkü o hem geçmişi, hem geleceği Allah-u Teâlâ’nın izniyle bilen, bütün gelecekleri bildirendir. Kıyamete kadar olacakları, kıyametten sonra olacakları, mahşerdeki durumu, cennet ve cehennemin durumunu ve daha birçok hususun hepsini bildirmiştir. Bu bilgi ona Allah-u Teâlâ’dan gelir.

Meselâ: “Filân zamanda şöyle bir hadise olacak... Şöyle bir harp olacak...” buyuruyor. Halbuki o onun filmini Levh-i mahfuz’da olduğu gibi, canlı ve kanlı görmüş ve söylemiştir.

Allah-u Teâlâ neyi takdir etmişse, onu takdir filmine dürmüştür. O hâlâtın filmini ona gösterince, onu olduğu gibi görmüş oluyor. Bütün olmuş ve olacakları görerek konuşuyor. Yani o görüyor, biliyor ve söylüyor.

•

Allah-u Teâlâ İsrâ sûre-i şerif’inin 58. Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap’ta (Levh-i mahfuz’da) yazılıdır.” (İsrâ: 58)

Binaenaleyh dünya şimdi yıkıma doğru gidiyor. “Hazır olun!” denilmek isteniyor. Şu kadar var ki dalâlet ehli fâsıklar hâlâ eğlencede, hâlâ zevk-ü sefada, önündeki karanlığı görmüyor. Fakat Hakk’a yakın olanlar, yıkım olsa da yapım olsa da, ibadet ve taatında. Bize Allah gerek, O’na yönelmemiz gerek, O ister yapar ister yıkar.

Onun içindir ki gün bugündür ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünyaya dalacak, dünyaya meyledecek zaman değil. Ancak ihtiyacını, maişetini temin et, borçlu olma, borçlu ölme, ebedî hayatını kazanmak için gayret et!

Öyle bir gündeyiz ki doğana sevinmemeli, imanla göçene üzülmemeli. Bugün böyle bir gündeyiz.

Hazret-i Muâviye -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Belâ ve fitneden başka dünyanın hiçbir şeyi kalmadı.” (İbn-i Mâce: 4035)

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Gaybı Bilen O’dur.
Gizli Bilgisini Kimseye Göstermez. Ancak Râzı Olduğu Elçiye Gösterir. Çünkü O, Bunun Önüne ve Arkasına Gözetleyiciler (Koruyucular) Koyar.”
(Cin: 26-27)

“Her Şeyden Haberdar Olan Allah Gibi
Sana Hiç Kimse Haber Veremez.”
(Fâtır: 14)

ÜMMÎ PEYGAMBER MUHAMMED ALEYHİSSELÂM’IN
GELECEK İLE İLGİLİ DUYURDUĞU
BAZI HADİSELER

İlmin ve Mârifetin Kaynağı
Ders Edinilecek Bir Rüyâ
İlâhî Mülâkat
Ümmet-i Muhammed’e Düşen En Büyük Pay
İslâm’ın Geleceği
İslâm’ın Zaferi
İhbâr-ı Nebi
Rabbânî İlim
Kalplerden Emanetin Silinmesi
Üç Grup İnsan
Olmuş ve Olacak Hadiselerin Bilgisi
GÜNÜMÜZDEN KIYAMET SAATİNE KADAR OLACAK HADİSELERİN HÜLÂSASI
ÜÇ MERDİVEN
MEHDİ RESUL’ÜN ZUHURU
DECCAL’İN ORTAYA ÇIKIŞI
İSA ALEYHİSSELÂM’IN YERYÜZÜNE GELİŞİ
YE’CÜC ve ME’CÜC

/ İsmail Yavuz


KALEM SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

“HULUK-U AZÎM”

Sûre-i Şerif’in Takdimi:

Mekke-i mükerreme döneminin başlarında ilk nâzil olan Sûre-i şerif'lerin arasındadır. Elli iki Âyet-i kerime, üç yüz kelime ve bin dört yüz elli altı harften müteşekkildir.

İsmini ilk Âyet-i kerime'deki “Kalem” kelimesinden alır. “Nûn” ve “Nûn ve'l-kalem” sûre-i şerif’i adı da verilir. İniş sırası bakımından başında “Hurûf-u mukattaa”nın geçtiği Sûre-i şerif'lerin ilkidir.

Muhtevâsı:

Bu mübârek Sûre-i celîle üç bölümde ele alınabilir. İlk yedi Âyet-i kerime'nin başında kaleme ve yazıya yemin edilmektedir.

Daha sonra Asr-ı saâdet'te Resulullah Aleyhisselâm'ı aşağılamak ve gözden düşürmek isteyen müşriklerin iftiralarına cevap verilmekte; o yüce Peygamber'in cinlenmiş olmadığı ve yüksek bir ahlâka sahip bulunduğu belirtilmekte, nübüvvetinin ispatı bahis mevzuu edilmektedir.

Sûre-i şerif'in ikinci bölümü, kırk sekizinci Âyet-i kerime'ye kadar devam etmekte; hakikati yalanlama, başkalarını çekiştirme, kusur araştırma, insanlar arasında söz götürüp getirme, iyiliğin amansız düşmanı olma, saldırganlık, günahkârlık, kabalık ve haşinlik... gibi ahlâkî bozukluklar beyan edilmektedir. İnsan şahsiyetini hedef alan bu davranışların ortaya konulması ile; bir taraftan bunları yapanlar kınanmakta, diğer taraftan da müminler bu kötü huylardan uzak durmaları hususunda uyarılmaktadır.

Bu bölümde ayrıca, kendilerine verilen nimetlere nankörlük etmeleri yüzünden bu nimetlerden mahrum bırakılan kişilerle ilgili kıssa anlatılmaktadır.

Daha sonra kâfirlere ardarda yöneltilen çarpıcı sorular sorularak, onların üstünlük iddiâları reddedilmekte ve tuttukları yolun hiçbir temelinin olmadığı açıklanmakta; ahirette kendilerini bekleyen korkunç âkıbet hatırlatılarak, kıyamet sahnelerinden biri gözler önüne serilmektedir.

Son bölümde ise; Resulullah Aleyhisselâm'ın mâruz kaldığı sıkıntılar karşısında sabretmesi istenmekte, Yunus Aleyhisselâm'ın kıssasına yer verilerek yaşadığı tecrübe numune olarak verilmekte, bu şekilde hem kendisi hem de ona inananlanlar tesellî edilmektedir.

Kalem sûre-i şerif'i Kur’an-ı kerim'in insanlar için bir uyarı olduğunu ifade eden Âyet-i kerime ile sona ermektedir.

Huluk-u Azîm:

İlâhî kudret, ahlâkî olgunluk bakımından Habib-i Ekrem -sallallahu aleyhi ve sellem- gibi bir beşer yaratmış değildir.

Allah-u Teâlâ ona iyiliklerin, güzelliklerin, faziletlerin hepsini ihsan ve ikram etmiştir.

Âyet-i kerime'sinde onu ve yüksek ahlâkını överek şöyle buyurmuştur:

“Nûn.” (Kalem: 1)

O Sebeb-i mevcûdât'tır. Kâinatın özü ve hülâsasıdır. Kâinatın nokta-i menbâı, medih ve iftiharıdır. Bu Âyet-i kerime hiç kimse tarafından açılmış değildir. Nûn; bir ismin rumuzu olduğu ifade edilmekle birlikte, bazı Sûre-i şerif'lerin başlarındaki diğer harfler gibi o da müteşâbihtir. Gerçekten müteşabih Âyet-i kerime'lere mahlûkun ilmi ve aklı yetmez. Fakat “Nun” çok mühimdir. Her şeyin bir özü ve hülâsası olduğu gibi, o da mükevvenâtın özü ve hülâsasıdır.

Diğer Âyet-i kerime'lere bakıp mânâsını takip ederseniz, bu Âyet-i kerime'lerin “Nûn”un üzerinde cereyan ettiğini göreceksiniz.

“Kaleme ve onunla yazılanlara andolsun!” (Kalem: 1)

Allah-u Teâlâ insanın kavrayamayacağı, anlatmakla bitirilemeyecek kadar çok olan faydasından dolayı kalem üzerine ve yazılanlara yemin etmektedir. Burada ilmin Allah katındaki değerine işaret olduğu gibi, ilmin yazıya dökülmesinin önemine de işaret vardır. İlimlerin ve bilgilerin ayakta durması kalem sayesinde olur.

Bir Âyet-i kerime'de de:

“O ki kalemle (yazı yazmayı) öğretti.” buyuruluyor. (Alâk: 4)

Allah-u Teâlâ kalemle yani bir vasıta ile öğrettiği gibi, her ne kadar okuma-yazma bilmeyen bir ümmî de olsa, vasıtasız olarak da ona öğretir. İnsanlara bilmedikleri ilim ve bilgileri O öğretmiştir.

•

Yeminin cevabı olarak Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitap ediyor ve şöyle buyuruyor:

“Resul'üm!

Andolsun ki sen Rabb'inin nimetine uğramış bir kimsesin ve mecnun (deli) değilsin.” (Kalem: 2)

Nurundan o nuru yarattı ve mükevvenâtı o nur ile donattı. Bu en büyük bir nimet değil midir? Bu nimetin yüzüsuyu hürmetine bütün kâinat hayat buluyor. Hayat bulduğu için medar-ı iftiharı oluyor. Çünkü kâinat onunla hayat buldu. Allah-u Teâlâ'ya şükrettiğimiz gibi ona da Sebeb-i mevcûdât olduğu için her an müteşekkiriz. Dikkat ederseniz Âyet-i kerime'ler birbirini kilitledi.

Allah-u Teâlâ'nın Habib-i Ekrem -sallallahu aleyhi ve sellem-i hakkında kâfirler, zâlimler, nankörler birçok iftiralar attılarsa da bizzat onu yaratan Allah-u Teâlâ bu iddiâları reddetti ve Resul'ünü tesellî etti.

“Senin için tükenmeyen bir mükâfât var.” (Kalem: 3)

Allah-u Teâlâ onu öyle sonsuz bir ihsan ve ikrama mazhar etmiş ki, bu “Tükenmeyen mükâfât”a mahlûkun aklı ermez.

Öyle bir mükâfat ki aslâ sonu gelmeyen kesintisiz bir mükâfât, hiç kimsenin minnetini çekmeden sırf Allah-u Teâlâ'nın lütfu ve yardımı olan bir mükâfât...

“Ve sen hiç şüphesiz büyük bir ahlâka sahipsin.” (Kalem: 4)

Allah-u Teâlâ nankörlerin inkârını reddettikten sonra onu bizzat kendisi meth-ü senâ ediyor ve büyük bir ahlâk sahibi olduğunu beyan buyuruyor. Onu delilikle itham edenlere bizzat kendisi cevap veriyor.

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ine bahşettiği yüceliği başka hiç kimseye vermemiştir. Geçmiş ve geleceklerin en üstün ahlâkını yalnız ona bahşettiğini ferman buyurmuştur. Onu başka bir tarifle anlatmak mümkün değildir. Başkalarının tam mânâsıyla anlayamayacakları güzelliklerle seçkin kılınmıştır.

Kur’an-ı kerim'in mânâlarına nihayet olmadığı gibi, Resul-i Ekrem -sallallahu aleyhi ve sellem-in “Huluk-u azîm” tabiriyle bildirilen güzel vasıflarına da nihayet yoktur.

Geçmişin ve geleceğin bütün ahlâk güzelliklerinin hepsini istisnasız üzerinde toplamıştır.

Bu Allah-u Teâlâ'nın ona bahşettiği ihsan-ı ilâhî'dir. Yalnız ona bahşetmiştir.

Kendisinden evvel gelen peygamber kardeşlerinin dinlerinde bulunan ahlâk ve fazilet gibi değerlerin eksikliklerini tamamlayarak kemâle erdirmiştir.

Hadis-i şerif'lerinde:

“Ben ancak ahlâkın güzelliklerini tamamlamak için gönderildim.” buyurmaktadırlar. (Ahmed bin Hanbel)

Diğer peygamberlerin mümeyyiz vasfı hâline gelen fazilet ve meziyetlerin hepsi birden onda toplanmış, diğer fazilet ve meziyetler ise hepsinin üstüne çıkmıştır.

Allah-u Teâlâ diğer peygamberlere lütfettiği, ikram ve ihsan ettiği bütün fazilet ve meziyetlerin hepsini birden ona bahşetmiş, ona olan ihsanı da hepsinden üstün kılmıştır.

Allah-u Teâlâ'nın ona verdiği ihsan nedir?

Bütün peygamberler onun nurunu taşıyorlardı. Onun zuhuru ile nur nura kavuştu. Nur nurun üzerinde. O nur ona bahşettiği ihsan-ı ilâhî'dir. Bu ihsan hepsinin üstünde bir lütuftur. “Nûrun alâ nûr” olmuş oluyor.

Bir insanda bir veya bir kaç haslet en güzel şekliyle bulunabilir, fakat hepsi birden bulunmaz. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'de ise insanlarda bulunabilecek istisnasız bütün güzel huylar, fazilet ve keremler kemâl derecesinde bulunmaktadır.

Bu güzellikler kendisi ile başkaları arasında taksim edilmiş de değildir. Böyle olmuş olsaydı, bir kısmı kendisinde kalır, diğerleri başkalarına verilirdi. Halbuki güzellikler bütünüyle kendisinde mevcuttur. Hiç kimsede onun güzel hasletlerinin benzeri ve dengi yoktur.

Bir insan gayret ederek iyi huylara sahip olabilir. Onun terbiyesi ise fıtrîdir, doğrudan doğruya Allah vergisidir.

Hem Allah vergisidir, hem de bizzat mürebbisi de Allah-u Teâlâ'dır.

Bir Hadis-i şerif'lerinde de:

“Beni Rabb'im terbiye etti, edebimi ne güzel eyledi.” buyurmuşlardır. (Câmiü's-sağîr)

O, insan hayatının her safhası için ve her sınıftan insan için; imanda, ibadette, ahlâkta müstesnâ bir numunedir.

Allah-u Teâlâ'nın hangi emrini tebliğ etmişse, yahut kendisi ne emretmişse; onun en güzelini harfiyyen önce kendisi uygulardı.

İnsanlara güzel ahlâkı emretti, kendisi ise bütün güzel huylarla mücessem ve muhteşem bir şekilde fazilet numunesi oldu. Hayatı, Kur’an-ı kerim'in canlı bir levhası, tatbikî bir tefsiriydi. Onun ahlâkı Kur’an ahlâkı idi.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ahlâkı sorulduğunda:

“Peygamber -sallallahu aleyhi ve sellem-in ahlâkı Kur’an'dı.” buyurdular. (Müslim)

Yani Kur’an-ı kerim'deki bütün hükümlerin tatbiki onun yaşayışında görülmektedir.

Bütün iş ve icraatlarda, ibadet ve taatlerde numune olarak insanlara o yeter.

Onu kimseler tarif edemedi.

“Gel ey Hakkı! Unut halkı, Habib-i Hakk'tan al hulku

Ki Hakk'tan hüsn-i hulk almıştı meccan ol kerem kânı.”

•

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine vaadde bulunurken, onun düşmanlarına da tehditte bulunarak şöyle buyurmaktadır.

“Hanginizin aklından zoru olduğunu yakında sen de göreceksin, onlar da görecekler.” (Kalem: 5-6)

İslâmiyet her tarafa yayılacak, kemâle erecek; onu söndürmek isteyenlerin kendileri ise sönecekler, kahrolup gidecekler.

“Doğrusu senin Rabb'in, yolundan sapanları çok iyi bilir. Hidayete erip doğru yolda olanları da çok iyi bilir.” (Kalem: 7)

Allah-u Teâlâ hidayet bulanın ve aklı başında olanın kendi Peygamber'i olduğuna, yolundan sapanın ve akılsız kimselerin de onlar olduğuna dâir şâhitlik etmektedir.

Küfür ve Kâfirler Aslâ Hoşgörülemez:

Kureyş'in ileri gelenleri Muhammed Aleyhisselâm'a gelerek kendi putlarına saygı göstermesi hâlinde, onlar da onun Rabb'ine karşı saygılı olabileceklerini söyleyerek uzlaşma taraftarı olduklarını belirtmek istiyorlardı.

Bu hususta nâzil olan Âyet-i kerime'lerde ise İslâm'la ve İman'la bağdaşmayan hiçbir teklife iltifat edilmemesi beyan buyuruldu:

“(Hakikati) yalan sayanlara boyun eğme! Onlar senin yumuşak ve müsamahalı davranmanı isterler ki, kendileri de sana yumuşak davransınlar.” (Kalem: 8-9)

Âyet-i kerime'de geçen “Müdâhene”, lüzumsuz yere yumuşak davranmak demektir.

Allah-u Teâlâ onu istikamet üzerinde sabit kıldığı için müşriklere meyletmesi kesinlikle imkânsızdı.

Resulullah Aleyhisselâm hiç kimseden çekinmeden, hiçbir kınayıcının kınamasından korkmadan; müşriklerin kötülüklerini ortaya döken Âyet-i kerime'leri yüzlerine çarparcasına okuyordu.

Allah-u Teâlâ hak ve hakikati yalanlayanlara itaat etmesini Resulullah Aleyhisselâm'a kesinlikle yasakladığı gibi, ayrıca her türlü güzel huylardan mahrum olan sapıklara itaat etmesini de yasaklamıştır.

Âyet-i kerime'lerinde buyurur ki:

“Resul'üm! Sakın itaat (ve iltifat) etme alabildiğine yemin eden aşağılığa!” (Kalem: 10)

Eğriye doğruya yemin edip duran âdî kâfire boyun eğme! O ki yaptığı yeminleri maske yapıp, nefsânî arzularını elde etmeye çalışır.

“Daima kusur arayıp kınayana, söz götürüp getirene.” (Kalem: 11)

Onu bunu ayıplar, arkasından çekiştirir, ara bozmak için sürekli lâf taşır, ikiyüzlüdür.

“İyiliği engelleyen, haddi aşan, günahkâra.” (Kalem: 12)

İnsanları imandan ve taatten men eder, zulüm yapar, günahlara dalmaktan çekinmez.

“Kaba ve haşin, bütün bunlardan sonra soysuzlukla damgalanmış kimselerden hiçbirine.” (Kalem: 13)

Yaratılışı kaba, kalbi katı, aslı belli değil nesli belli değil, şerefsizlik onun şiârı olmuş.

“Çok mal ve oğulları vardır diye (sakın itaat ve iltifat etme!)” (Kalem: 14)

Mal ve servetleriyle, oğullarının çokluğu ile gururlanıp böbürlenir. Bu gibi kimseler hiçbir zaman dost edinilmeye lâyık değildir. Görünüşteki iyi hâllerine hiçbir zaman itibar edilmez. Onların aslı ve asaleti işte budur.

“Ona âyetlerimiz okunduğu zaman: ‘Eskilerin masallarıdır!’ der.” (Kalem: 15)

Allah-u Teâlâ'nın indirdiği ilâhî beyanlara: “Eskilerin masalları” deyip geçer. Eski kitaplardan alıp yazdırdığı evhamına kapılır. Allah kelâmı ile geçmişlerin hurafelerini ayıramayacak derecede bir sapıklığa düşer.

“Biz yakında onun burnuna damga vurup işaretleyeceğiz.” (Kalem: 16)

Öyle zelil bir hâle getireceğiz ki, bu zilletini herkes görüp anlayacak.

Müşriklerin önde gelenleri, bu ve benzeri Âyet-i kerime'lerde sıralanan kötülüklerin hepsini veya bir kısmını kendisinde apaçık görüyor ve tedirgin oluyordu.

Nitekim müşrik elebaşlarından Velid bin Muğire, anasının kendisini gayr-i meşru olarak doğurduğunu Kalem sûre-i şerif'inin 13. Âyet-i kerime'si ininceye kadar bilmiyordu.


HAZRET-İ MUHAMMED Aleyhisselâm

Peygamber Evlâtlığı

Hazret-i Hatice İle İzdivaç:

İki taraf da karar verip büyükleri vasıtası ile birbirini istedikten sonra nikâh hazırlıklarına başlandı.

Nikâh, âdet üzere Hazret-i Hatice’nin evinde kıyılacaktı. İki tarafın yakınları geldiler. Kureyş’in eşrafı da dâvet edilmişlerdi.

Evlilik için lâzım olan şeyler görüşüldükten sonra Hazret-i Hatice’nin amcasının oğlu Varaka bin Nevfel tarafından nikâh kıyıldı. Kureyş’in ileri gelenleri de nikâh şahidi olarak bulundular. Hazret-i Hatice’ye yirmi dişi deve mehir verildi.

Ebu Tâlib ve Varaka Arap geleneklerine göre birer konuşma yaparak, her iki âilenin meziyetlerini dile getirdiler. Develer kesilerek dâvetlilere ziyafet verildi.

Hazret-i Hatice’nin câriyeleri defler çalarak, oyunlar oynayarak nikâhı ilân ettiler.

Ebu Tâlib de evinde develer keserek halka ziyafet verdi ve yeni evlileri evine dâvet etti. Geldiklerinde sevincinden gözleri yaşardı. “Bizden bütün sıkıntıları ve üzüntüleri gideren Allah’a hamdolsun.” dedi.

Aradan birkaç gün geçtikten sonra Resulullah Aleyhisselâm, zevcesinin evinde ikâmet etmek üzere amcasının evinden ayrıldı. Bu suretle gençliğinin ikinci mühim devresine girmiş bulunuyordu.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz’in gerdeğe girdiği Hazret-i Hatice’nin evi Safâ ile Merve arasındaki attarlar çarşısının arkasında idi. Hazret-i Hatice bütün çocuklarını bu evde dünyaya getirmiş, kendisi de bu evde vefat etmişti. Resulullah Aleyhisselâm da hicret edinceye kadar buradan ayrılmamıştı.

Bu dönemde sıkıntılı günleri geride bıraktı. Hazret-i Hatice daha önceleri başkaları aracılığı ile ticaret yapardı. Fakat bu aracılar dürüst ve güvenilir olmadığı için çoğu zaman beklediği kârı elde edemiyordu. Fakat işlerin idaresi tamamiyle Resulullah Aleyhisselâm’ın eline geçtikten sonra büyük kazançlar temin edildi.

Hazret-i Hatice Vâlidemiz Resulullah Aleyhisselâm’a hanımlarının nesep yönünden en yakın olanıdır. Nesepleri Kusayy’da birleşir.

Resulullah Aleyhisselâm’dan önce İbn’ün-Nebas’ın, ondan önce de Atik bin Âbid’in nikâhında idi. Her ikisi de ölmüşler, genç yaşta dul kalmış, kendisine onlardan büyük bir servet intikal etmişti. Güzelliğinin şöhreti, zenginliğininkinden az değildi. Hâlâ oldukça gençti. Kureyş eşrafından birçok kimseler ona talip olmuşlarsa da, ne kadar çok mal ve mülk vermek istemişlerse de o bunların hiçbirisini kabul etmemiş, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e ise bizzat kendisi talip olmuştu.

Becerikli ve akıllı bir kadın olan Hazret-i Hatice, zamanın okuma yazma bilenlerindendi. Haniflerden olan amca oğlu Varaka ile beraber mukaddes kitabın bazı bölümlerini okumuştu.

Yüksek bir ruha sahipti. Engin ahlâkı yüzünden câhiliyet devrinde de, İslâmiyet devrinde de “Afîfe: Çok iffetli” ve “Tâhire: Çok namuslu, çok temiz” lâkapları ile şöhret bulmuştu. Pâkize bir kadındı.

Peygamberlikten önceki hayatında olduğu gibi, peygamberliğinin sıkıntılı günlerinde de; sevgisiyle, kalbinin rikkatiyle, imanının kuvvetiyle, sadakat ve faziletiyle, akıl ve zekâsıyla Resulullah Aleyhisselâm’ın en yakın desteği ve yardımcısı, vefakâr ve cefakâr bir hayat arkadaşı oldu. Etrafında pervane gibi döndü. Dertlerini paylaştı. Her güçlüğe göğüs gerdi, her sıkıntıya katlandı.

Onu o kadar sevdi ki, ona öyle bağlandı ki; O’nun irade ve düşüncesi dışında hiçbir dileği kalmadı.

Hazret-i Allah’ın biricik Habib-i Ekrem -sallallahu aleyhi ve sellem-ini ilk tasdik eden, ilk İslâm şerefi ile müşerref olan odur. Nasıl ki Havvâ Vâlidemiz bütün insanların annesi ise, o da İslâm’ın annesidir. Hem müminlerin annesi, hem İslâm’ın annesi.

O ki, İslâm’ın beşiğini salladı. O ki, Nur’un nurudur.

İlk iman eden kadın olması hasebiyle, kendisinden sonra İslâm’a girecek kadınlar için çığır açmış oldu ve bu sebeple de kıyamete kadar imana girenlerin sevabına iştirak etti.

Resulullah Aleyhisselâm da ondan çok memnundu.

“Bana Hatice’nin sevgisi verildi.” buyurmuşlardır.

Evlendiklerinde Resulullah Aleyhisselâm yirmibeş, o ise kırk yaşlarında bulunuyordu. Onbeş yılı peygamberlikten önce, on yılı peygamberlikten sonra olmak üzere birlikte yirmibeş yıl nezih ve mesut bir hayat yaşadılar. O devirde çok evlilik normal bir âdet olduğu ve birçok teklifler aldığı, aralarında da bu kadar yaş farkı olduğu halde, o hayatta iken başkası ile evlenmeyi hiç düşünmemişti.

Peygamber Çocukları:

Bu mübarek izdivaçtan ikisi erkek dördü kız olmak üzere altı çocukları oldu.

İlk doğan çocukları Kasım idi. Bunun içindir ki Araplar’da ilk çocuğun adı ile künyelendirme âdet olduğundan Resulullah Aleyhisselâm’a “Kasım’ın babası” mânâsına “Ebül-Kasım” denildi. Bu künyeden çok hoşlanırdı. Kasım memede iken, henüz yürümeye başladığı günlerde vefat etti. Diğer oğlu Abdullah da küçük yaşta vefat etmiştir.

Kızları büyüdüler ve müslümanlıkla şereflendiler. Fakat Fâtıma’dan başka hepsi de babalarından önce vefat ettiler. Yalnız Fâtıma, babasının vefatından sonra altı ay daha yaşadı.

Kızlarının en büyüğü olan Zeynep doğduğu zaman, Resulullah Aleyhisselâm otuz yaşında bulunuyordu. Zeynep, Ebul-Âs ile evli idi. Ebul-Âs müslüman olmadığı için Zeyneb’in hicretine izin vermemişti. Bedir’de esir düşünce, Zeyneb’i Medine’ye göndermek şartı ile serbest bırakıldı. Daha sonra ise müslüman olarak Medine’ye geldi ve Zeyneb’i tekrar aldı.

Diğer kızları Rukiye ve Ümmü Gülsüm, Ebu Leheb’in oğullarından Utbe ve Uteybe ile evli idiler. İslâmiyet geldikten sonra, Ebu Leheb oğullarına Peygamber kızlarını boşattırdı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Rukiye’yi Hazret-i Osman’la evlendirdi. Rukiye’nin vefatından sonra da diğer kızı Ümmü Gülsüm’ü nikâhladı. Bunun içindir ki Hazret-i Osman’a “İki nur sahibi” mânâsına “Zinnûreyn” denilmiştir.

En küçük kızı Fâtıma’yı ise Hazret-i Ali ile evlendirdi. Hasan ve Hüseyin adında iki çocukları oldu. Resulullah Aleyhisselâm’ın nesli Fâtıma ile devam etmiştir.

Bir diğer oğlu İbrahim ise, Mısırlı eşi Mâriye’den olmuş, fakat hicretin onuncu yılında henüz iki yaşına girmeden vefat etmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in çocuklarından her birisi için süt annesi tutulmuş, ayrıca her birisi için de Akîka kurbanı kesilmiştir.

Peygamber Evlâtlığı:

Zeyd bin Hârise, Kelp kabilesine mensup sekiz yaşında bir çocuktu. Annesi ile birlikte ziyarete gittiği akrabalarının yanında baskına uğramış ve pazara götürülüp köle olarak satılmıştı. Zeyd’i Hazret-i Hatice’nin yeğeni Hakîm bin Hizâm satın aldı ve teyzesine hediye etti. Resulullah Aleyhisselâm Zeyd’i görünce onu çok sevdi ve kendisine bağışlamasını istedi. Hazret-i Hatice de bağışlayınca onu hürriyetine kavuşturdu.

Resulullah Aleyhisselâm Zeyd’e:

“Sen bizim kardeşimiz ve azatlımızsın.” diye iltifatta bulunurdu.

Hacc mevsiminde Mekke’ye gelen Kelp kabilesi’nden bazı kimseler Zeyd’i görünce tanıdılar ve dönüşte anne ve babasına haber vererek kimin yanında bulunduğunu tarif ettiler.

Hârise ile kardeşi Ka’b, oğullarını kurtarmak için yanlarına uygun bir fidye alarak Mekke’ye geldiler. Kendilerini tanıtarak çocuklarını satın almak istediklerini söylediler. Fazla para istememesini, kolaylık göstermesini istirham ettiler. Resulullah Aleyhisselâm onlara şöyle söyledi:

“Ben çocuğu çağırıyorum, kendisine sorunuz. Eğer sizinle gitmek isterse, alın götürün, fidye de istemem. Yok eğer sizinle gitmek istemiyor, beni tercih ediyorsa; vallahi ben, beni tercih edene kimseyi tercih etmem.”

Daha sonra Zeyd’i çağırdı. Aralarında şu konuşma geçti:

– “Sen bu gelenleri tanıyor musun?”

– “Evet tanıyorum.”

– “Kimdir onlar?”

– “Bu babamdır, bu da amcamdır.”

– “Bak evlâdım, bunlar seni almaya geldiler. Ya beni tercih et yanımda kal, ya da onları tercih et onlarla git!”

– “Ben kimseyi size tercih etmem, siz bana baba ve annem gibisiniz. Sizi bırakıp başka kimse ile gitmek istemiyorum.”

Gelenler hiç beklemedikleri bu cevap karşısında birdenbire sarsıldılar ve söze karıştılar:

– “Yazıklar olsun sana! Demek ki sen köleliği hürriyete, başkalarını annene babana tercih ediyorsun!”

– “Evet! Sahibimde öyle şeyler gördüm ki, onu ebediyyen herkese tercih edeceğim.”

Resulullah Aleyhisselâm Zeyd’in bu bağlılığını görünce, onu Mekkeliler’in geleneğine uyarak evlâtlık edinmek üzere Kâbe’nin önüne gitti ve herkesin önünde Zeyd’i mânevî evlât olarak kabul ettiğini açıkladı.

Bu durum babasının ve amcasının da hoşuna gitti. Mahzun, fakat gözleri arkada kalmadan, çocuklarının durumundan emin olarak yurtlarına döndüler.

Bu tarihten sonra bazıları bu çocuğa Zeyd bin Muhammed demeye başlamışlardı.

“Onları babalarına nispet ederek çağırın. Allah katında en doğrusu budur.” (Ahzâb: 5)

Âyet-i kerime’si nâzil olunca Zeyd bin Hârise denilmeye başlandı. (Müslim: 2425)

Zeyd, Resulullah Aleyhisselâm’ın dadısı Ümmü Eymen ile evlenmiş ve bu evlilikten Üsame adındaki oğlu olmuştu.

Resulullah Aleyhisselâm Zeyd’i ve oğlu Üsame’yi çok sever, onları âilesinin bir parçası bilirdi. Muhacirler’le Ensâr’ı kardeş yaptığı zaman, Zeyd’i amcası Hamza ile kardeş yapmıştı.

İlk müslümanlardan olan Zeyd, Kur’an-ı kerim’de ismi geçecek kadar yücelmiştir. Ondan başka Ashâb-ı kiram’dan hiç kimsenin Kur’an-ı kerim’de adı geçmemiştir. Bu onun için büyük bir şereftir.

Zeyd, hicretin 8. yılında Rumlar’la yapılan savaşta Mute’de şehit düştü.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz:

“Eğer hayatta kalsaydı Resulullah Aleyhisselâm onu kendine halef yapardı.” buyurmuştur.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (54)

Abdülgânî İsmâil en-Nablusî -kuddise sırruh-

Hayâtı ve Eserleri:

Tasavvuf tarihinin en seçkin sîmâlarından biri olan Abdülgânî en-Nablusî -kuddise sırruh- Hazretleri, 1640 milâdî yılında Şam’da dünyaya geldi. Asıl ismi Abdülgânî bin İsmâil’dir.

Çok küçük yaşlarda iken babasından Kur’ân öğrendi. Henüz on iki yaşında iken babası vefât etti ve yetim kaldı. İlim tahsiline büyük bir önem vererek, devrin önde gelen âlimlerinden fıkıh, tefsir, hadis, nahiv, beyan ve sarf ilimlerini öğrendi, bu ilimlerde icâzet almaya hak kazandı. Tasavvuf yoluna intisâb ederek, gerek Nakşî gerekse Kâdirî yolunun feyz ve kemâlâtından geniş bir biçimde istifâde etti.

Önceleri Emevî câmiinde halka vaaz ve nasihat vermekle meşgul olan Hazret, birdenbire bu hâlini terketti ve yedi sene kadar inzivâya çekilerek, halktan uzak bir hayat yaşadı. Bu dönemde Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri ile Afîfüddin Tlimsânî -kuddise sırruh- Hazretleri’nin eserlerini tetkik etti; bu iki zâtın beyanlarından çok etkilendi.

Bütün ömrünü kitap yazmakla, hizmet ve irşadla geçiren Hazret, 1731 yılında Şam’da bulunduğu sıralarda, bir ikindi vakti ebedî âleme göç etti. Cenâzesine otuz binden fazla kimsenin katıldığı rivâyet edilmektedir.

Tasavvuf ehli arasında en çok kitap yazan zâtlardan olduğu bilinen Hazret’in, bâzı kaynaklarda belirtildiğine göre, iki yüze yakın eseri vardır. "es-Sulhü Beyne’l-İhvân fî Hükm-i İbâhetü Şirbü’d-Duhân", "Tahrîrü’l-Hâvî", "el-Hadîkatü’n-Ned’iyye", "Kenzü’l-Hakku’l-Mübîn", "Keşfü’n-Nûr an Ashâbü’l-Kubûr", "Vesâilü’t-Tahkîk", "el-Cevâbü’t-Tâm an Hakîkatü’l-Kelâm" ve "Cevâhirü’n-Nusûs fî Hall-i Kelimâtü’l-Fusûs" bu eserlerden sâdece birkaçıdır.

"Hâtemü’l-Velâye" Hakkındaki Beyan ve İfşaatları

Şeyh Abdülgânî en-Nablusî -kuddise sırruh- Hazretleri, Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin "Fusûsu’l-Hikem" kitabı’ndaki müphem ve karmaşık meselelere, kısa fakat son derece mühim açıklamalar getirdiği "Cevâhirü’n-Nusûs fî Hall-i Kelimâtü’l-Fusûs" adlı eserinde; Hâtemü’l-velâye’nin hakikatini, velâyet mertebeleri arasındaki yerini ve ruhlara istimdâdının keyfiyetini beyân eden bâzı te’vil ve izahlara yer vermiştir.

Hâtemü’l-Velâye’nin Aslı Olan "Küllî Nûr"un Mâhiyeti:

Abdülgânî en-Nablusî -kuddise sırruh- Hazretleri "Cevâhirü’n-Nusûs fî Hall-i Kelimâtü’l-Fusûs" isimli eserinde; "Âdem henüz su ile toprak arasında iken ben peygamber idim." Hadis-i şerif’inin tefsir ve izâhını yaparken, mevzûnun bir noktasında, "Hâtemü’l-velâye" mevzusu ile ilgili en gizli sırlardan birisine temas ederek şöyle buyurmuştur:

"Bahsettiğimiz türlerden üçüncüsü olan Hâtemü’l-evliyâ da velî iken, Âdem henüz su ile toprak arasında idi. Çünkü o Muhammed -sallallahu aleyhi ve sellem-in kademi üzerindedir. Zîrâ o, kendisine kayıtlanmış herhangi bir hâlin ve velîlerin tümünün kuşatabildiği herhangi bir makâmın değil, hepsini tümüyle kendisinde toplayan bu ‘Küllî Nûr’un bir şûlesidir.

Nitekim Allah-u Teâlâ;

‘Ey Yesrib ehli! Size duracak bir makam yok, dönün!’ buyruğuyla ona işâret etmiştir. (Ahzab: 13)

Yâni bütün hakîkatlerin çıkarılmasına sebep olan toplayıcı hakîkatinize (dönün) ki; bu, hakîkatlerin kendisinde toplandığı, Vâhidî hazîrenin de fevkindeki ‘Ehadiyyet’ hazîresidir.

Hâtemü’l-evliyâ’nın dışındaki velîler ise, ilmî ve amelî mücâhade ile, zâhirdeki ve bâtındaki velâyet şartlarını tahsil ettikten sonra velî olmuşlardır." ("Cevâhirü’n-Nusûs fî Hall-i Kelimâti’l-Fusûs"; Hâlet Efendi, no.: 264, 49a yaprağı)

Hâtemü’l-Evliyâ’nın Resul, Nebî ve Velîlere Olan Nisbeti:

Hâtemü’l-evliyâ’nın resuller, nebîler ve velîlerle olan kıyas ve mukâyesesini ise, Hâtemü’l-enbiyâ Aleyhisselâm’a nisbetle yaptığı şu değerlendirme ile beyân etmiştir:

"Takdim ettiğimiz gibi; gerek umûmî, gerekse has mânâsıyla risâlet velâyeti velîsi olduğu velâyeti yönünden, Hâtemü’r-rüsul’ün resullerden olan velîlerin tümüne nisbeti; enbiyâ ve resul’lerin -aleyhimüsselâm- kendisine olan nisbetinin bir timsâli olan, onların üzerlerindekinin de ziyâdesi kendisine verilen Hâtemü’l-velâye’nin, bütün velîlere ve resullere olan nisbeti gibidir." ("Cevâhirü’n-Nusûs fî Hall-i Kelimâti’l-Fusûs"; Hâlet Efendi, no.: 264, 49b yaprağı)

Velâyet’ten de Ziyâdesi:

Abdülgânî en-Nablusî -kuddise sırruh- Hazretleri Hâtemü’l-evliyâ’nın, Hâtemü’l-enbiyâ Aleyhisselâm’a tevdî edilen zâhirî ilimlerin ve bâtınî keşiflerin tümünü, bâtınında gizli bulunan Hakk’tan vâsıtasız olarak elde ettiğini ve bu ilâhî lütuf sebebiyle onun, velâyetten daha da ileri bir noktaya eriştiğini beyân buyurmuştur:

"Enbiyâ ve Mürselîn Aleyhimüsselâm’dan başkasının, yâni nübüvvet velâyeti ve risâlet velâyetinin değil, îmân velâyetinin Hâtem’i olan Hâtemü’l-evliyâ; zulmânî harflerle ve lâfzî kelimelerle edâ edilen zâhirî ilimler ve nûrlu rûhânî harflerle ve kelimelerle dahî edâ edilemeyen bâtınî sırlar ve keşifler için, zâhirde peygamberlerin Hâtem’i olan Hâtemü’r-rüsul’e, zikri geçen ahlâktan ibâret olan tüm velâyet şartlarını kuşatmaksızın vâris olan velîdir. O kendilerinde herhangi bir haslet bulunmaksızın gökteki parlak yıldızları müşâhade eden arz ehli gibi; nebevî mertebeleri ve resûlî etvârı müşâhade ederek, bunların tümünü bâtın cihetinden, Hakku’l-hakîkî olan asıldan elde eder.

Bunun içindir ki Peygamber Aleyhisselâm şöyle buyurmuştur:

‘Şüphesiz ki peygamberler mîras olarak dirhem ve dinar değil, ancak ilim bırakmışlardır. Kim onu alırsa en bol hisseyi elde etmiş olur.’

Nübüvvet ilmi ve risâlet ilmiyle, velâyet’ten daha da ziyâdesi murâd edilmiştir." ("Cevâhirü’n-Nusûs fî Hall-i Kelimâti’l-Fusûs"; Hâlet Efendi, no.: 264, 50a yaprağı)

Hâtemü’l-Evliyâ’nın, Bütün Ruhların İlimlerine Madde Olan Rûhu:

Hazret, "Cevâhirü’n-Nusûs"un başka bir noktasında ise; Şit Aleyhisselâm’ın kendi ilmini taşıyanlara yaptığı istimdâttan, velilerin sonuncusu olan Hâtemü’l-evliyâ’yı istisnâ ederek şöyle buyurmuştur:

"Risâlet velâyeti, nübüvvet velâyeti ya da imân velâyeti husûsunda evliyânın Hâtem’i olan insanın rûhu bundan müstesnâdır. Zîrâ bu işte onun ilmî maddesi, mutlak kâmillerin ruhları arasındaki herhangi bir ruh vâsıta olmaksızın; ancak bir olan Allah-u Teâlâ’nın katından gelir. Allah-u Teâlâ kendisine minnet edilmekten berî olduğu için onlar da onu, Allah-u Teâlâ’nın onda kendi tarafından meydana getirdiği şeyin ‘ayn’ından keşfederler. Belki de onun Hakk Teâlâ tarafından, kendisinden vâsıtasız olarak istimdâd ettirici kılınan bu rûhu; kendi velâyet cinsinin içine dâhil olan tüm ruhların ilmî maddesi olur." ("Cevâhirü’n-Nusûs fî Hall-i Kelimâti’l-Fusûs"; Hâlet Efendi, no.: 264, 53b yaprağı)


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


SÖZLER ve NOTLAR - 5

Allah Yolunda Azim ve Sebat

En Güzel İkram:

Mevzu arasında sözleri:

“Rabb’im! Resulullah Aleyhisselâm ziyaretçilerine nasıl duâ ettiyse, ümmetine nasıl duâ ettiyse, ben onun duâsını yapıyorum. Bu gelenler senin ziyaretçindir, onlara rahmet et, onlara merhamet et, günahsız olarak evlerine iâde et.

Öyle baka baka duâ ederim.” (1 Ekim 2001)

Öyle Bir Allah Ki!:

Bir sohbetlerinden:

“Evet bir insan günah işleyebilir. Bizim zaten her ânımız günah. Fakat Hazret-i Allah öyle bir Allah ki, kulunu affettiği zaman: ‘Niçin affettin?’ diye soran yok. Azap etmeyi murat ettiği zaman: ‘Niçin azap ediyorsun?’ diyecek yok. Dilerse affeder, dilemezse affetmez. O öyle bir Allah! Üstelik affı da çok seviyor.

O’nun katında bir kişiyi affetmekle Ümmet-i Muhammed’i affetmek arasında hiç fark yoktur.

Bu bakımdan fakir duâlarında: ‘Yâ Rabb’i! deriz, ümmet-i Muhammed’i affet. Sen öyle bir kerim Mâbud’sun ki, beni affetmekle ümmet-i Muhammed’i affetmek arasında hiç fark yok.’ deriz.” (6 Ağustos 1980)

İbtilâ:

Bir sohbetlerinden:

“Terakkiyat yolunda bir sâlike ezelî taksimi nispetinde deniz dalgaları gibi ibtilâlar gelir.

O bakımdan senin de hazır olman lâzım. Hangi rüzgâr olursa olsun, hangi imtihana çekilirsen çekil, hangi ibtilâya maruz kalırsan kal; Cenâb-ı Hakk’a sığın, Pirân-ı izam’dan istimdat et, yılma, yıkılma, düşme, sebat et... Azmedersen, Hazret-i Allah da o bütün dalgaları kırar.” (23 Mart 1980)

•

“Farz-ı muhal ki birisi: ‘Şu binayı vereceğim, şu mükâfatı da peşinen vereceğim.’ dese, kul belki çekinir. Fakat O dilerse hem verir, hem yükler, hem de götürür. ‘Kolay değil, hafsalanın alacağı işler değil!’ demek istiyoruz.

Bir ibtilâ ki seni Hazret-i Allah’a yaklaştırıyorsa rahmettir, uzaklaştırıyorsa felâkettir. Nefis kendisini haklı çıkarır. ‘Böyle olmamalıydı.’ der.

Bunun içindir ki Hazret-i Allah’a sığınmak gerekiyor.

‘Allah’ım! Ne olur beni bana bırakma. Benim göğe çıkmam için merdiven de yok, yere kaçmak için bir yolum da yok. Mülk senindir, mahlûk da senindir. Sen nasıl takdir edersen, ondan başkası da olacak değil. Ben ister râzı olayım, ister râzı olmayayım. Ona da bakacak değilsin.’

Şu halde insan Hazret-i Allah’a yaslanacak, O sana bu lütfu verirse seni kurtarır.” (5 Şubat 1981)

•

“İbtilâyı Hazret-i Allah koparttırır ve kulunu yine O tutar. Ona musallat ettiren de O, tutan da O. Hazret-i Allah kulunu böyle imtihan eder. Hem elinde tutuyor, hem de ibtilâyı koparttırıyor. Onun için ibtilâya irkilmemek: ‘Dilerse muhafaza edecek O’dur!’ deyip sabretmek lâzımdır.” (7 Ekim 1981)

Ezelî Nasip:

Bir rüya arzedildi. Ortada mahiyetini bilmediği bir şey varmış, bir kardeş koşmuş onu yakalamış. Bir diğeri ne kadar tutmak istediyse tutamamış. Bir diğeri ise hiç çabalamadığı halde eline gelmiş.

Buyurdular ki:

“Allah-u Teâlâ bir kimseye ihsan edeceği nimeti böyle deneme ile verir. Değer verdiği zaman eline geçmiş olur. Bazılarının ise teslimiyeti sayesinde eline geçer. Çünkü o zaten peşin olarak, gönülden teslim olmuştu. Nedenler, niçinler üzerinde durmuyordu. Onun için elindedir.

Kimisine ise nasiptir, fakat oralı olmaz, havaya bakar, böylece nasibini kaçırmış olur.

Allah-u Teâlâ kulunu böyle imtihana çeker. Bu bir esrâr-ı ilâhidir, bu işlere akıl işlemez. Aklımı işleteyim dersen kaldın orada. Çünkü imtihan ve ihsan noktası. Azıcık bir gevşeklik kaçmasına vesile olur. O kaçırılan şey hazinedir. Sonra kırk parasına muhtaç olursun amma, kaçtı artık.” (13 Haziran 1981)

Kalbin Ölçüsü:

Bir sohbetlerinden:

“Para varsa kasada, kesede olacak. Diyeceksiniz ki: ‘Efendim benim de param kasada!’ Hayır, senin paran kalbinde de sen farkında değilsin. Meselâ Allah yolunda bir şeyler vermek gerektiği zaman, bir lira vermeyle bir milyon vermek arasında kıl kadar fark olmamalı. Ahmed’in malını çeker gibi vermeli. Bu gibi insanların paraları kasalarındadır. Kasadan vermek ise çok kolaydır. Hatta hepsini bile verse, verdiren Allah’a şükreder.

Parayı kalbe koyanlar, kasayı açtığı zaman kaç kuruş vereceğinin hesabını yapar.” (9 Mayıs 1981)

Devir Aynı Devir:

-Mânâda gördüm ki, Medine-i münevvere’de, Yesrib devrine âit binalardan birinde oturuyormuşuz. Bir ara Hazret-i Ömer -radiyallahu anh- Efendimiz gözüme çarptı. Şadırvanda abdest alıyordu. Bir çok insanlar da vardı. Mübarek elinden öptüm. Hemen eve koştum. ‘Gelin siz de elini öpün, bir daha bu fırsatı bulamazsınız!’ dedim. O heyecanla uyanmışım.

-Elhamdülillâh, Cenâb-ı Hakk sizi büyük bir devlete nâil etmiş. Yolunda bulunmak ve yolunda bulunanlarla mülâki olmak, gerçekten büyük bir devlettir.

O gördüğünüz ev, mütevâzi bir hayatı tercih etmemize, dünyayı kalpten çıkarmamıza işarettir.

Asr-ı saâdetin mütevâzi hayatını benimsemek, o hayatı gönüllere yerleştirip onlara muhabbet etmek, insanı o zamana intikal ettirir. Yani o devri bugün de yaşayabilecek bir durum var. Yaşıyorsunuz da bilmiyorsunuz. Bu nimetin kıymetini bilin. (9 Mayıs 1981)

Gerçek Terhis:

Bir sohbetlerinden:

“Gerçek hayat ölümden sonra başlayacak. Ölüm zindandan tahliye, askerlikten bir terhis gibidir. Dünyanın çeşit çeşit bitmez tükenmez mihnet ve meşakkatleri, ibtilâ ve çileleri vardır.

Ölümle Cenâb-ı Hakk o kimseyi terhis etmiş, âlem-i berzahta tasavvurun fevkinde bir hayat hazırlamıştır.

Burada bir incelik var. Bu terhis herkes için geçerli değildir. Haşrı neşri burada bitirenlere mahsustur. Onlar her şeyi burada bitirirler. Tekarrüb etmiş, Hakk’a vâsıl olmuş bir kimseyi Hakk bir daha karşılaştırır mı o işlerle? Herhangi bir sual, herhangi bir azap bahis mevzuu olur mu artık? Çünkü hepsini bitirmiş de geçmiş oraya.

Ahiret mekteplerini dünyada iken bitirmiş, nefsi tortularından ayıklanmış, sâfileşmiş. Özleşince nur ortaya çıkmış. Nura sual olur mu?

O tortularını dünyada döktü, diğerleri ahirette dökecek. Çünkü nefis olduğu gibi duruyor. Bu sefer orada haşır-neşir başlayacak. Yanacak, eriyecek, tortularını orada dökecek.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Bir mümin üzerinde herhangi bir günah olmaksızın Allah’a kavuşuncaya kadar gerek nefsinde, gerek çocuğunda, gerekse malında ibtilâ kendisinden ayrılmaz.” (Tirmizi) (13 Haziran 1981)

Gerçek Alış-Veriş:

“Birçok alış-verişler yaparız, para kazanırız, bu arada gerçek alış-verişi unuturuz. Halbuki o kazandıklarımız belki de hiç sevmediklerimize kalacak.

Alış-veriş ona derler ki, Hazret-i Allah ile yapılır. Kârın en büyüğü de bu alış-veriştedir. Bırakın kârını, Hâlik iken mahlukunu alış-verişe kabul etmesi zaten en büyük saâdet. Ne çok zengin Allah’ımız!

Küçük bir rütbesi olan nice kimseler vardır ki, etraflarındakileri küçük görürler. O ise kâinatı yoktan var etti de, üstelik mahlukunu alış-verişe dâvet ediyor. Böyle bir Allah varken sen tut da gönlünü başka şeylere bağla. Cidden kendimize yazık etmiş oluyoruz.

O bizi çok güzel yarattı. Bize her şeyin en iyisini, en güzelini bahşetti. Biz de O’na, bizden istediklerinin en iyisini yapalım diyemiyoruz.

En kıymetli ömür, en değerli vakitler boşa geçiyor. Buranın bir ânı, oranın çok uzun zamanıdır. Değil günlerin, anların dahi kıymetini bilip değerlendirmemiz lâzımdır. Kalp boş şeylerle meşgul olursa, ebedî saâdet nasıl kazanılacak?

Allah’ımız bize bu hakikati duyursun. Gaflette kaldığımız zamanlar, böyle nice nice cevherler toprak arasına karışıp gidiyor.” (25 Temmuz 1981)

Faydalı Evlât:

Bir çocukları olduğunu, adını Ömer koyduklarını söyleyen ihvana buyurdular ki:

“Cenâb-ı Hakk’tan nur isteyin efendim. Şöyle ki anne-baba evlât ister, illâ olsun diye de ısrar eder. O da bize evlât verir, amma ya nur vermezse ne kıymeti var?

Ümmet-i Muhammed’e faydalı olan evlât evlâttır. Allah-u Teâlâ onu lütfu ile süslerse, nur ile donatırsa, o kendisini ümmet-i Muhammed’e adamış olur. Bin tane evlât olacağına bir tane olsun da böyle olsun. Allah’ımız onlardan etsin.

Kendisine faydalı olmayan ebeveynine hiç olamaz, beşeriyete aslâ fayda vermez, hatta zarar verir.” (5 Aralık 1981)

Allah Yolunda Azim ve Sebat:

Bir sohbetlerinden:

“Sevdiğimiz ihvan için canımızı bile veririz. Biz ihvanın üzerine çok düşeriz. Bir ibtilâ ile karşılaşsalar: ‘Aman Allah’ım! Ona verme de bana ver.’ diyecek kadar düşkünüzdür. Biz nasıl olsa ibtilâya alışmışız.

Amma imtihana tabi tutulup Hazret-i Allah’ın düşürdüğünün bizimle ilgisi olmaz. Onlar için hiç merhametimiz yok. Çünkü onlar tahripçidirler. Niyetleri ve fikirleri bozuk olduğu için otomatik olarak istikametten çıkmış oluyorlar.” (26 Temmuz 1981)

Bizi Neler Neler Bekliyor?

“Çeşitli hastalıklar bizi bekliyor, kabir bizi bekliyor, kurtlar bizi bekliyor, münker-nekir bizi bekliyor. Bizi neler bekliyor, biz neler yapıyoruz.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

‘Kabir, ahiretin konak yerlerinden ilk konak yeridir. Eğer ondan kurtulursa, gerisi daha kolaydır, şayet kurtulamazsa gerisi daha ağırdır.’ (Tirmizi:2410)

Allah’ımız bizi bize bırakmasın.” (21 Ağustos 1981)

Mânevî İşâret:

“Bazen bakıyorum boşluğa gidiyorum. Mevlâ bir işaret veriyor, boşlukta olduğumu anlıyorum, yola koyuluyorum.

Onun için hiçbir zaman arzu dalgalarına değil de Mevlâ’nın lütuf emirlerine müteveccih olup, O’nun hükmünü kendi arzularımızdan önde tutmalıyız. Hazret-i Allah bu gibi kimseleri tutar, diğerlerini tutmaz. Çünkü o: ‘Hayır! Bu böyle olacak!’ diyor. Madem ki öyle olacak, öyle olsun deyip, onu kendi haline bırakır.

Fakat bir kul Hazret-i Allah’ın emrine uygun zannıyla hatalı işlere teşebbüs edebilir. O, Mevlâ’ya müteveccih bulunduğu için, Mevlâ ona bir işaret veriyor, o ışıkla önünü görüyor ve yola koyuluyor.” (7 Ekim 1981)


Türkiye’de Yaşanan Ayrışma, Doğru Kanala İcra Edilmelidir!

Türkiye üzerinde oynanan oyunlar bakımından Kıbrıs seçimleri gerek seçim öncesi gerek seçim sonuçları itibariyle çok ilginç bir laboratuvar gibidir. Bu küçük adadaki bir avuç soydaşımız AB ve Annan planı etrafında şekillenen bir ayrımcılığa, kamplaşmaya, iç çatışmaya sürüklenmek istenmiştir. Seçim sonuçları öyle ilginç bir tablo ortaya çıkartmıştır ki, gerilimler gevşemiş, bütün husumetler sükuta uğramış, dış güçler oyunlarında muvaffak olamamışlardır.

Şu günlerde Kıbrıs’ta olduğu gibi Türkiye’de de ülkeyi ve halkı kamplara bölme oyunu oynanmaktadır. Eskinin sağ-sol kamplaşmasının yerine yeni tanımlar, yeni sloganlar, yeni simgeler etrafında yeni oyunlar tertip edilmek istenmektedir. (ABD’nin küresel oyununun bir uzantısı olarak Türkiye’deki bu oyunun ana teması İslam’dır. Ancak Küreselci sömürgeciler için Türkiye çok zor bir ülke haline geldi. Zira bu ülkelerin gerek niyetleri gerekse taktikleri tarih boyunca hiç olmadığı kadar deşifre olmuştur. Bundan üç yıl önce yahudilerin dünya üzerindeki hakimiyet tesisi gayretlerinden, Amerikan yönetimi üzerindeki etkilerinden bahsetmek nerede ise imkansız iken bugün bunlar rahatça konuşulmakta, basında ve hatta devlet başkanları düzeyinde dile getirilmekte, televizyon dizilerine konu olabilmektedir. Aynı zamanda ABD ve yandaşları bütün inandırıcılıklarını kaybetmişlerdir. Bunun son örneği Saddam’ın yakalanması hadisesinde görülmektedir. Ortada ABD’nin “Saddam’ı şöyle yakaladım, böyle yakaladım” reklamlarından daha önemli bir sonuç vardır. O da artık kimsenin ABD’ye inanmadığıdır. Yakalanma şekli, zamanı ve daha birçok konuda ortada dolaşan sorulara, spekülasyonlara bakıldığı zaman asıl üzerinde durulması gerekenin ABD’nin bütün inandırıcılığını kaybettiği ve insanlar arasında ABD’ye karşı büyük bir güvensizlik duygusunun hakim olduğudur.)

Türkiye’de yapılmak istenenlere, Türkiye’nin elinde avucunda ne varsa almaya çalışanlara bir tepki olarak Küresel sömürgecilere ve manevî işgal gayretlerine dur demek isteyen bir fikir çok geniş bir taban üzerinde artan bir ivme ile taraftar bulmakta, Türkiye büyük bir hızla “Bağımsızlaşma Süreci” yaşamaktadır.

Bu sürecin başarıya ulaşması, halk desteği alabilmesi ve Türkiye üzerindeki oyunların akamete uğratılabilmesinde anahtar konu “İslâm”dır. Eğer Türkiye ikinci bir defa İslam’ı dışlayarak bağımsızlaşma macerası yaşamaya kalkarsa bu ancak Küresel Sömürgecilerin ekmeğine yağ sürecek bir sürecin başlamasına sebep olacaktır.

Bu sebeple kafalarda uçuşan yanlış fikirlerin, yanlış tanımlamaların ve insanlar ve kurumlar hakkındaki yanlış kanaatlerin hızla düzeltilmesi gerekmekte, vatanı ve memleketi düşünme durumundaki herkesin birbirini doğru anlamaya ihtiyacı bulunmaktadır.

Tesirli Bir Akım, Büyük Bir Ayrışma:

Türkiye’de uzunca bir süredir bir ayrışma yaşanıyor. Her zamanki gibi medyada fazla bir yer edinemeyen bu ayrışmayı iyi tahlil etmek, önemini iyi kavramak ve kesinlikle küçümsememek gerekiyor.

Türkiye’nin “Yönetici elit”i (bu tanımlama, ekseriyeti yüksek tahsil yapmış; devlet sektöründe görev alan bürokrat ve memurlardan, özel sektörde görev alan insanlarımıza büyük bir yelpazede düşünülmelidir.) arasında geniş bir zemin bulan, ABD’nin ahlaksız politikalarına ve saldırılarına karşı tepki ile simgeleşen, “Ulusalcılık” gibi çeşitli kelimelerle tanımlanan bu ayrışma; memleketimiz için büyük hayırlara sebep olabilecek bir potansiyeli barındırdığı gibi objektif analiz ve tanımlamadan sapan partizan yaklaşımlar, bu zemini kendi felsefesini yaymak için fırsat bilen gruplar sebebiyle büyük tehlikeler de barındırmaktadır.

“Yönetici elit” arasında zemin bulan bu akımı küçümsemek büyük bir hatadır. Zira hiçbir halk hareketi bu kesimden destek almadan başarı sağlayamaz, halkın oyuna güvenen hükümetler bu kesimi karşısına alarak muvaffak olamazlar. Emperyalist saldırılara ve “Küreselleşmeciler”in kişiliksizleştirme gayretlerine bir tepki olarak ortaya çıkan bu durum sebebiyle endişe duymak da küçümsemek kadar büyük bir hatadır. Sonuçta ülkemizin manen işgaline karşı ortaya çıkmış vicdani tepkilere kulak vermek icap etmektedir.

Türkiye’nin âkil insanları ve ülkeyi idare makamındaki yöneticileri bu akımı doğru kanala icra etmek, kafalardaki karışıklıktan istifade etmek isteyen dış odaklara fırsat vermemek zorundadır.

Dış Merkezlerden Yönlendirilen Büyük Oyun:

Ülkemiz üzerinde, ülkemiz insanları üzerinde hayasızca oyunlar tertip edildiği, 1980 öncesi kamplaşmaların benzerleri inşa edilmeye çalışıldığı şu günlerde bu durum (yukarıda izah edilen akımın doğru kanala icrası) daha bir önem arzetmektedir.

Zira Türkiye üzerinde sahnelenmek istenen bu oyun büyük bir oyundur: “Türkiye’yi İsrail-ABD eksenine çekme” oyunudur. Bu becerilemezse “Türkiye’yi etkisizleştirme”, her hal ve durumda “Türkiye kendine biçilen sıkleti aşmasın” oyunudur.

İstanbul’da patlatılan bombaların asıl hedefi budur. Bunun bir benzeri ABD’de yaşanmıştır. Evet, yanlış okumadınız!.. Şu anda bütün hışmıyla müslümanların üzerine saldıran ABD’nin başındaki iktidar aslında gerçek tasarlanmış iktidar değildir. Gerçekte iktidara gelmesi tasarlanan ortadoks bir yahudiyi (Liberman) başkan yardımcısı olarak ilan eden demokratların adayı Al Gore idi. Nitekim ABD başkanı ilk günlerinde Filistin meselesine ve Ortadoğu’ya pek ilgi duymuyordu. İsrail’i desteklemeye çok da hevesli değildi. Arkasından yaşanan 11 Eylül hadisesi ABD hükümetini derinden vurdu. Fakat bu bile Ortadoğu hakkında fazla bir kıpırdanmaya sebep olmadı. Ne zaman ki Enron skandalı patlak verdi, hükümet yelkenleri suya indirdi. Kumandayı yahudilere teslim etti. Şahsi ikballeri için bütün bir insanlığı yakacak adımları atmaya ikna oldu.

ABD’de yaşananlardan şöyle bir sonuç çıkartılabilir: İstanbul’da patlatılan bombalar Türkiye’yi ABD-İsrail eksenine çekmeye muvaffak olamaz, Suriye ve İran hakkındaki tasarılara Türkiye ortak olmazsa tıpkı ABD’de olduğu gibi ikinci bir perde sahneye konulabilir. Belki yeni bombalar patlatılır, belki direk ikinci perde oynanır. Tiyatronun ikinci perdesi ekonomi konulu olabilir. Son perdenin senaryosunda muhtemelen iç karışıklık ve kaos bulunmaktadır. (Milleti birbirine düşürme gayretleri dikkate alındığında son perdenin açılmış olduğu kanaatine varmak da mümkündür.) Nitekim bombalardan sonra bu bombalar hükümeti istemeyen ordunun gizli bir eylemi havası yayılmaya çalışıldı. BBC Türk gazetecilere bu minval üzere açıkça sorular sordu. Bu soruları E. Özkök köşesinde dile getirdi.

Tabii senaryoları tiyatrolarda sahnelemek kolaydır. Eğer Hazret-i Allah bu senaristlere fırsat ve ruhsat vermiş olsaydı, bugün Türkiye şu konumda olmazdı. Daha zayıf, ABD işgalinde, Suriye ve İran’la hırlaşan bir Türkiye’de yaşıyor olurduk.

Senaryoları bilelim tedbirimizi ona göre alalım. Zira bu oyunu sahnelemek isteyenler nereden vuracaklarını, nereyi karıştıracaklarını, piyon olarak kullanmak istedikleri tarafların zaaflarını gayet iyi biliyorlar. Nitekim devleti koruma makamında ve iddiasında olduğu halde bu oyuna alet olan bazı devlet ricalimizin varlığına şahit oluyoruz.

Bu oyunun minyatür bir şekli Kıbrıs’ta denendi. Halk birbirine düşürülmeye çalışıldı. Ancak ilahi takdire bakın ki son Aralık seçimlerinde öyle bir sonuç ortaya çıktı ki kavga isteyenlerin sesi soluğu kesildi, ortalık karıştırıcıların elinde hiçbir malzeme kalmadı. Avrupa ve ABD mosmor kesildi.

Mühim Olan:

Dış odaklar her zaman Türkiye üzerinde oyun oynamak isteyecektir. Mühim olan bizim kendimizi tanımamız, bu oyunlara karşı sağlam bir yapı oluşturabilmemizdir. Zihinler ve gönüller paramparça olursa hiçbir destek işe yaramayacaktır.

Nitekim yaklaşık beş-altı yıl öncesine kadar Türkiye çok kolay bir ülkeydi. Medya ve dış destekli sermaye kullanılarak bir iki ufak hamleyle, birkaç provokasyonla hadiseleri yönlendirmek mümkündü. Ancak artık eskisi gibi değil. Elden kayan sabun misali Türkiye ABD’nin avucundan kayıyor. Bu süreç hızlandıkça ABD agresifleşiyor.

Türkiye’deki Ayrışmanın Tarafları:

Yukarıda izah etmeye çalıştığımız ayrışma esas itibarı ile dış güçlerin maşası yapılanmalar ile yerli, vatanperver insanlar arasında olması gerekmektedir. (Kıbrıs’ta buna benzer bir ayrışma yaşanmış ve maalesef Kıbrıs halkı kötü bir sınav vermiştir.)

Bahsettiğimiz şekilde bir ayrışma elbette yaşanmaktadır. Ancak bizim üzerinde durmak istediğimiz ve büyük tehlikeler barındıran konu şudur:

Bu ayrışmanın tarafları bizzat ayrışmaya taraf olan insanların kafasında henüz bir netliğe kavuşmamış, hatta birçokları tarafından saflar yanlış tayin edilmiştir. Bunun en büyük sebebi zihinlerde dolaşan yanlış felsefe ve kanaatlerdir.

Yanlış Kanaatler:

Doğru veriler yanlış verilerle karıştırılıp yanlış felsefelerle yoğrulduğu zaman ortaya çok çarpık kanaatler çıkmakta, bu da ülkemize büyük zarar vermektedir.

Daha açık konuşmak gerekirse, kimi kanaate göre; hükümet ve hükümet başkanı ABD ve AB işbirlikçisi bir hain gibidir. AKP ABD’nin Türkiye üzerindeki senaryosunun tabi bir neticesi olarak iktidara gelmiştir. Kimi kanaate göre rejimin materyalist argümanlarına sahip çıkmayan geniş bir halk kitlesi devlet düşmanıdır, irtica talepçisidir. Kimi kanaate göre Türk insanının sermaye piyasasında boy göstermeye başlaması irtica tehlikesidir. Kimi kanaate göre Türban siyasal bir simgedir, başörtüsü değildir. Diğer taraftan kimisine göre bu saydığımız kanaat sahipleri materyalist-ateist ufak bir azınlıktır. Maksatlı hareket etmektedirler. Anti-emperyalist ve Anti-Amerikan söylemleri komünistleri andırmaktadır. Geçmişlerine bakılınca ne oldukları anlaşılır. Yine kimine göre Cumhurbaşkanı’nın dahi bunlardan etkilenmesi, militan sol mahkumları sağlık problemleri sebebiyle affetmesi onun da zihniyetini ortaya koymuştur. Kimi kanaate göre Laik güruh din ve devlet işlerinin ayrılmasından ziyade dinin yok edilmesi, bastırılması için çalışan güçlü bir azınlıktır.

Bu listeyi uzatmak mümkündür. Ancak burada temel bazı noktaları daha da açık bir şekilde irdelemeye çalışalım:

ABD’nin Ilımlı İslam Projesi ve AKP İktidarı:

ABD’de özellikle Türkiye hakkında iki farklı görüş açık açık tartışılmaktadır. (Tabi bu tartışmaların gizli boyutunu bilme imkanımız sınırlıdır.) Bernard Lewis gibi bazıları Türkiye’de laik yapının desteklenmesi gerektiğini düşünmekte, iktidardaki neo-con’ların fikir babalığını yapan diğerleri ise Türkiye’deki laik yapının İslâm dünyasında geçerli bir karşılık bulmasının mümkün olmadığını, ılımlı bir İslami hükümetin iktidarda olmasının daha iyi olacağını söylemektedir. ABD’deki bu tasarımların üzerine ABD başkanının Erdoğan’la görüşmesi, AKP’nin ABD’den zımnî bir destek alması, Irak ve daha başka -özellikle dış politika- konularında AKP iktidarının ABD ile ters düşmeme gayreti gibi faktörler eklendiğinde -bir de ideolojik olarak zıt fikirde iseniz- AKP’ye Amerikan partisi, Erdoğan’a ABD ajanı yaftası vurmanız için elinizde bolca malzeme var demektir. Mesela İşçi Partisi Başkanı Doğu Perinçek’in Aydınlık dergisi kapaktan AKP’yi Türkiye’yi saran düşman çemberinin bir parçası olarak tasvir etmiş, Kuşatmayı yarmak için hükümetin devrilmesi gerektiğini yazmıştır.

Ancak bu tür görüşler ve AKP’nin ABD tasarımı olduğuna dair kanaatler doğru değildir. Zira ABD AKP vasıtasıyla Türkiye’yi kontrol edebilmeyi denemiştir ancak bunda muvaffak olamamıştır.

Üstelik ABD’nin tasarladığı iktidar bugünkü iktidar değildir. Bir yıl önceki 3 Kasım seçimleri öncesinde yaşanan hadiseler irdelendiğinde bunu görürüz.

Irak’a müdahaleye kesin karar vermiş olan ABD bu işgal sürecinin en büyük atlama taşı olarak Türkiye’yi tasarlamıştı. Hatta bazı iddialara göre Türkiye’ye asker yerleştirebilmek için Irak savaşını bu kadar büyütmüştü. Bu sebeple Türkiye’de bütün bu projelere boyun eğecek bir iktidar dizayn edilmeye çalışıldı. 2002 Kasım seçimleri öncesindeki iktidar oyunları incelendiğinde görülecektir ki ABD’nin Türkiye’de ilk tercihi masonik karakterli bir hükümet tesis etmekti.

“Türkiye'den kimlerin davet edileceği merakla beklenen Bilderberg Toplantısı bu yıl Washington'da yapılıyor.

Türkiye'den üç isim çağrıldı toplantıya: Kemal Derviş, Özdem Sanberk ve Koç Holding'in CEO'su Bülent Özaydınlı.

Neler konuşulduğu her zaman gizli tutulan toplantıya çağrılan isimlere bakılınca global süreçlerin etkin ve güçlü isimlerinin Türkiye'de Ecevit sonrası bir siyasi oluşumun nasıl olabileceği ve bu oluşumun ekonomik krizden çıkışa etkilerinin nasıl olacağını düşünme ihtiyacı içinde oldukları ortaya çıkıyor.

Türkiye'nin yakın geleceğinde Kemal Derviş'in çok daha etkili bir rol oynayacağı bence Bilderberg Toplantısı'nı düzenleyenlerin daveti ile daha da net ortaya çıktı ama asıl önemli nokta onun bu rolünün hangi çerçevede olacağında düğümleniyor.

O konuda henüz net bir tavır yok uluslararası çevrelerde, çünkü Kemal Derviş'in rolünün nasıl olacağını belirleyebilecek birkaç gelişme birden yaşanmakta.” (Serdar Turgut, 31 Mayıs 2002)

DSP’nin parçalanması, Troyka, Derviş derken bunda muvaffak olamadılar. Derviş kimi zaman ABD’ye gitti, bir hafta ortadan kayboldu. Yeni taktiklerle döndü. Hiç olmazsa koalisyonlu bir hükümetin etkin bir üyesi olması için gayret edildi. Sonra Troyka’sını sattı CHP’ye geçti. (Burada CHP de ayrı bir inceleme konusu olabilir. Bağımsızlıkçı söylemle hükümeti vurmaya çalışan Baykal’ın şahsi ikbali için bu senaryoya kucak açması ibret-i şayandır.)

Sonuçta aynı Kıbrıs seçimlerinde olduğu gibi kimsenin tahmin edemediği bir Meclis ortaya çıktı. İlk tezkere oylamasında Abdullah Gül’ün zımnî muhalefeti ve ortaya çıkan sonuç göstermektedir ki şu andaki iktidar yapısı ABD açısından büyük bir başarısızlıktır.

Neo-con’ların “Ilımlı İslâm Projesi”ne gelince; bu projenin arka planında İsrail’in Ortadoğu çıkarlarına zarar vermeye başlayan ordunun etkinliğini kırma gayretleri bulunabilir. Ayrıca Osmanlı’nın hoşgörü ortamına bir geri dönüş tasarlanıyor da olabilir.

7 Mayıs 2002 tarihli bir gazete haberi:

*ABD Savunma Bakan Yardımcısı Paul Wolfowitz ...California’daki Dünya İlişkileri Konseyi forumunda, İslam’ın hoşgörü geleneğine örnek olarak, 15. Yüzyıl’da İspanya Kralı Ferdinand’ın ülkeden dışladığı Musevilere kucak açan Sultan Beyazıt’ı gösterdi. Wolfowitz, şunları söyledi:

‘Bu olay gösteriyor ki, katı, zalim bir dönemde, Müslüman camiası dünyanın en hoşgörülü ve gelişmiş camialarından biriydi.’

...

‘Sorunlarını yenen ve son yüzyıldaki çerçevede gelişmeye devam eden bir Türkiye, Müslüman dünyasına örnektir. Türkiye, dini inançların, modern, laik, demokratik kurumlar adına kurban edilmesine gerek olmadığını gösteriyor.’”

Amerika ve İsrail, ülkelerin siyasetlerine müdahale etmek ve kendi adamlarını iktidara getirmek isterler. Siyasetine müdahale ettirmeyen ülkeler -hele Türkiye gibi önemli bir konumda iseler- “Serseri devlet”tir, tehlikelidir. ABD Osmanlı hoşgörüsünü kullanarak Osmanlı’nın son zamanlarında olduğu gibi gayr-i milli unsurların etkisini artırmak ve siyasete rahat müdahaleler yapmak istiyor olabilir. Bu sebeple hoşgörü yapacağım diye siyasete dış müdahalelerin yolunu açacak serbestlikler tesis edilmesi sakıncalıdır. Yılan gibi sokmak için fırsat kollayan güçlü ülkelerin bulunduğu bir dünyada yılan deliklerini kapatmak bir zarurettir. Yahudilerin ve yahudi sermayenin siyasete müdahalesine izin vermeyen, medyadaki tekelleşme ve dış kaynaklı yapılanmaların üzerine şiddetle giden bugünkü Rusya’dan alınacak dersler vardır.

AKP’nin Hataları:

Tayyip Erdoğan’ın Amerikalı ve Amerikancı danışmanları kendisini özellikle seçimlerden sonra çok yanlış yönlendirmiştir. Dış politikada önemli hatalar yapılmıştır. Özellikle Kıbrıs konusunda kullanılan satranç söylemi çok yanlıştır. Bir defa satranç, tavla gibi oynanması menedilmiş sıradan bir oyundur. Kıbrıs gibi bir can damarının böyle sıradan bir oyunda piyon feda etmekle bir tutulması büyük hatadır. AB’ne girmek için her türlü talebin yerine getirilebileceği izlenimini vermek de diğer bir hatadır. Türkiye’de AB üzerinden politika ve tartışma üretme devrinin bitmesi gerekmektedir.

Bütün bu hatalara rağmen AKP iktidarı, geçmişin söylemde milliyetçi ve bağımsızlıkçı, özde dışarıya bağlı masonik iktidarları ile kıyaslandığında “Hain” muamelesini kesinlikle ve kesinlikle haketmemektedir.

AKP iktidarı, yazının başında ortaya koymaya çalıştığımız “Bağımsızlıkçı söylem”le ortaya çıkan, ABD ve AB’nin sömürge zihniyetli taarruzlarına şiddetli tepki gösteren akıma kulak vermek ve bu akımı doğru tahlil etmekle de mükelleftir.

Bağımsızlıkçı Akım’ın Hataları:

Aslında tek bir akımdan ve tek bir söylemden bahsetmek pek mümkün değildir. Mesela Ülkü ocağı gençlerinin İşçi partisinin gençleri ile birlikte eylem ve miting yapması artık pek yadırganmayan bir durum olmuştur.

Bunlardan bazıları bütün felsefe ve icraatlarını Anti-Amerikancılıkla tanımlamaktadır. Bu tavır ve düşünce analiz yeteneğini köreltmekte düz bir mantıkla hareket eden tavır sahiplerinin yönlendirilme ve manüple edilme ihtimalini artırmaktadır. ABD veya bir başkası gizli gayesi için doğru söylem kullandığı zaman onların oyununa gelmektedirler. Mesela bağımsızlıkçılıkla hiçbir alakası olmayan masonların bu tür söylemlere sahip çıkıyor gibi yaparak insanımızı ve kurumlarımızı gizli gayeleri doğrultusunda yönlendirmeye çalışması bunun en büyük delilidir. Cumhurbaşkanı da masonlar tarafından rahat yönlendirilebilir hale gelmiştir. Bütün bu analiz ve hareket hatalarının en büyük sebebi materyalist zihniyet yapısıdır. Cumhuriyet kurulurken verilen bağımsızlık mücadelesine duyulan hayranlığın 20. yy başında bütün dünyayı olduğu gibi Türkiye’yi de etkileyen materyalist felsefeleri de sahiplenecek şekilde günümüze taşınmak istenmesi en büyük hatalardan birisidir. Bu felsefe sahiplerine göre devletine, vatanına bayrağına sahip çıkan, savaşta kanını, barışta emeğini feda eden çok geniş bir halk tabakası bu materyalist mirasa sahip çıkmadıkları için cumhuriyet düşmanı yaftası yiyebilmektedir. Özellikle türban tartışmaları ile simgeleşen bu durum ülkemize büyük zarar vermektedir. “Türban siyasal bir simgedir” sözü çok saçmadır. Türban ya da başörtüsü arasında kelime farkından başka bir anlam farkı yoktur. Örtünmek dinimizin emridir. Türban veya başka bir şeyle örtünülebilir. Türkiye’de hızla yayılan ve genel kabul gören modern bir giysi olarak kabul edilebilecek türbandan rahatsız olmanın izah edilebilir bir tarafı yoktur. Bu konuyu en çok kaşıyanlar bu memlekete en az aidiyet hissi duyanlardır. Bunlar Türkiye’yi kendi malı gibi gören etkili bir azınlıktır. Üzücü olan bir çok yerli insanımızın bu tip azınlıkların oyunlarına alet olmasıdır. Türkiye’ye sahip çıktığını zannederek Türkiye düşmanlarına hizmet etmeleridir.

Uzunca izah etmeye çalıştığımız, ülkemizde yaşanan ayrışma; olması gerektiği gibi değil de, dış güçlerin istediği gibi olursa, bu duruma alet olanlar çok büyük bir vebal yüklenmiş olacaktır.


Sevgi Mesajı ve Çocuk

Resulullah Aleyhisselâm “Sevdiğinize sevdiğinizi söyleyiniz.” buyurarak müslümanları sevgilerini ifade etmeye teşvik etmiş, bu konuda en güzel bir nümuneyi teşkil ederek müslümanlara örnek olmuştur.

Bütün insanlara karşı olduğu gibi çocuklarımıza karşı da böyledir. Her insan yavrusunu sever ve korur. Bunda hiç şüphe yoktur. Mühim olan bu sevginin ifade edilmesidir. Nitekim çocuklara sevgi ve şefkatle muamele etme hususundaki en güzel nümunemiz yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz’dir.

Çocukların her ebeveynden ayrı ayrı ilgi görmeye, fiziksel temasa, onlarla zaman geçirmeye, oyun oynamaya, duygularını ifade ettiklerinde dinlenmeye, teşvike, övgüye ve ödüle ihtiyacı vardır. Aslında bütün bu ihtiyaçlar sevginin bir mesajıdır.

Sevgi mesajınız doğru anlaşıldığı zaman, çocuğunuza olağanüstü bir hediye vermiş olursunuz. Çocuklar sevildiklerini, önemli ve gerekli olduklarını hissettikleri zaman bütün güçlerini toplamaları için sağlam bir temele sahip olurlar.

Çocuğunuz daha küçükken onunla yüzyüze geçireceğiniz özel bir zamanınızın olması çok önemlidir. Fakat çocuklar büyüdükçe özel zaman alışkanlığınızı daha aza indirmelisiniz. Çünkü yaşına göre aşırı ilgi de çocuğun özgüvenini zedeleyebilir. (Örneğin: Çocuk okul çağında ebeveyninden ayrılmakta zorluk çeker.)

Her hal ve şartta çocuklarla ilgilenmenin yolları bulunabilir. Aşırı ev işlerinden dolayı çocuklarına vakit ayıramayan anneler ev işlerini çocukları ile paylaşabilirler. Örneğin: Börek açarken, çocuklarınıza bir parça hamur ve kalem vererek onların da sizin gibi börek açıp açamadıklarını sorabilirsiniz. Bu durumdan zevk almayan bir çocuk olabilir mi? Böylece tabiri câiz ise, bir taş ile iki kuş vurulmuş olur. Yani hem siz işinizi yapmış olursunuz hem de çocuğunuz ile zaman geçirmiş olursunuz.

Siz sadece çocuklarınız ile zaman geçirmek isteyin. Göreceksiniz imkânlar kendiliğinden oluşacaktır. Ne demişler, “Bir şey yapmak isteyen hedefini bulur, yapmak istemeyen de nedenini bulur.”

Tıpkı bir bitkinin suya ihtiyacı olduğu gibi, çocukların da ilgiye ve teşvike ihtiyacı vardır. Teşvik çocukların kendi kişiliklerini ortaya koyma konusunda yeteri kadar iyi olduklarını ifade eden bir çeşit sevgi biçimidir. Teşvik onlara yaptıkları hareketlerin kişiliklerinden ayrı olduğunu öğretir, teşvik çocuğun kendi kişiliğinden dolayı kendisine değer verildiğini bilmesini sağlar. Teşvik sayesinde çocuklarımıza hatalarını öğrenme fırsatı sağlanmış olur.

Övgü ve teşvik iki farklı kavramdır. İyi davranışlarda bulunan çocukları övmek ya da ödüllendirmek kolaydır. Fakat kötü davranışlar sergileyen ve kendilerini iyi hissetmeyen çocuklar için ne diyebiliriz? İşte bu an çocukların teşviğe en çok ihtiyaç duydukları zamandır. Övgü ve ödüllendirme çocukların yalnızca kendi zeka ve değer yargılarına güvenmeleri yerine diğer insanların kararlarına da saygı duymalarını sağlar. Sürekli övmek ve ödüllendirmek de çocukların “Yaptığım şey sadece diğer insanlar onayladığı zaman doğru olabilir” gibi bir fikre kapılmalarına yol açabilir ve hatalardan ders almak yerine hata yapmamaya çalışırlar. Böylece çocuk gitgide pasifleşir. Oysa ki hiç kimse denemeden neler yapabileceğini bilemez. Çocuklarımıza örnek olmak amacı ile bir hata yaptığımızda sesli olarak şu üç şeyi uygulayalım:

• Kabul edin • Ders alın • Tekrarlamayın.

Ve her fırsatta hiç hata yapmayan insanların hiçbir şey yapmayan insanlar olduğunu vurgulayalım.

Çocuklarınızla içinizden gelerek ilgilenin. Ne olursa olsun gerçekleştirdiğiniz aktiviteden heyecan duyun ve zevk almaya çalışın. Zira yapılırken heyecan duyulmayan işler başarılamaz. Asıl önemli olan çocukları memnun etmek için zaman ayırmak. Ayırdığınız zamanı hatırlamaya yarayacak hoş hatıralar yapın. Emin olun bunlar için uzun zamana ve çok paraya ihtiyaç yoktur. Tek gereken kesin bir kararlılık ve neşeli bir ruh halidir. Bunun için de şu Hadis-i şerif’i bilmek yeterlidir: “Bir kimse bir ev halkını sevince sokarsa Allah bu sürurdan bir melek yaratır ve bu melek kıyamete kadar o kimse için istiğfar eder.”

Eğer biz sevgimizin mesajını doğru iletmeyi başarabilirsek ve çocuklarımız bu nedenle sağlam temellere sahip olurlar ise hiç şüphe yok ki onlar da etraflarındaki insanlara, topluma doğru mesajlar vereceklerdir.

Zira Peygamber -sallallahu aleyhi ve sellem- Efendimiz “Sevgi de, husumet de miras kalır.” buyurmuşlardır.


BENİ AFFET ANNECİĞİM!

Hatice hanımın başına gelenler, olayın esas kahramanı oğlu Muharrem ve komşu kızı Zeliha’nın acı dolu hayat hikayesinden bir demet olarak sizlere takdim edilecektir.

Hatice hanım, komşu kızı Zeliha’ya oğlu adına ta küçüklük yıllarından göz koymuş, kendine evlat edinmeyi arzulamış, gelini yapacakmış. Onu kem gözlerden kıskanmış, yıllar yılı takibe almış, adeta üzerine titremiş.

‘’-Bak a benim canımın içi, gül kokulu güzel kızım. Seni kem gözlerden bile kıskandım, kimseye varayım, başkasına gönül koyayım deme. Muharrem’le evlendireceğim. O ne derse desin, seni gelin edeceğim a tatlım, gönlümün çiçeği!’’

‘’- Hele zamanı gelsin Hatice ana. Olur inşallah!’’ deyip günleri saymaya, Muharrem’in okulunu bitirmesini beklemeye başlamış. Çeyizini düzmüş. Eline yakılacak kınasını bile hazırlamış. Serpilmiş, büyümüş, herkesin evlat edeceği bir güzellikte, ahlâkta olgunlaşmış. Kız bu ya! İsteyeni çok olur. Gelen giden çoğalmış. Muharrem’in ise gözü okuldan başka bir şeyi görmez olmuş. “İlla da okul” diye tutturmuş. Okuyacak, hoca olacak ve bu millete hizmet edecekmiş. Annesinin ısrarlı isteklerini her defasında reddetmiş.

“-Ben kız falan istemem, okuyacağım, adam olacağım, evlenme işini sonra düşünürüm. Hem sonra kız mı yok? Allah’ın yarattığı mahlukların köküne kıran mı girdi?”

“-Bak oğlum! Beni üzme, yıllarımı sana verdim, yine okursun, evvel Allah seni okuturuz, meraklanma. Zeliha benim göz ağrım. O başkasına yar olursa ben dayanamam. Dünyalarım yıkılır, deliye dönerim.”

Muharrem illa okul illa okul diyerek anasının isteklerini reddetmekte hiçbir sakınca görmez. İstanbul’un yolunu tutar. Büyük şehirdir, okullar çoktur, imkânlar daha fazladır. Bir pansiyona yerleşir, okulun geri kalan son sınıflarını bu dünya incisi şehirde tamamlayacaktır. Annesi diğer oğlu Muharrem’in ağabeyi ile son kez haber gönderir: “-Kızı isteyen çok, bizden haber bekliyorlar, iyice düşünsün, kararını versin” diye.

Muharrem’in ise aldırdığı yok. Zeliha’nın annesi Hacer hanım da Muharrem’den iyi bir damat olacağını düşünmektedir ve:

“-Gelip kızı istesinler, söz keselim, nişan yapalım, oğlan okumasına devam etsin” diye haber göndermektedir. Muharrem bu. Annesinin başına ne tür ibtilaların geleceğini hayalinden bile geçiremez. Kendisinin deliye döneceğini, serserileşeceğini, akli dengesini bir aralık bozup rafa kaldıracağını nereden bilebilirdi ki!. Okumaya devam ederken Zeliha’nın ailesi boşuna ümitlendiklerini görürler ve kızı başka birisine gelin ederler. Hatice hanımın iki gözü iki çeşme, günlerce aylarca ağlamış, gözlerinden kanlı yaşlar dökülmüş, saçlarını yolmuş, aahh edip inlemiş, yine haber göndermiş. Muharrem “-Hayır!” demiş, “İmkânsız evlenmem, okuyacağım.”

“-Son sözün bu mu?” diyen ağabeyine cevabı çok net bir şekilde “-Evet” olmuş. Zeliha gelin giderken, herkes düğün bayram ederken, davullar vurup zurnalar öterken köyde matem havasına bürünen, dünyası yıkılan Hatice hanım düğün alayının geçişini kanlı gözlerle, derin bir teessürle seyre dalmış. Sanki ciğeri sökülüyor, tırnakları kerpetenlerle çekiliyor, dünya başına yıkılıyormuş. Zeliha bindiği atın üzerinde ölüme gider gibi bir buruk ayrılıkla baba evinden bir yaban eve tel duvaklı gelinliği ile yol alırken Hatice hanımın evinin önünden geçerken Hatice hanım ile göz göze gelmişler. Kadın ağlıyor, gelin ağlıyor, dağlar ağlıyor, aylar, yıllar, yollar ağlıyormuş. Olan olmuş ve o anda Hatice hanım çook derinden bir “-Aaaahhh!” çekerek pencerenin önüne yığılıvermiş. Çığlıklar, feryatlar, ağlaşmalar, bağırışmalar birbirine karışmış. Düğün alayı yoluna devam ederken kimi konu-komşu yardıma koşmuşlar, Hatice hanımı doktora yetiştirmişler. Doktor müdahale etmiş, ama doğruca İstanbul’a göndermiş. Ne kadar müdahale edilirse edilsin nafile. Kadın ayağa kalkamayacak şekilde indirme indirmiş, dili tutulmuş, konuşamaz olmuş.

Yıllarca öylece yaşamaya mahkûm olmuş. Muharrem ise okulun son sınıfında adeta aklını oynatacak duruma gelmiş, serserileşmiş, kafayı dağıtmış, mezun olmaya sadece bir ay kalmış. İnsaflı öğretmenler yüzünden zar-zor mezun olmuş. İşe girememiş, öğretmen de hoca da olamamış. Avare avare dolaşmış, aradan yıllar geçmiş. Biraz kafası kendine gelmiş. Annesini ziyarete gelmesine rağmen kimse yüzüne bakmamış, ağabeyi üstüne üstlük bir güzelce de dövmüş. Bağırmış, çağırmış, kapı dışarı atmış.

“-Ulan serseri! Bak anam senin yüzünden ne hallere düştü? Kaybol, gözüm görmesin seni. Bir daha bu kapıda görürsem birkaç organını sakat bırakmadan seni uğurlamam, haberin olsun.”

Dönmüş geriye, mahcup ve mahzun olarak. Bir anneye böyle bir işkence çektirmeye hangi evladın hakkı olabilirdi? Biraz aklı karışır gibi olmuş, “-Ben ne yaptım yahu” diye içinden hayıflanmaya, inlemeye başlamış. Uzun uzun düşünmüş, ama olan olmuş.

İzmir’e Yüksek Tahsil yapmak için gitmiş, yine orada zar-zor okumuş. Öğretmen olmuş. Ne annesini görebiliyor, ne kardeşleriyle buluşabiliyor. Bütün dost kapılar yüzüne kapanmış. Seven kalmamış. Gönüller küsmüş. Bu defa Hatice hanım oğul hasretiyle kavrulmaya başlamış, konuşamıyor, yürüyemiyor, gözleri kapılara bakıyor. Muharrem’i gözetlediği muhakkak. Yıllarca yatağında ahu-zar içinde kaderin acı bir cilvesi olarak yatmaya mahkûm edilmiş. Herkes bu acının ölümle biteceğini, kadıncağızın bir daha konuşamayacağını, ayağa kalkamayacağını zannederlermiş. Ama çok müthiş bir hadise olmuş. Uzun zaman geçtikten sonra Muharrem’in aklı başına gelmiş olmalı ki ölüm pahasına da olsa gidip annesinin ayaklarına sarılacak, öpecek, koklayacak, affını dileyecektir. Öyle olmuş. Nasıl olsa bir yolunu bulup, ağabeyinin evinde olmadığı bir zamanı kollayarak gelip doğruca annesinin ellerine sarılmış, ayaklarının altından öpmüş:

“-Benim güzel anneciğim! Beni affet, bağışla. Sana çektirdiğim yüzünden yıllardır cehennem azabını yaşamaktayım. Ya sen beni affet. Yahut da ben hemen öleyim!...”

Hasta, konuşamayan, ayağa kalkamayan çileli Hatice anne adeta mucizevi bir halde ayağa kalkmış, konuşmaya başlamış, oğlu ile sarılmışlar birbirlerine, doyasıya ağlamışlar, inlemişler, dakikalarca sarılı kalmışlar. Büyük oğlu evine gelince Muharrem’in geldiğini duyunca öfkelenmiş, hadiseyi haber alınca çılgınca sevinmiş, olan bitenden ötürü gözlerine inanamamış, baygınlık geçirmiş. Allah’ın bir lütfu olarak kadın ayağa kalkmış, adeta yeniden doğmuş.

Muharrem düşmüş yeniden yollara. İzin istemiş annesinden. Fakat bir daha aklı eski kıvamını bulmamış. Başkent’te öğretmenliğe başlamış, evlenmiş, çoluk-çocuğa karışmış, yurt-yuva kurmuş. Ama ne huzur var, ne saadet. Bu olayı bize nakleden sevgili ağabeyimizle bayram sohbeti yaparken bir telefon gelmez mi?

“-Aaaa! Muharremciğim! Sen misin? Tanımaz mıyım! Sevgili kardeşim benim. Seninde bayramın mübarek olsun. Gözlerinden öperim, sevgilerimi sunarım. Görüşelim inşallah. Allah’a emanet ol!”

“-Yahu azizim! Tesadüf mü tevafuk mu? Sana anlattığım hikayenin kahramanı Muharrem efendi. Yaz Emir kardeş. Bunu mutlaka yaz. Haa aklıma yeni geldi. Yıllar sonra arkadaşlık dostluk hatırı için bu arkadaşı Ankara’da ziyaret ettik, kitaplarımızı tanıttık. Fakat eski dostluk, arkadaşlık yoktu. Bir rüyası vardı. Onu Hatem’ül Veli Efendi Hazretlerimize arzettik.

Bir inek binbir güçlükle bir yavru buzağı dünyaya getirmiş. Buzağı doğar doğmaz ayağa kalkmış. Kalkar kalkmaz kafasını duvara çarpmış, başından kanlar akmaya başlamış. Bu kadar.”

Buyurmuşlar ki:

“-Efendim! Bir anne binbir güçlükle çocuğunu karnında besler, zamanı gelir dünyaya getirir, pek çok zahmetlere katlanır, sıkıntılara göğüs gerer. Çocuğu ise ona değer vermez, isteğini yerine getirmez, böylece kafasını duvara vurur, yaralar.”

Oysa Zât-ı Alilerinin bu Muharrem efendinin başından geçen hadiselerden haberi yoktur. Bu da onun bir kerameti olarak gönüllerimize nakşedildi. Hayat hayâlat gibi hadiselerle dolu. Annelerimize ne kadar derinden ve gönül dolusu şükranlarımızı arzetsek, ömrümüzü onlara vakfetsek, ayaklarının altını da öpsek yine de haklarını ödemiş olmayız. Değer mi kardeşim üç kuruşluk dünya için anneyi, babayı kırmaya, üzmeye, teessüre düşürmeye. Ne mutlu onların gönüllerini kazanıp dualarını alanlara. Ne behbaht ki onları üzenler. Ki anneye bakın bir çocuk için neler çekiyor, evlat ona neler çektiriyor. Yine anne yüreği ile yanıp tutuşuyor, onu görünce hasretinden şifa buluyor, ayağa kalkıyor.

Elhamdülillah elleri değil ayakları öpülecek, baş tacı yapılacak cennet kokulu annelerimiz var. Geldik-gidiyoruz, bugün üstteyiz yarın altta. Üç kuruşluk dünyaya tenezzül etmeye değmez. Gerekirse üzülelim ama başkalarını üzmeyelim. Annemizi babamızı ise asla. Bu dünya kimseye kalmaz.


MEKTUBAT
16. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

ÂILE, GÂILE FARKI

Tevâzunuzun eseri olarak lütfen göndermiş olduğunuz iltifat dolu ikinci mektubunuzu da aldım. Hissettiğim mânevî memnuniyet duygumu ve meydana gelen mânevî sevincimi tarif ve tevsif için cevher saçan bir kaleme ve anber misâli bir mektuba muhtacım ki, her noktasında saklanan ve her nüktesinde gizlenen zerafet eserleri ve saâdet meyveleri keşf ve izah edilmeye lâyık olmuş olsun. Fakat nerede? Maamafih “İnsanı konuşturan dinleyicisidir.” kat’î hükmüne dayanarak ve özellikle bütün kusur ve hatalarımızın afvına hazır bulunan yüksek merhametlerinize sığınarak bir iki satırlık olsun cevâbî mektubun takdimiyle başınızı ağrıtmaya cesaret ve cüret gösterdim.

Bir iki posta önce gönderdiğim cevâbî mektubumda “Âile ile gâile arasındaki fark yalnız bir noktanın varlığı olduğunu onun da mâsivâ noktası bulunduğunu” arz ve ifade eylemiştim. Bu noktanın tesirini ve büyüklüğünü de:“Tezellül ile tedellül arasında da bir nokta farkı vardır.”ibaresi ispat etmiştir.

“Açlığa devam et beni görürsün! İnsanlardan uzaklaş bana kavuşursun.” Kudsî Hadis’i de bu mânâyı kuvvetlendirmektedir. Bunun çaresi de:

“Kalplerinizi murâkabeye alıştırın.” Hadis-i şerif’inde mevcut bulunduğundan hâlinize ve durumunuza uygun görüp beyan ettiğim murâkabeye devam sayesinde gönül zenginliğine ve Allah ile bir arada bulunma “Huzur me’allah”a mâlik olmanızı tarikat pirlerinin ruhaniyetinden istimdad eder ve bu vesile ile dünyevi saâdet ve uhrevî selâmetinizi Cenâb-ı Hakk’ın merhametinden dilerim.


NE İDİK, NE OLDUK!

BİRİNCİ HİCRİ ASIRDA İSLÂM ÂLEMİ (1)

EMEVİ DEVLETİ (661-750)

Hazret-i Muaviye -radiyallahu anh-ın kurduğu devlet olan Emevi Devleti'nin merkezi Şam idi. Hazret-i Ali -radiyallahu anh- ile yaptığı Sıffin savaşından sonra Amr bin As -radiyallahu anh-ın yardımıyla kurduğu bu devlet Hazret-i Muaviye devrinde büyük muvaffakiyetler elde etti. Hazret-i Ali -radiyallahu anh-in şehid edilmesiyle hilafet oğlu Hazret-i Hasan'a geçmiş, ancak Hazret-i Hasan müslümanların birlik ve uhuvveti için altı ay kaldığı hilafeti bırakmıştır. Böylece halifelik Emeviler'e geçmiş oldu. İlk olarak İstanbul'u muhasara için İslâm ordusu, surlara kadar gelmiş, muhasara tam 6 yıl sürmüştür. İstanbul'un muhasarasına birçok Sahabe-i kiram katılmış, Eba Eyyüb-el Ensari -radiyallahu anh- muhasara esnasında hastalanarak vefat etmiştir.

Hazret-i Muaviye devrinde Cezayir, Kuzey Afrika fethedilmiş, Türkistan, Buhara, Semerkant, üzerine seferler yapılmıştır. Onun vefatı üzerine Kufeliler Hazret-i Hüseyin'i halife seçtiler. Bunun üzerine Hazret-i Muaviye'nin oğlu Yezid ile Hazret-i Hüseyin arasında savaş olmuştur. Yezid devrinde meydana gelen, Hazret-i Hüseyin -radiyallahu anh- Efendimiz'in Kerbela'da şehid edilmesi İslâm âleminde büyük infiale sebep olmuştur.

Daha sonraki devirlerde II. Muaviye, I. Mervan, Abdülmelik, I. Velid, Süleyman gibi Emevi sülâlesinden olan kişiler halife oldular.

Emeviler iç ve dış karışıklıklarla uğraşmışlardır. Bilhassa Halife Abdülmelik'in, Hicaz ve Doğu illeri valisi Haccac'ın müslümanlara yaptığı eza ve cefalar son haddini bulmuştu, Sahabe-i kiram ve tabein de bu zulümden nasiplerini almışlardı.

Bu arada Emevi döneminde birçok fetihler yapılmaya devam edilmiştir. I. Velid zamanında gerek Horasan Valisi Kuteybe, gerek Tarık bin Ziyad büyük fetihler gerçekleştirdiler.

Kuteybe önce Belh'i sonra Çağatay ülkesinin bir kısmını zabtetti. Çinlilerle yapılan savaşı kazandı. Cürcan'ı haraca bağladı. Kaşgar'ı zaptetti. Bunun üzerine Çinliler Emeviler'den çekinerek bir sulh anlaşması yaptılar.

Velid zamanında iç karışıklıkları fırsat bilen Bizans, İslâm şehirlerinden bazılarını ele geçirmişti. Bunlar geri alınmış, hatta birçok Bizans şehri fethedilmiştir. Kafkasya, Azerbaycan, Türkistan ve Hindistan, Emevi Devleti'ne bağlanmıştır.

Birinci Velid döneminin en mühim şahsiyetlerinden olan Tarık bin Ziyad, Kuzey Afrika valisi Musa bin Nusayr'ın komutanıdır.

Târık Bin Ziyad:

Emevî halifesi Velid zamanında Endülüs'ü fetheden İslâm kumandanıdır. Kendisine 7 bin kişilik bir ordu ile İspanya'nın fethi görevi verildi. 711 yılının Mayıs ayında, şimdi kendi adını taşıyan Cebelitarık boğazını geçerek birliklerini Cebelitarık'ın eteklerine çıkarttı. Askerlerin gemiye dönüş ümitlerini kırmak için de bütün gemileri yaktırdı.

Sonra ordusuna hitaben tarihi bir konuşma yaptı. "İşte, önümüzde düşman, arkamızda deniz, zaferden başka kurtuluş yolu yoktur." buyurdu.

İlk olarak boğaz bölgesini fethederek İspanya'nın içlerine doğru ilerlemeye başladı. Bu sırada İspanya'ya hükümdar olan Got kralı, ülkesini korumak için 90 bin kişilik bir ordu hazırladı. Bu durum karşısında Tarık bin Ziyad yardım istemiş, Kuzey Afrika valisi Musa, beşbin kişilik bir yardım kuvveti göndermişti. Bu gözüpek ve kararlı İslâm kumandanı, kat kat fazla olan düşman ordusunu bozguna uğrattı, kralı kendi eliyle öldürdü. Onun bu cesareti, gelecek nesiller tarafından hayranlıkla anılmasına sebep olmuştur.

•

Emevi döneminin en mühim, en önemli şahsiyetlerinden biri de Ömer bin Abdülâziz'dir. Adaleti ve cihadı ile meşhur olan bu zât-ı muhterem gelecek nesillere müstesna bir numunedir.

Ömer Bin Abdülâziz:

Emevî halifesi Velid, amcasının oğlu Ömer bin Abdülaziz'i Mekke ve Medine'nin vâlisi yapmıştı. Medine'ye gider gitmez ulemadan on kişi seçerek davet etti. Onlara "Sizi istişare yapmak ve yardımcı olmanız için çağırdım. Kendi fikrime göre iş yapmak istemiyorum. Her hususta size danışacağım. Memurlarımdan birinin halka zulmettiğini duyarsanız bana bildiriniz." dedi. Onlar da bu durumdan çok memnun oldular. Zulmü kaldırmak için her türlü yardımı yaptılar.

Velid'den sonra yerine geçen kardeşi Süleyman da ölünce, Ömer bin Abdülaziz hicri 99 yılında (717) halife seçildi. Bu ağır yükün altına girmekten çekindiği için kabul etmek istemedi ise de halk biat etti, o da ister istemez halktan biat aldı.

Halka hitaben yaptığı ilk konuşması çok manidardı.

"Ben Cenâb-ı Hakk'a itaat ettikçe siz de bana itaat ediniz. Ben Cenâb-ı Hakk'a isyan edersem siz de bana isyan ediniz."

Hilâfete geçer geçmez ilk yaptığı icraattan biri, Cuma ve bayram hutbelerinde Hazret-i Ali -radiyallahu anh- ve ahfâdı aleyhine yapılan konuşmaları ve lânetlemeleri yasaklamak oldu.

Çok âlim, fâzıl, zâhid, âdil bir insandı. Müctehid derecesinde geniş ilme sahipti. İki sene beş ay olan halifeliği döneminde Resulullah Aleyhisselâm'ın nice sünnetlerini tekrar yaşatmış ve yıllardır kökleşmiş olan kötü âdetleri ortadan kaldırmıştı. Zâlim olan vâlileri ve memurları azletti. Yerlerine o makamlara en lâyık olan kişileri seçti. Bütün vâlilere adaletle hareket etmelerini tavsiye etti.

İcraata getirdiği adalet, vergi sistemindeki ıslahât halkta öyle bir memnuniyet hasıl etmişti ki, kendisini Mehdi sananlar bile olmuştu.

Halife seçildiği vakit dağ başlarındaki çobanlar:

"Halkın başına geçen bu salih kul kimdir?" diye sormaya başladılar.

Kendilerine:

"Bu zâtın salih olduğunu nereden bildiniz?" denilince şu cevabı verdiler:

"Çünkü ne zaman başa âdil birisi geçerse, o vakit kurtlar koyunlarımıza saldırmazlar."

İki buçuk sene gibi kısa bir zamanda memleketin iktisadi hayatı her taraftan öylesine düzelmişti ki, Mısır gibi bazı yerlerde zekât verecek fakir kalmamıştı.

Halife olmazdan önceki hayatı ile, halife olduktan, devlet mesuliyetini üzerine aldıktan sonraki hayat ve yaşayışı arasında çok büyük değişmeler olmuştur.

Halife olmazdan önce dörtyüz dirheme alınan elbiseyi beğenmez, kaba bulurdu. Halife olduktan sonra on dört dirhemlik elbise için "Sübhânellah! Ne güzel, ne hoş, ne zarif elbise!" diyerek takdirle karşılamıştı.

İhtilâlle başa geçen Abbâsîler zamanında, hınçla, öfke ve kinle dolmuş olan halk, bütün Emevî halifelerinin mezarlarına bile saldırıp ortadan kaldırdığı halde onun mezarına dokunmamıştır.

Halife olur olmaz kağıt tahsisatını kısmıştı. Medine vâlisi Ebu Bekir bin Hazm, bir mektup yazarak tahsisatın arttırılmasını talep edince şu cevabı aldı:

"Kaleminin ucunu incelt, satırları sık tut, ihtiyaçlarını ayrı ayrı değil toptan yaz. Ben müslümanların malından, lüzumsuz sarfiyata tahsisat ayıramam."

Zulme ve birçok kötü alışkanlıklara saplanmış olan Emevî kumandanları onun adaletinden sıkılarak canına kastetmek derecesine kadar vardılar. Ondan sonra halife olan Abdülmelik'in oğlu Yezid onun adlî usullerinin hepsini bir hamlede değiştirmiştir.

Devletin sınırları, Çin hududundan Endülüs'e, Kafkaslar'dan Habeşistan'a kadar uzanıyordu.

Süfyan-ı Sevri, onun dört halifeden sonra beşinci olduğunu söyler. İmam-ı Şafiî de aynı görüştedir. Halifelik zamanı dört halifenin hilafet günlerine eklenmiş, kendisi de Hulafâ-i râşidin’den sayılmıştır.

Bidat ve hurafeler kök salmaya başladığı için Hadis-i şerif'leri toplatarak, Sünnet-i seniyye'yi ihya etmiştir. Ömer bin Abdülaziz'in adaleti, gayet güzel işler yapması, İslâm memleketlerini huzura erdirmesi neticesinde Hind ve Berberi'lerden altı milyon kişinin iki yıl içinde müslüman olmaları tarihte görülmemiş bir hadisedir. Hatta Türklerin müslüman olmalarında çok büyük amil olmuştur.

Daima üzüntülü ve düşünceli görünürdü. Sebebini soran azatlı kölesine "Doğudan batıya kadar Ümmet-i Muhammed'in hukukunu korumak bana vazife oldu. Bundan büyük üzüntü mü olur?" diye cevap verdi.

Birçok geliri vardı, halife olunca hepsini dağıttı. Hanımı da ondan geri kalmadı, nesi varsa Beytül-mâl'e bağışladı.

Ömer bin Abdülaziz Hazretleri zehirlenerek şehid edildiğinde 41 yaşında bulunuyordu.

Emevi Devlet Teşkilatı:

İslâm Devleti Hazret-i Peygamber -sallallahu aleyhi ve sellem-in Medine'ye hicretinden sonra kurulmuş ve tabiî şartları içinde gelişme göstermiştir. Hulefâ-i raşidin devrinde halifeler, Medineliler'in reyleriyle seçilir, diğer yerler ve bedeviler tarafından da tereddütsüz kabul edilirdi.

Emeviler zamanında halifeler, kendilerinden sonra gelecek halifeyi bizzat tayin ederler, büyük memurlar ve kumandanlar biat eder, itaat arz ederlerdi. Eyaletlerde valiler çeşitli yollarla ahalinin de biatını alırlardı.

Hulefâ-i raşidin devrinde Beyt'ül-mal (devlet hazinesi) tamamiyle milletin hizmetinde iken, Emeviler devrinde ise devlet hazinesi hükümdarların hususi geliri sayılıyor ve halifeler buradan istedikleri harcamaları yapabiliyorlardı.

Hazret-i Peygamber devrinde müslümanların sayısı belli ve aynı zamanda da durumları gayet mazbut idi. Mescid-i Nebevi hükümet işlerinin görüldüğü, ibadetin yapıldığı, adâlet ve ihsanın dağıtıldığı bir yerdi.

Hazret-i Ömer devrinde hak sahiplerinin hepsine maaşlar bağlatılmıştı.

Emeviler devrinde bir kısım kabiliyetsiz, liyakatsız, kötü idarecilerin iş başına geçmesi İslâm dünyası için hiç de iyi olmamıştır.

Her vilayette toplanan gelir, o vilayetin hazinesine konur, vilayetin giderleri karşılanır, yollar, kanallar, mescidler ve medreseler bu gelirlerle yapılırdı. Bu masraflar düşüldükten sonra artan gelir ise merkeze gönderilirdi. İç karışıklıkların olduğu dönemlerde devlet gelirleri, büyük ölçüde azalıyordu.

Fetihlerin genişlemesi, Suriye, Irak ve İran'ın da alınmasından sonra halkın ve devletin gelirleri artmış, mal, mülk ve servet sahibi olanlar çoğalmıştır. Böylece servet ve mal hırsı da artmıştı.

Mal ve servetle beraber Araplar'ın sosyal hayatı da değişmiştir. Kaba ve sâde elbiselerden çıkıp, süslü mahalli elbiseleri giymeye başladılar. Hazret-i Ömer -radiyallahu anh-, mescidde milyarlarca değerde ganimet malı yığıldığı devirde dahi iftiharla yamalı elbiseler giyerken, Emevilerin sonlarına doğru, hükümdarlar bir cariye için bir milyon dirhem verebiliyorlardı. Ayrıca kendilerine mermer ve yaldızlarla süslü saraylar da yaptırıyorlardı.

Halifeler, Cuma namazı ile vakit namazlarında ahaliye imametle görevli idiler. Bu vazife Hazret-i Muâviye, Ömer bin Abdülâziz, Abdülmelik ve II. Ömer tarafından titizlikle yerine getirilirken diğer halifeler, Cuma dışında yerlerine vekil gönderirlerdi. II. Yezid ve oğlu II. Velid gibiler bunu da ihmal etmişlerdir.

II. Velid ise Emevi sarayını sâzende ve hânendelerle doldurmuş, harem hayatını saraya sokmuştur.

•

Emevilerin ortadan kaldırılması için faaliyet gösteren Muhammed bin Ali ve oğlu İbrahim bin Muhammed idi. İbrahim zamanında Abbasiler madden ve manen kuvvetlendiler, uzun zamandan beri tasarlanan isyan Horasan'da patlak verdi.

Emevi Devleti Horasan Türkü Eba Müslim’in mukavemetiyle Nihavent ve İsfahan arasında yenildi. Eba Müslim, Dicle nehrine kadar olan bölümü zaptetti. Musul ve civarını ele geçirerek Abbasi nüfuzunu arttırdı. İbrahim bin Muhammed Emevi halifesi I. Mervan tarafından idam edilince kardeşi Ebu Abbas yerine geçti. Kufe şehri Abbasi yanlılarına teslim olunca, Ebu Abbas Abdullah Kûfe şehrinde halifeliğini (754) ilân etti.


SONBAHAR

Sonbahar; yeni başlangıcın habercisidir,
Şu güzelim mevsimlerin tacı, incisidir.

Mavi gökyüzünün ardınca kapılar açılır,
Kar-boranlar, fırtınalar; durmak bilmez saçılır.

Toprak kollarını açıp beyazlara bürünür,
Beyaz gelinliği giyenler başka görünür.

Beyazlarla sarmalanır her şey kefen misali,
Aşk girdabına girip ölümü seven misali.

Gün gelir devran döner, zaman zamanı kovalar,
Renginden sıyrılır dik dağlar, yeşil ovalar.

Her doğumun bir ölümü, her yazın bir güzü var,
Her canlıyı kucaklayan masmavi bir gökyüzü var.

Kuşatır beyazlar; dağı, ovayı, ağacı,
Koyar başının üstüne her şey beyaz tacı!...

Rüzgârın hızı değişir, saatlerin yönü,
Görürsün her şeyin birer birer öldüğünü.

Öyle anlar olur; dünya gönlüme dar gelir,
Karardıkça âlem gönlüme Nurlu Yâr gelir.

İçimi hararet basar, soğuk gecelerde,
Ocakta kor olur meşe, duman bacalarda...

Kimi gönüller yanar kar-boranlı mevsimde,
Bende dert-ızdırap çok, tat kalmadı sesimde.

Mevsimler geçtikçe mutlaka ölüm yaklaşır,
Düz ovalar, dik dağlar sararır, başkalaşır.

ALLAH! Kimi sevindirir, kimini güldürür,
Kimi yeniden doğarken, kimini öldürür.

Hayat; ölen için de başkadır, doğan için de!
Anlamı: ‘Neden de, nasıl da ve de niçin de?’

Her mevsimde bozulmayan yazgı yaşanmakta,
Bedenim üşüyor, kalbim kavrulup yanmakta!

Yapraklar sararır, kızarır, solar, dökülür...
Alem sessizliğe bürünür, her canlı ölür.

Saadetler var mutlu ölümlerin ardında,
Yaşayanlar yeniden doğumların derdinde.

Her SONBAHAR mevsiminde geçmişi özlerim.
Ve gelecek baharları, yazları gözlerim.


“Gaybı Bilen O’dur.
Gizli Bilgisini Kimseye Göstermez.
Ancak Râzı Olduğu Elçiye Gösterir.
Çünkü O, Bunun Önüne ve Arkasına Gözetleyiciler (Koruyucular) Koyar.”
(Cin: 26-27)

“Her Şeyden Haberdar Olan Allah Gibi
Sana Hiç Kimse Haber Veremez.”
(Fâtır: 14)

ÜMMÎ PEYGAMBER MUHAMMED ALEYHİSSELÂM’IN
GELECEK İLE İLGİLİ DUYURDUĞU
BAZI HADİSELER

Resulullah (s.a.v) Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:
“Rabbim bana sual sordu. Ben ona cevap veremedim. Keyfiyetsiz bir tarzda elini her iki omzumun arasına koydu, ben o elin serinliğini kalbimde hissettim. Böylece, beni geçmiş ve geleceklerin ilmine varis kıldı. Ayrıca bana çeşitli ilimleri de öğretti. Rabbim, bir kısım ilmi gizli tutmama dair benden söz aldı. Çünkü benden başka hiç kimsenin onu taşıyamayacağını biliyordu. Başka bir ilimde de beni muhayyer kıldı, yani serbestsin, istersen başkalarına söyle, istersen hiç kimseye söyleme dedi... Kur’an’ı bana öğretti. Hazret-i Cibril devamlı olarak Kur’an’ı bana hatırlatıyordu. Ve daha başka bir ilim var ki, onu herkese söylemeye beni memur etti.”
(El-Mevâhib’ül-Ledüniyye)

İlmin ve Mârifetin Kaynağı:

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ine levh-u mahfuzdaki takdir filmini göstermiştir. Ne çizdiyse onları görüyor ve biliyordu.

O kadar ki günümüze ve kıyamete varıncaya kadar birçok hadiseyi haber vermişti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hiçbir kitap okumadığı, aslâ hiç kimseden tek harf öğrenmediği, yazı da yazmadığı halde; geçmişin ve geleceğin ilimlerini özünde toplamıştır. Bütün gayb âleminin hazinesi idi. Hepsini bilerek ve görerek konuşuyordu.

İnsanların ahiretteki durumlarını, kabir, mahşer, mizan, sırat, cennet ve cehennem ahvâlini de bir bir duyuruyordu.

Ümmetinin kıyamete kadar nelerle karşılaşacaklarını bilip bir bir haber veriyordu.

Birçok Hadis-i şerif’lerinde Asr-ı saâdetten kıyametin kopmasına kadar geçecek zaman içerisinde zuhur edecek olan birçok fitneleri gerek kapalı olarak, gerekse açık olarak haber vermiş; fitnelerin her tarafı gecenin karanlıkları gibi saracağını, her fitnenin bir öncekini aratacağını, bu sebeple hayatta olanların kabirdekilere gıpta edeceklerini, müslümanların fitne dönemlerinde sabır ve teenni ile hareket etmelerini ve imkânları nisbetinde kalabalıklardan kaçınmaları gerektiğini bildirmiş, ümmet-i muhteremesini gelecek fitnelere karşı uyarmıştır.

Bu bölümde geçmişin ve geleceğin ilimlerini özünde topladığına dair bazı misaller arzedeceğiz.

DEVAM


Ders Edinilecek Bir Rüyâ:

Muaz bin Cebel -radiyallahu anh- den rivayet edilmiştir. Buyurur ki;

“Bir sabah Resulullah -sallallahu aleyhi ve sellem- Sabah namazına o kadar gecikmişti ki, güneşin doğmasına az bir süre kalmıştı. Derken çıkageldi, hemen öne geçip namazı kıldırdı. Selâm verince:

“Saflarınızda yerlerinizde olduğunuz gibi kalınız!” buyurdu.

Sonra yüzünü bize çevirip şu sözleri söyledi:

“Beni bu sabah geciktiren sebebin ne olduğunu size anlatacağım. Geceleyin kalkıp abdest aldım ve nasibim olduğu kadar namaz kıldım. Bu esnada namaz içinde uyuyakaldım. Bir süre sonra kendimi Rabb’imle beraber buldum. O en güzel sûrette idi. Bana hitap etti:

–‘Yâ Muhammed!’ buyurdu.

–‘Yâ Rabb’i lebbeyk! (emrine âmâdeyim!)’ dedim.

–‘Mele-i a’lâ ne hakkında tartışmaktadır?’ diye sordu.

–‘Yâ Rabb’i bilmiyorum.’ diye cevap verdim. Bu suali üç defa tekrarladı. Müteakiben el ayasını iki omuzumun arasına koyduğunu gördüm, ve parmak uçlarının soğukluğunu göğsümde hissettim. Böylece o demde her şey bana tecelli etti ve ben her şeyi anlamış oldum. Sonra Rabb’im bana:

–‘Yâ Muhammed! Mele-i a’lâ ne hakkında tartışmaktadır?’ diye sordu.

–‘Keffâretler hakkında!’ diye cevap verdim.

–‘Nedir onlar?” buyurdu.

–‘Cemaate katılmak üzere adımları atmak, namazlardan sonra mescidlerde oturmak, güçlüklerde tastamam abdest almaktır.’ dedim.

–‘Sonra ne hususta?’ buyurdu.

–‘Açlara yardımda bulunup yedirmek, yumuşak söz söylemek ve herkes uykuda iken geceleyin kalkıp namaz kılmaktır.’ dedim.

–‘Dile ne dilersen dile!’ buyurdu.

–‘Ey Allah’ım! Hayırlı işlerde bulunmayı, kötülükleri terketmeyi, yoksulları sevmeyi, beni bağışlamanı, bana rahmette bulunmanı dilerim. Bir topluluğu fitneye düşürmeyi murad ettiğinde, o fitneye düşmeden benim canımı almanı dilerim. Bana senin sevgini, sevdiklerinin sevgisini ve beni sana yaklaştıracak her ameli sevmeyi nasip eyle!’ dedim.”

Resulullah -sallallahu aleyhi ve sellem- buyurdu ki:

“Bu rüyam haktır, onu ders edininiz ve öğreniniz.” (Tirmizî. Tefsir: 33)

DEVAM


İlâhî Mülâkat:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde ise şöyle buyururlar:

“Rabb’im bana suâl sordu. Ben ona cevap veremedim. Keyfiyetsiz bir tarzda elini her iki omzumun arasına koydu, ben o elin serinliğini kalbimde hissettim. Böylece, beni geçmiş ve geleceklerin ilmine varis kıldı. Ayrıca bana çeşitli ilimleri de öğretti. Rabb’im, bir kısım ilmi gizli tutmama dâir benden söz aldı. Çünkü benden başka hiç kimsenin onu taşıyamayacağını biliyordu. Başka bir ilimde de beni muhayyer kıldı, yani serbestsin, istersen başkalarına söyle istersen hiç kimseye söyleme dedi... Kur’an’ı bana öğretti. Hazret-i Cibril devamlı olarak Kur’an’ı bana hatırlatıyordu. Ve daha başka bir ilim var ki, onu herkese söylemekle beni memur etti.” (El-Mevâhib’ül- Ledüniyye)

Hadis-i şerif’te gizli tutulması emir buyurulan ilim nübüvveti ilgilendirmektedir. İşte bu ledün ilmidir. Gerçekten ona bildirilenin hepsini bildirmesi mümkün değildir. Çünkü o ilim ona has idi.

Umuma bildirilmesi emredilen ilim şeriat ilmidir.

İfşâ edilip edilmeme hususunda muhayyer bırakılan ilim ise bâtınî ilimdir, hakikat ve marifet ehline mahsustur.

DEVAM


Ümmet-i Muhammed’e Düşen En Büyük Pay:

Hazret-i Ömer -radiyallahu anh- bir gün Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in yanına gelerek:

“Yâ Resulellah! Kureyza oğullarından bir yahudi arkadaşımın yanından geçtim. Bana Tevrat’taki bazı özlü ifadeler yazdı, onları sana okuyayım mı?” dedi.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in yüzü değişik bir hâl aldı ve hiç cevap vermedi. Orada hazır bulunan Abdullah bin Sâbit -radiyallahu anh- “Resulullah Aleyhisselâm’ın yüzündeki isteksizliği görmüyor musun?” deyince Hazret-i Ömer -radiyallahu anh-:

“Rabb olarak Allah’ı, din olarak İslâm’ı, peygamber olarak da Muhammed’i seçtim, hoşnut oldum.” diyerek herhangi bir şüpheye düşmediğini anlatmak istedi.

Onun bu sözüne karşılık olarak Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdu:

“Nefsim kudret elinde bulunan Allah’a yemin ederim ki, şayet Musa aranızda bulunacak olsa, siz de ona tâbi olarak beni bırakmış olsanız sapıtmış olursunuz.

Gerçek şu ki ümmetler arasında benim payıma siz düştünüz ve peygamberler arasında da sizin payınıza ben düştüm.” (Ahmed bin Hanbel)

DEVAM


İslâm’ın Geleceği:

Adiy bin Hâtim -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

Ben Resulullah -sallallahu aleyhi ve sellem-in yanında iken bir kimse geldi ve fakirlikten şikâyet etti. Derken biri daha gelip, o da yol kesilmesinden şikâyet etti.

(Resulullah Aleyhisselâm bana dönerek):

“Ey Adiy! Sen Hire şehrini gördün mü?” dedi.

“Hayır görmedim, ancak işittim.” dedim.

Bunun üzerine buyurdu ki:

“Eğer ömrün biraz uzarsa, devesine binen bir kadının Hire’den tek başına kalkıp Kâbe’yi tavaf edeceğini mutlaka göreceksin. O bu yolculuğunu yaparken Allah’tan başka hiçbir şeyden korkmayacaktır.”

İçimden kendi kendime: “Memlekete dehşet saçan Tayy kabilesinin eşkiyaları nereye gidecek?” diye geçirdim.

Resulullah Aleyhisselâm sözlerine devam etti:

“Eğer ömrün olursa Kisrâ’nın hazinelerinin de fethedildiğini göreceksin!”

“Hürmüz’ün oğlu Kisrâ mı?” diye araya girdim.

“Evet, Hürmüz’ün oğlu Kisrâ!” buyurdu ve devam etti:

“Eğer hayatın uzarsa mutlaka göreceksin: Kişi eli altın ve gümüş para ile dolu olduğu halde bunu tasadduk etmek üzere fakir arayacak, fakat kendinden onu kabul edecek bir tek adam bulamayacak.

Bir gün gelecek, aranızda herhangi bir perde, bir tercüman olmaksızın her biriniz mutlaka Allah-u Teâlâ ile karşılaşacaksınız.

O zaman Allah-u Teâlâ:

‘Sana tebliğ getiren bir peygamber göndermedim mi?’ diye soracak.

Karşısındaki:

‘Evet gönderdin!’ diyecek.

Allah-u Teâlâ:

‘Ben sana mal vermedim mi, ikram etmedim mi?’ diye soracak.

‘Evet ey Rabb’im verdin!’ deyip sağına bakacak, cehennemden başka bir şey görmeyecek. Soluna bakacak cehennemden başka bir şey görmeyecek.”

Adiy -radiyallahu anh- der ki:

Resulullah Aleyhisselâm’ın şöyle söylediğini işittim:

“Bir hurmanın yarısı da olsa onu sadaka olarak vererek ateşten korunun. Kim ki yarım hurma bulamazsa, güzel bir söz söyleyerek korunsun.”

Adiy -radiyallahu anh- yine dedi ki:

Ben Hire’den kalkıp, Beytullah’ı tavaf eden ve Allah’tan başka kimseden korkmayan yaşlı kadını gördüm.

Hürmüz’ün oğlu Kisrâ’nın hazinelerini fethedenler arasında ben bizzat bulundum.

Eğer sizlerin ömrü uzun olursa mutlaka Ebul-Kasım -sallallahu aleyhi ve sellem-in şu söylediğini de göreceksiniz:

“Kişi, eli altın ve gümüşle dolu olarak çıkacak, onu kendinden (sadaka olarak) kabul edecek adam bulamayacak.” (Buhârî, Menâkıb 25)

DEVAM


İslâm’ın Zaferi:

Habbab bin Eret -radiyallahu anh- şöyle demiştir:

Resulullah -sallallahu aleyhi ve sellem- Kâbe’nin gölgesinde, katlamış olduğu hırkasına dayanmış bir halde otururken gelip kendisine kâfirlerin zulmünden şikâyette bulunduk ve:

“Artık bize Allah’tan yardım dilemez misin, artık bize duâ etmez misin?” dedik.

Şöyle buyurdular:

“Sizden öncekiler arasında öyle adamlar vardı ki, bir çukura konulur, testere ile başı kesilip iki parçaya bölündüğü halde bu adam dininden dönmezdi. Demir tarakla taranıp, tarağın dişleri et altındaki kemik veya damara kadar ulaştığı halde yine dininden dönmezdi.

Allah’a yemin ederim ki, Allah bu işi (İslâm’ın zaferini) öyle bir tamamlayacaktır ki, yaya olarak bir insan San’a’dan Hadramut’a kadar Allah’tan başka, yahut kurdun koyunlarına saldırmasından başka kimseden korkmadan gidebilecektir. Fakat siz acele ediyorsunuz!” (Buhârî - Ebu Dâvud)

DEVAM


İhbâr-ı Nebi:

Câbir -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

Resulullah -sallallahu aleyhi ve sellem- bir gün: “Halınız var mı?” diye sordular.

“Bizde halı nasıl olsun?” dedik.

“Şurası muhakkak ki o da olacak!” buyurdular.

Nitekim dediği gibi oldu. Gün geldi ben hanımıma: “Şu halını benden uzak tut!” diye çıkıştığım vakit şöyle karşılık verdi:

“Resulullah -sallallahu aleyhi ve sellem-: ‘Sizlerin de halıları olacak!’ dememiş miydi?” (Buhârî, Menâkıb 25)

DEVAM


Rabbânî İlim:

Sevbân -radiyallahu anh-den rivayet edildiğine göre yahudi âlimlerinden birisi bazı şeyler sormaya geldiğini söyledi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz: “Acaba söylersem sana bir faydası olur mu?” diye sordu. Yahudi: “Kulaklarımla dinlerim.” deyince, “Sor!” buyurdu. O da bazı sorular sordu. Aldığı cevaplar karşısında: “Vallahi doğru söyledin, sen gerçekten bir peygambersin!” dedi ve çekip gitti.

Bunun üzerine Resul-i Ekrem -sallahu aleyhi ve sellem- Efendimiz şöyle buyurdu:

“Bu adam gerçekten bana soracağını sordu. Ben onun sorduklarından hiçbir şey bilmiyordum. Tâ ki Allah onları bana bildirdi.” (Müslim: 315)

DEVAM


Kalplerden Emanetin Silinmesi:

İnsanların hiç farkında olmadan dinden nasıl çıktıklarına dair Hadis-i şerif:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı arasında Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in mahrem-i esrârı olarak bilinen Huzeyfe -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem- bana iki hadise haber verdi. Bunlardan birini gözümle gördüm, öbürünü görmeyi de gözlüyorum.

Resulullah -sallallahu aleyhi ve sellem- bana emanetin nasıl indiğini şöyle haber verdi:

‘Emanet (yani din duyguları, adalet ve emniyet umdeleri) bir takım yiğitlerin kalplerinin derinliklerine indi. Sonra onlar Kur’an’dan bilgiler öğrendiler, daha sonra Peygamber’in sünnetinden öğrendiler.

(Yani hâinliğin zıddı olan emanet veya;

‘Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler. Korkup endişeye düştüler. Onu insan yüklendi. Çünkü insan çok zâlim ve çok cahildir.’ (Ahzâb: 72)

Âyet-i kerime’sinde işaret edilen iman, tevhid ve diğer emirler o insanın kalbine yerleşti. Sonra Kur’an-ı kerim ve Sünnet-i seniyye’den buyruk ve yasakları öğrenip yerli yerince yaptılar.)’

Sonra Resulullah Aleyhiselâm bu emanetin yok olacağını şöyle haber verdi:

‘Bir kişi azıcık uyur. O uyurken kalbinden emanet hissi çekilip alınır da; emanetin eseri (izi ve yeri), rengi uçuk bir nokta halinde yanık yeri gibi kalır. Sonra o yine uyur, bu defa emanetin izi (geri kalan kısmı da) alınır. Bunun eseri ve yeri de balta sallayan bir işçinin avucundaki bere kabarcığı gibi kalır.

Şu halde (o mübarek) emanet, senin ayağına düşürdüğün bir kıvılcımın düştüğü yeri şişirtip, senin onu bir kabarcık halinde görmen gibidir. Halbuki bu kabarcıkta (vücudun hayatî açısından) bir önemi yoktur. Bu eser, siyahlıktan daha kötüdür.

Kalplerden emanet böyle silindikten sonra insanlar alış-verişe devam ederler, fakat içlerinde emaneti doğruca yerine getirecek kişi zor bulunur. ‘Filân oğullarından emin bir kişi varmış, ne akıllı, ne tedbirli, ne zarif, ne kahraman adamdır, Allah’tan çekinir.’ derler. HALBUKİ ONUN KALBİNDE ZERRE KADAR İMAN YOKTUR.’

Huzeyfe -radiyallahu anh- der ki:

Ben o güzel günleri görüp geçirdim. Kiminle olursa olsun düşünmeden alış-veriş ederdim.

O müslümansa dini, başka dinden ise âmiri, valisi onu bana hâinlik etmekten menederdi.

Bugün emanet ve emniyet kalmadığından, falandan başkasıyla alış-veriş etmiyorum.” (Buhârî. Tecrîd-i sarîh: 2039 - İbn-i Mâce: 4053)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kıyamete kadar olmuş ve olacak siyasî, içtimâî birçok hadiseleri hususiyetle Huzeyfe -radiyallahu anh- Hazretlerine haber vermiştir.

Huzeyfe -radiyallahu anh- Hazretleri de emanetin yani din duygularının, adalet ve emniyet umdelerinin Allah-u Teâlâ tarafından insan gönüllerine nasıl ilham olunup sonra birer birer nasıl silinip gittiğini en beliğ bir üslup ile Resulullah Aleyhisselâm’ın nübüvvet lisanından nakletmiştir. Bir kelime ile İslâm nurunun nasıl doğduğunu, nasıl söndüğünü bildirmiştir.

İslâm nuru doğduğu ve yaşadığı müddetçe, ziyasını saçtığı yerlerde bütün fertler arasında umumi bir emniyet ve itimat teessüs edip; o nur-u mübin’in sönmesiyle de bütün gönüllere umumi bir emniyetsizlik ve zulmet kaplayacağı tasvir olunmuştur.

Bu Hadis-i şerif’e çok dikkat etmek, işaret edilen ince mânâlardan ibret almak lâzımdır.

DEVAM


Üç Grup İnsan:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Âhir zamanda ümmetim üç grup olacaktır:

Allah’a hâlisane kulluk edenler.

Allah’a riyâ ile kulluk edenler.

Geçimini insanlar üzerine yıkmak için Allah’a kulluk edenler.

Allah, onları kıyamet gününde bir araya topladığı zaman, geçimini insanlar üzerine yıkmak için Allah’a kulluk eden kimseye:

‘İzzetim ve celâlim hakkı için söyle. Bana ibadet ederkenki gayen ne idi?’ diye soracak.

O kimse:

‘İzzet ve celâline yemin olsun ki, geçimimi insanlar üzerine yıkmak için sana kulluk ettim.’ diyecek.

Allah-u Teâlâ ona:

‘Topladığın sana fayda vermedi. Bunu cehenneme götürün!’ buyuracak.

Sonra riyâ için ibadet yapan kimseye:

‘İzzet ve celâlim hakkı için, bana ibadet ederkenki gayen ne idi?’ diye soracak.

O kimse de:

‘İzzet ve celâline yemin olsun ki, sana ibadetteki gayem insanlara riyâ idi.’ diyecek.

Allah-u Teâlâ ona:

‘O amelden sana hiçbir şey yükselmedi. Bunu da cehenneme götürün.’ buyuracak.

Sonra da ihlâs ile Allah’a ibadet eden kimseye:

‘İzzet ve celâlim hakkı için söyle, bana ibadet ederkenki gayen ne idi?’ diye soracak.

O kimse de:

‘İzzet ve celâline yemin olsun ki, sen benim ibadet ederkenki gayemi en iyi bilensin. Ben sadece seni zikretmeyi ve senin rızânı kazanmayı gaye edindim.’ diyecek.

Allah-u Teâlâ da:

‘Kulum doğru söyledi. Bunu cennete götürün!’ buyuracak.” (Mecmau’z-zevâid: 10/222)

DEVAM


Olmuş ve Olacak Hadiselerin Bilgisi:

Sevbân -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah yeryüzünü benim için dürüp topladı, ben de doğusunu da batısını da gördüm. Ümmetimin mülkü, bana gösterilen yerlere kadar uzanacaktır.” (Müslim: 2889)

•

Huzeyfe -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Vallahi ben kendimle kıyamet arasında vuku bulacak her fitneyi insanların en iyi bileniyim. Bende Resulullah -sallallahu aleyhi ve sellem-in bu hususta bana gizlice bildirdiği, benden başka kimseye söylemediği bir sırdan başka bir şey yoktur. Lâkin Resulullah -sallallahu aleyhi ve sellem- benim de bulunduğum bir mecliste fitnelerden bahsederken söyledi.

Resulullah -sallallahu aleyhi ve sellem- fitneleri sayarken şöyle buyurdu:

‘Onlardan üç tanesi hemen hemen hiçbir şey bırakmayacaklardır. Onlardan yaz rüzgârları gibi birtakım fitneler vardır ki bazıları küçük, bazıları büyüktürler.’” (Müslim: 2891)

•

Huzeyfe -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Resulullah -sallallahu aleyhi ve sellem- aramızda iken doğrulup, o günden kıyamete kadar olacak her şeyden bahsetti, kıyamete kadar olacak şeylerden söylemedik bir şey bırakmadı. Bunları belleyen belledi, unutan da unuttu. Şu arkadaşlarım da bunu bilirler. Unutmuş olduğum o şeylerden biri ortaya çıkıp görünce öylesine canlı hatırlıyorum ki, tıpkı kişinin gördüğü bir şahsın yüzünü o şahıs kaybolunca hatırlamadığı halde, daha sonra karşılaşınca hemen tanıyıvermesi gibi.” (Buhârî - Müslim)

•

Huzeyfe -radiyallahu anh- der ki:

“Vallahi, bilemiyorum arkadaşlarım gerçekten unuttular mı, yoksa unutmuş mu gözüküyorlar? Vallahi, Resulullah -sallallahu aleyhi ve sellem- dünyanın sonuna kadar çıkacak fitne başılardan üç yüz ve daha fazla tâbisi bulunan herkesi, hiçbirini bırakmadan bize ismiyle, babasının ismiyle, haber verdi.” (Ebu Dâvud: 4243)

•

Amr bin Ahtab -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Resulullah -sallallahu aleyhi ve sellem- bir gün bize sabah namazını kıldırdı ve minbere çıkarak tâ öğle vakti girinceye kadar bize hitap etti. Sonra minberden inip namaz kıldırdı. Tekrar minbere çıkıp ikindi vakti girinceye kadar bize hitap etti. Sonra inerek namaz kıldırdı. Sonra tekrar minbere çıktı ve bize güneş batıncaya kadar konuştu. Olmuş ve olacak her şeyi bize haber verdi. Bunları en iyi bilenimiz, en belleyişli olanımızdır.” (Müslim: 2892)

•

Huzeyfe -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Resulullah -sallallahu aleyhi ve sellem- kıyamet kopuncaya kadar olacak her şeyi bana haber verdi. Bunlardan hiçbir şey yoktur ki ona sormuş olmayayım. Sadece ‘Medine halkını Medine’den kim çıkaracak?’ diye sormadım.” (Müslim: 2891)

•

Ukbe bin Âmir -radiyallahu anh- der ki:

“Bir gün Resulullah -sallallahu aleyhi ve sellem- evinden çıkarak Uhud şehidleri için cenaze namazı kıldıktan sonra minbere çıktı ve şöyle buyurdu:

“Ben sizin kıyamette öncünüz ve şâhidinizim. Vallahi ben şu anda cennetteki havzımı görüyorum. Bana gerçekten yer hazinelerinin anahtarları yahut yerin anahtarları verilmiştir. Ve yine Allah’a yemin ederim ki, ben sizin benden sonra şirke sapacağınızdan korkmuyorum, fakat dünya hususunda birinizin diğerinizle yarışmaya dalacağınızdan korkuyorum.” (Müslim: 2296)

•

Ebu Hüreyre -radiyallahu anh- der ki:

“Ben Resulullah’tan iki kap ilim aldım. Birisini yaydım (söyledim), eğer ötekini de yaymaya kalksam bu boğaz kesilir.” (Buhâri)

Yani ancak binde birini anlamıştır. Binde birine o böyle söylüyor. Ya tamamına vâkıf olsaydı, zaten tahammül edemezdi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’de ise tamamı var.

•

Hazret-i Ali -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- bir gün:

“Gençlerinizin fıska düştüğü, kadınlarınızın azdığı zaman haliniz ne olur?” buyurdu.

(Yanındakiler hayretle):

“Yâ Resulellah! Yani böyle bir hâl mi gelecek?” dediler.

“Evet, hatta daha beteri!” buyurdu ve devam etti:

“Emr-i bil-ma’rufta bulunmadığınız, nehy-i anil-münker yapmadığınız vakit haliniz ne olur?” diye sordu.

(Yanındakiler hayretle):

“Yani bu olacak mı?” dediler.

“Evet, hatta daha da beteri!” buyurdular ve sormaya devam ettiler:

“Münkeri emredip, ma’rufu yasakladığınız zaman haliniz ne olur?”

(Yanında bulunanlar iyice hayrete düşerek):

“Yâ Resulellah! Bu mutlaka olacak mı?” dediler.

“Evet, hatta daha da beteri!” buyurdular ve devam ettiler:

“Ma’rufu münker, münkeri de ma’ruf saydığınız zaman haliniz ne olur?”

(Yanındakiler):

“Yâ Resulellah! Bu mutlaka olacak mı?” diye sordular.

“Evet olacak!” buyurdular. (Mecma’uz-zevâid)

İslâm’ın en parlak devirlerinde, asırlarca sonra gelecek bozuklukları olduğu gibi görüp tasvir etmek, Resulullah -sallallahu aleyhi ve sellem- Efendimizin apaçık bir mucizesidir.

•

Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“İnsanlar elekten geçirilerek iyilerin gittiği, kötülerin kaldığı, ahitlere sadakat ve emanetlere riâyet (Resulullah Aleyhisselâm parmaklarını birbirine geçirerek) ve şöyle oldukları bir yakın gelecekte hâliniz nasıl olur?” buyurdu.

Ashâb-ı kiram:

“Yâ Resulellah! Anlattığın durum olunca biz nasıl edelim?” diye sordular.

Resulullah -sallallahu aleyhi ve sellem-:

“(Hak olduğunu) bildiğinizi tutarsınız. (Hak olduğunu) kabul etmediğinizi bırakırsınız. Kendinize âit şeylere yönelirsiniz ve başkalarının işini terkedersiniz.” buyurdu. (İbn-i Mâce: 3957)

•

Huzeyfe -radiyallahu anh- der ki:

“Resulullah Aleyhisselâm bize:

‘Müslüman olduğunu söyleyenlerin hepsini bana sayınız.’ buyurdu.

‘Yâ Resulellah! Sayımız altı yüz ilâ yedi yüze ulaştığı halde bize bir kötülük edilecek diye korkuyor musunuz?’ dedik.

Bunun üzerine:

‘Şüphesiz ki siz bilmezsiniz, belki de birtakım ibtilâlara maruz kalacaksınız!’ cevabını verdi.

“Biz gerçekten imtihan olunduk. Öyle ki bizden bir kimse, namazını bile gizlice kılmak durumunda kaldı.” (İbn-i Mâce: 4029)

Resulullah Aleyhisselâm, verdiği cevap ile başlarına bir ibtilânın gelmesinin beklendiğini haber vermiştir.

•

Ebu Musa -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem- fitne hakkında şöyle buyurdu:

“Oklarınızı kırın, kirişlerinizi koparın. Fitne hâlinde evlerinizin içinden ayrılmayın ve Âdem Aleyhisselâm’ın oğlu gibi olun!” (Tirmizî - Ebu Dâvud)

•

Ümmü Seleme -radiyallâhu anhâ- Vâlidemiz der ki:

“Resulullah -sallallahu aleyhi ve sellem- bir gece korku içinde uyandı, şöyle diyordu:

“Sübhânellah! Allah ne hazineler indirdi ve ne fitneler! İbadet etmeleri için müminlerin analarını (Peygamber hanımlarını) kim uyandıracak?

Ne kadar dünyada giyinmiş olanlar vardır ki âhirette çıplak olacaklardır!” (Buhârî - Tirmizî)

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Ey Allah’ım! Şam’ımızı bize mübarek kıl! Ey Allah’ım! Yemen’imizi bize mübarek kıl!” diye duâ etti.

Orada bulunanlar: “Necid’imizi de mübarek kıl!” dediler.

Resulullah Aleyhisselâm:

“Ey Allah’ım! Şam’ımızı bize mübarek kıl! Ey Allah’ım! Yemen’imizi bize mübarek kıl!” diye duâ etti.

Yine:

“Necid’imizi de!” dediler.

Râvi diyor ki:

Sanıyorum ki üçüncüsünde Resulullah Aleyhisselâm:

“Orada (yani Necid’de) zelzeleler, fitneler vardır ve orada şeytanın boynuzu doğar.” buyurdu. (Buhârî - Tirmizî)

Yani şeytanın tutuşturduğu fitneler meydana gelir.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“İman Yemenlidir. Fitne şu tarafta, şeytanın boynuzunun doğduğu yerdedir.” (Buhârî)

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz doğuya dönmüş olduğu halde şöyle buyurmuştur:

“Dikkat! Hiç şüphe yok ki fitne şuradadır! Dikkat! Hiç şüphe yok ki fitne şuradadır! Şeytanın boynuzunun doğduğu yerdedir.” (Müslim: 2905)

Bu Hadis-i şerif apaçık bir mucizedir. Müslümanların başına en büyük fitneler hep o taraflardan kopmuştur.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz kendisinden asırlarca sonra olacak birtakım hadiseleri haber vermiştir.

Çünkü o hem geçmişi, hem geleceği Allah-u Teâlâ’nın izniyle bilen, bütün gelecekleri bildirendir. Kıyamete kadar olacakları, kıyametten sonra olacakları, mahşerdeki durumu, cennet ve cehennemin durumunu ve daha birçok hususun hepsini bildirmiştir. Bu bilgi ona Allah-u Teâlâ’dan gelir.

Meselâ: “Filân zamanda şöyle bir hadise olacak... Şöyle bir harp olacak...” buyuruyor. Halbuki o onun filmini Levh-i mahfuz’da olduğu gibi, canlı ve kanlı görmüş ve söylemiştir.

Allah-u Teâlâ neyi takdir etmişse, onu takdir filmine dürmüştür. O hâlâtın filmini ona gösterince, onu olduğu gibi görmüş oluyor. Bütün olmuş ve olacakları görerek konuşuyor. Yani o görüyor, biliyor ve söylüyor.

•

“O Hakk’ın nurudur
İlim-irfan kaynağıdır.
Hakk’tır onun özü
Hakk’tan gelir onun sözü.”

•

DEVAM


GÜNÜMÜZDEN
KIYAMET SAATİNE KADAR OLACAK HADİSELERİN
HÜLÂSASI

ÜÇ MERDİVEN

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hatmü’l-evliyâ” kitabı’nın son iki bölümünde, âhir zamanda zuhur edecek olan fitne ve kötülüklerden söz ederken; velîlerin “Hâtemü’l-velâye”liğini elinde bulunduran zâtın, bu devirde ilâhî hücceti ayakta tutup, kıyamet gününe kadar kendisinden önceki veliler ve Tevhid ehli üzerine bir hüccet olacağını; Mehdi Aleyhisselâm’ın bu devirde zulmü ortadan kaldırıp, adâleti ayakta tutmakla vazifedar kılınacağını; yine bu devirde yeryüzüne inecek olan İsa Aleyhisselâm’ın ise, ümmetin son gelenleri arasında, kendi havârilerine denk birtakım yardımcılar bulacağını haber vermiştir.

Velilerin Hakîm’inin bu beyânından da anlaşılıyor ki, âhir zamanda gelecek olan ümmetin faziletli olanları üçtür:

1. Hâtemü’l-veli,

2. Mehdi Resul,

3. İsa Aleyhisselâm.

Binâenaleyh fitne ve fesadın son haddini bulduğu bu âhir zamanda, Hâtemü’l-veli’nin başlattığı iman kurtarma cihadını, onun hemen ardından gelecek olan Mehdi Resul Hazretleri ve İsa Aleyhisselâm tamamlayacak; bu surette birbirleriyle mütemmim olacaklardır.

Allah-u Teâlâ bu dine hizmeti, bu şanı ve şerefi Türk milletine vermişti. Amma Türk milletinden din kaldırıldıktan sonra bu fitne koptu. Kopa kopa, en fesad zamanına kadar geldi. O zaman bu zamandır.

Fakat Allah-u Teâlâ gönderdiği o kimselerle bu fesadı kaldıracak ve nurunu tamamlayacaktır. Bundan hiç kimse ümidini kesmesin. O günü sabırla beklesin. Çünkü muzafferiyeti yine İslâm’a bahşedecektir.

Asırlardan beri üzerinde durulan “Hâtem-i Veli” mevzusunun zamanı olmadığı için çözümü de gelmemişti, çünkü zamanı değildi. Sadece sözü vardı, zamanı olmadığı gibi, hedefi de yoktu.

Şimdi ise zamanı geldiği için çözümü ve izahı yapılıyor.

Gün geldi, ay doğdu, nur meydana çıktı, nasibi olan gördü ve anladı. Amma asıl duyuran ve yayan Resulullah -sallallahu aleyhi ve sellem- Efendimiz oldu.

Nuaym bin Hammad’ın Ka’b -radiyallahu anh-den rivayet ettiği bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Mehdi’nin çıkış alâmetlerinden bir tanesi de batıdan, başlarında Kinde kabilesi’nden ayağı sakat bir adamın bulunduğu Bayraklılar’ın çıkmasıdır.” (Suyûtî, Kitabu’l-Arfi’l-Verdi fî Ahbâri’l-Mehdi; Cârullah, no: 1494, s. 99. Bl. 7, Hadis no: 13)

Aslında görebilen için bu Hadis-i şerif’te her şey çok âyân bir şekilde belli edilmişti. Mühim olan, geleceği haber verilen bu zâtı bu Hadis-i şerif’te görebilmekti. Fakat bu herkese müyesser olmadı. Çünkü her bilginin özü Hadis-i şerif’lerde gizlidir.

•

Bundan sonra bizim ile Hazret-i Mehdi Aleyhisselâm arasında çok az bir boşluk olacak. Nur gelecek, bu kitaplar tutulacak ve bu boşluğu dolduracaklar. Bu boşluk sırasında nasipdar olanlar bu kitaplara çok sarılacak. Allah-u Teâlâ nuru indirince dilediğine hidayet verecek. Halkın çoğu boşlukta kalacak, nasipdar olmayanlar büsbütün laçka olacak.

Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri “Fethü’r-Rabbânî” adlı eserinde buyururlar ki:

“Bir kurtarıcı olarak ellerinden tutar, dünya denizinden çeker çıkarır. Tabii ki nasibi olanı, Hakk’a uyanı.” (5. Meclis)

Nasibi olan onu bulacak, nasibini alacak. Nasibi olmayan onu bulamayacak ve hüsranda kalacak. Ruhu ölmüş bir kimsenin hakikatle ne işi var?

Hâtem-i veli’den sonra gelecek ikinci bir veli yok, ancak Hazret-i Mehdi gelecek. Veli gelse de kendi çapında gelecek, yani resulden sonra gelen nebiler gibi olacak, fakat irşâda mezun olmayacak. Bundan sonra kimseden bir şey beklemeyin. Bu kitaplara tutunun, çünkü bu bir mühürdür. Hâtem-i nebi’den sonra bir peygamber çıksa inanılır mı? Bu da bunun gibidir. Çıkar, fakat sahteler çıkar. Onlar yalancıdırlar.

•

Bu meyanda ortalık çok bozulacak, daha da karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Din kalktıktan sonra ifsadçılar yürüdü yürüdü, ifsad son haddini buldu. Küfür, isyan, dinden çıkma... moda oldu.

Bugün medeniyet adı altında kâfir ve münafıkların bu kadar ileri gitmelerine sebep; kadınların çılgın, erkeklerin sarhoş, orta tabakanın şaşkın, zenginlerin azgın oluşundandır ve halkın da bölücülerin peşinden koşuşudur. Allah-u Teâlâ da azap üstüne azap indiriyor.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor, huzursuzluklar birbirini kovalıyor. Artık bu dalga böyle gidiyor. 1999 yılındaki büyük zelzele hadisenin başıdır, sonu değil.

Onun içindir ki gün bugündür ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünyaya dalacak, dünyaya meyledecek zaman değil. Ancak ihtiyacını, maişetini temin et, borçlu olma, borçlu ölme, ebedî hayatını kazanmak için gayret et!

Öyle bir gündeyiz ki doğana sevinmemeli, imanla göçene üzülmemeli. Bugün böyle bir gündeyiz.

Hazret-i Muâviye -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Belâ ve fitneden başka dünyanın hiçbir şeyi kalmadı.” (İbn-i Mâce: 4035)

•

Hiç şüphe yok ki önümüzde çok büyük hadiseler, çok büyük sıkıntılar olsa gerek. Bu otuz sene zarfında Allahu âlem öyle hadiseler olacak ki; öyle şiddetli, tasavvura sığmayacak kadar öyle büyük harpler, öyle felâketler, öyle zelzeleler olacak ki tasavvurun haricinde olacak!

Bunun özünü İsrâ sûre-i şerif’inin 58. Âyet-i kerime’sinde görürsünüz. Allah-u Teâlâ kıyametten önce dünyayı yıkacağını beyan buyuruyor.

Dünya milletleri harbe hazır durumda. Ha patladı ha patlayacak, ha patladı ha patlayacak! Emr-i ilâhîyi bekliyor.

Savaşların çıkması ilâhî hükme bakar. Cenâb-ı Hakk’ın izni olmadıkça bir yaprak dahi düşmez. Hep O’nun takdiri ile oluyor. Amma Allahu âlem bu otuz sene içinde çok mühim şeyler olacak. Dünya düzelecek, dümdüz olacak.

Kişi istese de isteme de mukadderat ne ise o olacak.

Dünya bidayete dönüyor, dünya o nisbette bitecek ve insanlar gidecek.

Bunları size hatırlatıyorum, şimdiden Hazret-i Allah’a ve Resul’üne yönelmeye ve sığınmaya bakın. Bu felâketler geldiği zaman şaşırmayın. Artık kendinize gelin, dünyanın sonundayız, ona göre kendinizi ayarlayın!

Onun içindir ki bugün dünyaya dalmak günü değil. Helâlden rızık kazanmak, tedbirli olmak ve Hazret-i Allah’a yönelip gönül vermek günüdür. Böyle bir zamanda ne lâzımsa onu temine çalışması, bir müminin çok uyanık olması gerek.

Gün bugündür, yarın ne olacağını Yaratan bilir. Akıllı insan her an Hazret-i Allah’a yönelik olmalı, sonraya kalanlar dona kalır. O zaman herkes görecek, inanacak amma iş işten geçmiş olacak.

•

Bundan sonra çok çetin harpler olacağını, kapıda olduğunu haber veriyoruz. Amma nasıl harpler olacak? Tasavvurun haricinde! Bu harplerde çok az insan kalacak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde; “Elli kadına bir erkek düşecek kadar erkeklerin azalacağını...” beyan buyurmuşlardır. (Buhârî)

Öyle şiddetli harpler olacak ki, bu harplerde çok erkek zayi olacak. Sayı itibari ile elli kadın bir erkeğin himayesine girecek. Önümüzdeki harpler Allahu âlem bunu gösteriyor. Artık bundan sonra harabiyet durumu başlıyor.

Allah-u Teâlâ İsrâ sûre-i şerif’inin 58. Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap’ta (Levh-i mahfuz’da) yazılıdır.” (İsrâ: 58)

Binaenaleyh dünya şimdi yıkıma doğru gidiyor. “Hazır olun!” denilmek isteniyor. Şu kadar var ki dalâlet ehli fâsıklar hâlâ eğlencede, hâlâ zevk-ü sefada, önündeki karanlığı görmüyor. Fakat Hakk’a yakın olanlar, yıkım olsa da yapım olsa da, ibadet ve taatında. Bize Allah gerek, O’na yönelmemiz gerek, O ister yapar ister yıkar.

Allah-u Teâlâ’nın açık bir ferman-ı ilâhî’si var. Küffar ne kadar İslâm’ı söndürmeye çalışırsa çalışsın, o bir fırkayı kıyamete kadar payidar edeceğine ve nihayet muzafferiyeti de İslâm’a bahşedeceğine vaad-i sübhânisi var.

Meselâ memleketimiz bir krizden geçti. Fakat O bizi korudu. Niçin? Çünkü biz Hakk’a bağlıyız, halka bağlı değiliz. Halk sıkıntı çekti, biz hiçbir şey görmedik. Bize kat kat lütuflarda bulundu. Dilerse o günler gelince de korur. Sen yeter ki tedbirini al!

Bu hitabımız hakiki müslümanlaradır:

Sakın meyüs olmayın, ümitsizliğe kapılmayın! Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu günlerin geleceğini çok evvel haber vermiştir. Bu gariplerin çıkacağını ve nihayeti de haber vermiştir. Kitabın tamamı tetkik edildiğinde bu husus açık olarak görülecektir.

Allah-u Teâlâ bu dini yeniden tazeleyeceğine göre, -bu da üç merdivenle başlıyor ve başlamıştır.- Karamsar olmayın, yalnız önünüzdeki çok şiddetli harpleri ve sıkıntıları da gözden uzak etmeyin! Telâşa kapılmayın, takdire râzı olun.

Kıyametin küçük alâmetlerinden çıkmayan kalmadı, hepsi çıktı, iş büyüklere kaldı.

Allah-u Teâlâ bizi kalemle cihad için, bölücü din düşmanlarını kalemle biçmek için ve bu kitapları yazmakla vazifelendirdi. Bu kitaplar bizden sonraki boşluğu Hazret-i Mehdi’ye ulaştıracak, ona köprü olacak, bunu böyle bilin.

Mehdi Hazretleri’ni ise kılıçla cihad etmek için gönderecek. Ömrü sırf cihadla geçecek. O bir şey yazmayacak, çünkü yazmaya vakti olmayacak. Bu kitapları okumakla aydınlanacak.

Nitekim Bediüzzaman Hazretleri:

“O zât, o tâifenin uzun tasdikatı ile yazdıkları eseri kendine hazır bir program yapacak.” buyurmuşlardır. (Emirdağ Lâhikası. s: 259)

Hâtem’likle ıslahat başladı. Birinci ıslahat nurla, Hatem’likle olacak. Mehdi Hazretleri kılıçla ıslahat yapacağı gibi, İsa Aleyhisselâm da müslümanlarla hıristiyanlar arasında hakemlik yapacak ve Deccal’i öldürecek.

Bu üç vazife merdiven gibidir.

Bu nur çığır açıyor, karanlıkları deliyor. Bu çığır Mehdi Hazretleri’nin zamanına kadar gidecek. Nur da yayılacak, türemeler de türeyecek. Bunlar daima birbirine karşı olacaklar.

Bizim bu bölücülerle cihadımız, sanmayın ki küçük bir çarpışmadır. Bütün bölücülerle karşı karşıya gelmiş durumdayız. Nasipdar olan tenvir oluyor, nasibini alıyor. Nasibi olmayan görmüyor.

Bundan sonra zaman daha da güçleşecek. İyi ve kötü âmirler gelecek. Ve bu bozukluk, en sonuncu olan Deccal’e kadar devam edecek. O çıktığı zaman ortalık büsbütün bozulacak.

DEVAM


MEHDİ RESUL’ÜN ZUHURU

Hâtem-i veli böyle olduğu gibi Hazret-i Mehdi de böyle olacak. Şu anda ortada hiçbir şey yok, sadece Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in, onun mutlaka geleceğine dair beyanları var.

Hadis-i şerif’lerinde buyururlar ki:

“Kıyametin kopmasına bir gün bile kalsa, Allah-u Teâlâ o günü uzatarak benim soyumdan bir kişi gönderecektir. Adı adımın, babasının adı babamın adının aynısı olacak, zulüm ve zorbalık altında inleyen yeryüzünü huzur ve adaletle dolduracaktır.” (Ebu Dâvud, Tirmizî)

O kendisini bile bilmiyor. Amma vakti gelince hem kendisini bilecek, hem de halk onu tanıyacak. Bu işler vakte saate bağlıdır.

O daha kendisinin Mehdi olduğunu bilmezken, zamanı gelince Allah-u Teâlâ onu seçecek, çekecek, vazifelendirecek ve bizzat kendisi destekleyecek.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde bu hususta şöyle buyurmuşlardır:

“Mehdi bizden, ehl-i beyt’imizdendir. Allah onu bir gecede ıslah eder.” (İbn-i Mâce: 4085)

Hazret-i Mehdi Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in sülalesinden ve Hazret-i Fâtıma -radiyallahu anhâ- Vâlidemiz’in aslındandır. Şu anda Mekke-i mükerreme’de yaşıyor, Medine-i münevvere’de vazifesini ilân edecek.

Diğer birçok Hadis-i şerif’lerinde hülâsâ olarak; “Cihadı başlattığı zaman kırk yaşlarında olacağı, vasıfları, cennetle müjdelendiği, çıkışından ümitlerin kesildiği bir anda çıkacağı, zuhur şekli, o devirde İslâm’ın yeryüzüne tam mânâsı ile hâkim olacağı, benzeri görülmedik bir refah olacağı, insanlar tarafından çok sevileceği ve İsa Aleyhisselâm ile buluşacakları...” beyan buyurulmaktadır.

İleriki bölümlerde görüleceği üzere Hicaz bölgesinde de çok büyük kargaşalık olacak.

Büyük bir şaşkınlık ve boşluk içinde iken, Allah-u Teâlâ müslümanları toparlamak, şaşkınlığı önlemek için Mehdi Hazretleri’ni gönderecek. Çok büyük harplerden ve felâketlerden sonra Hicaz’da vazifeye başlayacak, adaleti ile hükmedecek.

Allah-u Teâlâ mülkünü ne bu zâlimlerin arzusuna bırakacak, ne de gelecek olan âlim ve âdil olanlara bırakacak.

Cebrail Aleyhisselâm sağ yanında, Mikâil Aleyhisselâm sol yanında olacak, Allah-u Teâlâ’nın emri üzere fütuhata başlayacak.

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri “Tuhfe-i Aliyye” isimli eserinin “Beklenen Mehdi Hakkında” adlı bölümünde Mehdi Hazretleri’nin Hazret-i Ali -kerremallahu veche- ve Hâtem-i veli’nin rûhâniyeti ile icraat yapacağını beyan buyurmaktadır:

“Beklenen Muhammed Mehdi dahi muhtaçtır ve onun yeryüzünde kalma süresi vezirlerinin sayısı kadardır. Velâkin vüzerâsında ihtilâf ettiler. Üstün olan görüşe göre vezirleri dokuz olup, yedisi cismânî ve ikisi rûhânî olmaktır.

Cismânîden murad Ashâb-ı Kehf ve rûhanîden kastedilen ise rûhaniyyet-i Murtazâ -kerremallahu veche-dir ve rûhâniyyet-i Hatm-i Evliyâ’dır.” (Tuhfe-i Aliyye. s. 229)

Cihada başladığında etrafında Bedir ashabının sayısı olan üç yüz beş kadar askeri olacak ve ancak ihlas sahiplerini ordusuna alacaktır.

Allah-u Teâlâ Hazret-i Mehdi’yi ümmet-i Muhammed’in başına dirayetli bir kumandan olarak gönderecek. Bu zât-ı muhterem doğrudan doğruya Resulullah Aleyhisselâm’ın vekâletini taşıyacak, onun icraatı gibi yepyeni bir icraat yapacak. Onun izinden yürüyecek, onun gibi din-i mübin’in icaplarını uygulayacak ve din-i İslâm’ı taptaze bir hale getirecek. Garip duruma düşen İslâm’ı gariplikten kurtaracak. İhyâ etmedik sünnet, kaldırmadık bid’at bırakmayacak. Çünkü bunun için gönderilecek.

Allah-u Teâlâ onu muzaffer edecek. Ona öyle bir azamet verecek ki, karşısına çıkan her kuvveti devirecek. Allah-u Teâlâ’nın ezelden nasip ettiği kadar mücadele edecek. Yeryüzünün muhtelif yerlerinden gelen taraftarları toplanacaklar, fütuhatı tâ Amerika’ya kadar uzanacak, beldeler onun emrine girecek. Zâlimlerin zulmü olduğu gibi, o da geldiği zaman yeryüzünü adaletle dolduracak.

Ümmet-i Muhammed’den memnun olmadık hiçbir fert kalmayacaktır. Yer ve gök sakinleri ondan râzı oldukları gibi; havadaki kuşlar, denizdeki balıklar, ormandaki yırtıcı hayvanlar bile memnunluk duyacaklar. Ömürler uzayacak, emanetler yerine teslim edilecek. Yeryüzü emniyet ve sükun bulacak.

İyi ve kötü bütün insanlar onun zamanında görülmemiş bir nimete boğulacaklar. Gökten bol bol yağmur yağacak, yerlerde bereket artacak. Bütün ülkeler kapılarını ona açacaklar. Her taraftan, arıların kovanlarına gelip beylerine sığındığı gibi, ona gelip sığınacaklar.

Mehdi Hazretleri zuhur ettiği zaman, ona en çok buğz eden ve karşı gelen, imansız imamlarla türemeleri olacak. İmanları yok çünkü, imamları var imanları yok.

İşte Mehdi Hazretleri o zamanki fukaha ile, o zamanki imansız imamlarla da çarpışacak.

Ve biz şimdiden onu tarif ediyoruz. Nasibi olan bu hakiki imamı görür. Çıktığı zaman tereddütsüz biât edin.

•

O çok büyük azametten, uzun bir fütuhattan, kendisine ve tâbi olanlara hakimiyet verildikten, en zirveye çıktıktan sonra; bu ruhsat ve bu hakimiyet elinden alınacak, bu sefer Allah-u Teâlâ Deccal’e ruhsat verecek, Deccal yeryüzünde hüküm sürmeye başlayacak.

Deccal de en zirveye çıktığında, Allah-u Teâlâ İsa Aleyhisselâm’ı gönderecek ve onu yok edecek.

Bu meyanda Ye’cüc ve Me’cüc yani Çinliler çıkacak. Çinliler de tam hakim olduklarını zannederlerken bir gecede helâk olacaklar.

Âyet-i kerime’de şöyle buyuruluyor:

“De ki: Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin. Kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir, sen her şeye kadirsin.” (Âl-i imrân: 26)

Yani bu O’nun dilemesi ile ruhsatı iledir, sanmayın ki kuvvet iledir. Kuvvet ne bir milletle, ne bir millettedir, kuvvet ruhsattadır. Kâh ona veriyor, kâh ona veriyor. Amma dünyayı doldurduğu gibi boşaltacak, imar ettiği gibi yıkacak. Bu hususta iki kelime kullanıyoruz ve bu durum çok uzak değildir.

Dilediğinden alıyor, dilediğine veriyor... Kâdir-i mutlak yalnız O’dur. Kul bir mahluktur, hükümsüzdür. Kürsü’de O oturuyor. Akıllı kimse vakit geçirmeden Rabb’ine yönelir.

•

Hazret-i Mehdi’yi can-ü gönülden bekleyin, çıktığı zaman hiç tereddüt etmeden tâbi olun, amma sahtelere değil. O Mekke-i mükerreme’den çıkacak ve oradaki fetihlerden sonra bu tarafa gelecek. Siz ona tâbi olun, başkasına değil.

Şimdiden haber veriyoruz. Gerek İsa Aleyhisselâm ve gerekse Mehdi Resul Hazretleri zuhur edip teşrif ettiğinde hemen uyunuz. Bize inanan hemen uyar ve kurtulur, ebedi saâdete erer. İnanmayan uymaz ve dünyada hüsrana uğrar, ahirette de kendisini helâk etmiş olur.

Mehdiyim diye çıkanlar hep sahtedir. Aslı belli değil, nesli belli değil, meydanı boş bulmuşlar, mehdiyim diye ortaya çıkmışlar!

Bir Resulullah Aleyhisselâm’ın onu tarifine bakın, bir de bu yalancılara bakın! İşte size ayna, işte size sahtekârlar!

Bunlar sanatçıların mehdisidir, cep cihatcısı, kadın avcısıdır; Türkiye’de yalnız bir tane değil, birçoklarına rastgeleceksiniz!

Allah-u Teâlâ’nın öne sürmeyip itibar vermediğine itibar etmeyin.

Beklenen Mehdi’nin gelmesine daha otuz sene var.

DEVAM


DECCAL’İN ORTAYA ÇIKIŞI

Mehdi Hazretleri’nin zamanında vuku bulan fitnelerden ve kıyametin yakın alâmetlerinden birisi de Deccal’in zuhurudur.

Hazret-i Mehdi’ye verilen o çok büyük azametten ve uzun fütuhattan sonra elinden bu ruhsat alınacak ve Allah-u Teâlâ Deccal’e ruhsat verecek, Deccal hüküm sürmeye başlayacaktır.

Deccal’in bir rivayette sağ gözünün, diğer rivayette sol gözünün kör olduğu bildirilmiştir. Bu ise her iki gözünün sakat oluşundandır. Biri tamamiyle kör, diğeri anadan doğma çıkıktır. Sakat bir kimse ilâhlık dâvâsında bulunursa yalancı olduğunu herkes anlar.

Deccal önce peygamberlik daha sonra da ilâhlık dâvâsında bulunacak ve göstereceği hârikulâde şeyler sayesinde bir süre insanları saptıracaktır.

Günümüzdeki bu bölücüler gizliden gizliye ilâhlık dâvâsı güdüyor, o ise alenen ilâhlık dâvâsında bulunacak ve yahudiler başta olmak üzere birçok kimseler ona tâbi olacaklar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Taylesan elbiseleri giyinmiş yetmiş bin İsfahan yahudisi Deccal’in emrine girecektir.” (Müslim: 2944)

Deccal Amerika’dan geldiği zaman, yahudiler ona tâbi olacaklar ve ondan sonra Arabistan üzerine yürüyecek.

Deccal çıkınca artık İslâm’ı yaşamak isteyenlere büsbütün güçlükler gelecek. Devr-i deccal’de yaşıyoruz ve bu devir otuz deccale kadar devam edecek. Otuzuncusu olan ve türemesi beklenen Deccal’in çok büyük fitne ve fücuru olacak.

Rüzgâr gibi bir hıza sahip olarak yeryüzünü dolaşacak, sadece Mekke-i mükerreme’ye, Medine-i münevvere’ye ve Kudüs-ü şerif’e giremeyecektir.

İmran bin Husayn -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Âdem’in yaratılışı ile kıyametin kopması arasında Deccal’den daha büyük bir fitne yoktur.” buyurmuştur. (Müslim: 2946)

İslâm bir zaman için büsbütün boğulmaya çalışılacak, büyük sıkıntılara maruz kalınacak. Şimdi böyle gidiyor, ancak kötü gidiyor. Deccal’in devrinde ise çok büyük sıkıntılar olacak. Müslümanlar için bu bir imtihan ve ibtilâdır.

Allah-u Teâlâ şeytana verdiği ruhsat gibi, o zamanda yaşayan insanları imtihan etmek için, Deccal’e de istidraç kabilinden birçok ruhsatlar verecektir. Şeytana kıyamete kadar, fakat Deccal’e İsa Aleyhisselâm çıkıncaya kadar.

Ona tabi olanlar büyük bir lütfa ermiş gibi görünecek, fakat ebedi cehennemlik olacaklar. Onların dünyadaki refahları çok kısa ve geçicidir.

Ona inanmayıp imanlarında sebat edenler birazcık sıkıntı göreceklerse de onlar Hazret-i Allah’a iman ettikleri için ebedî cennetlik olacaklar. Onların refahları ebedîdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Derdâ -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde, Kehf sûre-i şerif’inin ilk on Âyet-i kerime’si ile son on Âyet-i kerime’sini okumaya devam edenlerin, onun şerrinden kurtulacağını haber vermiştir. (Müslim: 809)

Deccal ve ona uyanlarla, yahudilerle çok büyük harpler olacak, nihayetinde Allah-u Teâlâ’nın murad ettiği olacak.

Müslümanlar büyük bir ezginlik, büyük bir kahır altında inledikleri bir zamanda Allah-u Teâlâ İsa Aleyhisselâm’ı göndererek sevdiği, seçtiği bu sâlih kullarının korkularını kaldıracak, onları kurtuluşa ve felâha erdirecek.

DEVAM


İSA ALEYHİSSELÂM’IN YERYÜZÜNE GELİŞİ

İsa Aleyhisselâm ölmemiş, semâya çekilmiştir. Cesedi ile birlikte semâda yaşamaktadır. Deccâlin fitnesi ile müslümanların iyice bunaldığı bir sırada Allah-u Teâlâ onu yeryüzüne indirecek ve icraatlarını gerçekleştirecektir.

İsa Aleyhisselâm’ın hâlen sağ olduğuna, âhir zamanda mutlaka yeryüzüne inerek Muhammed Aleyhisselâm’ın şeriatı ile hükmedeceğine ve Allah yolunda mücadele-mücahede edeceğine inanmak farzdır.

Bu husus tevatür derecesine ulaşmış; Kitap, Sünnet ve İcmâ ile sabit olmuştur.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurur:

“Şüphesiz ki o, kıyametin kopacağını gösteren bir bilgidir.” (Zuhruf: 61)

İsa Aleyhisselâm’ın yeryüzüne inmesi de kıyametin en büyük ve en bariz alâmetlerinden birisidir. Onun belirmesi ile kıyametin kopmasının yakın olduğu anlaşılır.

İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceğine dair Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif’lerinde şöyle buyururlar:

“Hayatım kudret elinde olan Allah’a yemin ederim ki; çok sürmez Meryem oğlu İsa âdil bir hakem olarak inecek, haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak ve mal o kadar çoğalacak ki, onu kabul eden kimse bulunmayacaktır.” (Buhârî. Tecrîd-i sarîh: 1018)

Allah-u Teâlâ üçüncü şaşkınlıkta İsa Aleyhisselâm’ı indirecek. Mehdi Resul Hazretleri Mescid-i Aksâ’da iken, İsa Aleyhisselâm gelerek onu takviye edecek. Deccal gibi büyük bir fitneyi yok etmekle büyük bir ıslahat yapacak.

İsa Aleyhisselâm’ın gelmesine daha otuzbeş sene var.

Hadis-i şerif’lerde ifade edildiğine göre İsa Aleyhisselâm ile Mehdi Aleyhisselâm birbirine yakın zamanda çıkacak ve İsa Aleyhisselâm, Hazret-i Mehdi’ye yardımcı olacak. Hatta İsa Aleyhisselâm’ın Hazret-i Mehdi’nin arkasında namaz kılacağı rivayet olunmuştur.

Asıl vazife yine İsa Aleyhisselâm’ın olacak. Çünkü o üçüncü basamaktır. Deccal’i o öldürecek, Allah-u Teâlâ hakimiyeti ona verecek.

Üçüncü Dünya harbi, bütün yeryüzünün ateşle dolması, Hazret-i Mehdi’nin zuhuru ve fütuhatı, Deccal’e ruhsat verilmesi, İsa Aleyhisselâm’ın indirilmesi ve Deccal’i imha etmesi, ondan sonra da yahudilerin öldürülmesi, hepsi peşi sıra bu kısa zaman içinde olacak.

Allah-u Teâlâ kime o lütuf nurunu koymuşsa İsa Aleyhisselâm’a tâbi olacak, kime koymamışsa olmayacak.

Hadis-i şerif’lerde belirtildiği üzere İsa Aleyhisselâm zamanında yeryüzünde sükunet, emniyet meydana gelecektir. O kadar ki arslanlar develerle, panterler ineklerle ve kurtlar kuzularla serbestçe otlayıp geçinecekler, çocuklar da yılanlarla oynayacaklardır.

İsa Aleyhisselâm vefat ettiği zaman cenaze namazını müslümanlar kılacaktır.

•

Günümüzde türeyen sahte isalar ise artistlerin isasıdır. Bunların da aslı belli değil nesli belli değil. Bunlar aslını ne ile ispat ederler? Ya bu sahtelere ne demeli? Evine hâkim değil, nefsine hâkim değil, dünyaya hâkim olmaya çalışan bu sapıklara ne diyelim?

Hakikat budur, bunlar sahtelerden ibarettir.

Sayıları çoktur, itibarı yoktur.

DEVAM


YE’CÜC ve ME’CÜC

Aslı ve nesebi belirsiz iki kabile, önlerine çekilmiş olan barajı aşıp yeryüzüne yayılacaklar. Bir müddet etrafı ifsad etmeye çalışacaklar. Daha sonra İsa Aleyhisselâm’ın duâsı ile mahvolacaklar. Bunlar Çinliler’dir.

Üçüncü dünyâ harbi bir âfâttır, Allahu âlem bu olacak.

Yahudiler Arabistan’ı istilâya hazırlanıyor. Çinliler ise dünyâyı istilâ etmek için hazırlanıyor. Çinlilerin istilâsı ise bir helâkiyettir.

Âyet-i kerime’de:

“Biz o gün onları (Ye’cüc ve Me’cüc’ü) bırakırız, dalgalar hâlinde birbirine girerler.” buyuruluyor. (Kehf: 99)

Dalga dalga dünyanın üzerine hücum ederler ve memleketleri istilâ ederler.

Bir Âyet-i kerime’de de şöyle buyurulmaktadır:

“Nihayet Ye’cüc Me’cüc (sedleri) açıldığı zaman her tepeden saldırırlar.” (Enbiyâ: 96)

Büyük bir âfât daha olacak. Hep temizlik bunlar. Bu üçüncü dünya harbi ve Çin harbi insanları perişan edecek. İnsan az kalacak.

Çinliler kendilerini en sona saklıyor, hep o an için saklıyor. Dünyayı yutabilmek için hep hazırlık yapıyor. Büyük silâhlar patlamış, her şey mahvolmuş, insanlar yok olmuş. Dünya düzlenecek, sonra Cenâb-ı Hakk onlara izin ve ruhsat verecek, sel hâlinde dünyaya akın edecekler, selin önünde durulur mu? Bir müddet ifsattan sonra İsa Aleyhisselâm’ın, Hazret-i Mehdi’nin ve yanındakilerin duâsı ile bir gecede helâk olacaklar. Harple değil, duâ ile.

•

Hülâsa olarak deriz ki;

Allah-u Teâlâ İsrâ sûre-i şerif’inin 58. Âyet-i kerime’sinde kıyametten evvel dünyayı harap edeceğini beyan buyuruyor. Vakit de çok yakın. Nihayet otuz seneye kadar bu işler olup bitti mi, daha sonra Hazret-i Mehdi’nin gönderilişi, Deccal’in zuhuru, İsa Aleyhisselâm’ın inişi, Ye’cüc Me’cüc’ün çıkışı, Çinliler’in dünyayı istilâya kalkması, bu da sürer Allahu âlem yedi-sekiz sene, iş bitti... Bu insanlar gitti. Tek tük insan kalacak, İslâm’dan iki-üç kumandan daha gelecek, daha sonra insanlar yine bozulacaklar, ondan sonra veleddâllin âmin, sonrası da kıyamet...

“Kıyamet yalnız kötü insanların üzerine kopacaktır.” (Buhârî - Müslim)

•

(Bu mevzu Muhterem müellif Ömer Öngüt Efendi’nin
“Kalplerin Anahtarı” Külliyatı’nın “Kıyamet ve Alâmetleri” isimli eserinden derlenmiştir.)

•••