http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Aralık 2003 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Kıyamet Yaklaştıkça Yaklaşmıştır.”
(Necm: 57)
“Siz Daha Evvel On Alâmet Görmedikçe Kıyamet Kopmayacaktır.”
(Müslim: 2901)

KIYAMETİN BÜYÜK ALÂMETLERİ

On Büyük Alâmet
1. DUHÂN
2. DECCAL
3. HAZRET-İ İSA ALEYHİSSELÂM
4. YE’CÜC ve ME’CÜC
5. DABBETÜ’L-ARZ
6. GÜNEŞİN BATIDAN DOĞMASI
7. HİCAZ TARAFINDAN BÜYÜK BİR ATEŞİN ÇIKMASI
8.9.10. ÜÇ BÜYÜK YER ÇÖKÜNTÜSÜ OLMASI
Resulullah Aleyhisselâm’ın Duyurduğu Gerçekler
Mehdi Aleyhisselâm’ın Zuhuru
HAKK’A UYANLAR BÂTILA SAPANLAR
“İslâm Dimdik Ayakta Duran Bir Dindir”
İmanın Kalbe Yerleştiği Hakiki Müminler
İslâm’ın Geleceği

/ İsmail Yavuz

TAHRÎM SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2

ÇOCUK TERBİYESİ

HAZRET-İ MUHAMMED ALEYHİSSELÂM

HİLFÜL-FUDÛL

Vaktiyle Kureyşliler’den önce Cürhümlüler devrinde eşraftan üç kişi bir araya gelip; Mekke’de zâlim bırakmamaya, zayıfların hakkını zâlimlerden almaya yemin etmişlerdi. “Fadl” isimlerini taşiyan bu kişilerin yeminlerine “Fâdılların yemini” mânâsına “Hilfül-fudûl” denilmişti.

MEKTUBAT

VELÂYET VE ÇEŞİTLERİ (15. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (53)

“ABDULLAH-I BOSNAVÎ -Kuddise Sırruh- (2)”
SÖZLER VE NOTLAR-4

SIDK, TESLİMİYET VE İHLÂS; SELÂMET, SAÂDET VE MUHABBET / Mehmed Ali Körpe

"Cenâb-ı Fahr-i Kainat -sallallahu aleyhi ve sellem- Efendimiz müminin müslümanlar üzerinde külfetinin az olduğunu söylemiştir. Onun her söz ve hareketini inceden inceye süzüp tatbik etmeliyiz. Hakiki hayat onun sözlerinin ve yolunun altındadır. Bunu böyle yaparsak yardım da, kolaylık da ihsan edilecek, Hazret-i Allah’ın rızâsını kazanacağız, Habib-i Ekrem -sallallahu aleyhi ve sellem-inin yolunda da gitmiş olacağız. Ne kadar güzel!" (1 Nisan 1977)

NE İDİK, NE OLDUK!

“HULEFA-İ RAŞİDİN (4)”

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:
“Bir kimse Ali’yi severse beni sevmiş olur, Ali’ye buğzeden bana buğzetmiş olur.” buyurmuşlardir. (Münâvî)

ŞİİR

MÂNÂ EHLİ / Nuray Çakıroğlu

Derim ki sana;
Mânâ ehline yol ara
Tez kavuşursun inan
Bir gün maksûduna

GÜNDEM

TÜRKİYE BOMBALARLA SARSILDI! / Uğur Kara

Birinci tezkerenin reddinden sonra Amerikan yönetimindeki Perle, Wolfowitz, Grossman gibi yahudi kökenli yöneticiler ve son olarak yeni Amerikan büyükelçisi Türkiye’ye üstü kapalı -bazen açık- tehditlerle beraber politik dayatmalarda bulundular. Bunlar Irak’ta işbirliği, Suriye ve İran’a karşı işbirliği, Kıbrıs, Ermenistan gibi konularda tavizdi. Buna bir de Türk askerini Afganistan’da kullanma talepleri eklendi.

SEVGİYE LÂYIK YALNIZ ALLAH’TIR / Arzu Balkanlı

BAYRAM VE ÇOCUK / Canan Büşra Kara


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ üzerinde yaşadığımız bu dünyayı ve bütün mahlûkatı geçici bir zaman için yaratmıştır. Her canlının bir eceli olduğu gibi, dünyanın da bir ömrü vardır. Yarattıklarını dilediği kadar yaşattıktan sonra öldürecek, var olan her şey kıyametin kopmasıyla bir gün yok olacak ve sonsuza kadar devam edecek olan ahiret hayatı başlayacaktır.

Kıyamet inancı, imanın altı esasından birisi olan “Ahiret inancı”nın bir bölümüdür. Ahiret hayatı kıyametle başlar. Bunu mahşer, mizan, sırat, cennetliklerin cennete, cehennemliklerin cehenneme girmeleri ve ebedî bir hayatın başlaması safhaları takip eder.

Kıyametin kopmasının yakın olduğunu gösteren birçok Âyet-i kerime ve Hadis-i şerif’ler vardır:

Nitekim mühim bir ihtar mahiyetinde bir Âyet-i kerime’de:

“Kıyamet yaklaştıkça yaklaşmıştır.” buyuruluyor. (Necm: 57)

Kâinatın ömrüne nisbetle kıyametin kopması çok yakın sayılır. Bu sebeple bu hadiseye “Âzife” denilmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında şehâdet parmağı ile orta parmağını yanyana göstererek:

“Ben, kıyamet şöyle yakın olduğu halde gönderildim.” buyurmuşlardır. (Buhârî - Müslim)

Allah-u Teâlâ o günü daha önce hükmettiği belirli bir zaman için ertelemektedir. Bu süre ne artar ne de eksilir.

Kıyamet, olanca şiddet ve sıkıntıları ile insanları kuşattığında onu Allah-u Teâlâ’dan başka kimse açamaz ve geri çeviremez.

İnsanlar dünyaya ve dünyanın imarına kendilerini kaptırmış oldukları bir halde, hiç umulmadık bir anda geliverecektir.

Kıyamet, insanların ecelleri gibidir. İnsanın eceli geldiğinde, göz açıp kapatıncaya kadar bir zaman ileri veya geri alınmadığı gibi, kıyamet zamanı geldiğinde de bir saniye olsun ileri veya geri alınmaz.

İlâhî mahkemenin kurulup amellerin ölçüleceği, hesabın görüleceği o kıyamet günü gelmek üzeredir. Çok yakınlarında olmasına rağmen insanlar ondan gafil bulunuyorlar. O korkunç gün, takdir edilen vakti gelince ansızın gelecektir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Onlar kıyamet zamanının ansızın başlarına gelmesinden başka bir şey mi bekliyorlar?” (Muhammed: 18)

Kıyametin kopacağına dâir bunca Âyet ve alâmetler varken, inkârcılar yine de küfür ve isyanlarında devam edip dururlar.

İnsan başıboş olarak gâye ve maksatsız yaratılmamıştır. Öyle olsaydı mükellef olmaz, yaptığı şeylerden mesul tutulmaz, ceza veya mükâfat görmezdi.

Akıllı bir insana düşen, geleceği muhakkak olan o günü düşünerek daha dünyada iken hayatını düzene sokmaktan ibarettir.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Kıyamet Yaklaştıkça Yaklaşmıştır.”
(Necm: 57)
“Siz Daha Evvel On Alâmet Görmedikçe Kıyamet Kopmayacaktır.”
(Müslim: 2901)

KIYAMETİN BÜYÜK ALÂMETLERİ

On Büyük Alâmet
1. DUHÂN
2. DECCAL
3. HAZRET-İ İSA ALEYHİSSELÂM
4. YE’CÜC ve ME’CÜC
5. DABBETÜ’L-ARZ
6. GÜNEŞİN BATIDAN DOĞMASI
7. HİCAZ TARAFINDAN BÜYÜK BİR ATEŞİN ÇIKMASI
8.9.10. ÜÇ BÜYÜK YER ÇÖKÜNTÜSÜ OLMASI
Resulullah Aleyhisselâm’ın Duyurduğu Gerçekler
Mehdi Aleyhisselâm’ın Zuhuru
HAKK’A UYANLAR BÂTILA SAPANLAR
“İslâm Dimdik Ayakta Duran Bir Dindir”
İmanın Kalbe Yerleştiği Hakiki Müminler
İslâm’ın Geleceği


TAHRÎM SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

ÇOCUK TERBİYESİ

Büyük Sorumluluk:

İslâm’da kişinin çocuk sahibi olması, büyük sorumluluk gerektiren bir durumdur. Nitekim ana-baba ile çocuk arasındaki münasebet hem ahlâkî hem de hukukî yönden belli esaslara bağlanmıştır. Durum böyle olunca çocuğun varlığı ciddiye alınmalı, iyi bir insan ve samimi bir müslüman olarak yetişmesi için her türlü gayret ve fedakârlık gösterilmelidir. Çocuğun dünya saâdetini ahiret selâmetini gözetmek, onu dünyaya getiren insanların önemle üzerinde durmaları gereken bir husustur. İslâmiyet bu hususta birinci derecede babayı sorumlu tutar.

İşte bunun içindir ki çocuğumuz daha doğarken İslâm terbiyesini uygulamaya başlamak gerekmektedir.

Çocukların ahkâma uygun olarak yetiştirilmeleri ilâhî bir emirdir:

“Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun.” (Tahrîm: 6)

Ateşin taşla tutuşturulması, hararetinin fazlalığındandır.

İnsan bu ilâhî emir ile mükellef olduğu gibi, evlâd-u ıyâlini bu emre tâbi tutmakla mükelleftir. Aksi halde mesuldür.

Bu ise ancak ilâhî emirleri bizzat yapmakla, yasaklardan öncelikle kendisi sakınmakla ve böylece âilesine güzel numune olmakla mümkündür.

Âile efrâdının cehennem ateşine sürüklenmelerine sebep olacak fitne ve isyandan koruyarak Allah-u Teâlâ’nın emirlerine itaat yoluna götürür. Çünkü âile reisi kendisinden sorumlu olduğu gibi âilesinden ve çocuklarından da sorumludur.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Erkek âile fertlerinin muhafızı durumundadır ve onların hukukundan sorumludur.” (Buhârî. Tecrîd-i sarîh: 487 - Müslim: 1829)

Müslümanların gerek kendilerine ve gerekse âilesine karşı mükellefiyetleri çok ağırdır. Anne de bu sorumluluğa ortaktır, âilenin iç düzeniyle birlikte çocukların bakımı ve yetiştirilmesi onun sorumluluk dâiresine girmektedir.

Çocuğun en mükemmel bir şekilde yetişmesi ve:

“Onlar Rabb’lerine inanmış gençlerdi.” (Kehf: 13)

Âyet-i kerime’sinde belirtilen imanlı gençlerden olması için ana-babanın bütün imkânlarını kullanarak gayret sarfetmeleri gerekir. Çocuğun dünya saâdeti ve ahiret selâmetini hedef alan böyle bir terbiye, Resulullah -sallallahu aleyhi ve sellem- Efendimiz tarafından ana-babanın çocuğuna bırakacağı “En güzel miras” olarak vasıflandırılmıştır.

Saîd bin Âs -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyururlar:

“Hiçbir baba evlâdına güzel edep ve terbiyeden daha değerli ve üstün bir miras bırakamaz.” (Tirmizî: 1953)

Bir baba için en önemli vazife, çocuklarının terbiyesini hakkıyla yerine getirmektir.

Çocuk eğitmek zor ve sabır gerektiren bir iştir. Çocukların üzerine titremek gerekiyor. Güç bir vazife olmakla birlikte, her müslüman çocuklarını koruyup kollamak mecburiyetindedir.

Zebaniler:

Cehennemde son derece sert tabiatlı, güçlü-kuvvetli ve sayılamayacak miktarda merhametsiz zebaniler bulunur, azaplara nezaret ederler.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Biz de zebânileri çağıracağız!” buyuruyor. (Alâk: 18)

Allah-u Teâlâ onlara ne emrederse ona koşarlar, bir göz kırpması kadar bile emr-i ilâhiden geri durmazlar. Hiç bir emri sonraya bırakmazlar, hemen ifaya çalışırlar.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onun başında pek haşin, pek şiddetli, Allah’ın kendilerine verdiği emirlere baş kaldırmayan, emredildikleri şeyi yapan melekler vardır.” (Tahrîm: 6)

Haşin tabiatları azabın tabiatına uygundur. Bu haşin tabiatları sebebiyle, o şiddetli ateşin içinde azap yapmakla vazifelendirilmişlerdir. İşkence işlerini onlar tanzim etmektedirler. Onların bir adı da “Hazene-i cehennem”dir ki, cehennem bekçileri demektir.

Mümin sûre-i şerif’inin 47. ve 48. Âyet-i kerime’lerinde beyan buyurulduğu üzere; cehennemlikler birbirlerine yaptıkları çağrının bir sonuç vermemesi üzerine bir fayda göremeyeceklerini anlayınca cehennem bekçilerine yönelirler. Dünya günü ile bir gün bile olsa azaplarının hafifletilmesi için Rabb’lerine talepte bulunuvermelerini onlardan isterler. Fakat zebaniler onların bu isteklerini kınayarak ve azarlayarak reddederler.

Zebanilerin yapıları son derece ürkütücü bir görünümde, şiddet ve kesafettedir. Gözleri yıldırım gibi, dişleri demir gibidir, ağızlarından ateş yalınları çıkar.

Onlar sadece suçluya verilen cezayı uygularlar. Kâfirlere karşı içlerinden merhamet duygusu silinmiştir, hiç kimseye zerre miktarı acımazlar. Çünkü onlar gazaptan yaratılmışlardır. İnsanoğluna nasıl yemek ve içmek sevdirilmişse, onlara da suçlulara işkence etmek sevdirilmiştir.

Cehenneme nezaret eden, cehennemi beklemekle vazifeli melekler de vardır. Bunlar zebanilerin öncüleridir. Bunların başkanları da “Mâlik”dir ve “Cehennem muhafızı” olarak anılmaktadır.

•

Allah-u Teâlâ imansız olarak ömür tüketip küfür üzere ölenlere ahirette söylenecek sözleri Âyet-i kerime’sinde haber vermektedir.

Cehenneme atılacakları gün onlara şöyle denilir:

“Ey kâfirler! Bugün özür dilemeyin. Çünkü siz ancak yaptıklarınızın cezasını çekeceksiniz.” (Tahrîm: 7)

Çünkü bugün özür beyan etmenin hiçbir faydası yoktur. Bugün özür dilenecek gün değildir, azgınlıklarınızın cezasının verileceği gündür. Allah size zulmetmedi, siz kendi ellerinizle kendinizi ateşe attınız.

Tevbeye Dâvet:

Allah-u Teâlâ elde fırsat dilde ruhsat varken, ecel kapıyı çalmadan evvel kullarını tevbe ve istiğfara dâvet etmektedir:

“Ey inananlar! Yürekten samimi bir tevbe ile Allah’a dönün. Umulur ki Rabb’iniz sizin kötülüklerinizi örter.” (Tahrîm: 8)

Allah-u Teâlâ samimiyetle tevbe edenlerin tevbelerini kabul buyuracağını vaad etmektedir. Tevbeleri kabul buyurmak ilâhî bir lütuftur. Kötülüklerden vazgeçen, bir daha o hudutları aşmamaya azmeden ve tevbe etmek isteyen insanlara karşı tevbe kapısını açık bırakmaktadır.

Allah-u Teâlâ Afüvv’dür, affı çok boldur, günahları çokça bağışlar. Engin merhameti ile yaptığı hatalardan pişmanlık duyanların, günahlardan vazgeçip samimiyetle Hakk’a dönenlerin, lütuf ve keremiyle tevbelerini kabul eder. Dilediğinin büyük olsun küçük olsun günahlarını bağışlar. Günahların izlerini tamamen yok eder, Kirâmen kâtibîn meleklerinin kayıtlarını sildirir. Kıyamet günü bu günahlardan dolayı hesap sormaz, mahçup olmasınlar diye kullarına unutturur, günah yerine sevap yazar.

Günahlar ne kadar büyük olsalar dahi, O’nun bağışlamasının daha büyük olduğu bilinmelidir.

İtaatkârlara Yapılan En Büyük İhsan:

Allah-u Teâlâ kıyamet gününde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine ve beraberindeki müminlere ikram ve ihsanların en büyüğünü yaparak taltif eder, onları mahçup edip rüsvaylığa sürüklemez.

Âyet-i kerime’sinde buyurur ki:

“O gün Allah Peygamber’ini ve iman edip onunla beraber olanları rüsvay etmeyecek, utandırmayacak.” (Tahrîm: 8)

Zira Allah-u Teâlâ’nın vaad-i Sübhânî’si vardır. Günahları olsa bile onları örtecek ve affedecek, yüzlerini aslâ kara çıkarmayacak. Çünkü onlar o nurlu Peygamber’e uymuşlar ve o nur izinde yürümüşlerdir.

“Nurları önlerinde ve sağlarında koşup parlayacak.” (Tahrîm: 8)

O nur onları cennete götüren yollarını aydınlatacak.

Gece ceryanlar kesildiği zaman insan karanlıkta kalıyor, gideceği yeri de bilemiyor bulamıyor. Mahşer karanlığını bir tasavvur buyurun. Ancak nur ihsan ettiği kimse, o nur ışığı ile önünü görür, yolunu bulur, gideceği yere gider. Nuru olmayanlar nereye gidecek?

Onları Peygamber’ine bağlayarak herkesin başının derdine düşüp perişan olduğu o günde bu şerefe erdirmesi, gerçekten de son derece imrendirici bir lütuftur.

Kendilerinden başka kimselerin yürekler acısı durumlarını görünce şöyle derler:

“Ey Rabb’imiz! Nurumuzu tamamla ve bizi bağışla. Şüphesiz ki sen her şeye kâdirsin.” (Tahrîm: 8)

Abdullah bin Abbas -radiyallahu anhümâ- buyurur ki:

“Peygamber -sallallahu aleyhi ve sellem-in duâlarından birisi de şu idi:

“Allah’ım! Kalbimde bir nur kıl, gözümde bir nur kıl, kulağımda bir nur kıl, sağımda bir nur, solumda bir nur, üstümde bir nur, altımda bir nur, önümde bir nur, arkamda bir nur kıl. Beni nur eyle!” (Buhârî, Tecrîd-i sarîh: 2146)

Cihadın Ruhu:

Allah-u Teâlâ İslâm’ın en azılı düşmanı olan kâfirlere ve münâfıklara karşı cihad etmeyi müminlere emir buyurmuştur:

“Ey Peygamber! Kâfirlerle ve münâfıklarla cihad et!” (Tahrîm: 9 - Tevbe: 73)

Bu Âyet-i kerime’den anlaşılıyor ki; “Cihad etmek” kelimesi “Savaşmak” kelimesinden daha geniş muhtevalı ve daha şümullüdür. Zira münâfıklar gizli kâfir oldukları için diğer açık kâfirler gibi savaş şeklinde bir cihad bahis mevzuu değildir.

Gerek alenen cephe alan kâfirlerin ve gerekse gizlice cephe alan münafıkların İslâm’ı tehdit bakımından farkları yoktur. Her iki zümre de müslümanları parçalayıp yıkmak hususunda aynı derecede tehlike arzetmektedirler.

Münâfıklara karşı açılacak cihad; delil ortaya koymak, belgeleri açıklamak, içlerindeki kötü niyetleri teşhir etmek, ikiyüzlülüklerini ve dönekliklerini su yüzüne çıkarmak demektir.

Cehennemden korunabilmek için cihad zaruridir.

“Onlara karşı sert davran!” (Tahrîm: 9 - Tevbe: 73)

Bu her iki cepheye karşı katı muamele et, şiddet göster, sert sözler söyle. Aslâ yumuşak davranma ki azimleri kırılsın, alçaldıkça alçalsınlar.

“Onların varacağı yer cehennemdir.” (Tahrîm: 9 - Tevbe: 73)

Orası onların son duraklarıdır, orada sonsuz olarak kalacaklardır.

“O gidilecek yer ne kötüdür!” (Tahrîm: 9 - Tevbe: 73)

Öyle uğursuz bir gidiş ki, bunun ötesinde bir kötü gidiş olamaz.

İki Kâfire kadın:

Nuh Aleyhisselâm’ın karısı ile Lut Aleyhisselâm’ın karısı, hakkında hüküm geçmiş olan nasipsizlerden idiler. Her ikisi de sâlih kocalarını değil, kâfirler tarafını tutmuşlardı.

Âyet- i kerime’de şöyle buyuruluyor:

“Allah, inkâr edenlere Nuh’un karısı ile Lut’un karısını misal gösterir. Bu ikisi, kullarımızdan iki sâlih kulun nikahı altında iken onlara hâinlik ettiler.” (Tahrîm: 10)

Gece gündüz o iki peygamberin yanında onlarla birlikte yiyip içtikleri, en ileri derecede onlarla beraber bulundukları halde küfür ve nifakta ihanet ettiler. İman hususunda onlara uygun bir tavır takınmadılar.

Halbuki her ikisi de büyük bir nimet içindeydiler. Allah-u Teâlâ’nın iki sevgili kulu ve peygamberinin zevcesi olmuşlardı. Fakat bu ihanetleri ile bu nimeti ellerinden kaçırmışlardı.

“Kocaları da Allah’tan gelen azabı onlardan savamadı.” (Tahrîm: 10)

İlâhî azaba karşı o kadınlara herhangi bir faydası olmadı.

Gerçi Lut Aleyhisselâm’ın karısı, kavmi gibi o fuhşiyatı bizzat işlemiş değildi, fakat Lut Aleyhisselâm’a gelen misafirleri kavmine haber vermekle ihanet ettiği için, bağlı kaldığı cânilerle birlikte helâk olup gitmiştir. Çünkü küfre rıza küfür, masiyete rızâ masiyettir.

“O iki kadına: ‘Cehenneme girenlerle beraber siz de girin!’ denildi.” (Tahrîm: 10)

Nuh Aleyhisselâm’ın karısı da bu aziz peygamberin getirdiği dini kabul etmemiş, din düşmanları ile işbirliği yapmıştı. Neticede de boğulanlarla beraber o da boğulmuştu. Ahirette ise Allah dostlarının yakınları olmayan diğer kâfirlerle beraber cehenneme girecektir.

Hazret-i Meryem:

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Irzını korumuş olan İmran kızı Meryem de bir misaldir.” (Tahrîm: 12)

Hazret-i Meryem Kur’an-ı kerim’de kendi adı ile yedi defa zikredilmiş, başka hiçbir kadın ismen anılmamıştır. Allah-u Teâlâ ona verilen dünya ve ahiret kerametini ve onun bütün âlemlerin kadınları üzerindeki seçkinliğini misal göstermiştir.

“Biz ona ruhumuzdan üflemiştik.” (Tahrîm: 12)

Üflemek, Kuddüs olan Allah-u Teâlâ’nın emriyle Ruh’ul-kudüs’tendir. Ona İsa Aleyhisselâm Cebrâil Aleyhisselâm’dan bir kelime üfürülür gibi, Allah tarafından üfürülmüştür. Allah-u Teâlâ onu şereflendirmek için ruhu zâtına izafe etmiştir.

“Rabb’inin sözlerini ve kitaplarını tasdik etmişti.” (Tahrîm: 12)

Hazret-i Meryem onlara inanmış olduğu gibi, bu şekilde İsa Aleyhisselâm’a hamile kalarak Allah-u Teâlâ’nın dilediğini yaratıcı olduğunu anlatan mucizelerle ilgili vahiy haberlerini doğru çıkarmıştı.

“O bize gönülden itaat edenlerdendi.” (Tahrîm: 12)

Taate devam edenler arasında olduğu gibi, itaat eden sâlih kişilerin neslindendir.

Hem kendi zamanlarının hem de kendilerinden sonraki zamanların insanlarına büyük bir ibrettirler.


HAZRET-İ MUHAMMED Aleyhisselâm

Hilfül-fudûl

İlâhî Muhafaza 2:

Çocukluk çağını amcasının şefkat kanadı altında geçirdi. Ebu Tâlib yeğenine gerçekten hâmilik yapıyor, onu câhiliyet devrinin kötülüklerine bulaştırmamak için olanca titizliği gösteriyordu. Zaten Allah-u Teâlâ onu her türlü kötülüklerden nefret duyacak şekilde yaratmış, her iyiliği her üstün meziyeti onda toplamıştı. Bunun içindir ki daha çok “El-emin” diye anılır, diğer adı ile pek anılmazdı.

Hayatında hiç içki içmemiştir. Hiçbir zaman putlara tapmadığı gibi, putlar için yapılan törenlere ve bayramlara katılmaktan da kaçınmıştır. Putlar için kurban edilen ve putların adı anılarak kesilen hayvanların etlerinden de yemezdi.

Kureyş müşrikleri Büvâne putunun yanında yılda bir gün toplanırlar, ona tâzim için büyük bir tören yaparlardı. Ebu Tâlib de âdet üzere âilesi ile birlikte oraya giderdi. Resulullah Aleyhisselâm ise her yıl bu bayrama katılmamak için bir mâzeret bulurdu. Gerek Ebu Tâlib gerekse halaları onun bu durumunu yadırgarlar, aralarında bir gerginlik olurdu. Bir defasında götürmek için öyle ısrar ettiler ki, yanlarına düşüp gitmek zorunda kaldı. Pek az bir zaman geçince ortadan kayboldu, sonra korkudan benzi sararmış ve titrer bir halde yanlarına geldi. Gördüğü acâip kişilerin bu putperest bayramına katılmayı kendisine yasak ettiklerini anlattı. Bundan sonra da hiçbir zaman onların bayramlarına ve törenlerine katılmamıştır.

Gençliğinde boş eğlencelere katılmaktan alıkonduğu da olurdu. O günlere âit bir hatırasını bizzat kendileri anlatıyorlar:

“Câhiliyet döneminde diğer insanların yaptıkları kötü işlere sadece iki defa meylettim. Fakat Allah her ikisinde de beni korudu, bundan sonra kötü fikirler aklıma bile gelmedi.

Bir defasında gece idi, Mekke’nin yukarı taraflarında Kureyş’ten bir gençle koyunlarımızı otlatıyorduk. Arkadaşıma: ‘Koyunlarıma göz kulak olursan, ben de gideyim, diğer gençlerin katıldığı gece hayatına bir bakayım nasıl oluyor?’ dedim. Arkadaşım râzı oldu. Derken şehre yöneldim. Rastladığım ilk evden def ve şarkı sesleri işittim. ‘Ne oluyor?’ diye sordum. ‘Düğün var!’ dediler. Oturup onlara bakmaya başladım. Derken Allah kulaklarımı tıkadı, hemen sonra öyle bir uyku bastı ki uyuya kaldım. Tâ ki sabah oldu, güneşin ışıkları gözüme vurunca uyanabildim. Geri döndüğümde arkadaşıma durumu anlattım.

Başka bir gece arkadaşıma yine şehre inmek istediğimi söyledim. O da: ‘Olur, dilediğini yap!’ dedi, ben de Mekke yolunu tuttum. Şehre girdiğim zaman aynı sesleri işittim, hemen oraya çöküp bakmaya başladım. Derken Allah kulaklarımı tıkadı, yine uyuya kaldım ve yine sabahladım. Beni ancak güneşin sıcaklığı uyandırabildi. Arkadaşımın yanına döndüğümde başımdan geçeni ona anlattım.

Ve bundan sonra Allah beni peygamberlikle şereflendirinceye kadar böyle şeylerle hiç ilgilenmedim.” (Beyhakî)

Peygamberlik verildikten sonra, birkaç kişi dışında herkesin kendisine azılı düşman olduğu bir çevrede aleyhine tezgâhlanan her türlü tuzak ve plânlara rağmen, hayatının korunması başlıbaşına bir mucizedir.

Nitekim Allah-u Teâlâ’nın şu ilâhî hitabına mazhar olmuştu:

“Allah seni insanlardan koruyacaktır.” (Mâide: 67)

Yemen Seyahati:

On yedi yaşlarında bulunduğu yıllarda bir defasında da amcaları Zübeyr ve Abbas ile, Kureyşliler’in ticaret kafilesine katılarak Yemen’e gidip gelmiştir.

Bu ticarî seyahatler onun üzerinde derin izler bıraktı. Çeşitli muhitleri gezip görüyor, çeşitli insanlarla karşılaşıyordu.

Daha sonraları Sâip gibi, onun oğlu Abdullah gibi bazı kimselerle ticaret ortaklığı yapmaya başlayınca, çocukluğundan beri taşıdığı meziyet ve kabiliyetlerinden herkes haberdar oldu. Ticaret alanındaki çalışmalarında doğruluğu ve dürüstlüğü ile dikkatleri üzerine çekmeye başladı. Bu yüzden kendisine güvenilir kişi mânâsında “El-emin” lâkabı verilmişti. Ticaret hususunda hatır gönül dinlemez, kimsenin hakkını yemez, emanete hıyanet etmez, hile yapmaz, verdiği sözde durur, iş ortaklarına karşı vefakâr davranırdı.

Hazret-i Hatice -radiyallahu anhâ- işte bu sıralarda onu tanıyarak ticaretine ortak etmiştir.

Peygamberlikle görevlendirildikten sonra Allah-u Teâlâ onun dâvet vazifesine halel getirecek, menfi yönde etki edecek şeylerden kendisini korumuş; ticaret vasıtasıyla kimseye muhtaç olmayacak şekilde kazanç elde etme yollarını kolaylaştırmıştı.

Şu bir gerçektir ki, bir dâvetin sahibi geçimini halkın verdiği bağış ve hediyelere bağladığı sürece dâvâsında muvaffak olamaz. Hiç kimseye minnet borcu olmayan Resulullah Aleyhisselâm, geçimini bağış kabul etmeyen ilâhî bir kaynağa dayamış bulunuyordu.

Ficâr Savaşları:

Câhiliyet devrinde Arap kabileleri arasında çeşitli sebeplerle iç savaşların ardı arkası kesilmezdi. Yalnız Zilkade, Zilhicce, Muharrem ve Recep aylarında savaşmak haram sayılırdı. Eğer bu dört ayda savaş yapılacak olursa, fâcirane olduğu için ficâr savaşı adını alırdı.

Müşrik Araplar sırf menfaatleri doğrultusunda, İslâm’dan bir süre önce Muharrem ayını kendi arzularına göre helâl kılmışlar ve bu ayın haramlığını Sefer ayına ertelemişlerdi. Böylelikle onlar haram ayı helâl, helâl olan ayı da haram kıldılar.

Allah-u Teâlâ onların hidayetten mahrum kalacaklarını Âyet-i kerime’sinde beyan buyurmaktadır:

“Haram ayları geciktirmek, küfrü artırmaktan başka bir şey değildir. Çünkü onunla kâfir olanlar saptırılır. Bunu bir yıl helâl, bir yıl da haram sayarlar ki, Allah’ın haram kıldığına sayıca uysunlar da Allah’ın haram ettiğini helâl kılmış olsunlar. Onların kötü işleri kendilerine güzel gösterildi.

Allah kâfirler gürûhunu hidayete erdirmez.” (Tevbe: 37)

Onların bu işleri küfürde bir artıştır. Allah-u Teâlâ’nın bu husustaki emrini dinlememek, küfür üzerine küfürdür. Onların sapıklıkları durmadan artar, ilâhî emirlerdeki hikmetleri anlamaktan mahrum olurlar. Yaptıklarını güzel sanarak cüretlerini daha da artırırlar. Hidayet yoluna yönelmedikleri için sapıklıkta direnir dururlar.

Bu savaşların Araplar arasında dört defa olduğu bilinmektedir. Resulullah Aleyhisselâm ilkinde on yaşındaydı. Dördüncüsü ise Kureyş ile Kînâne’nin birleşerek Hevâzin kabilesi’yle yaptığı, dört sene süren savaştır. Savaş çok şiddetli olmuş, zaferi Kureyş tarafı kazanmış, neticede taraflar ölülerini sayıp, hangisinin ölüsü fazla ise karşı taraftan diyetini almak şartı ile bir andlaşma yapılmıştır. Kureyş için bir ölüm kalım savaşı olan bu savaşa Resulullah Aleyhisselâm yirmi yaşları civarında, amcaları ile birlikte katılmıştı. Fakat kimseye karşı silâh kullanmamış, kimsenin kanını dökmemiş, sadece karşı taraftan atılan okları toplayarak amcalarına vermiştir.

Hilfül-fudûl:

Son Ficâr savaşından sonra Mekke’de işler iyice çığırından çıkmış, koruyucusuz kimseler için can, mal, ırz ve namus emniyeti kalmamıştı. Kabileler arasında zaman zaman çekişme ve çatışmalar oluyordu. Ayrıca dışarıdan Hacc ve ticaret için şehre gelen zayıf ve güçsüz yabancıların malları gasb olunuyor, satın alınan mallarının parası verilmiyor, Hacc’a gelenlerin hoşa giden kadınları ve kızları zorla ellerinden alınıyordu.

Bir defasında Mekke’nin ileri gelenlerinden Âs bin Vâil, Yemenli bir tâcirin mallarını gasbetmişti. Adam bu haksızlığa dayanamadı. Ebu Kubeys dağına çıkarak yüksek sesle mağduriyetini dile getiren bir şiir okudu ve bütün kabileleri yardıma çağırdı. Bu durum bazı kişileri gayrete getirdi. Abdülmuttalib’in oğlu Zübeyr, Yemenli’nin bu feryadı üzerine hemen temaslara başlamak suretiyle harekete geçti. Mekke’nin zengin, itibarlı ve yaşlı kişilerinden olan Abdullah bin Cüd’an’ın evinde; Hâşim, Muttalib, Zühre, Esed, Teym oğulları ve diğer âileler toplandılar. “Yerli ve yabancı hiç kimseye zulüm yapılmamasına, haksızlığa uğrayanlara yardım edilmesine” karar verdiler ve yemin ettiler. İlk iş olarak da Yemenli’nin hakkını alıp geri verdiler.

Vaktiyle Kureyşliler’den önce Cürhümlüler devrinde eşraftan üç kişi bir araya gelip; Mekke’de zâlim bırakmamaya, zayıfların hakkını zâlimlerden almaya yemin etmişlerdi. “Fadl” isimlerini taşıyan bu kişilerin yeminlerine “Fâdılların yemini” mânâsına “Hilfül-fudûl” denilmişti.

Bu adalet cemiyetinin ikinci defa kurulması ile Mekke’de âsâyiş yoluna konmuş oldu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz yirmi yaşında iken amcaları ile beraber bu toplantıda üye olarak bulunmuş ve yapılan çalışmalardan son derece memnun kalmıştı. Memnunluklarını da daha sonraları:

“İslâm’da da böyle bir cemiyete çağrılsam yine icâbet ederim.” sözleriyle ifade etmişlerdir.

Gerçi bu andlaşma fazla sürmemiş, az zaman sonra hükümleri unutulmuştur.

Suriye’ye İkinci Seyahat:

Kureyş’in en zengin, en asil ve en soylu kadını olan Hazret-i Hatice, mal sahibi tüccar bir kadındı. Sahibi olduğu servetini yalnız başına idare eder, malının başına adamlar kiralar, güvendiği kimselere sermaye verir, kârına ortak ederdi.

Ebu Tâlib, Hazret-i Hatice’nin Şam’a yine bir kervan göndereceğini duyunca yeğenine bu işe talip olmasını tavsiye etti. Durumu Hazret-i Hatice’ye açtılar. O da zaten Muhammed Aleyhisselâm’ın hâl ve ahvâlini, doğruluk ve güvenilirliğini uzaktan takip edip duruyordu. Teklifi memnuniyetle kabul etti. Kendisine emanet ve sermaye olarak mühim mallar verip bir kafile ile Şam’a gönderdi. Kölesi Meysere’yi yanına hizmetçi olarak verdi, akrabalarından olan Huzeyme bin Hâkim’i de refakat ettirdi.

Kafile Busrâ kasabasına vardığında Bahîrâ’nın vefat ettiğini, yerine rahip Nasturâ’nın geçtiğini öğrendiler. Meysere daha önceki gelişlerinde Nasturâ ile tanışmış bulunuyorlardı. Görüştüklerinde o da aynı Bahîrâ gibi sorular sorarak Muhammed Aleyhisselâm’ın son peygamber olduğunu anladı, Şam’a giderlerse yahudiler tarafından zarar gelebileceğini söyledi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz getirdiği malları Busrâ’da hiç kimsenin satamadığı yüksek bir fiyatla sattı, alacağı malları da ucuza alarak, herkesin kazandığı kârın iki mislini kazandı. O senelerde bu kadar kâr yapan hiç kimse olmamıştı.

Ticaret kervanı Mekke’ye döndüğünde Hazret-i Hatice, içlerinde Nefise’nin de bulunduğu bazı kadın arkadaşları ile birlikte konağının üst katında oturuyordu. Resulullah Aleyhisselâm devesinin üzerinde iken iki meleğin kendisini güneşten gölgelediği halde şehre girdiğini gördü, bunu onlara da gösterdi. Hepsi de hayretler içinde kaldılar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Hatice ile görüştüğünde malların satışından ne kadar kazanç sağladıklarını haber verdi ve üzerindeki emaneti büyük bir dürüstlük içinde takdim etti. Bu duruma minnettar kalan Hazret-i Hatice, müstakbel eşine aynı şekilde iki misli mükâfat verdi. Meysere ise bu seyahatte Resulullah Aleyhisselâm’ın ahlâkının yüceliğini daha iyi tanımış, ona karşı gönlü hayranlıkla dolmuştu. Kendisine karşı gösterdiği nezaketi övmekle bitiremiyordu.

Hazret-i Hatice bu ticarî kazançtan daha çok, bu büyük insanın doğruluğuna ve insanlığına hayran olmuştu. İş bahanesi ile sık sık görüşür, hediyeler gönderirdi. Nihayet içindeki sevgi aşka tahavvül etti. Araya vasıtalar girerek evlenmeleri kararlaştırıldı.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (53)

ABDULLAH-I BOSNAVÎ -kuddise sırruh- (2)

Osmanlı mutasavvıflarının önde gelenlerinden olan ve Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem”ine yazdığı şerhte, “Hâtemü’l-velâye”nin zuhûru hakkında son derece mühim izah ve te’viller ortaya koyan; velîlerin “Şârihü’l-Fusûs”u Şeyh Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri’nin (ö. 1644), her biri ayrı bir cevher olan güzîde ifşaatlarına kaldığımız yerden devâm ediyoruz.

Hakîkat-ı Muhammediyye’den, "Hâtemü’n-Nübüvve"nin ve "Hâtemü’l-Velâye"nin Açığa Çıkarılışı:

Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri "Şerhü’l-Fusûs li’l-Bosnevî" isimli eserinde "Hâtemü’l-velâye" ile ilgili en gizli sırlardan birini ifşâ ederek; gerek "Hâtemü’n-nübüvve"nin, gerekse "Hâtemü’l-velâye"nin, tek bir hakîkat ve tek bir asıl olan "Hakîkat-ı Muhammediyye"den vâredildiğini; bu kaynağın bir nübüvvet ve bir velâyet mertebesine dönüştürülerek, onu taşımaya güç yetirebilecek olan iki şahsa yerleştirildiğini haber vermiştir:

"Bil ki Hakîkat-ı Muhammediyye, zâhir yönü ‘Nübüvvet’ ve bâtın yönü ‘Velâyet’ olmak üzere iki cihettir. O zâhiriyyeti yönünden, O’nun tecellîsinin nübüvvet mertebesinin içine sığdırılmasıyla, en kâmil mazhara vâcip kılınmış bir nübüvvet olan ‘Hâtemü’n-nübüvve’; bâtıniyyeti yönünden de yine aynı şekilde, O’nun zâtî tecellîsinin bir velâyet mertebesinin içine sığdırılmasıyla, en şümullü mazhara vâcip kılınmış bir velâyet olan ‘Hâtemü’l-velâye’dir.

İşte bu iki Hâtem’in her ikisinin de mevcûdiyeti devâm edegelmiştir ve tıpkı ‘Hâtemü’n-nübüvve’ hakkında; Adem henüz su ile toprak arasında iken ben peygamber idim.” (Ahmed bin Hanbel, c. 4, s.127-128)

Buyurulduğu gibi; nübüvvet mertebesi hakkında da, velâyet mertebesi hakkında da, ikisi de tek bir hakîkati tasvir etmektedir.

“O dem’den de, ancak gönderildikleri zaman nebî olabilen diğer peygamberlerden de önce nebî idi. İşte Hâtemü’l-velâye mertebesinin diliyle; Adem su ile toprak arasında iken ben velî idim.’ denilmesi de tıpkı bunun gibidir. O da, Adem su ile toprak arasında iken velî idi. Diğer velîler ise, kendisiyle vasıflanmakta ve tahakkuk etmekte oldukları ilâhî ahlâktan ibâret olan, bu beşerî unsurî neş’et hakkındaki velâyet şartlarını tahsil ettikten sonra; daha doğrusu ilâhî vasıflarla vasıflanıp da, Rabbânî ahlâk ile ahlâklandıktan sonra velî oldular.

Dolayısıyla Hâtemü’l-velâye, Allah’ın ‘Velî’ ve ‘Hamîd’ diye isimlendirilmiş olmasından istifâde eden âdemliği ile ilgili unsûrî neş’etinden önce zâten velî idi." ("Şerhü’l-Fusûs li’l-Bosnevî"; Nâfiz Paşa, no: 536, 494-495. yp.)

İlâhî ve Kevnî Mertebeleri Kuşatan "Hâtemü’l-Velâye" Mertebesi:

Hazret "Hâtemü’l-velâye" mertebesinin, resul ve nebîlerin makam ve mertebelerinden yalnız velâyet cihetinden öne geçtiğini; bununla birlikte, bu mertebenin mutlak bir biçimde, bütün ilâhî ve kevnî mertebeleri de ihâta ettiğini haber vermektedir:

"Mutlak toplayıcı ilâhî velâyet’e tâyin edilen Hâtemü’l-evliyâ için, kendisinin her şeyde ve her mertebede önde olması gerekli değildir. Mutlak bir sûrette bütün ilâhî ve kevnî mertebeleri kuşatması (bakımından, bu) herhangi bir noksanlık da değildir. O, velîlerden olan bütün nebîlerin ve resullerin ilimlerine, Hâtemü’r-rüsûl’ün şeriatına bağlı bir kaynak olur." ("Şerhü’l-Fusûs li’l-Bosnevî"; Nâfiz Paşa, no: 536, 474 yp.)

Bütün Velâyetlerden Yüksek Olan "Muhammedî Mutlak Velâyet"in Kâmil Vârisi:

Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri "Şerhü’l-Fusûs li’l-Bosnevî"de; Hâtemü’l-evliyâ’nın velâyetinin, mutlak anlamda bütün resul, nebî ve velîlerin velâyetlerinden yüksek olmasının sebebini şöyle beyân etmişlerdir:

"Hâtemü’l-evliyâ, Hâtemü’r-rüsul Aleyhisselâm’ın bâtını ve velâyeti olan, kendi mir’âtındaki mutlak Muhammedî velâyet’ten alması itibâriyle yüksek olur. Çünkü o -aleyhisselâm-, kendisine verilen ilimlerle ve zâhir şeriatı hakkındaki mutlak velâyetiyle zuhur etmemişti. Zirâ nübüvvet ve velâyet vasfı onu (bundan) menetmiştir. Çünkü risâlet ve nübüvvet’in muktezâsı halk ve kesret; velâyet’in muktezâsı ise Hakk ve vahdet’tir. Allah onun husûsî birtakım ilimlere göre, Cedd’inin -sallallahu aleyhi ve sellem- bâtın ve velâyetiyle zuhûrunu murâd edince; O’nun velâyetinde müteayyin olan, O’nun -sallallahu aleyhi ve sellem- hasenâtından bir hasene ve hakîkatinin mazharlarından bir mazhar olan, vârislerinin en kâmili Hâtemü’l-evliyâ sûretiyle izhâr eder.

Şu hâle göre Hâtemü’l-evliyâ, mişkâtının Hâtemü’r-rüsul’ün bâtını olması sâyesinde yüksek olur." ("Şerhü’l-Fusûs li’l-Bosnevî"; Nâfiz Paşa, no: 536, 469-470. yp.)

"Hatmü’l-Velâye"nin Aslı Olan "Küllî Rûh"un Mâhiyeti:

Bosnalı Abdullah Efendi "Şerhü’l-Fusûs li’l-Bosnevî"nin başka bir noktasında; Hâtemü’n-nübüvve’nin ve Hâtemü’l-velâye’nin aslı olan "Küllî rûh"un, yaratılışı her şeyden önce olan "Nûr"dan ve ilk açığa çıkarılan şey olan "Hakîkat-ı Muhammediyye"den başka bir şey olmadığını; bu noktada Allah’tan vâsıtasız olarak istimdâd eden Hâtemü’l-evliyâ’nın da, diğer ruhlarla Allah arasında vâsıta olmak için yaratıldığını ifşâ ederek, mühim bir sırrı daha ortaya koymuştur:

"Hâtemü’n-nübüvve nübüvvetlerin hepsinin kuşatıcısı olduğu gibi; her velâyeti ihâtâ eden ‘Küllî ruh’ da Hatmü’n-nübüvve’nin bâtını olan Hatmü’l-velâye’nin rûhu olduğu için, Hatmü’n-nübüvve’nin ve Hatmü’l-velâye’nin rûhu bambaşkadır. Çünkü Hâtemü’l-evliyâ, velâyetlere keşifler, tecellîler, ilimler, sırlar, hâller ve makamlardan yana verilenlerin hepsini biraraya getiren ‘Hatm’in toplanıp birleştiği velâyet-i Muhammediyye’yi tümüyle toplayıp birleştiren bir sûrettir; zîrâ onun hakîkati her şeyden önce açığa çıkartılan ‘Hakîkatü’l-hakâyık’, yâni "Hakikatlerin hakikati"dir. O gaybî fetihlerin anahtarıdır. Ruhların kendisiyle kâim olduğu nûrdan bir maddedir. O’nun hayâtı, diğer ilâhî mertebelerin içine bir gönderici ve sirâyet ettirici kılınan kendi hakîkatindendir. Rûhu ruhlar arasındaki herhangi bir ruhtan değil, vâsıtasız olarak Allah’tan istimdâd eder; ilâhî vergilerle ilgili olarak, bütün ruhlar da onun mişkâtından istimdâd eder. Ulûhiyyet mertebesine ve toplanış hazîresine nisbet edilerek meydana getirildiği için, ilâhî isimlerin hazîrelerinden biri olmuştur.

‘Size gelen her nîmet Allah’tandır.’ (Nahl: 53)

Hâtemü’l-evliyâ işte bu mertebenin küllî mazharı ve Muhammedî velâyet’in mişkâtıdır. O bunu unsurî cesedinin terkibi zamânında akıl etmemiştir. Daha doğrusu Hâtemü’l-velâye, bunu unsurî cesedinin terkip ve zulmânî beşerî aslının vâroluş zamânında, kendiliğinden düşünmemiştir. Şu hâle göre o, herhangi bir vâsıta olmaksızın Allah’tan istimdâd eden, bütün ruhların da kendisinden istimdâd ettiği bir maddedir." ("Şerhü’l-Fusûs li’l-Bosnevî"; Nâfiz Paşa, no: 536, 544-545. yp.)

Allah’ın, Her Şeyi Velâyet’inden Yarattığı Kâmil Halîfesi:

Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri küllî ilâhî tecellî’nin Hâtemü’l-velâye"nin hakîkatına yerleştirildiğini ve her şeyin kendisinden yaratıldığı "Hâdî" ism-i şerîf’inin de bu velâyete tevdî edildiğini ifâde ederek, gerçekten çok mühim bir sırrı ortaya koymuş; aslî vâroluş maddesi olan bu velâyeti vâsıtasız olarak Allah’tan aldığı için, onun Resulullah’ın halîfesi değil, doğrudan doğruya Allah’ın halîfesi olduğunu beyan buyurmuştur:

"Bil ki Hâtemü’l-evliyâ, şer’î ahkâmına en güzel ve en kâmil bir yön üzere tâbî olması cihetinden ve Hatmiyyet mertebesindeki en kâmil vârisi olması yönünden; zâhirde Hâtemü’r-rüsul’ün hasenâtından bir hasene olur. Şu kadar var ki, ezelî hakikatin taayyünlerinden bir taayyün ve küllî tecellîlerden bir tecellî olduğu için, toplanıp birleşmenin kâmil mazhariyyetiyle Muhammedî Hatmî ilâhî sûretin bâtındaki taayyünü olması hasebiyle de, onun bâtındaki hasenelerinden bir hasene olur. Hâtemü’r-rüsul de bâtın velâyetinin hasenesi olan; her şeyin kendisinden yaratıldığı ‘Hâdî’ isminin verildiği velâyete ve Zât-ı ehadiyyet’e mazhar olmadan, risâlet makâmında bir şeriatla zuhûr edince böyle olmuştu.

O’nun velâyeti bâtında Hâtemü’l-velâye’ye en şümullü, en tam şekilde mazhar olan, zâhirdeki en kâmil vârisinde zuhûr eder. Bu itibarla böylece o da, Hâtemü’r-rüsul’ün hasenâtından bir hasene olur. Ancak, vâsıtasız olarak Allah-u Teâlâ’dan alması nedeniyledir ki; o Resulullah’ın halîfesi değil, bizzat Allah’ın halîfesidir." ("Şerhü’l-Fusûs li’l-Bosnevî"; Nâfiz Paşa, no: 536, 500. yp.)

•


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


SÖZLER ve NOTLAR - 4

Sıdk, Teslimiyet ve İhlâs;
Selâmet, Saâdet ve Muhabbet

İnsanın Aslına dönüşü:

– “Rüyâmda gördüm ki Kâbe-i muazzama’da namaz kılıyoruz. Halka halinde saf olduk. Zât-ı âliniz de halkanın içindesiniz. Bendenize imamet vazifesi verilmiş oluyor. Zamm-ı sûre olarak Târık sûresini okuyorum. 8. Âyet-i kerime’ye gelince; “İnnehû alâ rac’ihi lekâdir = Şüphesiz Allah insanı öldürdükten sonra tekrar diriltmeye kâdirdir.” kısmını Zât-ı âliniz okudunuz. Ben okumaya devam ettim. 11. Âyet-i kerime’ye gelince: “Vessemâi zâtir-rac’i = Dönüşü olan göğe andolsun!” kısmını da zât-ı âliniz okudunuz. Ve ben sûreyi tamamladım.”

– “Hazret-i Allah dilerse insanı aslına rücû ettirir. Ona bir damla su ol demiştir, bir damla su olmuştur. O bir damla sudan insan meydana gelmiştir.

Bu insan kendisini zerreye kadar indirebilirse Fâil-i mutlak’ın fiillerini görmeye başlar.

Sen senken O’nun fiillerini göremezsin. Çünkü sen varsın. Sen yok ol ki; O’nu görebilesin, O’nun fiillerini seyredebilesin. Bütün tecelliyâtlar ondan sonra başlar.” (22 Mart 1980)

Sıdk, Teslimiyet ve İhlâs; Selâmet, Saâdet ve Muhabbet:

– “Rüyâmda Zât-ı âliniz: “Bu kapıda Sıdk, Teslimiyet ve İhlâs lâzım.” buyurdunuz. Bunu elde ettikten sonra insana “Selâmet, Saâdet ve Muhabbet” verileceğini söylediniz.”

– “Efendim, bu bir rüyâ gibi görünüyorsa da, Allah-u Teâlâ bu rüyâ ile birçok bilgiler bahşediyor.

Sadâkat bu yolda çok mühimdir. Bir kulun gerçekten Allah-u Teâlâ’ya dayanması lâzımdır. Bu gibi kimselere dilediğini akıtır. Çeşme akıyor, o sırtını çeşmeye vermiş.

Fakat bu öyle bir dayanma olacak ki, bu dayanmanın içine ikinci bir şey girmeyecek. Gaye, maksat, menfaat gibi şeyler girmediği gibi, O’nun râzı olmadığı şeyler de kalpten geçmeyecek. Bu suretle kişi boşalmış olacak. Boşalma ne demek? Yani boru haline gelecek. Borudan su akar amma, o su boruya âit değil.

Bu gibi kimselerin, Mevlâ’nın tecelliyâtını gözü ile görmesi lâzımdır. Artık kendisinin hiçbir hükmü ve rolü olmadığına göre, Fâil-i mutlak’ın fiilini seyretmeye başlıyor.

Bunu da temin eden nedir? Kalbin selimliği, Hakk’tan gayrı hiçbir şeye dayanmayışı, Hakk’a dayandığından ötürü Hakk’ın tecelliyâtının husule gelmesi.

Teslimiyet: Cenâb-ı Hakk ezelde bir kulunu almayı murad etmişse, onu bir rehbere teslim eder. Nasibini de teslim ettiği yere koyar. O da günâ gün nasibini oradan alır.

Rehber ona cebinden vermiyor, verilen nasibi veriyor. Çünkü kendisi de muhtaçtır.

O kimsenin o nasibini alabilmesi için, Allah-u Teâlâ o Rehber’e karşı bir muhabbet ve merbudiyet verir. Bu da Allah-u Teâlâ’dan gelir, kişiye âit değildir. Hatta bu sevgi o kadar ilerler ki, Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’e dahi bu sevgi bulunmaz. Çünkü onun tahsili oradadır, Mevlâ ona o sermayeyi bahşetmiştir. Bu sermaye kendiliğinden değildir.

Sevilen sevmedikçe, sevilenden bir şey gelmez. Yani konmadıkça nasıl olur o testide o su? O muhabbet de Allah’ımızın bir ikramı ve ihsanı olarak konuluyor. O muhabbet sebebiyle yavaş yavaş teslimiyet husule gelmeye başlar. Bu muhabbet tıpkı ekilen bir fidana benzer. Büyüdükçe bir taraftan boy verir, bir taraftan da yavaş yavaş dalını budağını salar, iman yerleşir. Zaten o muhabbet de imanla beraber yerleşiyor. Cenâb-ı Hakk’ın o lütfu onu sağlıyor, teslimiyeti artıyor, imanı artıyor. Halbuki Cenâb-ı Hakk anbean imanını artırıyor, imanını artırdığı nisbette teslimiyeti de artıyor.

Yalnız şu hususu hiçbir zaman unutmamamız lâzımdır ki, hiçbir şeyin kendisinin olmadığı, kendiliğinden meydana gelmediği kabul edilmelidir. Fakat bunu insan o anda bir türlü bilemez ve bulamaz, bu hareketlerin çoğunu nefsinden bilir. Nefsinden bildiği için de Allah-u Teâlâ onu elinden çeker alır, veyahut o an için alır. Bomboş olduğunu anlayınca istimdat eder. Onun o istimdadı sığınma mânâsına gelir, yine alınır. Bu alma-verme o kadar çok husule gelir ki, tâ ki kendisinin hiçbir şey olmadığını bilsin. ‘Ah! Boşuna emek çekmişim, meğer benim hiçbir şeyim yokmuş.’ deyinceye kadar devam eder. O muhabbet ve teslimiyet sayesinde, o merbudiyet sayesinde lâzımgelecek dersleri verirler.

Cezbeye alınanlar ise daha çok muhabbete düçar olur. Allah-u Teâlâ’nın ezeli ihsanı çoksa ibtilâsı da çoktur, boyuna ibtilâdan ibtilâya uğrar. O nisbette yolu çabuk alır. Allah-u Teâlâ Fâil-i mutlak olduğu için onu imtihana tâbi tutar. İmtihanlar âni ve seri olur, Allah-u Teâlâ’nın kişiyi ne ile imtihana tâbi tutacağı bilinmez. Fakat eğer ona lütfettiyse, onu doldurmak suretiyle o ibtilâlar karşısında onu yine hıfz-u himaye eder. Demek ki bunlar tekâmül etmek için merhale oluyor. Arabaya binen bir insan bugün buradadır, yarın başka yerdedir, yürüdükçe yer değişir. Seyr-ü sülûkteki bir insan da böyledir. Allah-u Teâlâ ona lütfetmişse boyuna gider. Buradaki seyr ile buradaki seyr değişir. Şimdi Düzce’de idi, şimdi başka yerde. Her yerin kendine göre bir şekli vardır. Tâ ki murad ettikleri yere kadar seyrettirirler.

O teslimiyeti sayesinde bu seyr-ü sülûkü görür. Fenâfişşeyh’teki teslimiyet tamam olduğu zaman, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimizin taht-ı terbiyesine verilmiş olur. Allah-u Teâlâ’nın şeyhe verdiği muhabbet Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’e intikal eder. Şeyhe karşı sonsuz sevgisi saygısı kalır amma, muhabbet Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’e geçer. Çünkü orada tahsil görecek, birçok süzülmeler orada olacak, nefsin tortularından orada kopacak, o teslimiyet sayesinde haddelerden geçecek.

Seyyid-i Kâinat Sebeb-i Mevcûdât -sallallahu aleyhi ve sellem- Efendimiz’e o kadar muhabbeti olur ki, ona olan muhabbet Hazret-i Allah’a olmaz. Bu nokta çok incedir. Tâ ki Fenâfillâh’a varıncaya kadar devam eder. Vaktâki o tahsili de bitirmeye muvaffak olursa bütün muhabbet Mevlâ’da toplanmaya başlar. An be an çoğalır. O tahsili bitirttiren teslimiyet ve muhabbettir. Muhabbet muhabbetullaha ulaşır. Meselâ bir kimse sevdiği kimsenin uğrunda herşey yapıyor, ya Cenâb-ı Hakk sana o sevgiyi verirse ne yapılmaz?” (22 Mart 1980)

Hata Nisbetinde Ruhsat:

Bir sohbetlerinden:

“Nefis sünepelik yapıp, insanı daima arzusuna doğru yuvarlamak ister. Fakat Hakk Celle ve Alâ Hazretleri bir kulunu bağlılığı nisbetinde tasarrufuna alır. O tasarruf sayesinde, nefsin arzularına meyletmez. Yoksa kul kendi hâline kalırsa, nefis yapacağını yapar. Şeytan da böyledir. Bir kul ihlâsla Allah’ına bağlı kaldıkça, Hazret-i Allah onun zarar vermesine müsaade etmez. Aynı kul nefsin sünepeliği sebebi ile Hazret-i Allah’tan boşaldığı nisbette şeytana ruhsat verir. O ona yapacağını yapar. Az boşalmışsa az, çok boşalmışsa çok ruhsat verir. Hiç boşalmamışsa hiç vermez. Yani verilen ruhsat hata nisbetindedir.” (2 Şubat 1977)

Allah İçin Sevmek:

Bir sohbetlerinden:

“Sevenleri sevmekte cidden büyük esrar vardır. Mesela sevdiğimiz bir insanın yanında hiç görmediğimiz tanımadığımız bir insanı görürsek, onu da seviyoruz. Fakat dostumuzu hiç sevmediğimiz bir düşmanımızın yanında görürsek, ona karşı buğzediyoruz.

Mevlânın dostunu Mevlâ için seversek, belki de hiç beğenilecek tarafımız olmadığı halde, Mevlâ bizi onun yüzü suyu hürmetine sever. Lakin belki ufak-tefek küçük amellerimiz de olsa, Hazret-i Allah’ın sevmediği bir kimse ile ünsiyet edip muhabbet edersek, muhakkak ki muhabbetini bizden kesiverir.

Bu ölçüyü sıkı tutalım inşaallah.” (12 Mart 1977)

Ye’cüc ve Me’cüc:

– Yıllar önce: “Amerika’nın da Rusya’nın da derdi petrol!” buyurmuştunuz.

– Başka hiçbir şey değil. Fakat zaman gelecek o da bitecek, eski hâle dönecek. Bu büyük harpler olunca, büyük silâhlar patlayınca, memleketler yıkılınca, her şey yıkılacak, bunu böyle bilin, her şey yıkılacak.

Bitiyor artık. Zannımca kenara geldik, amma hükmünü O yürütecek. Alâmetler öyle görünüyor, kenara geliyoruz.

Allah-u Teâlâ Kehf sûre-i şerif’inin 99. Âyet-i kerime’sinde buyurur ki:

“Biz o gün onları bırakırız da dalgalar hâlinde birbirine girerler.”

Âyet-i kerime’nin devamında ise:

“Sûr’a da üfürülmüş, böylece biz onların hepsini bütünüyle bir araya getirmişizdir.” buyuruyor.

Çinlilerin harbe çıkmasıyla kıyameti birleştiriyor. Fâsıla yok. Yani çok çabuk olacak, vakit çok kısa olduğu anlaşılıyor.

Bu Âyet-i kerime’ye bakın uyanın kardeşler! İsrafil Aleyhisselâm’ın suru ağzında. (23 Ekim 2003)

Muhabbetin İntikali:

– O kardeşin hürmetleri var efendim. “Gerçek Mürşid Hazret-i Allah’tır.” kitabı başucunda duruyor, devamlı onu okuyor.

– Okusun efendim. Bir kitabı bir kimse okuyorsa, ona muhabbeti vardır. Ona muhabbet eden yazarına muhabbet eder, yazarına muhabbet eden yazdırana muhabbet eder, hiç farkına varmaz. Yazdırana muhabbet etti mi, O’nunla irtibatı kurar. (7 Kasım 2003)

Misafirlikte Külfet:

Bir sohbetlerinden:

“Her zaman arzettiğimiz gibi, bir yere misafir gittiğimiz zaman külfet yapmayalım, yük olmayalım. Yolumuz Hakk yoludur, yeme-içme yolu değildir. Gaye-maksat-menfaat gibi şeyler yoktur.

Bu husus böyle söylenirken, gönül haliyle bu hayatı yaşamayı ister. Nitekim bir defasında İzmir’e gitmiştik. Dâvetli olmamıza rağmen, her zamanki mutadımız üzere bir kenara çekilerek, gideceğimiz eve külfet olmasın diye peynir ekmekle doyunduk. Çünkü biz kalabalığız, orada da birçok kalabalık var. Eve vardığımızda: ‘Buyrun yemek yiyelim.’ dediler. Biz kahvaltımızı yaptığımızı söyledik. Eğer öyle yapmasaydık, gittiğimiz yerde tahminen kırk elli kişi vardı, onları bırakıp yemek yemeğe dalacaktık. Sonra o evin hanımı bir gün yemek yapmaya uğraşacak, bir gün de bulaşıkla temizlikle uğraşacak etti iki gün. Bir boğaz için mi bu külfet?

Bir de baktık, bunu böyle yaptığımızdan Mevlâ hoşlanmış! Hiç ummadığımız yerde hoşlanmış Mevlâ... Demek ki insanın O’nu nasıl hoşlandıracağı belli olmuyor.

Cenâb-ı Fahr-i Kainat -sallallahu aleyhi ve sellem- Efendimiz müminin müslümanlar üzerinde külfetinin az olduğunu söylemiştir. Onun her söz ve hareketini inceden inceye süzüp tatbik etmeliyiz. Hakiki hayat onun sözlerinin ve yolunun altındadır. Bunu böyle yaparsak yardım da, kolaylık da ihsan edilecek, Hazret-i Allah’ın rızâsını kazanacağız, Habib-i Ekrem -sallallahu aleyhi ve sellem-inin yolunda da gitmiş olacağız. Ne kadar güzel!” (1 Nisan 1977)


Türkiye Bombalarla Sarsıldı!

İstanbul'da iki sinagogun önünde eşzamanlı olarak patlayan bombalar tüm dünyada yankı buldu, Türkiye'nin gündemini sert bir şekilde değiştirdi. “Saldırılar Türkiye’ye karşı mı, yoksa yahudiler mi hedef alınmıştı?” diye tartışılırken 20 Kasım’da ikinci ikiz bombalar patladı. Bu sefer İngiliz kaynaklı hedefler seçilmişti. Ancak her iki ikiz saldırıda da ölenlerin çoğunlukla Türk olduğu göz önünde bulundurulduğunda bu saldırıların Türkiye’ye karşı, Türkiye’nin istikrar ve menfaatlerine karşı yapıldığını rahatça söyleyebiliriz.

Organizatörler ikili bombalamalarla 11 Eylül saldırılarının ikiz kulelerin yıkılmasıyla simgeleşmesini çağrıştırmak istiyor gibiydi. Nitekim ilk ikiz bombalama eyleminden sonra 11 Eylül'de ikiz kulelerin yıkılması ile arasında benzerlikler kuruldu. Bir kısım Türk(!) medyası ancak ABD medyasında görülebilecek tarz yorumlarla olayı yansıtmaya, "İslami Terör" spotu altında Hollywood’un 10-15 yıldır oluşturmaya çalıştığı "Terörist müslümanlar" yaftasını zihinlere kazımaya çalıştı.

Her şeyden önce çok büyük olaylarla karşı karşıya olduğumuzu bilmek lazım.

İrdelenmesi ve açıklığa kavuşturulması gereken konuları iki başlık altında toplayabiliriz:

Birincisi "Bu olayların arkasında gerçekte kim var?" sorusunun aydınlatılabilmesidir. Bu "El-kaide" denilen örgüt bütün dünyada istediği ülkede istediği hedefe dünyanın en maharetli istihbarat örgütlerini atlatarak eylem yapabilecek güce sahip midir? Yoksa bilinen belli başlı ülkelerin istihbarat teşkilatları Hizbulvahşet benzeri kendi icat ettikleri örgütler vasıtasıyla gizli amaçları için böyle kanlı yöntemler kullanmakta mıdır?

İkincisi; İslam dünyasında ve müslümanlar arasında kök salmış inkâr edilemeyecek bir fitnenin -büyük bir fitnenin- varlığının teslim edilmesi ve bu fitnenin zararlarından müslümanları ve ülkemizi korumanın yollarının ortaya konulmasıdır.

Perde Arkasındaki Gerçek:

Bu tür olaylarda failler tesbit edilse dahi bu failleri yönlendiren odağı tam anlamıyla teşhis etmek zordur. Zira genellikle bir veya birkaç ülkenin istihbarat teşkilatına uzanırsınız ancak bu ülkeleri yargılamanıza imkan verecek sağlam delillere veya resmi görevlilere genelde ulaşamazsınız. (Son günlerde televizyonlarda yayınlanan bazı dizilerde bu konuların kurgulanması halkın da işlerin nasıl döndüğünü anlamasına epey katkı sağladı.)

Yenişafak gazetesi birinci eylemin arkasında Mısır kökenli “Tekfir ve’l hicre” isimli bir örgütün çıktığını, bu örgütün ise CIA ve MOSSAD’ın taşeronluğunu yapmakla meşhur olduğunu açıkça yazdı. Star gazetesi de bu haberi şu şekilde takdim etti:

“Ankara'da zirveleri karıştıran bu istihbarat, İstanbul'da sinagogları vuran terör eylemlerini El Kaide'nin değil, içinde iki devletin gizli güçlerinin bulunduğu bir başka örgütün işi olduğu bilgisini içeriyor. ...bu bilgiye göre, uluslararası bazı güçler, Türkiye'den taleplerini dile getirmek ve perde arkasından bunları gerçekleştirmek için baskı unsuru yaratmak istiyor.

Devletin en tepesine ulaştırılan ve büyük önem taşıyan bu istihbarat, Ankara zirvelerinde bağımsız olarak ele alındı, kısa süreli telefon görüşmeleriyle istihbari bilgi üzerinde görüş alışverişi gerçekleştirildi. Konu hakkında güvenlik ve istihbarat birimlerinin elde ettiği bilgilerin, Cuma günü yapılacak Milli Güvenlik Kurulu toplantısında ayrıntılı olarak ele alınacağı belirtildi.”

Başbakan Tayyip Erdoğan Meclis grubunda yaptığı konuşmada çok sert ifadelerle şunları söyledi:

“Devletimize ya da hükümetimize terör yoluyla verilmek istenen mesaj varsa o mesajı elimin tersiyle ittiğimi ve ayaklarımın altına aldığımı tüm dünyaya haykırıyorum.

Türkiye Cumhuriyeti Devleti'ne ve hükümetimize terör yoluyla verilecek hiçbir mesaj yoktur.

Bugün terörden medet uman örgüt, kurul ya da devletler yarın aynı bela ve musibetle kendileri karşılaşacaktır.”

Bu noktada akla bir soru geliyor: İsrail veya Amerika yahudilerin ölmesine yol açan bir eyleme yol verir mi?

İsrail devleti Ermenistan devletiyle bazı noktalarda benzerlikler göstermektedir. Ermenistan’da faşist militanlar devleti ele geçirmiştir. Kendi gayelerine aykırı hareket eden Ermeniler bile bunların hedefidir. Nitekim Ermenistan parlamentosunu basan Ermeni militanlar güpegündüz birçok hükümet üyesini öldürmüşlerdir. İsrail’de de faşist bir ideoloji hüküm sürmektedir: “Siyonizm”... Siyonizme hizmet etmeyen veya Şaron gibilerin politikalarına destek vermeyen yahudiler de siyonizmin tabii hedefleridir. Oslo barış sürecinin mimarlarından Rabin’in İsrail’de yine fanatik bir yahudi tarafından güpegündüz öldürülmesi bunun en bariz örneğidir. Üzeyir Garih cinayetinde de bazılarına göre böyle bir arka plan bulunmaktadır.

Ayrıca Şaron’un Türkiye’deki bombalama eylemi ardından yaptığı garip davet akıllara meşhur bir komplo teorisini getirmiştir. Bu teoriye göre 2. Dünya Savaşı’ndaki yahudi düşmanlığı siyonist bir komplodur. Buna göre İsrail’e göç etmekte nazlanan yahudiler göçe icbar edilmek istenmiştir. Şaron ise İtalya’ya yaptığı ziyaret sırasında şunları söylemişti:

“Yahudi karşıtlığına en iyi çözüm İsrail'e dönüştür. Çocuklarınızı İsrail'e gönderin İbranice öğrensinler. İsrail'e gelin. Dünyada Yahudi olarak huzur içinde yaşayacağınız tek yer İsrail.

Eğer İsrail güçsüz bir ülke haline gelseydi, dünyadaki yahudiler bugünkü yaşamlarını sürdüremezdi.”

Sinagogların önünde düzenlenen ilk bombalama eyleminde 11 Eylül’de ikiz kulelerde çalışan 3000 yahudinin işe gitmemesini hatırlatan bir ayrıntı vardı. Hürriyet’ten Sefa KAPLAN’ın 11 Kasım 2003 karihli haberi şöyle:

“Cemaatten bazıları zorunlu tatildeydi

Yahudi araştırmacı Rıfat Bali, cemaatin uzunca bir süredir tedirgin olduğunu belirterek, kimi isimlerin bir müddet yurtdışına ‘zorunlu tatil’e gittiğini söyledi.”

Yüzyıllar Boyu Kök Salan -Salınan- Fitne:

İslâm dünyasını içinden yıkmak için yaklaşık 300 yıl önce ilk faaliyete başlayan İngilizlerdi. Özellikle Osmanlı hedef seçilmiş, gerek devlet kademesine gerek dini kurumlara kendi elemanlarını yerleştirmekte uzmanlaşmışlardı. Kimsesizler yurdundan alınan zeki İngiliz çocukları İngiliz istihbaratı tarafından Osmanlı aileleri arasına yerleştirilir, bu ailelere teslim edilen çocukların her ay düzenli olarak İngilizlerle görüşmesini temin etmeleri karşılığında maaş ödenirdi. Bu şekilde yerleştirilen çocuklardan çok üst düzey görevlere gelenler olduğu söylenmektedir.

Sadece devlet kademesi değil İslam inanç ve itikat sahası da hedef seçilmiş, çeşitli dini gruplara nüfuz ederek sapık mezheplerin doğmasına katkı sağlamışlardı. Arabistan’daki Vehhabilik ve Hint-Pakistan müslümanları arasındaki Ahmedî’lik bunların en meşhurlarıdır. Osmanlı idaresini tekfirle suçlayan Vehhabi önderler Osmanlı ülkesinde terör ve katliam yapmışlar, İngiliz desteği sayesinde hiçbir devlet ve hükümet tecrübesi olmayan çöl bedevileri kral olmuşlardı. Bugün bütün İslam dünyasında etkisi hissedilen Vehhabi zihniyetin akrabası yapılanmaların temelinde bu alt yapı vardır. Bu konuda İngilizler kadar İsrail de epey ilerleme katetmiştir. Amerika bu iki ülkeden çok sonra gelir. Bugün bir kısım müslümanın çok büyük önder diye peşinden gittiği bazı fitne önderlerinin bizzat kendisi gizli ajandır, bazılarında da liderin etrafı ajanlarla çevrilidir. Bugün bu ülke ajanlarının; zannıyla hareket eden dini gruplardan içerisine sızmadığı örgüt yok gibidir. Bu sebeple bu tür grupların bütün dünyada organize ve uzun hazırlıklar gerektiren eylemleri uzun süre gizlemeleri hemen hemen imkansızdır. Türkiye’de olduğu gibi hayatını kutsal bir gaye için feda ettiğini zanneden eylemciler kendi ebedî hayatlarını mahvettikleri gibi aslında yabancı istihbarat örgütlerine hizmet ettiğini bilemeyecek kadar zavallı birer taşerondurlar.

Nasıl ki şeytanın iğva ve vesveselerine karşı Allah katında hiçbir mazeret ileri süremiyorsak, kaynağı dışarda diye bu zavallılara ve alet oldukları fitneye seyirci kalmamız da mümkün değildir.

11 Eylül 2001 tarihindeki saldırıdan sonra bu konularda uzun izahlar yapmıştık:

“Terörün Temelinde Kin ve Nefretin Putlaştırılması Vardır:

...kin ve düşmanlıkların kalbi istila etmesi de tehlikeli bir durumdur. Bir Hadis-i Kudsî’de Hazret-i Allah şöyle buyurmaktadır:

“Ben Allah’ım. Benden başka ilâh yoktur. Sizi idare edenlerin sahibi ve meliklerin melikiyim. Onların kalpleri benim kudret elimdedir.

Eğer kullar bana itaat ederlerse, ben de onları onlara rahmet kılarım, merhamet ve şefkatle muamele ederler. Yok eğer kullar bana isyan ederlerse, ben de onları onlara belâ ederim. Kalplerini kin ve gazapla onlara çeviririm. En kötü azap ile azap ederler.

Binaenaleyh sizi idare edenlere karşı sövmekle, beddua etmekle meşgul olmayınız. Fakat nefislerinizi beni zikretmekle, bana dua ve tazarru ile meşgul ediniz. Böylece ben de onların hakkından gelirim, sizi onların şerrinden korurum.” (Mişkât-ül Mesabih: 3721)

Hazret-i Allah’ın hükmü ortada iken müslüman kisvesi ile ortaya çıkan sahtekarlar, zannı ile hareket eden yol kesiciler müslümanların kalbini kin ve nefretle doldurmaya, böylece siyasi neticeler elde etmeye kalkıyorlar. Bugün yaşanan uluslararası fitnenin en büyük sebeplerinden birisi budur. Gözlerden kaçan bu ayrıntı önemli bir mihenk noktasıdır.

Bütün terör örgütlerinin inanç temelinde kin ve nefret vardır. Dinsiz örgütlerde dahi kin ve nefret sabah akşam tapılan bir put mesabesindedir. Düşman bellenen ülke ve devletler insan unsurundan soyutlanmış, kötülüğün simgesi “kavramsal birer inanç düsturu” haline dönüşmüşlerdir.

İnsanların ve devletlerin mücadele etmek zorunda oldukları düşmanları elbette vardır. Ancak düşmanlığın bir ideoloji, bir din haline dönüştürülmesi tamiri mümkün olmayan tahribatlara sebep olur. Böyle bir zihniyetin hakim olduğu devletler uluslararası arenada hareket kabiliyetlerini yitirirler.

...Ladin büyük ihtimalle ABD’deki saldırıların sorumlusu değildir. Ancak bu durum Ladin’in temize çıkması için yeterli değildir. Ladin ABD’deki saldırıların sorumlusu değilse bile söz ve davranışları sebebiyle ABD’nin İslâm ülkelerine yönelik saldırılarının sorumlularından birisidir.

Bu tip kimseler kafalarına göre savaş ilan ediyorlar. Bu yetkiyi kimden alıyorlar? Hangi devlet adına hareket ediyorlar? Bütün İslâm dünyasına zarar veren icraatlarının vebalini nasıl ödeyecekler?” (Hakikat, Ekim 2001)

“Son bir-birbuçuk asırdır maddî sahada büyük bir inkişaf gösteren Batı Medeniyeti kendi dinini İslâm dünyasında yaymaya muvaffak olamamış ve hatta kendi içerisinde kendi insanları İslâm’a yönelmeye başlamıştır. Bunun en büyük sebebi İslâm’ın maneviyat dünyasına hitap eden üstün bir din olmasıdır. İslâm’ın özünü oluşturan bu maneviyat dünyasını yaşatan ve yayan unsur ise tasavvuftur.

Bu hakikati Batılılar çok iyi bilmektedirler. Bu sebeple fikrî sahadaki taarruzlarını bu maneviyat dünyamıza karşı açmışlardır. Vehhabîlîğin bütün dünyaya yayılmasında, Resulullah Aleyhisselâm’ın manevi üstünlüğünü ve evliyaullahı inkar eden bir anlayışın İslâm dünyasında kök salmasında bu fikrî taarruzun ve emperyal devletlerin istihbarî gayretlerinin büyük katkısı vardır. Türk Basını tarafından desteklenen ...gibi temelde Vehhabi zihniyetle kardeş fikirlerin savunucuları bu bağlamda değerlendirilmelidir.

Avrupalı müsteşrikler bu hakikatleri gayet iyi bilmektedirler. Fransa’daki Le Point dergisinin "İslamiyet" konusundaki soruları ve Rouen Üniversitesi Politika ve Din Uzmanı ünlü Fransız Profesör Jacques Rollet’in cevapları:

Le Point: ‘İslamiyet bir şiddet dini midir?’

Rollet: ‘Her şeyden önce bu sorunun cevabının kesinlikle ‘Hayır’ olduğunu belirteyim. İslamiyet şiddeti bünyesinde kesinlikle taşımaz. İslamiyet’te şiddete yer yoktur. Gerçekte İslamiyet kendi kanunları çerçevesinde (Kur’an-ı Kerim’e göre) Hıristiyan ve Yahudi dininde olanların haklarına bile devamlı saygı gösterir. Nitekim Tevbe Suresi’nde bu husus teyid edilmektedir’

...

Le Point: ‘Siyasal İslam, ne demektir?’

Rollet: ‘Hasan El-Benna 1920 yıllarında, Mısır’da Müslüman Kardeşler Teşkilatı’nı kurdu. Talebesi Seyyid Kutub tarafından İslamiyet ile siyaset bir araya getirilmeye çalışıldı. İşlediği fikirlerle İslam militanları oluşmasına zemin hazırladı. Hasan el Benna ve Seyyid Kutub, bu çalışmalarında 14. yüzyılda Suriye’de yaşayan İbn-i Teymiye’nin fikirlerini referans aldılar. Yörüngelerini buna göre çizdiler. Daha sonra İslamiyet’in genel çerçevesini aşan ‘radikal’ akımın babalarından birisi olarak kabul edilen Pakistanlı yazar ve siyaset adamı El-Mevdudi ise, Seyyid Kutub ve El-Benna’nın fikirlerini geliştirerek pratiğe yönlendirdi. Böylece, bugün İslam dünyasından olduğunu iddia eden Ladin ve grubu gibi radikal grupların ve terörizmin oluşmasına zemin hazırladı.’

Sebebi ve kaynağı her ne olursa olsun Üsame bin Ladin’in şahsında simgeleşen zihniyetin bütün İslâm dünyasını etkisi altına alan bir fitneye dönüştüğü görülmektedir. Arabistan’dan Orta Asya’ya, Pakistan’dan Mısır’a, Türkiye’den Endonezya’ya kadar bütün İslâm dünyasında bu zihniyet ve fikriyatın zararlı neticeleri ile karşılaşmaktayız. Vehhabilik, İslâm’ın Siyasallaştırılması, Sünnet-i seniyye’yi inkâr gibi farklı kelimelerle ifade edilen zihniyetlerin hemen hepsi ortak bir noktada birleşmektedir: ‘Resulullah Aleyhisselâm’ın üstünlük ve meziyetlerini, Maneviyat ehlini, tasavvufu inkâr.’

ABD, İngiltere gibi ülkeler İslâm dünyasına nasıl ve nereden kötülük yapacaklarını, nereyi kaşıyacaklarını, hangi sahtekârları destekleyeceklerini iyi biliyorlar. Fakat müslümanlar kötülüklerin nereden hangi zihniyetten geldiğini, geleceğini bilmiyor. Dolayısı ile bela ve musibetler eksik olmuyor.

Bu sebeple sahtelerin iyi etüd edilmesi İslâm’ın özünün iyi kavranması gerekiyor. ‘Hakikat’ bu gaye ile yıllardır milletimizi tenvir etmeye çalışıyor.” (Hakikat, Kasım 2001)

Düğmeye Niçin Basıldı?:

Birinci tezkerenin reddinden sonra Amerikan yönetimindeki Perle, Wolfowitz, Grossman gibi yahudi kökenli yöneticiler ve son olarak yeni Amerikan büyükelçisi Türkiye’ye üstü kapalı -bazen açık- tehditlerle beraber politik dayatmalarda bulundular. Bunlar Irak’ta işbirliği, Suriye ve İran’a karşı işbirliği, Kıbrıs, Ermenistan gibi konularda tavizdi. Buna bir de Türk askerini Afganistan’da kullanma talepleri eklendi. (Geçtiğimiz günlerde Afganistan’da NATO’nun en üst düzey sivil temsilcisi olarak atanan Hikmet Çetin’in adı bazı iddialara göre ABD ve İsrail’in Türkiye cumhurbaşkanlığı için hazırladığı isim olarak geçmektedir.)

Türkiye bu dayatmaları şimdiye kadar kabul etmedi. Kuzey Irak’taki İsrail faaliyetlerinden rahatsızlığını resmi yollardan açıkca dile getirdi. Kıbrıs’ta dayatmaları kabul etmedi. İran ve Suriye ile iyi ilişkilerine devam etti.

Türkiye ile ABD arasındaki makas artık iyice açılmaya başlamıştı. İkinci bombalama başbakanın teröre meydan okumasına adeta bir cevap gibiydi.

Türkiye zor da olsa bu duruşunu devam ettirmelidir.


BAYRAM ve ÇOCUK

Ramazan bayramı nefsi terbiye etmenin, cemiyet bünyesinde dayanışmanın sağladığı sevinç ve huzuru içten dışa vurmanın bayramıdır.

Bayramlarda akrabalar, komşular, dostlar ziyaret edilir. Bu ziyaretler için önceden izin almak zorunluluğu yoktur. Peygamber -sallallahu aleyhi ve sellem- Efendimiz bayram günü sokağa çıktığında başka yoldan gider başka yoldan dönerlerdi. Bu davranışındaki gaye mümkün mertebe bir çok sahabe ile bayramlaşmak idi. Bizler de mümkün mertebe bütün akrabalar ve yakınlar ile bayramlaşmalı, ancak yakın akrabalar dışındaki bayram ziyaretlerini fazla uzatmamalıyız.

Bayram ziyaretlerinde yaşça küçük olanlar büyükleri ziyaret eder, bayramlarını tebrik ederler. Büyükler de küçüklere ufak da olsa mutlaka bir hediye verirler veya ikramda bulunurlar. Çünkü hediye dinimizin güzel sünnetlerinden biridir. Zira Peygamber -s.a.v- bir hadislerinde:

“Hediye Allah’ın güzel rızıklarından biridir. Kim kabul ederse Allah’ı kabul eder, kim red ederse Allah’ı red eder.” buyurmuşlardır.

Günümüzde bayram denildiği zaman “şeker” ya da “et” yemekten başka bir şey anlaşılamaz oldu. Asıl sebepleri ve gerekleri unutuldu.

Bayramlarda çocuklarla daha çok kaynaşmalı onların bayramlarımızı sevmeleri, saymaları ve her geçen bayramdan sonra bir diğer bayramı dört gözle beklemelerini sağlamalıyız.

Yoksa onları teker teker kaybederiz!

Bir kardeşimizin şahit olduğu aşağıdaki olay ne kadar üzücü ve ibret vericidir.

Bir kış günü Almanya’da, Tramvayda 7-8 yaşlarında iki arkadaş yanyana oturmaktadırlar. Biri müslüman çocuğu diğeri ise bir hıristiyan çocuğudur. Noel bayramı olması münasebetiyle Hıristiyan olan çocuk kendisine hediye gelen oyuncak ve eşyaları saymaktadır.

Annem ve babam bir bisiklet hediye ettiler. Dayım top hediye etti. Babaannem ayakkabı hediye etti... diye bütün hediyelerini teker teker sayarken müslüman çocuğu da boynunu bükmüş dinliyordu. Arkadaşının konuşması bittikten sonra içini çekti ve:

“Keşke ben de hıristiyan olsaydım!” dedi...

Çocuk gelecek demektir. Çocuklarımıza küçük yaşta İslâm’ı sevdiremez onları İslâmı yaşamaya özendirmezsek gelecekten pek de ümitli olamayız.

Bayram günlerinde mutlaka çocuklarımıza olan davranışlarımız daha güzel olsun... Kenarda bucakta boynu bükük bir yetim kalmasın...

Ziyaret edilmeyen muhtaç kalmasın...

Sevindirilmeyen küçük kalmasın.

Gönlü hoş edilmeyen hasta kalmasın ve fatihalar ile ruhuna ziyafet verilmeyen hiçbir mevta kalmasın...

Bir Hadis-i şerif’te Peygamber -sallallahu aleyhi ve sellem- Efendimiz:

“Bir kimse bir ev halkını sevince sokarsa Allah bu sururdan bir melek yaratır ve bu melek kıyamete kadar o kimse için istiğfar eder.” buyurmaktadırlar.

Sevindirilenin bir de çocuk olduğunu ve onun mükafatını da siz düşünün...

Çocuklarımıza dinimizi sevdirmek için her fırsatı güzel değerlendirmemiz gerekmektedir. Bayramlar da bu fırsatların değerlendirilebileceği senenin en güzel günleridir.


MEKTUBAT
15. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

VELÂYET VE ÇEŞİTLERİ

Maddi ve mânevi fetihlerle süslenmiş, ruhani delillerin uğurlu feyizleriyle bezenmiş olan iltifat dolu mektubunuzu aldım. Sevinçle okudum. Nasıl sevinç ve sürur ile okunmasın ki? Mektubunuz:

“Sen olmasaydın ben felekleri yaratmazdım.” (Keşfu’l-hafâ, II/214) ve “Biz seni âlemlere rahmet olarak gönderdik.” (Enbiyâ: 107) meâlindeki ilâhi hitaba mazhar bulunan kâinatın medar-ı iftiharı -sallallahu aleyhi ve sellem- Efendimiz Hazretleri tarafından velâyet-i nübüvvete işaret olan:

“Biz seni yeryüzüne halife tayin ettik, dilediğin şekilde hükmet.” (Sâd: 26) ve velâyet-i risalete delil olan:

“Allah emaneti ehillerine vermenizi emreder.”(Nisa: 58) ve velâyet-i ulu’l-azm ile münasebeti açık bulunan:

“Allah hakkında gerçekten başkasını söylemeyin.” (Nisa: 171) ilâhi emriyle muhatab olmak suretiyle müşerref olduğumu müjdeliyordu.

Bu şekilde nail olduğum cihan-değer iltifat, kıyamet gününde günahkârların şefaatçisi Peygamberimizin mânen izafe etmiş olduğu feyz ve gönül ferahlığını vicdan âleminde tefsir ve izaha gelmez bir vecd hâli ile karşıladım. İlerleme vesilesi ve yükselme alâmeti diye yordum.

Cenâb-ı Hakk sizi en iyi mükâfatlarla mükâfatlandırsın. Kıyamet günü Mevlâ, sizi tebşir buyursun, âmin. Salât-ü selâm, Peygamberimize, onun ehl-i beyt ve ashâbının hepsine olsun.


NE İDİK, NE OLDUK!

Hulefa-i Raşidin (4)

Aliyy’ül Murtazâ -radiyallahu anh-:

Babası Ebû Tâlip Mekke’nin en nüfuzlu şahsiyetlerinden biri idi. Resulullah Aleyhisselâm, amcası Ebû Tâlib’in şefkat ve himayesinde büyümüştü. Amcasının çocukları çok olduğu için maişet darlığı çekiyordu. Bu sebeple Resulullah Aleyhisselâm Hazret-i Ali -radiyallahu anh-in küçük yaşta terbiye ve iaşesini üzerine almış ve onu yanında büyütmüştü. Böylece Resulullah Aleyhisselâm’ın risaletine kadar evin çocuğu gibi büyüyüp yetişti. Sekiz-on yaşında bir çocukken müslüman olmak ve namaz kılmak saâdetine erdi.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Bir kimse Ali’yi severse beni sevmiş olur, Ali’ye buğzeden bana buğzetmiş olur.” buyurmuşlardır. (Münâvî)

İslâmiyet’i kabul ettikten sonra bütün Mekke devrini teşkil eden onüç seneyi Resulullah Aleyhisselâm’la birlikte geçirmiştir. O Nur’un meclislerinde bulunuyor, onun tebligatını dinliyor, ibadetlerine iştirak ediyordu.

Resulullah Aleyhisselâm’ın hicret ettiği gece çok büyük bir tehlikeyi göze alarak suikastçileri yanıltmak maksadıyla onun yatağına girmekten çekinmedi.

Resulullah Aleyhisselâm Medine-i münevvere’de Ensar ile Muhacirler arasında kardeşlik tesis ettiğinde Hazret-i Ali -radiyallahu anh-:

“Yâ Resulellah! Ashabınızın arasını birbirleriyle kardeşlediniz, amma beni kimseyle kardeşlemediniz!” dedi.

Bunun üzerine Resulullah Aleyhisselâm:

“Sen benim dünyada da ahirette de kardeşimsin.” buyurdu. (Tirmizi: 3722)

Allah-u Teâlâ, Hazret-i Fâtıma -radiyallahu anhâ-yı ona nikahlamasını emir buyurması üzerine kızını onunla evlendirmiş ve: “Kızım seni âilemin en şereflisi ile evlendirdim.” buyurmuştur.

Bir süre sonra müslümanlarla müşrikler arasında savaşlar başlayınca, Hazret-i Ali -radiyallahu anh- bu silahlı mücadele hareketlerinin kahramanı oldu. Müşriklere karşı İslâm saflarında mertçe ve yiğitçe savaştı. Resulullah -sallallahu aleyhi ve sellem- Efendimizin bulunduğu bütün savaşlara katıldı.

Resulullah Aleyhisselâm Hayber günü şöyle buyurmuştur:

“Yarın sancağı öyle bir kimseye vereceğim ki, o Allah’ı ve Resul’ünü sever, Allah ve Resul’ü de onu sever.” (Müslim: 2404)

Bu söz üzerine herkes “Beni mi seçer?” ümidiyle beklerken Hazret-i Ali -radiyallahu anh-i çağırdı ve sancağı ona verdi. Allah-u Teâlâ onun eliyle fethi müyesser kıldı.

Hazret-i Ali -radiyallahu anh- Efendimiz ilim, takva, ihlâs, samimiyet, fedakârlık, şefkat, kahramanlık ve şecaat gibi yüksek ahlâki ve insani vasıflar bakımından müstesna bir mevkiye sahip idi. Tebük’ten başka bütün gazalarda Resulullah Aleyhisselâm’la beraber bulundu. Yüzü aşkın harbe katıldı. Cesaret ve kahramanlığı pek yaman bir mücahid olan Hazret-i Ali -radiyallahu anh- Efendimiz, Bedir ve Uhud Savaşlarında da ifade edilemeyecek derecede mücadele sergiledi.

İslâmiyet’in ilk yıllarında o Nur’un etrafında pervane olduğu gibi kendisinden önceki halifeler zamanında da İslâm için canla başla çalışmış; altı yıl kadar kaldığı hilâfet makamında da şehit oluncaya kadar bir an olsun o Nur’un ışığından ayrılmamıştır.

Kendisinden önceki üç halifenin de en yakın yardımcıları o idi.Resulullah Aleyhisselâm gibi onlar da kendisinden çok memnun idiler.

Mürtedlerin, zekât vermek istemeyenlerin ve Medine-i münevvere’ye hücum edenlerin çıkardıkları karışıklıklar sırasında Hazret-i Ebu Bekir -radiyallahu anh-i daima destekledi ve yanında yer aldı.

Hazret-i Ebu Bekir -radiyallahu anh- yerine Hazret-i Ömer -radiyallahu anh-i bırakmak istediği sırada ilk defa: “Ömer’den başkasını istemeyiz!” diyen odur. Hazret-i Ömer -radiyallahu anh-in, görüşlerine daima başvurduğu müşaviri ve kadısı idi.

Hazret-i Osman -radiyallahu anh- halife seçilince ona da hemen biat etti, yanında yer alarak daima kendisini destekledi.

Onun şehâdetinden sonra, karışık bir hengâmede halife seçildi. Dâvâyı sükunet ve akl-ı selim dairesinde hareket ederek halletmek için çaba harcadı.

İdare merkezini Medine-i münevvere’den Küfe’ye nakletti. Bir program dairesinde hareket ederek dahili vahdeti temin etmek istedi. Vilayetlere gönderilen valiler vahdet ve sükûnu temin hususunda muvaffakiyetler gösterdiler.

İlim ve akıldan yana derecesine pâyan yoktur. Ashâb-ı kiram’ın en büyükleri bile ondan fikir alırlar, ilim öğrenirlerdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Ben ilmin şehriyim, Ali de kapısıdır. İlmi isteyen kapısına müracaat etsin.” (Tirmizî)

Çözülemeyen meseleler, onun hükmüyle karara bağlanırdı. Dine bağlı olanlara saygı, fikirlere ilgi gösterirdi. Hikmetle söyler, adaletle hükmederdi. Fevkalâde şecaat sahibiydi.

İlim, takvâ, ihlâs, samimiyet, fedâkârlık, kahramanlık ve şecaat gibi yüksek ahlâkî ve insanî vasıflar bakımından müstesna bir mevkiye sahip olan Hazret-i Ali -radiyallahu anh-, İbn-i Mülcem tarafından zehirli bir hançerle sabah namazında şehit edildi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cennet üç kişiye iştiyak duymaktadır: Ali, Ammar ve Selman.” (Tirmizî)

Radiyallahu anhüm ecmain.


MÂNÂ EHLİ

Madde ve mânâ,
Haydi seç birini
Birinde karar kıl,
Olmaz yürekte iki sevgi
Var’ı ararsan yoklukta ara,
Yok olmadan
O’nu bulacağını sanma.

Mânâ ehline bir nazar et!
O’dur Var’a ulaştıran tek namzet
Gel, eyleme bu dünyaya muhabbet
Çünkü her şey hayalden ibaret.

Mânâ ehli der ki;
Her şey bir maske
Sen bir maske,
Kâinat bir maske
Var olan ancak O’dur
Göreceksin açılınca her perde.

Derim ki sana;
Mânâ ehline yol ara
Tez kavuşursun inan
Bir gün maksûduna
Ne dert kalır yüreğinde ne tasa,
Eğer gassalın elinde,
Meyyit oldunsa...


SEVGİYE LÂYIK YALNIZ ALLAH’TIR

Sevgiye lâyık ve müstehak olan yalnız Allah-u Teâlâ’dır. Ondan başkasını seven kimse, O’nun sevgisinin ne olduğunu bilmeyen kimsedir. O’nun sevgisine vasıta olmayan her şey bâtıldır.

Allah-u Teâlâ’dan başkasını seven kimse nefsini ve şehvetini sevmiş, süfli arzularıyla meşgul olmuş olur. O’ndan başkasını sevmek; O’nun kendisini yoktan var edip terbiye etmesinden ve her hususta O’na muhtaç bulunuşundan gafil olmasının eseridir. Gafletse, Allah-u Teâlâ’yı lâyık olduğu bir şekilde bilememek ve tanıyamamaktır. Hasan-ı Basri (k.s) buyuruyor ki:

“Rabbini bilen, O’nu sever. Dünyanın geçici ve oyalayıcı güzelliğini bilen de, yaşadığı müddetçe, Allah-u Teâlâ’nın yasak kıldığı şeylerden sakınmaya devam eder. Gerçek mümin Cenâb-ı Hakk’ı unutacak kadar eğlenceye dalmaz, düşündükçe hüznü ve kederi artar.”

Onlar ki Hazret-i Allah’ı bilmişler, bulmuşlar ve istimdat istercesine çağırmışlar. Bizler kalplerimizdeki bu kadar masiva ile nasıl O’nu çağırabiliriz? O’ndan yardım isteyip, meded ummak için O’nunla olmak gerekir. Şu dünya hayatı o kadar zalimâne ki, bizi bizden alıp götürüyor. İçimizdeki eş, çocuk, ana-baba, arkadaş, mal-mülk sevgisi o kadar çoğunlukta ki Allah (c.c) sevgisi belki filizlenmiş, belki de daha ekilmemiş. Bunlarla dolu olan tarlaya ne ekebiliriz ki? Nazargâh-ı ilâhi olan kalp evine her şey doldurulmuş. Bizim için sonu hüsranla sonuçlanacak bir yaşam. Dikkat edersek şöyle bir yaşantımıza göz atalım. Kaç kişi vardır ki hayatında, en yakınım, can yoldaşım, sırdaşım diye dost edindiği bir beşerden gün gelince canı yanmasın! Elini tuttuğu elini kırıp geri vermesin! Zavallı insan, zavallı bizler. Hep bir hayalât peşindeyiz. Bir önceki kötü çıktı, belki bir sonraki iyidir deyip tekrar acımasız hayatın peşinden sürükleniyoruz. Nereye kadar gidecek? Tabii ki kabre kadar. En iyi, en can görünen dostlarımız bizi kabre kadar getirip, dönüp gidecek.

Bilmem arkamızdan bir fatiha okuyacaklar mı? İşte bundan sonra Hazret-i Allah ve sen varsın. Eğer dünyada O’nu kendine dost edindiysen ürpermeyecek, şaşırmayacaksın. Çünkü gerçek dost olan Allah (c.c) sana yetecek. Dünyada zaten O’nunlaydın. Kabirde de, mahşerde de O’nunla olmanın mükâfatını tadacaksın. Fakat bizler Allah’ı (c.c) hemen kendimize dost edinecek kapasitede değiliz. O, dost olma sermayesini bize bahşedecek ki, bizler O’nunla O’nu bulalım. O kadar aciziz ki “Yâ Rabbi, seni dost edinmek istiyorum” demek bile yetersiz. “Rabbim seni dost edinecek sermayeyi gönlüme koy ki, o sermayeyle seni isteyim. Zâtınla olayım.” dersek inşallah duâlar nisbetinde isteklerimiz verilir. Bu istekler bile kulun Rabbini dost edinmesine yetmeyecektir. Bir rivayete göre bir zât Resulullah (s.a.v) Efendimiz’in huzuruna gelerek:

-”Ey Allah’ın Resul’ü. Seni çok seviyorum.” dedi.

Resulullah (s.a.v):

-”Öyle ise fakir olmaya hazırlan.” buyurdu.

-”Ey Allah’ın Resul’ü. Ben Allah-u Teâlâ’yı da çok seviyorum.” deyince, Resulullah (s.a.v):

-”Öyle ise O’ndan gelecek ibtilâlar için hazırlıklı ol.” buyurdu.

Görülüyor ki her isteğin bir bedeli var. Mevlâ yakınlık kapısını aralarsa önce dostluğunu, devamında sevgisini, sonrasında bekâya ermenin mutluluğu olan aşkını sunacaktır. Bize düşen dilenci olmak. Sabırla beklemek. Bu bekleyiş sırasında bizi Allah’a yakınlaştıracak bir arkadaş da nasip olursa, bu da ilâhi bir lütuf olur. Çünkü “Önce refik, sonra tarik” buyurulmuş. Arkadaşlık din kardeşliğine dönüşecek ki yol Hazret-i Allah’a götürsün. Bu kişiler birbirlerini duâ ile sık sık anmalı. Resulullah (s.a.v) Efendimiz Hadis-i şerif’lerinde:

“Birbirini sevenlerin arkalarından yaptığı dualar red olunmaz.” buyuruyor.

Bu dualar öyle güzel ve düşünülerek yapılmalı ki, “Amin” denildiğinde yanlarımızdaki melâike-i kirâm’ın da “Amin” diyeceği unutulmamalı. Bir başka husus da din kardeşi için daima kusur örtücü olmalı. Yine Resul-i Ekrem (s.a.v) Efendimiz Hadis-i şerif’lerinde:

“Mümin hep mazeret, münâfık da hep ayıp arar.” buyuruyor.

Bir iyilikle on kusuru örtmek lâzımdır. Her kusura bir mazeret, bir te’vil bulmaya uğraşmalı.

Câfer-i Sâdık (r.a); “Beş kimse ile arkadaşlık etmeyin” buyuruyor:

1- Yalancı: Ona karşı uyanık ol, her zaman aldatabilir.

2- Ahmak: Sana iyilik etmek istese de, anlamadan kötülük yapar.

3- Bahil: En çok lâzım olduğunda bırakıp gider.

4- Korkak: İhtiyacın düştüğü zaman kaçar.

5- Fâsık: Seni bir lokmaya, hatta daha az bir menfaate satar.

Bütün bu huyları üzerinde toplayan birisinden şiddetle kaçınmak gerekir. Faydasından çok zararı olur. Kişi ne için arkadaşlık ettiğini bilmeli. Velhasıl arkadaşlık yaşacağın kimse seni din kardeşliğine götürmeli. Buna rağmen din kardeşinin sevgisi bile Hazret-i Allah’tan fazla olmamalı. Allah-u Teâlâ Davud Aleyhisselâm’a şöyle buyuruyor:

“Ey Davud! Eğer yarattıklarımdan birisiyle benden fazla dostluk kurar ve onu seversen seni kendimden uzaklaştırırım. Zira ben iki kimseyle ilgimi keserim. Bunlardan birisi, benimle olmayı geciktiren tul-i emel sahibi kimse, diğeri de kendi hayatından memnun olup beni unutan kimsedir.”

Allah-u Teâlâ’ya sevginin alâmetlerinden birisi de, aklın ve fikrin tamamının O’na kulluk edip, O’na niyaz etmenin zevkine dalmış olmaktır.

Bu duygu doğrudan doğruya sevgiliye yalvarış ve yakarış gibidir. Güzel olan o ki, o sevgili ayıplarını yüzüne vurmaz, isteklerini reddetmez.

Sevgi insan tabiatının zevk aldığı şeye karşı meyletmesidir. Bu meylin şiddetli ve kuvvetli bir arzuya dönüşmesine aşk denir. Aşıkın maşukuna karşı aşkı, muhakkak ki yüzüne karşı değil, gıyabında meydana gelir. Her an yanımızda olana aşık olunmaz. Aşk; var olan, fakat o anda göremediğimiz ve henüz vuslatına eremediğimiz bir şey için kavuşmak arzusu ve hasretidir. Gördüğümüz ve yanımızda olan bir şeyin hasreti olmaz ki, arzusu olsun. Hazret-i Allah: “İçinizdeyim, görmüyor musunuz?” (Zâriyat: 21) buyuruyor. Fakat O’nu görmek için O’nunla olmak gerekir. O’nu bilmeden ne aşkını, ne de hasretini biliriz. Bu duygu yokluk içinde varlık satmaya benzemez. Kişi olmayanı satabilir mi?

İbrahim binEthem (k.s) buyuruyor: “Ey Rabbim! Senin aşkınla divaneye döndüm. Ne söylediğimi bilemiyorum. Suçumu bağışla ve bana senin için lâyık olanı söylememi ve istememi nasip et.”

Muhammed Es’ad Erbili (k.s) Hazretleri’nin de şu beyitleri aşkın, sevginin ötesinde olduğunun haklı bir kanıtıdır.

“Ey Gönül! Gerçekçi isen;

Sevgilinin tükenmez eziyetlerine tahammül et.

Aşık canını, cânânına feda edendir.

Canına kıymayan, cânâna meyletmesin.

Cefa çekici aşığın zevki, ağlayıp inlemededir.

Aşığın örneği varsa, ancak pervanededir.

Aşığın kemâli canını, cânânına vermesidir.

Canını vermeyenin, eksikliğini itiraf etmesi gerekir.”

Yine Mevlânâ (k.s) Hazretlerimiz ile, Şems Tebrizi (k.s) Hazretlerimiz, aşık ve maşuk anlayışının yaşamış efsaneleridir. Mevlânâ (k.s) “Aşk mecazide olsa, hakikate köprüdür.” buyurmuş ve mecazi aşkla, ilâhi aşkı şu şekilde birbirine bağlamış:

“Ahmaklar bilgisizliklerinden mecnuna dediler ki:

-Leyla pek o kadar ahım şahım bir şey değil.

Mecnun dedi ki: ‘Suret testidir. Güzellik şarap! Allah bana onun suretinden şarap içirmede. Aşk illeti sıhhatin bile canıdır. Aşkın eziyetleri, her rahatın hasret çektiği eziyetlerdir.’”

Bütün bu örneklerden anlaşıldığı üzere vuslata ermek, her kişinin değil, er kişinin harcı. Bizler Mevlâ’dan haddimizi aşmadan, sadece yolunda bulundurup, yolunda can verebilmeyi niyaz ederiz.

Resulullah (s.a.v) Efendimiz’in yaptığı şu dua da, inşallah bizleri Hakk’a yaklaştırmak için basamak olsun.

“Ey Allah’ım! Senin sevgini, seni sevenlerin sevgisini, beni senin sevgine iletecek ameli senden isterim.

Ey Allah’ım!Senin sevgini bana canımdan, âilemden, malımdan ve soğuk sudan daha sevimli kıl!” (Tirmizi) Amin.


1. DUHÂN

Büyük bir duman demektir. Kıyamet gününden evvel hakikati zuhur edecek, bütün yeryüzünü kaplayacak, bu hal kırk gün sürecektir. Yeryüzü âdeta bacasız bir fırın, içinde ateş yanmış bir oda gibi ısınacaktır. Müminler bu dumandan hafif nezleye tutulmuş gibi çok az etkilenecekler; kâfir ve münafıklar ise şiddetle sarsılacaklar, sarhoş gibi olacaklardır.

DEVAM


“Kıyamet Yaklaştıkça Yaklaşmıştır.”
(Necm: 57)

“Siz Daha Evvel On Alâmet Görmedikçe Kıyamet Kopmayacaktır.”
(Müslim: 2901)

KIYAMETİN
BÜYÜK ALÂMETLERİ

Hadis-i şerif’in devamında arzedilen büyük alâmetler şunlardır:
Duhan (Duman), Deccal, Dâbbetü’l-Arz, Güneşin battığı yerden doğuşu, İsa bin Meryem Aleyhisselâm’ın inişi, Ye’cüc ve Me’cüc, biri doğuda, biri batıda, biri de Arap yarımadasında olmak üzere üç yerin batması, Hicaz tarafından büyük bir ateşin çıkması.

On Büyük Alâmet:

Huzeyfe’tül-Gıfârî -radiyallahu anh- Hazretleri buyurur ki:

“Bir gün aramızda konuşurken Resulullah -sallallahu aleyhi ve sellem- Efendimiz yanımıza geldi. “Ne konuşuyordunuz?” diye sordu. Arkadaşlar “Kıyamet gününden bahsediyorduk.” dediler. Bunun üzerine buyurdular ki:

“Siz daha evvel on alâmet görmedikçe kıyamet kopmayacaktır.” (Müslim: 2901)

Hadis-i şerif’in devamında arzedilen büyük alâmetler şunlardır:

Duhan (Duman), Deccal, Dâbbetü’l-Arz, Güneşin battığı yerden doğuşu, İsa bin Meryem Aleyhisselâm’ın inişi, Ye’cüc ve Me’cüc, biri doğuda, biri batıda, biri de Arap yarımadasında olmak üzere üç yerin batması, Hicaz tarafından büyük bir ateşin çıkması.

DEVAM


2. DECCAL

Âhir zamanda bu isimde bir şahıs türeyip önce peygamberlik daha sonra da ilâhlık dâvâsında bulunacak ve göstereceği hârikulâde şeyler sayesinde bir süre insanları saptıracaktır.

Rüzgâr gibi bir hıza sahip olarak yeryüzünü dolaşacak, sadece Kudüs-ü şerif’e, Mekke-i mükerreme’ye ve Medine-i münevvere’ye giremeyecektir.

İmran bin Husayn -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Âdem’in yaratılışı ile kıyametin kopması arasında Deccal’den daha büyük bir fitne yoktur.” buyurmuştur. (Müslim: 2946)

Ebu Derdâ -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde, Kehf sûre-i şerif’inin ilk on Âyet-i kerime’si ile son on Âyet-i kerime’sini okumaya devam edenlerin, onun şerrinden kurtulacağını haber vermiştir. (Müslim: 809)

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde:

“Deccal yahudidir.” buyurmuşlardır. (Müslim: 2927)

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde ise buyururlar ki:

“Taylesan elbiseleri giyinmiş yetmişbin İsfahan yahudisi Deccal’in emrine girecektir.” (Müslim: 2944)

Deccal Amerika’dan geldiği zaman, yahudiler ona tâbi olacak ve ondan sonra Arabistan üzerine yürüyecekler.

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilmiştir:

“Resulullah Aleyhisselâm Vedâ haccı sırasında bir ara: “İnsanlar susup dinlesin” buyurduktan sonra hamd ve senâda bulundu, akabinde Mesih ve Deccal’den uzun uzun söz etti:

“Allah’ın gönderdiği her peygamber, ümmetini onunla korkuttu. Nuh Aleyhisselâm ümmetini onunla korkuttu, ondan sonra gelen peygamberler de korkuttular.

O sizin aranızdan çıkacak. Onun hâli sizden gizli kalmayacak. Rabb’inizin tek gözlü olmadığı size gizli değildir. O ise sağ gözü kör birisidir. Onun gözü dışa fırlamış üzüm danesi gibidir.” (Buhârî. Fiten 17 - Müslim: 169)

Ashâb-ı kiram Hazerâtının devrinde küçük çocuklara Deccal bilgisi verildiği rivayet edilmektedir.

•

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’e göre; Deccal’in iki gözü arasında “Kâfir” yazılıdır, bunu her müslüman okuyacaktır.

Huzeyfe -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Deccal’in sol gözü yoktur. Saçı çok bir adamdır. Cennet ve cehennem namıyla nezdinde iki mevki vardır. Lâkin hakikatte cehennem gösterdiği mevki cennet ve cennet gösterdiği mevki ise cehennemdir.” (Müslim: 2934)

Deccal’in bir rivayette sağ gözünün, diğer rivayette sol gözünün kör olduğu bildirilmesi her iki gözünün sakat oluşundandır. Biri tamamiyle kör, diğeri anadan doğma çıkıktır.

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadisi şerif’lerinde şöyle buyurmuşlardır:

“Size onun hakkında bir söz söyleyeceğim ki, bu sözü hiç bir peygamber kavmine söylememiştir.

Bilmiş olun ki bu adamın bir gözü kördür. Allah Tebâreke ve Teâlâ ise kör değildir.” (Müslim: 2931)

Allah-u Teâlâ şeytana verdiği ruhsat gibi Deccal’e ruhsat verecektir. Şeytana kıyamete kadar, fakat Deccal’e İsa Aleyhisselâm çıkıncaya kadar. Çıktığı zaman onu öldürecek.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kim Deccal’i işitirse ondan uzaklaşsın! Zira, Allah’a yemin ederim ki; Deccal bir adama gelir ve adam onda gördüğü aldatıcı bazı harikalar yüzünden onu mümin sayar ve ona uyar.” (Ebu Dâvûd)

Allah-u Teâlâ o zamanda yaşayan insanları imtihan etmek için, ona istidraç kabilinden birçok ruhsatlar verecektir.

Ona tâbi olanlar büyük bir lütfa ermiş gibi görünecek, fakat ebedî cehennemlik olacaklar. Onların dünyadaki refahları çok kısa ve geçicidir.

Ona inanmayıp imanlarında sebat edenler bir müddet sıkıntı göreceklerse de onlar Hazret-i Allah’a iman ettikleri için ebedî cennetlik olacaklardır. Onların refahları ebedîdir.

Muğire bin Şûbe -radiyallahu anh- der ki:

“Deccal hakkında Resulullah -sallallahu aleyhi ve sellem-e benim sorduğumdan daha çok soran olmamıştır.

“Ondan seni yoran nedir?” diye sordu.

Ben: “Yâ Resulellah! ‘Onun beraberinde yiyecekler ve nehirler olacakmış!’ diyorlar.” dedim.

“O Allah nezdinde bundan daha kıymetsizdir.” buyurdu.” (Müslim: 2939)

Yani kendisinden zuhur eden hârikaların, Allah katında müminlerin sapmasına sebep olacak bir kıymeti olmadığı gibi; doğruluğunu gösterecek hiçbir delil de yoktur. Hatta Allah-u Teâlâ onda küfrünü ve yalancılığını gösteren, okuma bilenin de bilmeyenin de okuyacağı açık bir alâmet yaratmıştır.

•

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz her zaman şöyle duâ ederlerdi:

“Ey Allah’ım! Cimrilikten, tembellikten, sefalet ve bunaklık ile geçen uzun ömürden, kabir azabından, Deccal’in fitnesinden, yaşayışta ve ölümdeki diğer fitnelerden sana sığınırım.” (Buhârî)

Bu Hadis-i şerif’in mânâsı:

“Allah’ım! Nefsime fırsat verme! Bu düşmanlarıma karşı beni muhafaza buyur! Bunların her biri benim zararıma çalışabilir. Bunların şerrinden sana sığınırım.” demektir.

Burada nefse, şeytana, şeytanlaşmış insanlara, Deccal’e, kötü huylara fırsat vermemesi için Allah-u Teâlâ’ya sığınma vardır.

Onun Allah-u Teâlâ’ya sığınması, ümmet-i muhteremesine bir numune-i imtisaldir. Deccal’in bir gün gelip çıkacağı haberi müslümanlar arasında nesilden nesile intikal eder, herkes onun yalancı ve müfsit bir kimse olacağını zamanında öğrenmiş olur. Bu sebeple müminlere onun hiçbir gizli tarafı kalmaz ve Deccal ile karşılaşan müminler hiçbir şekilde şaşırmazlar.

DEVAM


3. HAZRET-İ İSA ALEYHİSSELÂM

İsa Aleyhisselâm Allah-u Teâlâ’nın İsrailoğulları’na gönderdiği ve mucizevî bir şekilde doğmuş bir peygamberidir. Kudsî ruhla desteklenmiştir ve Allah-u Teâlâ’nın bir kelimesidir. Kendisinden önce Musa Aleyhisselâm’a verilen Tevrat’ı tasdik etmekle birlikte, Tevrat’ı ve İncil’i öğretmek üzere gelmiş, muhataplarını Allah-u Teâlâ’nın kulluğuna yönelmeye teşvik etmiştir. Allah-u Teâlâ’nın mütevazi ve seçkin kullarından birisi ve peygamberidir.

İsa Aleyhisselâm ölmemiş, semâya çekilmiştir. Cesedi ile birlikte semâda yaşamaktadır. Deccâlin fitnesi ile müslümanların iyice bunaldığı bir sırada yeryüzüne inecektir ve icraatlarını gerçekleştirecektir.

İsa Aleyhisselâm’ın halen sağ olduğuna, âhir zamanda mutlaka yeryüzüne inerek Muhammed Aleyhisselâm’ın şeriatı ile hükmedeceğine ve Allah yolunda mücadele mücahede edeceğine inanmak farzdır.

Bu husus tevatür derecesine ulaşmış; Kitap, Sünnet ve İcmâ ile sabit olmuştur.

Ümmet-i Muhammed’in her asırdaki âlimlerinin ileri gelenleri, İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceği hakkında icmâ etmişler, muhalefette bulunmamışlardır. Ancak bir takım filozoflar inkâra kalkışmışlardır. Bunda şüphe eden bil’icmâ küfre düşer.

İsa Aleyhisselâm’ı çok sevmeli ve gelmesini de beklemeliyiz, ancak henüz daha gelmiş değil. Bu yüzden bu çıkanların hepsi sahtedir, yalancıdır, soytarıdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurur:

“Şüphesiz ki o, kıyametin kopacağını gösteren bir bilgidir.” (Zuhruf: 61)

İsa Aleyhisselâm’ın yeryüzüne inmesi de kıyametin en büyük ve en bariz alâmetlerinden birisidir. Allah-u Teâlâ kıyametin kopmasından az önce onu gökten indirecektir. Onun belirmesi ile kıyametin kopmasının yakın olduğu anlaşılır.

“Ehl-i kitaptan her biri, ölümünden önce İsa’ya muhakkak iman edecektir. Kıyamet gününde de o onlara şâhit olacaktır.” (Nisâ: 159)

İman edecekler amma, imanları makbul değildir. Çünkü zamanın peygamberi o değil. Ancak Resulullah Aleyhisselâm’a yapılan iman makbuldür.

İsa Aleyhisselâm’ın şâhitlik yapması; “Ben o zamanın peygamberi değilim, ben onlara Resulullah’ı tavsiye etmiştim.”

O onun geleceğini işaret etmişti, onun emrini dinlemediler, kendi arzularına uydular.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadisi şerif’lerinde şöyle buyurmuşlardır:

“Varlığım kudret elinde bulunan Allah’a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur.” (Müslim: 153)

İman etse müslüman olacak, yahudi veya hıristiyan olmayacak.

Onun içindir ki Âyet-i kerime’de şöyle buyuruluyor:

“İbrahim ne yahudi ne de hıristiyandı. Fakat o Allah’ı bir tanıyan dosdoğru bir müslümandı. Müşriklerden de değildi.” (Âl-i imrân: 67)

Onun içindir ki İsa Aleyhisselâm’a iman etmeleri onları kurtarmayacaktır. İsa Aleyhisselâm onları Muhammed Aleyhisselâm’a indirilen ahkâma uymaya dâvet edecek, bu dâvete uyan kurtulacaktır.

Bu ehl-i kitap, âhir zamanda onun nüzulü esnasında hayatta bulunacak olan kitap ehlidir. Yeryüzüne indiği zaman onun vefatından önce bütün ehl-i kitap iman edeceklerdir. O zaman bütün insanlar İslâmiyet’e nâil olacaklar, bir ümmet halinde bulunacaklardır.

Onlar öyle iştiyakla iman edecekler ki, içlerinden: “Ah, ne olaydı, ben de onu görseydim!” diyenler çıkacak.

Nitekim Alman İmparatorluğu’nun ilk Başbakanı Prens Bismark da bu gerçeği ifade etmişti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ve Kur’an-ı kerim hakkında der ki:

“Seninle aynı çağda yaşayamadığım için çok üzgünüm ey Muhammed!

Muallimi ve nâşiri olduğun bu kitap senin değildir, o ilâhidir. Bunun ilâhi olduğunu inkâr etmek, mevcud ilimlerin asılsız olduğunu ileri sürmek kadar gülünçtür.

Bunun için beşeriyet senin gibi mümtaz bir kudreti bir defa görmüş, bundan sonra da göremeyecektir.

Ben heybetli huzurunda en büyük hürmetle eğilirim.”

Mehdi Resul ve İsa Aleyhisselâm zamanında gerçeği görerek iman edenler de aynı sözü söyleyecekler. İman ettikçe hatırlanacak.

•

Süleyman Ateş; Hazret-i Isa, Hazret-i Mehdi ve Deccâl hakkında kendi zannı ile yanlış bilgiler vererek halkı şaşırtmakta ve küfre kaymalarına sebep olmaktadır.

•

Allah-u Teâlâ Âyet-i kerime’sinde:
“Allah onu kendi katına yükseltti.” (Nisâ: 158) buyurmaktadır.
Yaşar Nuri Öztürk ise “Kur’an’daki İslâm” isimli kitabının 600. sayfasında Hazret-i İsa Aleyhisselâm’ın göğe yükselmediğini ve tekrar yeryüzüne indirilmeyeceğini söyleyerek bâtıl inanışını müslümanlara yaymaya çalışmaktadır:

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:
“Hayatım kudret elinde olan Allah’a yemin ederim ki; çok sürmez Meryem oğlu İsa âdil bir hakem olarak inecek, haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak ve mal o kadar çoğalacak ki, onu kabul eden kimse bulunmayacaktır.” (Buhârî. Tecrîd-i sarîh: 1018)
Buyurduğu halde Yaşar Nuri Öztürk “Cevap Veriyorum” isimli kitabının 63. sayfasında şunları yazmıştır:

•

İsa Aleyhisselâm; kendi zamanına kadar gelen dînî hayatı tazelemiş, kendisinden sonra gelecek olan Ahmed-i Muhtar’ı açıkça ismiyle duyurmuş, fikir ve kanaatları Hatem-ül Enbiyâ Muhammed Aleyhisselâm’a meylettirmiş, göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

“Ey İsrailoğulları! Doğrusu ben, benden önce gelmiş Tevrat’ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah’ın size gönderilmiş bir peygamberiyim.” (Saf: 6)

Görüldüğü üzere İsa Aleyhisselâm, Resulullah -sallallahu aleyhi ve sellem- Efendimizin geleceğini haber verdiği gibi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz de İsa Aleyhisselâm’ın tekrar gökten inip geleceğini, ümmetine ona uymasını emredip, ne gibi işler yapacağını da bir bir müjdelemiştir.

•

İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceğine dair Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif’lerinde şöyle buyururlar:

“Hayatım kudret elinde olan Allah’a yemin ederim ki; çok sürmez Meryem oğlu İsa âdil bir hakem olarak inecek, haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak ve mal o kadar çoğalacak ki, onu kabul eden kimse bulunmayacaktır.” (Buhârî. Tecrîd-i sarîh: 1018)

Haçı kırması; kendisinin öldürüldüğünü iddiâ edenlerin yalan söylediklerine, dinlerinin bâtıl, İslâmiyet’in hak olduğuna, kendisinin müslümanlığı meydana çıkarmak gibi icraatla o dinleri iptal etmek için indiğine işarettir. Müslümanlıktan başka din kabul etmeyecektir. Dinleri iptal edilip yeryüzünden kaldırılınca, diğer birçok bâtıl inançların yanında domuz yeme âdetleri de kaldırılmış olacak.

Cizyeyi kaldırmaktan murad, kâfirlerden onun alınmasının kaldırılıp, İslâm’dan başka hiçbir şeyin kabul edilmemesidir. Çünkü müslümandan cizye alınmaz, zekât alınır.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde ise şöyle buyurmuşlardır:

“Vallahi Meryem oğlu İsa âdil bir hakem olarak mutlaka inecek ve haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak, genç dişi develer başıboş bırakılarak onlara rağbet edilmeyecek, bütün düşmanlıklar, küsüşmeler ve hasetlikler muhakkak surette kalkacak.

(İsa Aleyhisselâm) İnsanları mala davet edecek, fakat malı hiç kimse kabul etmeyecektir.” (Müslim: 155)

Çıkan harplerde çok az insan kalacak. Çünkü üçüncü dünya harbi bitmiş, yahudiler gitmiş, Çinliler yok olmuş, İsa Aleyhisselâm gönderilmiş, birçok hadiseler olmuş, her şey meydanda kalmış.

Yani dünya yüzünde insan az, mal ve servet çok. Hazineler var, fakat insan yok.

•

Câbir bin Abdullah -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Ümmetimden bir taife, kıyamet gününe kadar hak için muzaffer bir şekilde mücadeleye devam edecektir.

O zaman Meryem oğlu İsa da iner. Müslümanların emiri ‘Gel bize namaz kıldır!’ der. Fakat o: ‘Hayır! Allah-u Teâlâ’nın bu ümmete bir ikramı olarak siz birbirinize emirsiniz.’ buyurur.” (Müslim: 155)

Yani Allah-u Teâlâ’nın ona verdiği lütfu tebeyyün ediyor. “Siz Allah-u Teâlâ’nın Resulü’nün nurunu taşıyorsunuz.” mânâsına gelir.

İsa Aleyhisselâm dahi onu kabul edecek ve Allah-u Teâlâ’nın tayini olduğu için öne geçmeyecek.

İsa Aleyhisselâm ki önüne geçmiyor, onun önüne kim geçebilir? Veya karşı gelebilir? Geçtiği zaman durumu ne olur?

Onun nurunu, onun vekâletini taşıdığı için ulül-azm bir peygamber dahi öne geçemiyor.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“İnsanlar arasında Meryem oğlu İsa’ya dünyada ve ahirette en yakın olan benim. Bütün peygamberler kardeştir, bir babanın ayrı kadınlardan doğmuş evlatları gibidir. Dinleri birdir.” (Buhârî. Tecrîd-i sarîh: 1403)

Peygamberlerin dinlerinin bir olması, asıl itibariyle aynı olmasını ifade eder. Bu asıl “Tevhid”dir. Aralarındaki ayrılık, gelişen şartlara tâbi olarak ortaya çıkan bazı fürû meselelerindedir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“O’nun peygamberlerinden hiçbirini ayırmayız.” buyuruyor. (Bakara: 285)

Onları birbirinden ayırmak emr-i ilâhiye muhalefet etmek demektir.

Onlar gerçek dinde kardeştir, muteber olan da dinde kardeş olmaktır, karında değil. Eğer karında kardeşlik muteber olsaydı Nuh Aleyhisselâm’ın oğlu da dahil olurdu.

Aynı zincir, son bakla...

Yalnız şu var ki, Allah-u Teâlâ Resulullah Aleyhisselâm’ın nurunu Âdem Aleyhisselâm’a taktı. Onun şeref bulması, o nur sayesindedir. O nur bütün peygamberan-ı izam hazeratına geçti. Nur nura gelince bütün âlemleri kapladı. Sonra o nur hangi vekile geçtiyse, yine o aynı âlemlerin nurunu taşıyordu.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz İsa Aleyhisselâm’ın hacc yapacağını Hadis-i şerif’lerinde haber vermişlerdir:

“Nefsim kudret elinde olan Allah’a yemin ederim ki Meryemoğlu, Hacc veya umre yahut her ikisini birden yapmak için mutlaka Fecc-i Ravhâ’da telbiye getirecektir.” (Müslim: 1252)

Bu Hadis-i şerif de İsa Aleyhisselâm’ın sağ olduğuna delildir. Âhir zamanda yeryüzüne inecektir.

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Bir gece rüyamda kendimi Kâbe’nin yanında gördüm. Derken öyle karayağız güzeli bir zat gördüm ki, erkeklerden gördüğüm karayağızların en güzeli! Kulaklarına inmiş öyle saçları vardı ki gördüğüm uzun saçların en güzeli! Saçlarını taramış, üzerlerinden su damlıyordu. İki zâta (yahut iki zâtın omuzlarına) dayanarak beyti tavaf ediyordu. ‘Bu kim?’ diye sordum. ‘Meryem oğlu Mesih!’ dediler.

Sonra birdenbire son derece kıvırcık saçlı, sağ gözü şaşı bir herifle karşılaştım. Zannedersin ki, gözü salkımdan dışarı fırlamış bir üzüm tanesi. ‘Bu kim?’ diye sordum. ‘Bu da Mesih Deccal’dir’ dediler.” (Müslim: 169)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Benimle İsa Aleyhisselâm arasında bir peygamber yoktur. O inecektir. Gördüğünüz vakit, onu tanıyın:

Orta boylu, pembeye mâil beyaz tenli, üzerinde iki parçadan ibaret bir takım elbisesi olan bir kimsedir. Islaklık yoksa da, sanki başından su damlar. İslâm üzerine insanlarla savaş edecek, haçı kıracak, domuzu öldürecek ve cizyeyi kaldıracaktır. Onun zamanında Allah, İslâm’dan başka bütün milletleri helâk edecek, Mesih Deccal’i de helâk edecektir.

Sonra, yeryüzünde sükunet, emniyet meydana gelecektir. O kadar ki arslanlar develerle, panterler ineklerle ve kurtlar kuzularla serbestçe otlayıp geçinecekler, çocuklar da yılanlarla oynayacaklardır.

İsa Aleyhisselâm kırk yıl yeryüzünde yaşayacak, sonra ölecek, cenazesini de müslümanlar kılacaktır.” (Ebu Dâvud - Hâkim - Ahmed bin Hanbel)

“Allah’ın düşmanı Deccal, İsa’yı görünce, tıpkı tuzun suda erimesi gibi erir.” (Müslim)

Zülmaniyet nur ile eriyecek, yok olacak!

•

Biz İsa Aleyhisselâm’ı çok severiz ve gelmesini de bekleriz.

İsa Aleyhisselâm, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in geleceğini haber verdiği gibi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz de İsa Aleyhisselâm’ın geleceğini duyurmuştur.

Biz de size bu gerçekleri duyurmaya çalışıyoruz ve hemen ona uymanızı tavsiye ediyoruz.

Ey kardeş!

Hıristiyan âlemi hakikati arıyor ve bir gün bulacak. Sen de bu bölücüleri, saptırıcıları bırak ve hakikati bul.

Onlar bölücüler kadar muhalefet edemez. Çünkü o: “İsa geldi!” der, “Ben onu bekliyordum!” der, amma bölücü kendi imamını bekler. Onların âkıbeti çok kötü! Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz dinden çıkacaklarını ve bir daha dine girmeyeceklerini, onların hayvandan da daha aşağı olduklarını haber veriyor.

Hıristiyan, İsa Aleyhisselâm’ın gelmesiyle aradığını beklediğini bulmuş olacak ve fakat bölücü dinden çıktığından ötürü, ne arayacak ne de bekleyecek.

Kurtuluşa ermen için sana bunca Âyet-i kerime ve Hadis-i şerif’lerle hakikati açıkça beyan ediyoruz.

Yetmiş iki fırka dalâlette ve cehennemde olduğu için o bir fırkayı bul. Bölücülerin arasında bulunursan; o bir fırkayı bulamadığın gibi, İsa Aleyhisselâm’a uymana da mâni olurlar.

Yalancı imamlardan size çok bahsettik. Gerçekten bir imam gelecek, fakat fakirin tahminine göre bu zamana daha otuz sene kadar var. Nasibi olan bu hakiki imamı görür. Çıktığı zaman tereddütsüz biat edin.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Bakalım imamınız kendinizden olduğu halde Meryem oğlu İsa yanınıza indiği zaman durumunuz nasıl olur?” (Buhârî. Tecrîd-i sarîh: 1406)

Herkes imtihan olacak, böylece iman ile küfür ayrılacak.

Allah-u Teâlâ kime o lütuf nurunu koymuşsa ona tâbi olacak, kime koymamışsa olmayacak.

Önümüzde çok büyük hadiseler, çok büyük sıkıntılar, çok büyük harpler var. Şimdiden Hazret-i Allah’a ve Resul’üne sığınmaya bakın.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Dünyanın geniş vakitlerinde, (yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda) Cenâb-ı Hakk’a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun.” (Ahmed bin Hanbel)

O gün gelmeden önce tevbe edip Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a yönelenlere ne mutlu! O dilediğini dilediği şekilde kurtarır. Bu gibi kimselerin dünyası saadet, ahireti selâmet olur. Çünkü o Hakk ile idi, halk ile değil.

Hazret-i Allah’a yönelelim, bize O yeter! Kalsak yolunda, gitsek yolunda ölelim inşaallah. Bizim için fayda getirecek budur: Yolunda olalım, yolunda ölelim.

Allah-u Teâlâ’ya yönelmekten daha güzel bir kale olmaz, O’nun kalesinin harici boşluktur. O kalesine kimi aldıysa hayat vardır, hem de hayat-ı ebediye vardır. Bu bir ikazdır, hatırlatmadır, yöneltmedir. O dilediğine hidayet verir. Dilerse O her felâketten kurtarır.

Kitapları daima okuyun ve böylece bu devirleri aşmaya bakın!

DEVAM


4. YE’CÜC ve ME’CÜC

Aslı ve nesebi belirsiz iki kabile, önlerine çekilmiş olan barajı aşıp yeryüzüne yayılacaklar. Bir müddet etrafı ifsad etmeye çalışacaklar. Daha sonra İsa Aleyhisselâm’ın duâsı ile mahvolacaklar. Bunlar Çinliler’dir.

Üçüncü dünya harbi bir âfâttır, Allahu âlem bu olacak.

Yahudiler Arabistan’ı istilâya hazırlanıyor. Çinliler ise dünyâyı istilâ etmek için hazırlanıyor.

Âyet-i kerime’de:

“Biz o gün onları (Ye’cüc ve Me’cüc’ü) bırakırız, dalgalar hâlinde birbirine girerler.” buyuruluyor. (Kehf: 99)

Dalga dalga dünyanın üzerine hücum ederler ve memleketleri istilâ ederler.

Öyle harpler olacak ki, bu harplerde çok erkek zayi olacak. Sayı itibarı ile elli kadın bir erkeğin himayesine girecek. Önümüzdeki harpler Allahu âlem bunu gösteriyor.

Çinlilerin istilâsı bir helâkiyettir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Nihayet Ye’cüc Me’cüc (sedleri) açıldığı zaman her tepeden saldırırlar.” (Enbiyâ: 96)

Bunu Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle tarif buyurmuşlardır:

Cahş kızı Zeynep -radiyallahu anhâ- Vâlidemiz buyururlar ki:

“Bir gün Resulullah -sallallahu aleyhi ve sellem- Hâne-i saâdetlerine telâşlı bir hâl ile: ‘Lâ ilâhe illallah!’ diyerek girdi. Baş parmağıyla şehadet parmağını halka yaparak:

‘Yaklaşan fitne ve belâdan vay Arapların hâline! Bugün Ye’cüc ve Me’cüc seddinden bu kadar yer yıkıldı!’ buyurdu.” (Buhârî, Fiiten 7 - Müslim: 2880)

•

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Ye’cüc ve Me’cüc (seddi) açılacak. Allah-u Teâlâ’nın:

‘Ve onlar her tepeden saldırırlar.’ (Enbiyâ: 96)

Âyet’inde buyurduğu gibi onlar çıkıp yeryüzünü istilâ edecekler.

Müslümanlar da onlar(ın saldırısın)dan dolayı yerlerini bırakıp geri çekilecekler. Hatta kalan müslümanlar şehirlerine ve kal’alarına sığınmış olacak ve mevâşî (deve, sığır, koyun, keçi) sürülerini yanlarında barındıracaklar (yani meraya göndermeyeceklerdir). Ye’cüc ve Me’cüc’ün (öncüleri) nehire uğrayıp yatağında hiçbir şey kalmayacak şekilde suyunu içip tüketeceklerdir.

Onların arkasından gelen geridekiler oraya uğrayacaklar ve sözcüleri: ‘Şüphesiz ki bu yerde bir kere su vardı.’ diyeceklerdir. Onlar yeryüzüne hâkim olacaklardır. Sonra sözcüleri: ‘Şu insanlar yeryüzü halkıdır, işlerini bitirdik. Yemin olsun ki şimdi gök halkı ile savaşacağız.’ diyeceklerdir. Hatta onlardan biri harbesini (kısa mızrağını) göğe doğru fırlatacak ve harbesi kana bulanmış olarak dönecektir. Bunun üzerine onlar: ‘Biz gök halkını da şüphesiz öldürdük!’ diyeceklerdir.

Onların böyle olduğu sırada Allah âniden deve kurdu sürüsüne benzer hayvanlar gönderecek ve bu hayvanlar onları boyunlarından yakalayacaklar ve onlar çekirge sürüsünün ölümü gibi ölüp birbirinin üstüne yığılıp kalacaklardır.

Sabahleyin müslümanlar onların ses sedâsını işitmeyecekler, bunun üzerine müslümanlar: ‘Kim canını fedâ edip onların ne yaptığına bakacak?’ diyeceklerdir. Bunun üzerine müslümanlardan nefsini Ye’cüc ve Me’cüc’e öldürtmeye hazırlamış durumda olan bir adam (sığındığı yerden) inecek ve Ye’cüc ile Me’cüc gürûhunu ölmüş olarak bulacaktır. Bunun üzerine müslümanlara: ‘Dikkat ediniz! Sizleri müjdeliyorum. Düşmanlarınız ölmüşlerdir!’ diyecektir.

Bunun üzerine müslümanlar (sığındıkları yerden) dışarı çıkacaklar ve küçükbaş, büyükbaş hayvanlarını salıvereceklerdir. Fakat Ye’cüc ve Me’cüc’ün etlerinden başka hayvanların yiyeceği hiçbir ot olmayacaktır. Hayvanlar yedikleri (besleyici) bir otla en güzel biçimde semizlendiği gibi onların etlerini yemekle o biçimde semizlenecekler.” (İbn-i Mâce: 4079)

•

Abdullah bin Mesud -radiyallahu anh- şöyle demiştir:

“Resulullah -sallallahu aleyhi ve sellem- geceleyin (Mirac’a) götürüldüğü zaman İbrahim, Musa ve İsa Aleyhimüsselâm’a rastladı da kıyamet (gününün ne zaman kopacağı) hakkında müzakere ettiler. (Müzakereye) İbrahim ile başlayarak kıyamet(in ne zaman kopacağın)ı ona sordular. Konu hakkında onun yanında bir bilgi olmadı.

Sonra Musa’ya sordular. Onun yanında da konu hakkında bir bilgi olmadı. Bunun üzerine söz İsa bin Meryem’e verildi. O: ‘Kıyametin kopmasına yakın şeyler (hadiseler) hakkında bana bilgi verildi. Amma kıyametin kopması vaktini Allah’tan başka hiç kimse bilemez.’ dedikten sonra Deccal’in çıkmasını anlattı.

Dedi ki: ‘Sonra ben inip onu öldüreceğim ve bundan sonra halk memleketlerine dönecekler. Bu kere onların karşısına Ye’cüc ve Me’cüc çıkacak ve her tepeden hızla gideceklerdir. Artık Ye’cüc ve Me’cüc uğradıkları her suyu içip tüketecekler ve uğrayacakları her şeyi bozup alt-üst edeceklerdir. Bunun üzerine halk feryat ederek Allah’tan yardım dileyeceklerdir. Ben de Allah’a duâ ederek Ye’cüc ve Me’cüc’ü öldürmesini dileyeceğim. (Bu dilek kabul olunacak) ve yer onların (leşlerinin) kokusu ile pis pis kokacaktır. Ben yine Allah’a duâ edeceğim. Allah da bir su gönderecek ve o su onları taşıyıp denize atacaktır. Daha sonra dağlar ufaltılıp dağıtılacak ve yer derinin yayılıp genişletildiği gibi yayılıp genişletilecektir. İşte o durum olunca insanlara yakınlığı bakımından kıyameti; ev halkı ne zaman doğumu ile âniden karşılaşacaklarını bilmedikleri hamile kadın gibi olacağı bana bildirildi.’” (İbn-i Mâce: 4081)

•

Nevvâs bin Sem’ân -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Müslümanlar Ye’cüc ve Me’cüc’ün (silâh olarak kullandıkları) yaylarından, oklarından ve kalkanlarından yedi yıl ateş yakacaklardır.” (İbn-i Mâce: 4076)

Onlar bir gecede yok olacaklar, kalan silahlara işaret ediliyor.

Buradan anlaşılıyor ki artık silâhlar patlamayacak, eski duruma gelecek. Zira üçüncü dünya harbinde bu nükleer silâhlar patlayıcı maddeleri yok ettiği zaman, silâh var amma patlamayacak. O zaman eski duruma dönecek, onu tarif ediyor. Silâhlar Allahu âlem yine kılıç ve at olacak.

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Ye’cüc ve Me’cüc’ten sonra Kâbe’de hacc ve umre yapılacaktır.” (Buhâri, Hacc 47)

DEVAM


5. DABBETÜ’L-ARZ

Âhir zamanda Allah-u Teâlâ’nın emirlerinin terkedildiği, insanların gerçek dini değiştirdikleri sırada çıkacak olan bir hayvandır. Takibedenin yetişemeyeceği, kaçanın kurtulamayacağı bir süratte olacaktır.

Âyet-i kerime’de şöyle buyuruluyor:

“(Kıyametin kopacağına dair) O sözün tahakkuk zamanı yaklaşınca onlara yerden bir dabbe çıkarırız da insanların âyetlerimize yakinen iman etmemiş olduklarını söyler.” (Neml: 82)

Allah-u Teâlâ bu Dabbe’yi kıyametin kopması gibi büyük bir hadisenin başlangıcı olarak, insanların Kur’an-ı kerim’e kesin olarak inanmayışları sebebiyle ortaya çıkaracaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Dabbetü’l-arz, beraberinde Musa Aleyhisselâm’ın asası, Süleyman Aleyhisselâm’ın mührü bulunduğu halde çıkar. Mühür ile müminin yüzünü parlatır, asa ile kâfirin burnunu kırar. Öyle ki insanlar sofra üzerinde biraraya gelirler de, mümin kâfirden ayırt edilip tanınır.” (Tirmizî)

Böylece mümin ile kâfir tanınmış olacak. Böyle bir gün yaklaştığı zaman tevbeler kabul edilmeyecek, içinde bulundukları duruma göre insanların hükümleri verilecek.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Üç şey vardır ki bunlar çıktıkları zaman, daha önceden iman etmeyen veya imanında hayır kazanmayan hiçbir kimseye (o günkü) imanı fayda vermez: Güneşin batıdan doğması, Deccal ve Dabbetü’l-arz.” (Müslim: 158)

Çünkü o zaman edilen imanla, işlenen amel-i salihin hükmü, can boğaza geldiği zaman edilen imanın hükmü gibidir.

Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edilen diğer bir Hadis-i şerif’lerinde ise şöyle buyuruluyor:

“Çıkış itibariyle kıyamet alâmetlerinin ilki, güneşin battığı yerden doğması ve kuşluk vakti insanların üzerine Dabbetü’l-arz’ın çıkmasıdır.

Hangisi arkadaşından önce çıkarsa öteki de onun hemen peşindedir.” (Müslim: 2941)

İki alâmetten hangisinin önce olacağına dair kesin bir ifade olmamakla beraber, biri çıkınca diğeri çok kısa bir zaman sonra onu takip edecektir.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir diğer Hadis-i şerif’lerinde şöyle buyurmuştur:

“Altı şeyden; güneşin battığı yerden doğmasından, dumandan, Deccal’den, Dabbe’den, birinizin hususi olarak başına gelecek hadiseden ve umuma gelecek fitneden önce amellere koşunuz.” (Müslim: 2947)

Daha Mehdi Aleyhisselâm gelmediği gibi Dabbetü’l-arz da daha çıkmamıştır. Bu zamanda “Ben Dabbetü’l-arz’ım” diyenlere küfür damgası vurulur. Neden? Âyet-i kerime’leri inkâr ettiği için ve nefsini ilâh edindiği için. Zira Allah-u Teâlâ nefsini ilâh edinenlerin şirk içinde olduğunu ferman buyurmuştur.

DEVAM


6. GÜNEŞİN BATIDAN DOĞMASI

Kıyametin büyük alâmetlerinden birisi de, Allah-u Teâlâ’nın izni ve emriyle bir defaya mahsus olmak üzere güneşin bir cuma günü battığı yerden doğmasıdır.

Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Kıyamet alâmetlerinden ilk meydana gelecek olanı güneşin battığı yerden doğması ve Dabbe’nin kuşluk vaktinde insanlara (yerden) çıkmasıdır.” (İbn-i Mâce: 4069)

Bu iki alâmetin arasında uzun bir zaman olmayacaktır.

Allah-u Teâlâ Âyet-i kerime’sinde güneşin batıdan doğduğunu gördüklerinde yeryüzü halkının tevbelerinin kabul edilmeyeceğine hükmederek şöyle buyurur:

“Rabb’inin bazı âyetleri (mucizeleri) geldiği gün, kişi daha önce inanmamışsa veya imanında bir hayır kazanmamışsa, imanı ona hiç fayda sağlamaz.” (En’âm: 158)

Öyle mucizeler ki inanmayanların pişmanlık ve tevbeleri hiçbir fayda vermediği gibi, kurtulmak için dünya dolusu altın verseler kabul edilmeyecektir.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Güneş battığı yerden doğmadıkça kıyamet kopmayacaktır. O battığı yerden doğduğu zaman bütün insanlar iman edecek, fakat o gün daha evvelden iman etmeyen, yahut imanında bir hayır kazanamayan hiç kimseye imanı fayda vermeyecektir.” (Müslim: 157)

Önceden iman etmeyen bir kâfirin güneş batıdan doğduktan sonra iman etmesinin fayda vermemesi, can boğaza geldiği zaman edilen imanın hükmü gibidir.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir gün güneşin battığı bir sırada Ebu Zerr -radiyallahu anh-e:

“Güneş nereye gider bilir misin?” diye sordu. “Allah ve Resul’ü bilir!” demesi üzerine şöyle buyurdu:

“Güneş gider, arşın altında secde eder ve tekrar doğmak için izin ister, izin verilir. Bir gün gelir secde edip izin ister, fakat secdesi kabul edilmeyip izin verilmez. Ona: ‘Geldiğin yere git battığın yerden doğ!’ denilir. O da battığı yerden doğar.” (Buhârî. Tecrîd-i sarîh: 1321 - Müslim: 159)

Güneşin âdeti hilâfına battığı yerden doğması, gökte meydana gelecek acaib alâmetlerin ilkidir.

•

Kâdı Muhammed bin Mehmed -kuddise sırruh- Hazretleri “En-Nâberât fî Beyânu Hatmü’l-Velâyeti’l-Muhammediyye” adlı risâlesinde, Hâtemü’l-evliyâ’nın âhir zamanda şer’î hudutları yeniden yerine oturtacağını haber vererek şöyle buyurmuştur:

“Allah-u Teâlâ âhir zamana kadar, tâ ki Hâtem’ül evliyâ ile birleşinceye dek, onu (şer’i hudutları) devam ettirecek ve onunla tekrar yerine oturtacaktır. Ki Allah, nübüvvet duvarını nasıl ki Hâtemür-resul’ün nübüvvetiyle hatmetmişse, sonra da Hatem’ül evliyâ ile O’nun duvarının her iki tuğlasını tamamlamış olsun. Buna göre de umarım ki güneşin batıdan doğma saati artık iyice yaklaşacaktır.” (Risaletü fî’l-Beyânu Hatm’ül-Velâye; Düğümlü Baba, no: 283’de mahfuz. 26b yaprağı)

DEVAM


7. HİCAZ TARAFINDAN BÜYÜK BİR ATEŞİN ÇIKMASI

Medine yahudilerinin en büyük bilgini olup sonra İslâm’la müşerref olan Abdullah bin Selâm -radiyallahu anh-: “Kıyamet alâmetlerinin birincisi nedir?” diye sorduğu zaman Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Kıyametin ilk alâmeti, bir ateşin çıkıp insanları batıya sürmesi.” buyurmuştur. (Buhârî. Tecrîd-i sarîh: 1368)

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde ise şöyle buyururlar:

“Hicaz toprağından, Busrâ’daki develerin boyunlarını aydınlatacak bir ateş çıkmadıkça kıyamet kopmaz.” (Buhârî. Tecrîd-i sarîh: 2121 -Müslim: 2902)

DEVAM


8.9.10. ÜÇ BÜYÜK YER ÇÖKÜNTÜSÜ OLMASI

Huzeyfe -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Kıyametten önce, birisi doğuda, birisi batıda ve birisi de Arap yarımadasında olmak üzere üç çöküntü meydana gelecektir.” (Müslim: 2901)

DEVAM


Resulullah Aleyhisselâm’ın Duyurduğu Gerçekler:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kıyamet alâmetlerinin arka arkaya zuhur edeceğini, o günlerde insanların nelerle karşılaşacağını bir bir haber vermiştir.

Nevvâs bin Sem’an el-Kilâbî -radiyallahu anh-den şöyle söylediği rivayet olunmuştur:

Resulullah -sallallahu aleyhi ve sellem- bir sabah Deccâl’den bahsederken, onun ne büyük bir belâ olduğunu belirtti. Öyle ki, biz onu Nahl civarında zannettik. Resûl-i Ekrem -sallallahu aleyhi ve sellem-in huzurundan ayrıldık, sonra tekrar geldik. Bizdeki hüzün ve teessürü anladı ve: “Derdiniz nedir?” diye sordu.

Dedik ki:

“Yâ Resulellah! Bu sabah Deccâl’den bahis açarak onu tezyif ettiniz, ne büyük bir belâ ve fitne olduğunu söylediniz. Hatta biz onun Nahl civarında olduğunu sanmıştık.”

Bunun üzerine buyurdu ki:

“Sizin için en korktuğum Deccâl’den başkalarıdır. Şayet Deccâl ben sizin aranızdayken zuhur ederse, yalnız başıma onu mağlup edebilirim. Eğer ben aranızda değil iken çıkarsa, artık herkes kendi nefsini müdafaa edip şerrinden korunmalıdır. Zaten Allah-u Teâlâ her müslümanı onun şerrinden himaye edecektir.

Deccâl, son derece kıvırcık saçlı, gözü dışarıya fırlamış bir delikanlıdır. Ben onu sanki Katan oğlu Abdül-uzzâ’ya benzetiyorum. Her kim Deccâl’e yetişirse, Kehf sûresinin ilk âyetlerini okusun.

Deccâl Şam ile Irak arasındaki bir yerden çıkacak, sağı ve solu ifsad edecektir. (O zamanda bulunan) Ey müminler, dininizde sebat ediniz!”

“Yâ Resulellah! Deccâl yeryüzünde ne kadar kalacak?” dedik.

“Kırk gün kalacak. Bir günü bir sene, bir günü bir ay, bir günü bir hafta ve diğer günleri ise sizin günleriniz kadar olacaktır.” buyurdu.

Biz yine sorduk:

“Yâ Resulellah! Bir sene kadar olan o günde, bir günlük namaz bize kifâyet eder mi?”

Resul-i Ekrem -sallallahu aleyhi ve sellem-:

“Hayır! Siz ona göre namaz vakitlerini tahmin ve takdir edersiniz.” buyurdu.

“Yâ Resulellah! Onun yerdeki hızı ne kadar olacaktır?” dedik.

Buyurdu ki:

“Rüzgârın önüne kattığı bulutun hızı kadar. Bir topluluğun yanından geçer, onları kendisinin rableri olduğuna inanmaya dâvet eder. Onlar da ona iman ve icâbet ederler. Bunun üzerine Deccâl göğe yağmur yağdırmasını emreder, yağmur yağar. Toprağa emreder, otlar, çayırlar biter. Hayvanlar da merâdan fevkalâde besili ve sütlü olarak dönerler.

Sonra Deccâl başka bir topluluğa gelir, onları da kendisinin rab olduğuna inanmaya davet eder. Lâkin onlar bu dâveti reddederler, Tevhid dininde sebat ederler, o da onlardan ayrılır. O topluluktan yağmur kesilir, otlar kurur. Mal namına ellerinde hiçbir şey kalmaz.

Bir harabeye gelir, ona: ‘Hazinelerini, definelerini çıkar!’ diye emredince, bal arılarının beylerini takip ettikleri gibi, o hazineler de süratle Deccal’i takip ederler.

Sonra gençlikle dopdolu bir delikanlıyı kendisine iman etmeye dâvet eder. Kabul etmeyince onu bir kılıç darbesiyle iki parçaya ayırır, yine davet eder. Delikanlı beşûş bir çehre ile güler.

O bu vaziyette iken, Allah-u Teâlâ Meryem’in oğlu Mesih’i gönderir. İsa Aleyhisselâm boyanmış iki hülleye bürünmüş, ellerini de iki meleğin kanatları üzerine koymuş olarak Şam’ın doğusundaki Beyaz Minâre’ye iner.

Başını eğince hamamdan çıkmış gibi tertemiz bir halde terler, başını kaldırdığı zaman da saçından inci taneleri gibi nûrânî damlalar iner. Onun nefesini koklayan bir kâfir muhakkak ölür. O nefes göz alabildiği yere kadar uzanır.

İsa Aleyhisselâm Deccâl’i aramaya koyulur. Neticede ona Lüdd kapısında yetişir ve onu öldürür. Sonra İsa Aleyhisselâm’ın yanına Deccâl’in şerrinden Allah’ın muhafaza buyurduğu bir topluluk gelir. İsa Aleyhisselâm onların yüzlerini mesheder, cennetteki derecelerini haber verir. Bu sırada Allah-u Teâlâ İsa Aleyhisselâm’a şöyle vahyeder:

‘Ben sana itaat eden bir cemaat meydana getirdim. Hiçbir kimsenin onları öldürmeye gücü yetmez. O kullarımı Tur dağında muhafaza et.’

Cenâb-ı Hakk Ye’cüc ve Me’cüc’ü gönderir. Bunlar yüksek yerlerden akın edecekler. İlk kafile Taberiye gölüne uğrayıp oradaki suları tamamen içecekler. Sonra geridekiler bu göle uğrayacaklar ve: ‘Vaktiyle burada çok su varmış!’ diyecekler. Sonra Beyt-i Makdis dağına yürüyecekler. ‘Yeryüzündekileri öldürdük, geliniz göktekileri de öldürelim!’ diyecekler ve oklarını göğe doğru atacaklar. Allah-u Teâlâ okları kana boyanmış olduğu halde onlara geri çevirecek. İsa Aleyhisselâm ve ashâbı Tûr dağında mahsur kalacaklar. Öyle ki muhasaranın şiddetinden o gün bir öküz başı, onlardan her biri için bugünkü paranızla yüz dinardan daha hayırlı olacak.

Bunun üzerine Nebiyullah İsa Aleyhisselâm ve ashâbı onların belâsından kurtarması için Allah’a yalvaracaklar. Allah-u Teâlâ Ye’cüc ve Me’cüc kabilelerinin enselerine kurtçuklar musallat eder. Sabahleyin hepsi de Allah’ın kudreti ile bir tek nefsin ölümü gibi bir anda kırılır helâk olurlar. Sonra İsa Aleyhisselâm ve ashâbı Tûr dağından yere inerler. Yeryüzünde onların kokmuş lâşelerinden hâli bir karış yer bulamazlar.

Yine İsa Aleyhisselâm ve ashâbı Allah’a yalvarırlar da Cenâb-ı Hakk deve boynu gibi kuşlar gönderir. Onlar lâşeleri alıp Allah’ın istediği yere atarlar. Sonra Cenâb-ı Hakk pek çok yağmur indirir ki, hiçbir ev ve çadır bu yağmurdan kurtulmaz. Bu yağmur bütün yeryüzünü yıkar, ayna gibi tertemiz, yemyeşil bir hale getirir.

Sonra yeryüzüne: ‘Meyvalarını bitir, evvelki gibi feyiz ve bereket ver!’ diye emrolunur. İşte o gün bir cemaat bir tek nar yiyip doydukları gibi onun kabuğu ile de gölgelenirler. Merâya gönderilen deve, sığır, koyun ve keçilerin sütleri de bereketli olur. Öyle ki, sağmal devenin sütü kalabalık bir cemaati, sığırınki bir kabileyi, koyunun sütü de yakın akrabadan bir cemaati doyurur. İşte bunlar böylece bolluk içinde müreffeh bir hayat geçirirken, Cenâb-ı Hakk hoş bir rüzgar gönderir ve bu rüzgâr bütün müminlerin ruhlarını kabzeder. Geri kalan insanlar, en şerli insanlardır, yekdiğeri ile boğuşurlar, merkepler gibi halkın huzurunda alenen çiftleşirler. Kıyamet de onların üzerine kopar.” (Müslim: 2937 - İbn-i Mâce: 4075)

•

Yaşar Nuri Öztürk “Cevap Veriyorum” isimli kitabının 237. sayfasında Hazret-i Mehdi’yi ve geleceğini inkâr etmiştir.

•

Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Deccal ümmetimin arasında çıkacak ve kırk (zaman) kalacaktır. (Kırk gün mü dedi, kırk ay mı, yoksa kırk sene mi bilemiyorum). Derken Allah Meryem oğlu İsa’yı gönderecektir. Sanki o Urve bin Mesud gibidir. Deccal’i arayıp helâk edecektir.

Sonra insanlar, iki kişi arasında bir düşmanlık olmadan yedi sene yaşayacaklardır.

Sonra Allah Şam tarafından soğuk bir rüzgâr gönderecek ve yeryüzünde kalbinde zerre kadar hayır yahut iman bulunan hiçbir kimse kalmayacak, hepsinin ruhunu kabzedecektir. Hatta biriniz bir dağın içine girmiş olsa, rüzgâr da üzerine girerek ruhunu kabzedecektir.”

Râvi der ki: “Ben bunu Resulullah -sallallahu aleyhi ve sellem-den işittim. Şöyle buyurdular):

“Bunun üzerine insanların kötü takımı kuş hafifliğinde ve yırtıcı tabiatında kalacaklar. Ne bir iyilik tanıyacaklar, ne de bir kötülüğü men edecekler. Şeytan kendilerine temessül ederek;

‘Bana icabet ediyor musunuz?’ diyecek.

Onlar da: ‘Bize ne emredersin?’ cevabını verecekler ve onlara putlara tapmayı emredecek.

Onlar bu hâlde rızıkları bol, yaşayışları güzel devam ederken sonra Sûr’a üfürülecektir. Bunu işiten herkes boyun bükecek ve boyun kaldıracaktır.

Onu ilk işiten develerinin havuzunu sıvayan bir adam olacaktır. O adam hemen ölecek, diğer insanlar da öleceklerdir. Sonra Allah çiğ gibi yahut gölge gibi bir yağmur gönderecek, yahut yağmur indirecek. Bundan insanların cesetleri bitecek.

Sonra Sûr’a bir daha üfürülecek ve birden kalkıp bakacaklardır.

Sonra: ‘Ey insanlar! Rabb’inize gelin! Bunları durdurun! Çünkü onlar sorguya çekileceklerdir.’ denilecektir.

Sonra: ‘Cehennem ordusunu çıkarın!’ denilecek ve: ‘Kaç kişiden?’ diye sorulacaktır. ‘Her bin kişiden dokuz yüz doksan dokuzu!’ denilecektir. İşte çocukları ihtiyarlatacak gün bu ve işte baldırın açılacağı gün budur!” (Müslim: 2940)

DEVAM


Mehdi Aleyhisselâm’ın Zuhuru:

Hazret-i Mehdi’nin zuhur etmesi de kıyamet alâmetlerindendir. Onun âhir zamanda geleceğine dâir birçok Hadis-i şerif’ler vardır.

Asr-ı saâdet’ten bu yana asırlardır müslümanların kâffesi; âhir zamanda Ehl-i beyt’e mensup bir zâtın çıkıp din-i İslâm’ı güçlendireceğine, adaleti hâkim kılacağına, müslümanların ona tâbi olup İslâm beldelerinde hâkimiyet kuracağına, bu zât-ı âlîye “Mehdi” denileceğine inanmışlardır. Böylece bu Hadis-i şerif’ler mütevâtir derecesine ulaşmıştır.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şeriflerinde şöyle buyururlar:

“Kıyametin kopmasına bir gün bile kalsa, Allah-u Teâlâ o günü uzatarak benim soyumdan bir kişi gönderecektir. Adı adımın, babasının adı babamın adının aynısı olacak, zulüm ve zorbalık altında inleyen yeryüzünü huzur ve adaletle dolduracaktır.” (Ebu Dâvud, Tirmizi)

Kitabımızın (Kıyamet ve Alâmetleri) ilgili bölümlerinde bu hususla ilgili bütün Hadis-i şerif’ler arzedilmiş olup, gerekli açıklamalar yapılmıştır.

•

“Selâm olsun hidayete tâbi olanlara.”

(Tâhâ: 47)

•

DEVAM


HAKK’A UYANLAR
BÂTILA SAPANLAR

“İslâm Dimdik Ayakta Duran Bir Dindir”:

Allah-u Teâlâ din olarak İslâm dinini seçip beğenmiş ve katında makbul olan bu dini Resul-i Ekrem’i olan Muhammed Aleyhisselâm vasıtasıyla beşeriyete ilân etmiştir:

“Allah katında din İslâm’dır.” (Âl-i imrân: 19)

Allah-u Teâlâ’nın katında makbul olan din yalnız budur. Bu O’nun hükmüdür. Din olarak yalnız İslâm vardır. Gerek Allah-u Teâlâ’yı inkâr eden kâfirler, gerekse müslüman görünen din kurucu kâfirler; bu hükmü bozmak, kendi zanlarına, kendi dinlerine göre bu Âyet-i kerime’yi hükümsüz saymak, kurdukları bâtıl dini bu Âyet-i kerime’nin yerine koymak isterler. Bunu yaptıkları zaman da bu emr-i ilâhî’yi inkâr etmiş olurlar. İster dış kâfir olsun, ister bölücü kâfir olsun, bu Âyet-i kerime’yi kaldırmak isteyen kim olursa olsun, kıpkızıl kâfirdir. Zaten kâfir olalı çok olmuştur.

Hüküm budur. İlâhî emirler budur.

Diğer Âyet-i kerime’sinde buyurur ki:

“Bu, dimdik ayakta duran bir dindir. Fakat insanların çoğu bilmezler.” (Rûm: 30)

Dimdik ayakta durmak ne demektir? Allah-u Teâlâ indirdi, hükmü ile emri ile indirdi. Bu din O’nun dinidir, ancak bu din ile amel edilir. Bu din ile amel eden müslümandır, bu din ile amel etmeyenler; inkâr etmezse fâsıktır, inkâr ederse kâfirdir. Bu dini bozmaya ve yıkmaya çalışmak, hiç şüphesiz ki kâfirin küfür alâmetlerinden birisidir.

İslâm dini Allah-u Teâlâ’nın râzı olduğu ve ondan başkasını kabul etmediği bir dindir.

Diğer bir Âyet-i kerime’sinde şöyle buyurur:

“Kim İslâm’dan başka bir din ararsa, onunki aslâ kabul edilmeyecektir. Ahirette de ziyan edenlerden olacaktır.” (Âl-i imrân: 85)

Bu kimseler bütün iyiliklerini kaybetmişler ve cezâya müstehak olmuşlardır. İslâm’dan yüz çevirip bir başka din arayan kimse, faydalıyı kaybedip büyük bir zarara düşmüştür.

İslâm dini Allah-u Teâlâ’nın emridir, hükmüdür. İlk insan ve ilk peygamber Hazret-i Âdem Aleyhisselâm ile başlamış, zamanın akışı içerisinde ve her peygamber gelişinde en mükemmele doğru daima bir gelişme kaydetmiştir. Hazret-i Musâ Aleyhisselâm’a indirilen İslâm, Hazret-i Nuh Aleyhisselâm’a indirilen İslâm’dan daha geniş ve daha mükemmeldi. Hazret-i İsa Aleyhisselâm’a gönderilen İslâm, Hazret-i Musa Aleyhisselâm’a indirilen İslâm’dan daha şümullü ve daha mükemmeldi. Hazret-i Muhammed Aleyhisselâm’a gelince de kemâlini buldu ve son şeklini aldı.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm’ı beğendim.” buyuruyor. (Mâide: 3)

İslâmiyet son dindir, kıyamete kadar bâkidir. Her yönü ile ilâhidir, günün şartlarına uymaz, o şartları değiştirip kendine uydurur. Zamanın değişmesiyle ilâhi hükümler değişmez ve değiştirilemez. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikati hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

•

İslâm; boyun bükmek, teslim olmak, kurtuluşa girmek, selâmete çıkarmak, karşılıklı güven ve barış sağlamak, ihlâs ve samimiyet... gibi çeşitli mânâlar ifade eder.

Dini bir terim olarak İslâm ise; ilâhî emirlere teslim olmak ve boyun eğmek demektir.

Kelime itibariyle iman ile İslâm arasında fark olmakla beraber, dinde İslâmsız iman, imansız da İslâm olmaz. Bunlar bir şeyin dışı ve içi, yüzü ve astarı gibidir. Din ise iman ve İslâm ile beraber bütün şeriatın ismidir.

İslâm dini yalnız bir iman meselesi değildir. İman ve amellerin toplamıdır. Amellerle ilgili tatbikatı bırakmak çok tehlikelidir.

Amelin farz oluşuna iman ile, o ameli yapmak birbirinden farklıdır. Bir müslüman amel ettiği için mümin olacak değil, iman ettiği için amel edecektir.

Allah-u Teâlâ’nın isteği olan iman, yalnız bir vicdan işi olmaktan ibaret değildir. Hakiki iman kalbin içinden başlayıp, bütün dışa yayılacak ve sonra da beşeriyete güzel ameller saçacaktır.

İslâm, teslimiyet demektir. Teslimiyet ya kalben veya söz ile, ya da uzuvlarla olur. Kalben olanı iman, sözle olanı ikrar, uzuvlarla olanı ise ibadetlerden ibarettir. Bir ağaç meyvesiyle birlikte bir bütün teşkil ettiği gibi, İslâm da bu bütünü ifade etmiş olur.

İnsanoğlu yeryüzüne yalnız imanla mükellef tutulmak için değil, sâlih ameller işleyerek Allah-u Teâlâ’ya kulluk etmesi için gönderilmiştir.

Âyet-i kerime’de:

“Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım.” buyuruluyor. (Zâriyât: 56)

İslâm’da bir iyiliğin ve sâlih amelin geçerli olması ve sevap kazandırması için, bu ameli işleyenin imanlı olması şarttır.

İman mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ’nın varlığına, birliğine, Hazret-i Muhammed Aleyhisselâm’ın O’nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dinine girmenin ilk şartı olan bu iki esas “Kelime-i şehâdet”de toplanmıştır. Kelime-i şehâdet’i kalp ile tasdik edip dili ile de söyleyen bir kimseye “İnanmış” mânâsına gelen “Mümin” adı verilir.

İman kalbî ve vicdanî bir durumdur. İmanın esası kalpte olan tasdiktir.

Bir insanın müslüman olabilmesi için dili ve kalbi ile şehadet getirmesi gerekir. Dili ile söyleyip de kalbi ile tasdik etmedikçe iman kapısından içeriye girmiş olmaz. İman etmiş gibi görünse de müşrik olarak yaşar.

Allah-u Teâlâ Asr sûre-i şerif’inde şöyle buyurmaktadır:

“Asra yemin olsun ki, insan gerçekten hüsran içindedir. Ancak iman edip amel-i sâlih işleyenler, birbirlerine Hakk’ı tavsiye edenler ve birbirlerine sabrı tavsiye edenler müstesnâ.”

Allah-u Teâlâ bu dört vasfı taşıyanların dışındaki bütün insanların hüsranda, zarar ve ziyanda olduklarına hükmetmiştir.

•

Allah-u Teâlâ Âyet-i kerime’sinde kendisine inanan ve Resul’ünü tasdik eden kullarına; İslâm’ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyuruyor:

“Ey iman edenler! Hep birden tam bir teslimiyetle İslâm’ın sulh ve selâmetine girin.” (Bakara: 208)

Allah-u Teâlâ’ya gerçek mânâda teslim olun, hem dışınızla hem içinizle O’na itaat edin. İslâm’a bir başka şeyi karıştırmayın.

İslâm bir bütündür. Hükümlerinden hiçbiri birbirinden ayrılmaz.

Ayrıca bu Âyet-i kerime müminleri ittifak ve ittihada dâvet etmekte, tefrikadan bölücülükten şiddetle sakındırmaktadır.

Bu gibi ilâhi emirlere muhalif harekette bulunanlar için büyük bir tehdit olmak üzere diğer Âyet-i kerime’de şöyle buyuruluyor:

“Size açık açık deliller geldikten sonra ayağınız kayarsa, şunu iyi bilin ki Allah Azîz’dir, Hakîm’dir.” (Bakara: 209)

Kendisine isyan edenlerden intikam almaktan aciz değildir. İntikam alırken bile ancak hak olarak intikam alır.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Ey iman edenler! Allah’a ve Resul’üne itaat edin, işitip durduğunuz halde ondan dönmeyin.” (Enfâl: 20)

Halbuki sizler, kendisine itaat edilmesinin gerekli olduğunu söyleyen Kur’an-ı kerim’i işitiyorsunuz, ona muhalefet etmeyi yasaklayan öğütleri de dinliyorsunuz.

“İşitmedikleri halde: ‘İşittik!’ diyenler gibi olmayın.” (Enfâl: 21)

“Çünkü yeryüzünde dolaşan canlıların Allah katında en kötüsü akletmeyen o sağırlar ve dilsizlerdir.” (Enfâl: 22)

Onlar, kabul etmemek ve yüz çevirmek için böyle söylerler. Sanki hiç duymamış, işitmemiş gibi hareket ederler.

Bu Âyet-i kerime’ler Resulullah Aleyhisselâm’ın sözlerini, emir ve yasaklarını işitip de mühimsemeyen veya hafife alan kimseler hakkında bir ihtar mahiyetindedir. Bu gibi kimseler işittiklerini gerçek mânâda işitmedikleri için, söz anlamayan sağır ve dilsiz hayvanlara benzetilmişlerdir.

•

Allah-u Teâlâ inanan kullarına istikâmet üzerinde olmalarını, dosdoğru yolda sebat etmelerini farz kılmış, dininin gönderdiği gibi tatbik edilmesini emir buyurmuştur:

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Doğruluk; bir müslümanın niyetinde, söz ve davranışlarında dürüst olması, yalandan ikiyüzlülükten uzak olması demektir.

Ashâb-ı kiram’dan bir zât: “Yâ Resulellah! İslâmiyet hakkında bana öyle bir söz söyle ki, o hususta sizden başka hiçbir kimseden sormaya ihtiyacım kalmasın.” diye sorduğunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Allah’a iman ettim de, sonra da dosdoğru ol!” buyurdular. (Müslim: 38)

Bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Doğruluk iyiliğe götürür, iyilik de cennete götürür.” (Buhârî)

Buradan da anlaşılıyor ki, Allah-u Teâlâ’ya imanı yalnızca kalpte saklamayıp dil ile de ikrar ve ilân eyledikten sonra, her hususta doğruluk, İslâm dinini özetleyen en mühim özelliktir. Bunun böyle olduğunu birçok Âyet-i kerime’ler ortaya koymakta ve müslümanları istikametten ayrılmamaya teşvik etmektedir.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Eğer seninle tartışmaya girişirlerse de ki: Bana uyanlarla birlikte ben kendimi Allah’a teslim ettim.” (Âl-i imrân: 20)

İşte İslâm budur. İşte ümmet-i Muhammed’in dini, sırat-ı müstakimi budur. Doğrudan doğruya Allah-u Teâlâ’ya teslimiyettir. Hakk’tan başkasına boyun eğip teslim olmak ise O’na isyandır, yoldan çıkmaktır.

•

Müşrikler, Muhammed Aleyhisselâm’a gelerek kendi putlarına saygı göstermesi halinde, onlar da onun Rabb’ine karşı saygılı olabileceklerini söyleyerek uzlaşma taraftarı olduklarını belirtmek istiyorlardı.

Bu hususta nâzil olan Âyet-i kerime’lerde ise İslâm’la ve imanla bağdaşmayan hiçbir teklife iltifat edilmemesi beyan buyuruldu:

“(Hakikati) yalan sayanlara boyun eğme! Onlar senin yumuşak ve müsamahalı davranmanı isterler ki, kendileri de sana yumuşak davransınlar.” (Kalem: 8-9)

Âyet-i kerime’de geçen “Müdâhene”, lüzumsuz yere yumuşak davranmak demektir.

Resulullah Aleyhisselâm İslâmiyet’in yayılmasını engelleyen pürüzlerin az da olsa kalkması için dinin esasını bozmayan bazı hususlarda Kureyş müşriklerine biraz hoşgörülü davranmayı düşünmüştü.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurdu:

“Neredeyse onlar sana vahyettiğimizden başkasını bize karşı uydurman için akıllarınca seni bile fitneye düşürecek ve o takdirde seni samimi bir dost edineceklerdi.” (İsrâ: 73)

“Eğer biz sana sebat vermemiş olsaydık, neredeyse onlara birazcık meyledecektin.” (İsrâ: 74)

“Ve o takdirde sana hayatın da ölümün de sıkıntılarını kat kat tattırırdık. Sonra bize karşı kendin için bir yardımcı da bulamazdın.” (İsrâ: 75)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in, müşriklerin istedikleri imtiyazı vermesi hâlinde dünya azabının da ahiret azabının da kendisine kat kat tattırılacağını bildirmesi; önder durumundaki kişilerin işledikleri suçun çok büyük olacağını, dolayısıyla bu gibi suçların cezalarının da büyük olacağını göstermektedir.

Âyet-i kerime’ler Resulullah Aleyhisselâm’ın şahsında, iman ve İslâm esaslarını muhafaza bakımından ümmetine büyük dersler vermektedir. Allah-u Teâlâ’nın hükümlerini küçümseyip önemsememenin ne kadar büyük tehlike doğuracağına, böyle bir sapıklığa cüret eden bir kimsenin dünyada da ahirette de çok ağır bir ceza göreceğine işaret edilmektedir.

Ayrıca müslümanların bu gibi Hazret-i Allah’a ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e isyan edenlere karşı susması, onları hoş görmesi de bu kapsama girer. Bu unutulmamalıdır.

DEVAM


İmanın Kalbe Yerleştiği Hakiki Müminler:

İslâm’a ilk girdiklerinde henüz iman kalplerine yerleşmemişken, iman makamına eriştiklerini iddiâ eden bedevîler hakkında Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bedevîler: ‘İman ettik’ derler. De ki: ‘Siz iman etmediniz, bâri: ‘Müslüman olduk.’ deyin.’” (Hucurât: 14)

Çünkü iman, yalnız dil ile ikrardan ibaret değil, yürekten bir sevgi ile kalp huzuru içinde tasdik etmektir. Halbuki bu sizde yok. Öyle olsaydı İslâm’ı kabul etmenizi Resulullah Aleyhisselâm’ın başına kakmazdınız.

“İman henüz kalplerinize yerleşmedi.” (Hucurât: 14)

Siz henüz imanın hakikatine ulaşamadınız. Yalnız dil ile yapılan iman iddiası, bu hususta yeterli değildir.

Mümin olmak için imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında bazı kimselere ihsanda bulunmuş, fakir müslümanlardan bazılarına ise hiçbir şey vermemişti.

Sa’d bin Ebî Vakkas -radiyallahu anh- hadiseyi şöyle anlatmıştır:

“Resulullah -sallallahu aleyhi ve sellem-, içlerinde çok beğendiğim birisine bir şey vermedi. Bunun üzerine:

‘Yâ Resulellah! Filânı niye bıraktın? Vallahi ben onu pek mümin görüyorum!’ dedim.

Resulullah Aleyhisselâm:

‘Yahut müslim!’ buyurdu. Biraz sustum. Sonra yine o zât hakkındaki bilgim galebe çaldı.

‘Yâ Resulellah! Filânı niye bıraktın? Vallahi ben onu pek mümin görüyorum!’ dedim.

Resulullah -sallallahu aleyhi ve sellem- tekrar:

‘Yahut müslim!... Başkası benim için daha makbul olduğu halde, ben bazen bir adam yüzüstü cehenneme atılır endişesi ile ona bir şeyler veriyorum.’” buyurdu. (Müslim: 150)

Bu ise “Harîsun aleyküm...” Âyet-i kerime’sinin tecellisidir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Eğer Allah’a ve Peygamber’ine itaat ederseniz, Allah amellerinizden hiçbir şey eksiltmez.” (Hucurât: 14)

Açıktan şehadet ile ikrar edildiği gibi, kalben de ihlâs ve samimiyetle amel ederek Hazret-i Allah ve Resulullah Aleyhisselâm’ın emirleri seve seve yerine getirilirse; karşılığı ve mükâfatı kat kat verilir, eksik olarak ödenmez.

“Şüphesiz ki Allah çok bağışlayan, çok merhamet edendir.” (Hucurât: 14)

İtaat edenlerin kusurlarını bağışlar, kullarına karşı merhameti pek çoktur.

“Mümin kimdir, nasıl olur?” denilirse, sonraki Âyet-i kerime’de şöyle buyuruluyor:

“Müminler o kimselerdir ki, Allah’a ve Resul’üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda canları ve malları ile cihad etmişlerdir.

İşte onlar sâdıklardır.” (Hucurât: 15)

İmanlarında sâdık, verdikleri ikrara kalpleriyle ve icraatlarıyla içten bağlılık göstermiş samimi müslümanlardır.

Allah-u Teâlâ kâmil müminleri üç sıfatla vasıflandırmaktadır:

Birincisi; Allah-u Teâlâ’ya ve Resul-i Ekrem -sallallahu aleyhi ve sellem-ine kesin iman.

İkincisi; şek ve şüpheye düşmemek.

Üçüncüsü ise; mal ve can ile cihad etmek.

Kim bu sıfatları kendinde toplarsa, o gerçek mümindir.

Müminler o kimselerdir ki; Allah-u Teâlâ’nın mevcudâtı yoktan var ettiğine, gizliyi, gizlinin de gizlisini bildiğine, kalplerdeki sırları bildiğine, lütuf ve kerem sahibi olduğuna, gücünün her şeye yettiğine, her şeyin kendisine döneceğine, kendi Zât-ı akdes’inden başka her şeyin yok olacağına, mahşer gününde herkesin O’nun huzurunda toplanacağına inanırlar.

Müminler; Allah’ın Resul’ü Muhammed Aleyhisselâm’ın peygamberlerin sonuncusu ve önderi olduğuna, Rabb’inden gelen bütün hükümleri en ince teferruatına kadar tebliğ ettiğine, kendi arzu ve hevesine göre hiçbir şey söylemediğine, söylediği her sözün Rabb’i tarafından kendisine vahyedilen gerçekler olduğuna inanırlar.

Müminler; hiçbir hususta şüpheye kapılmazlar, onların imanları hiçbir zorluk karşısında sarsılmaz.

Allah yolunda malla ve canla cihad etmek, imanın delili, işareti, esası ve mihenk taşıdır. İslâm dâveti, dünya menfaati elde etmek için yapılan bir cihad değil, Allah yolunda ve ilây-ı kelimetullah uğrunda yapılan bir cihaddır.

İşte kim bu vasıfları kendinde toplarsa, o gerçek mümindir.

•

Bu Âyet-i kerime’ler nâzil olunca bir kısım bedevîler, huzur-u Peygamberî’ye gelmişler, kendilerini sâdık müminler olduklarına dair yemin etmişlerdi.

Bunları susturmak ve bu husustaki ilâhî beyanları pekiştirmek için de şu Âyet-i kerime’ler nâzil olmuştur:

“De ki: Siz dininizi Allah’a mı öğretiyorsunuz? Oysa Allah göklerde olanları da bilir, yerde olanları da bilir. Allah her şeyi hakkıyla bilendir.” (Hucurât: 16)

15. Âyet-i kerime’de beyan edilen ölçü “Müslümanım” diyenlerin üzerine uygulandığı takdirde, iman iddiâsında bulunan birçok kimsenin bu iddiâlarının, sözü geçen bedevîlerinkine benzediği görülür.

“Onlar İslâm’a girdikleri için sana minnet ediyorlar. De ki: Müslüman olmanızı benim başıma kakmayın.

Eğer doğru kimseler iseniz, aksine sizi imana erdirdiği için Allah size minnet eder.” (Hucurât: 17)

Bu minnet bile imanın hakikatinin henüz kalplerine yer etmemiş olduğunu, imanın zevkine eremediklerini ifade etmektedir.

Başa kakmak sizin hakkınız değil, aksine Allah’ın hakkıdır. Eğer siz müslüman olduk diye başa kakarsanız, doğrusu Allah size minnetinin ağırlığını yükletir, nimetini keser. Sizi böyle hidayet gibi ebedî bir nimete erdirmiş olan Rabb’inize hamd ve şükretmeniz gerekmez mi?

“Şüphesiz ki Allah göklerin ve yerin gaybını bilir. Allah yaptıklarınızı görendir.” (Hucurât: 18)

Müslümanlığınızda doğru olup olmadığınızı, kalplerinizde iman ve sadâkat bulunup bulunmadığını, niyetlerinizden neler geçirdiğinizi tamamen bildiği gibi, göklerde ve yerde neler olacağını da bilir, her ne yaparsanız görür. Hiçbir şey O’na gizli kalmaz.

•

Bir insan için kuvvetli bir iman kadar kıymetli hiçbir şey yoktur. İnsanı gerek bu dünyada gerekse ahirette saâdet ve selâmete ulaştıracak yegâne cevher böyle bir imandır. Bunun için de ömrün son anına kadar onu elden kaçırmamak için çalışmak lâzımdır. Aksi takdirde bu büyük nimetten mahrum olur.

Bir insan nasıl ki tertemiz bir müslüman olarak dünyaya geliyorsa, öyle yaşamalı, o güzelliğini muhafaza etmeli ve öylece ölmelidir. Hayatta iken gerek dinine gerekse imanına zarar verecek, tehlikeye düşürecek her türlü kötü söz ve inkârdan korunması gerekir.

İman inkârla gider. Bir kimse dinin esaslarından birini kabul etmez veya hafife alırsa, dinimizde haram sayılan bir şeyi helâl, helâl sayılan bir şeyi haram kabul ederse imanını kaybetmiş olur.

•

Gerçek bir imanla Allah-u Teâlâ’ya inanan, gönülden boyun eğen muttaki müminler hakkında Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Müminler saâdete ermişlerdir. Onlar ki, namazlarında huşu içindedirler. Onlar ki, boş şeylerden yüz çevirirler. Onlar ki, zekâtlarını verirler. Onlar ki, eşleri ve câriyeleri dışında mahrem yerlerini herkesten korurlar. Doğrusu bunlar kınanamazlar. Bu sınırı aşmak isteyenler, işte bunlar aşırı gidenlerdir.” (Müminûn: 1-2-3-4-5-6-7)

“O müminler ki, emanetlerini ve sözlerini yerine getirirler. Namazlarına riâyet ederler. Onlar Firdevs cennetine vâris olacaklar, orada ebedî kalacaklardır.” (Müminûn: 8-9-10-11)

“Müminler o kimselerdir ki, Allah anıldığı zaman kalpleri titrer, kendilerine Allah’ın âyetleri okunduğu zaman bu onların imanlarını artırır ve yalnız Rabb’lerine tevekkül ederler.” (Enfâl: 2)

“Rahman’ın kulları onlardır ki, yeryüzünde tevâzu ve vakar ile yürürler. Cahiller kendilerine lâf attıklarında: ‘Selâm!’ derler.

Onlar ki, gecelerini Rabbleri için secdeye vararak ve kıyama durarak geçirirler.

Onlar ki şöyle derler: ‘Ey Rabbimiz! Cehennem azabını bizden uzaklaştır. Doğrusu onun azabı sürekli ve acıdır. Orası ne kötü bir yer, ne kötü bir konaktır!’

Onlar ki, harcadıkları zaman ne israf ederler ne de cimrilik ederler. Harcamaları bu ikisi arasında dengeli olur.

Onlar ki, Allah ile beraber başka bir ilâha yalvarmazlar. Allah’ın haram kıldığı cana haksız yere kıymazlar. Zina etmezler.” (Furkân: 63-68)

“Onlar büyük günahlardan ve hayâsızlıktan kaçınırlar. Kızdıkları zaman da kusurları bağışlarlar, affederler.” (Şûrâ: 37)

“Aralarında hüküm verilmek üzere Allah’a ve Peygamber’e çağırıldıkları zaman, müminlerin sözü sadece: ‘İşittik, itaat ettik!’ demekten ibarettir.

İşte saâdete erenler onlardır.” (Nûr: 51)

“Onlar bollukta ve darlıkta Allah için harcarlar, öfkelerini yenerler, insanların kusurlarını affederler. Allah da güzel davrananları sever.

Onlar bir kötülük yaptıklarında veya kendilerine zulmettiklerinde Allah’ı hatırlayarak hemen günahlarının bağışlanmasını dilerler. Günahları Allah’tan başka kim bağışlayabilir? Bir de onlar, işledikleri kötülüklerde bile bile ısrar etmezler.

İşte onların mükâfâtı, Rabb’leri tarafından bağışlanma ve altlarından ırmaklar akan cennetlerdir. Orada ebedî olarak kalacaklardır.

Çalışanların mükâfatı ne güzeldir!” (Âl-i imrân: 134-135-136)

DEVAM