http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Ekim 2003 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

HAKİKAT’E ve ŞAHSIMA YAPILAN İFTİRA ve HAKARETE CEVAPTIR

HAKİKAT’E ve ŞAHSIMA YAPILAN İFTİRA ve HAKARETE CEVAPTIR
Tempo’daki Yalan-Yanlış Haber Silsilesi
Tempo İftiracılara Çanak Tutuyor
İşin İçyüzü
Asılsız, Çirkin, Mesnetsiz İtham ve İftiralar
Yalan ve İftiralarına Yalancı Şahit Arıyor
İspat
İfk Hadisesi
İftira Büyük Bir Suçtur
“Fâsık’ın Haberi”
Mûsâ Aleyhisselâm’a Kârun Tarafından Atılan Zinâ İftirası
İsrâiloğulları’nın Zekeriyyâ Aleyhisselâm’a Yaptıkları Zinâ İsnâdı
Râhib Cüreyc’in Fâhişe Bir Kadının İftirasına Uğraması
Hakikat Vakfı
Cemaatlere Eleştiri
Sihir ve Hükmü
Rüyâ ve Rüyâcılar
Zengin-Fakir Mevzuu
Peygamberimiz Muhammed Mustafa -s.a.v- Son Peygamberdir
Hazret-i Mehdi
Vakıf İdaresi
Tedbirli Olmak
Gıybet, Dedikodu
Zikrullah
Tasavvuf’un Menşei
“Kalplerin Anahtarı” Külliyatı
Hâtemü’l-Evliyâ
İki Hâtem
“Hatmü’l-Evliyâ” Kitabı ve Hâtem-i Veli

HÂTEMÜ’L-EVLİYÂ’YI VE BAYRAKLILAR ASHÂBI’NI MÜJDELEYEN MUCİZE HADİS-İ ŞERİF
“Bayraklılar Ashâbı” ve Başlarındaki Zâtın Vasıfları

HAKÎM et-TİRMİZÎ -kuddise sırruh- HAZRETLERİ’NİN “HATMÜ’L-EVLİYÂ” KİTABI’NI YAZDIĞI DOKUZUNCU ASIRDAN GÜNÜMÜZE KADAR GELEN VELİLERİN “HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ BEYAN ve İFŞAATLARI

PEYGAMBER ALEYHİMÜSSELÂM EFENDİLERİMİZ’İN ve EVLİYÂULLAH HAZERÂTI’NIN İMTİHANI
Peygamberlerin İmtihanı
Yakınlığı Cefâda Bulanlar
Resulullah Aleyhisselâm ve Tâif Yolculuğu
Tahammül ve Ümit Numunesi Yakub Aleyhisselâm
Sabır Sembolü Eyyub Aleyhisselâm
Evliyâullah’ın İmtihanı
Dürr-i Yektâ
Kâinatın Gülü
Şâh-ı Nakşibend -kuddise sırruh-
İbrahim Ethem -kuddise sırruh-
Hacı Bayram Veli -kuddise sırruh-
Aziz Mahmud Hüdâyî -kuddise sırruh-
Görünüşte Acı, Gerçekte Tatlı

/ ÖMER ÖNGÜT


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Tempo dergisinin bizi diline dolaması, hakkımızda tutarsız, yalan-yanlış haberler yayınlaması ilk defa olmuyor.

Tempo dergisi ilk çarpıtmasını 3-9 Nisan 2003 tarihli sayısının 12-13. sayfasında yapmıştı. “İslâm’da Mehdi Patlaması” başlığı altında verdiği haberde “Ömer Öngüt’e göre Mehdi’nin gelişine daha 20 sene var.”, “İsa’nın 20 yıla kadar geleceğine inanıyor.” diye yazdıkları halde “Mehdi Olarak İsmi Geçenler” başlığı altında Muhterem Ömer Öngüt’ün resmini de kullanarak “O da kendisini Mesih ilan etti.” diye yazdılar.

Bu kadar tutarsızlığa ve kendi kendisini tekzip eden ifadelere rağmen “Mehdi olarak ismi geçenler başlığı atıp” Muhterem Ömer Öngüt’ü de göstermeleri nasıl bir habercilik anlayışına sahip olduklarını gösteren ilk çarpıtmaydı.

Nitekim kendilerine gönderdiğimiz tekzip metnini bir hafta sonraki Tempo dergisinin 9. sayfasında yayınladılar.

Tempo Dergisi bu hatasını düzeltmek zorunda kalmasına rağmen bizim hakkımızdaki yalan-yanlış haberlerine ısrarla devam etmiştir. 19-25 Haziran 2003 tarihli sayısında “Ankara Tarikat Kuşatmasında” başlığı altında benzer bir haber daha yayınlamıştır.

4-10 Eylül 2003 tarihli Tempo dergisinde hakkımızda çıkan üçüncü haberde ise çok büyük iftiralara yer verilmiş, hiçbir şahid hiçbir delil getirilmeden, hiçbir araştırma yapılmadan, bütün habercilik ilkeleri hiçe sayılarak güya taciz edildiğini iddia eden bir iftiracı kullanılarak Muhterem Ömer Öngüt ve onun şahsında tüm sevenleri adeta mahkum edilmek istenmiştir. Tempo dergisi gönderilen tekzip metnini yayınlamayarak niyetini göstermiştir. Bu iftira dolu haberi kullanan Posta Gazetesi de gönderilen tekzip metnini yayınlamamıştır. Bu sebeple hukuki yollara başvurmak zaruret olmuştur.

Tempo dergisindeki haberi hazırlayan Okan Konuralp de bu kadının iftiralarını doğru kabul ederek, hukuka, vicdana, ahlâka, insanlığa sığmayan iftiraları habercilikle en ufak ilgisi bulunmayan bir üslupla takdim etmiştir.

Gerek bu iftiracılar, gerek bu iftiracılara çanak tutanlar çok büyük bir vebal yüklenmişlerdir.

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Fitne çıkarmak adam öldürmekten daha kötüdür.” (Bakara: 191)

“Fitne çıkarmak adam öldürmekten daha büyük bir günahtır.” buyuruyor. (Bakara: 217)

Çünkü fitne katilleri doğurur.

“Yalancının mumu yatsıya kadar yanar!” diye bir tabir kullanılır.

Tempo dergisi bundan önce görüldüğü gibi kendi yalanını kendisi tekzib etti.

Oysa yazanın da yazarın da bir şerefi vardır.

Amma herkes icraatını yapacak, yani aslını ortaya koyacak. Zira onların sermayesi yalan zaten.

•

Bu ay içerisinde idrak edeceğimiz Berat Kandilinizi ve Ramazan-ı Şerif ayınızı tebrik eder, hayırlara vesile olmasını Cenâb-ı Hakk’tan niyaz ederiz.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


HAKİKAT’E ve ŞAHSIMA YAPILAN İFTİRA ve HAKARETE CEVAPTIR

“O uydurma haberi getirip ortaya atanlar, içinizden belirli bir zümredir. Siz onu kendiniz için bir şer sanmayın. Bilâkis o, sizin için hayırdır. Onlardan her kişiye, kazandığı günah(ın cezası) vardır. Onlardan yalanın en büyüğüne elebaşılık yapana da büyük bir azap vardır.”
(Nûr: 11)

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Fitne çıkarmak adam öldürmekten daha kötüdür.” (Bakara: 191)

“Fitne çıkarmak adam öldürmekten daha büyük bir günahtır.” buyuruyor. (Bakara: 217)

Çünkü fitne katilleri doğurur.

“Yalancının mumu yatsıya kadar yanar!” diye bir tabir kullanılır.

Tempo dergisi bundan önce de böyle bir yalan savurmuştu ve kendi yalanını kendisi tekzib etti.

Oysa yazanın da yazarın da bir şerefi vardır.

Amma herkes icraatını yapacak, yani aslını ortaya koyacak. Zira onların sermayesi yalan zaten.

•

İsmime ve şahsıma yönelik bu büyük iftiralar beni seven, eserlerimi okuyan birçok insanı da zan altında bırakmıştır. Bu sebeple asılsız, mesnetsiz, çirkin, haksız ve iftira dolu yazıya cevap vermek zaruret olmuştur.

Bizi tanıyan adil şahitlere danışmış olsalardı hayatımın her zerresini Hazret-i Allah’ın hükmünce yaşamaya çalıştığımı, müslümanlara Allah ve Resul’ünü sevdirmeye çalıştığımı, İslâm isminin menfaatçiliğe ve bölücülüğe alet edilmesine şiddetle karşı çıktığımı öğrenmiş olurlardı.

Yıllardır bu vakfa bilfiil hizmet ettiğim halde vakıftan bir kuruş para almadığım gibi, gelenlerden hediye kabul ettiğim dahi vaki değildir.

Menfaatin kokusundan dahi Allah’ıma sığınırım. Ve beni sevenlere de bunu böyle vasiyet ediyorum. Nitekim vakfımıza gelen misafirlere mânevî ziyafetin yanında maddi ziyafet de verilir. Fakat kimseden bir kuruş talep edilmez.

Vakfı ve gelirlerini şahsi menfaatine alet etmek isteyenler kuruluşlarımızda barındırılmazlar. Bu sebeple bize düşman kesilirler.

Biz on altı yaşımızda iken işyeri açtık. Ayakkabı imâlâtçılığı yaptık, tuhafiyecilik yaptık, halıcılık yaptık ve kırk küsür senelik esnaflık hayatımız var. Yıllarca kendi alın terimle kazandım. Çok büyük bir tüccar olma imkanım varken Allah için hizmet gayesiyle işlerimi küçük tuttum.

Bütün gayem Hazret-i Allah’ın rızâsına mucip iş ve icraat yapmak olmuştur. Bu sebeple o kadar eserimiz satılır bir kuruşu cebime girmez. Bunu bizi tanıyan herkes bilir.

Çıkacak olan iki yeni ciltle beraber toplamı 30 cilte varan külliyatımız vardır. Sahife olarak toplamı yirmi bin sayfaya ulaşacaktır.

Ayrıca toplam adedi şu anda 42 olan kitapçıklarımız vardır ki daha yeni baskıda olanlar var.

Hazret-i Kur’an'ın bütün Âyet-i kerime'leri olduğu gibi kitaplara dercedilmiştir. Bu kitaplar bütün dünyaya yayılıyor. Bunu aslında onlar da bilir. Fakat iftira edecek, çamur atacak yer ararlar.

Biri aleyhte söz söylemiş. Gübreli toprakta hâsılat çok olur.

Bu eserlerdeki ilmin kaynağı nedir? Bunu şöyle arzedelim:

Hadis-i şerif’ler bu yolu tarif eder. Ayrıca kırk beş kadar Evliyâullah bu ilmi ve bu yolu, fazilet ve meziyetlerini tarif ediyor.

“Hatmü’l-Evliyâ” ve “Hatıra Defteri” isimli eserlerde bu Zevât-ı kiram’ın beyanlarını göreceksiniz.

Bu eserlerimizi okursanız bu ilmin ancak Resulullah -sallallahu aleyhi ve sellem-Efendimiz’e ve Hâtem-i veli’ye verildiğini görmüş olacaksınız.

Delil ise Hazret-i Kur’an ve Hadis-i şerif’lerdir.

•

Tempo Dergisi’nin kitaplarımızın herhangi birisinin arkasındaki terceme-i hal’imiz okunduğu zaman öğrenilebilecek bir bilgiyi bile yanlış yazması; “Okuma-yazma bilmiyor”, “Kitaplarını yazan lise öğretmeni Mehmet Ali Körpe” gibi ifadeleri kullanması hiçbir kalıba sığmıyor. Bu tür yalan yanlış bilgiler hata sınırlarını aşmakta, bu iftira dolu haberde maksat ve kasıt aranmasına sebep olmaktadır.

İtimat edin halk yanlış anlar korkusuyla cevap veriyorum, yoksa ben sükut ederim, çünkü benim için hayırlı olmuştur. Buna inanın.

Bu benim için o kadar kârlı olmuştur ki tarifi mümkün değil.

Nitekim bundan evvel de büyük bir ibtilâ gelmişti.

Hayatımızın en büyük ibtilâsı ile karşılaştığımız günlerde idi, Üftâde -kuddise sırruh- Hazretleri'ni ziyarete gitmiştik. Biraz da sert bir ifâde ile:

“Amma yaptın ha! Bir Sünnet-i seniyye için bu kadar üzülünür mü?” buyurdular.

İbtilânın Sünnet-i seniye olduğunu o zaman öğrendik.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar içinde en ziyade mihnet ve meşakkatle imtihan olunan Enbiyâ-i izam, ikinci derecede Evliyâ-i kiram ve üçüncü derecede onlara benzeyen kimselerdir." (Tirmizî)

Bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Mükâfatın büyüklüğü, ibtilânın büyüklüğü nispetindedir." (Tirmizî)

Nitekim Hazret-i Hüseyin -radiyallahu anh- Efendimiz:

“Bizden sonra bir müslüman musibete uğradığı zaman bizi hatırlar da teselli olur.” buyurdu.

Hiçbir veliye büyük mükâfat verilmez ki büyük ibtilâ olmadıkça.

DEVAM


Tempo'daki Yalan-Yanlış Haber Silsilesi

Tempo dergisinin bizi diline dolaması, hakkımızda tutarsız, yalan-yanlış haberler yayınlaması ilk defa olmuyor.

Tempo dergisi ilk çarpıtmasını 3-9 Nisan 2003 tarihli sayısının 12-13. sayfasında yapmıştı. “İslâm’da Mehdi Patlaması” başlığı altında verdiği haberde “Ömer Öngüt’e göre Mehdi’nin gelişine daha 20 sene var.”, “İsa’nın 20 yıla kadar geleceğine inanıyor.” diye yazdıkları halde “Mehdi Olarak İsmi Geçenler” başlığı altında şahsımın resmini de kullanarak “O da kendisini Mesih ilan etti.” diye yazdılar.

Yukarıdaki küpürde de görüldüğü gibi bu kadar tutarsızlığa ve kendi kendisini tekzip eden ifadelere rağmen “Mehdi olarak ismi geçenler başlığı atıp” bizi de göstermeleri nasıl bir habercilik anlayışına sahip olduklarını gösteren, hakkımızdaki ilk çarpıtmaydı.

Nitekim kendilerine gönderdiğimiz tekzip metnini bir hafta sonraki Tempo dergisinin 9. sayfasında yayınladılar.

Bu tekzip metninin küpürü de aşağıda görüldüğü gibidir.

Tempo Dergisi bu hatasını düzeltmek zorunda kalmasına rağmen bizim hakkımızdaki yalan-yanlış haberlerine ısrarla devam etmiştir. 19-25 Haziran 2003 tarihli sayısında “Ankara Tarikat Kuşatmasında” başlığı altında benzer bir haber daha yayınlamıştır.

Bu haberin küpürü de aşağıdadır:

Müslümanları tenvir etmek gayesiyle 1980 yılından beri kitaplarımız yayınlanmaktadır. Bu kitaplarımızın satışını yapan bir dükkanı takdim ediş şekilleri başka bir çarpıtma örneğidir. Halbuki bizim bütün faaliyetlerimiz alenidir, gizli bir işimiz yoktur. Bütün gayemiz dinde ve vatanda birliktir. İlâhi Görüş Birliği’ne Davet ederiz. “Devlet ittifaktan, devletsizlik ise nifaktan doğar.” Öteden beri bu böyledir.

Tempo dergisinde sık sık kullanılan “Hakikatçiler” yakıştırması asla doğru değildir. Bizim için en güzel isim İslâm, en güzel sıfat müslümandır. Bu hususta çok evvel eserlerimizde şu beyanatta bulunmuştuk:

“Hakikat Vakfı” bu vakfın ismidir. Sakın ha, bunu yolumuza atfederek bölücülüğe sapmayın. Sakın sizde bir isimle bir bölücü daha türemesin. Gayemiz “İSLÂM”dır, isim değil. Muradımız “HAZRET-İ ALLAH VE RESUL’Ü”dür, bölücülerden herhangi biri değil.”

4-10 Eylül 2003 tarihli Tempo dergisinde hakkımızda çıkan üçüncü haberde ise çok büyük iftiralara yer verilmiş, hiçbir şahid hiçbir delil getirilmeden, hiçbir araştırma yapılmadan, bütün habercilik ilkeleri hiçe sayılarak güya taciz edildiğini iddia eden bir iftiracı kullanılarak adeta şahsım mahkum edilmek istenmiştir. Tempo dergisi gönderdiğimiz tekzip metnini yayınlamayarak niyetini göstermiştir. (Bu iftira dolu haberi kullanan Posta Gazetesi de gönderdiğimiz tekzip metnini yayınlamamıştır.) Bu sebeple mahkemeye gitmek zaruri olmuştur.


Tempo İftiracılara Çanak Tutuyor:

Kocasıyla birlikte vakfa geldiğini, hizmet ettiğini, yardımseverler sayesinde hastalığının tedavi ettirildiğini, kovulduktan sonra konuşmaya başladığını kendi ağzıyla itiraf eden bu iftiracı şahıslara şu soruların da sorulması gerekirdi:

– İftira ettiği kimse atılmadan evvel iyiydi de atıldıktan sonra mı kötü oldu, bunlar nereden çıkıyor?

– Kovulmadan evvel hiçbir şey yoktu da, illâ kovulduktan sonra mı oldu? Namuslu bir insan hiç kovulur mu, hiç atılır mı? Bu sözün altında çok mânâlar var.

– Herhangi bir hâinliğe uğradığı zaman kocasına söylemesi gerekmez miydi?

– Veyahut kocasının kendisine: ‘Bunları benden şimdiye kadar sakladın, sen bana karşı hâinsin!’ demesi gerekmez miydi?

Bu soruların hiçbirisi sorulmadığı gibi, bu iftiraları atan kadının hastalığından bahisle “onurlu bir yaşam mücadelesi veren P.Y.” diye takdim edilmiş, “O sıralarda mı gerçek yüzünü görmeye başladınız?” şeklinde tamamen önyargı ve hüküm dolu çanak sorularla haber dizayn edilmiştir. Halbuki bu kadının hastalığını bizim tedavi ettirdiğimiz kendi ağzıyla itiraf edilmiştir. Bütün bunlardan Tempo dergisinin gerçekleri araştırmak yerine bizi okuyucu nezdinde mahkum etmeye çaba gösteren bir anlayışa alet olduğu görülmektedir. Nitekim ne bize ne de yakınımızdaki kişilere hiçbir soru sorulmadığı, hiçbir araştırma yapılmadığı görülmektedir.

•

Tempo dergisindeki haberi hazırlayan Okan Konuralp de bu kadının iftiralarını doğru kabul ederek, hukuka, vicdana, ahlâka, insanlığa sığmayan iftiraları habercilikle en ufak ilgisi bulunmayan bir üslupla takdim ediyor.


İşin İçyüzü:

Burada çalışan ve fakat içyüzü ortaya çıkınca uzaklaştırılan bu iftiracı kadın ve kocasının durumu şöyledir:

Bu kadın daha evvel vakıfta hizmet ediyordu. Bu kadını hizmet için biz çağırmadık, kendisi meâlmemnuniyetle gelirdi ve kocası getirirdi. Durumları zayıf diye kendilerine her türlü yardım ediliyordu. Kendisi de kocası da hem yediriliyordu, hem giydiriliyordu ve elden geldiği kadar ihtiyaçları temin ediliyordu.

Kanser olduğu meydana çıkınca hizmet ediyor diye yardımsever varlıklı kimseler acıdılar, milyonlarca değil milyarlarca yardım ettiler.

İki sene evvel vazifeleri elinden alınınca, bu refahtan ve bu menfaatten kesileceğinden ötürü sihire başvurmuştu ve onun için de kovulmuştu. Tekrar dönebilmesi için her türlü hileye başvurdu, her sihire, her sihirbaza ve şeytana arkadaş oldu.

Onun bütün gayesi vakıfta çalışan kadınları uzaklaştırmaktı. Öyle bir hâle geldi ki vakıftaki kadınları birbirine katmaya çalıştı, yalnız kendisi kalabilmesi ve hâkim olabilmesi için.

Bu hâlinden ötürü nefret edildi ve buradan kovuldu. Bu onun oyunu idi. Bunun yaptığı kötülük bütün kadınları rahatsız etti, bu kadından ikrah ettiler. Bunu buradan uzaklaştırmaktan başka bir yolumuz yoktu. Ancak bundan sonra Vakıf huzur buldu. Zira vakfa her türlü kötülüğün ondan gelebileceği anlaşıldı.

Ve fakat buradan kovulunca, menfaatleri kesilince çıldırdı, feryadı bastı. İçindekini dışarıya attı. Artık Vakfa alınmayacağını hissedindce tanıdığı herkesi taciz etmeye başladı. Hatta bütün tanıdıklarını gece dahi rahatsız etmeye, kendisine yardım eden hayırseverlere hakaretler yapmaya, iftira etmeye başladı. Halkı o kadar taciz etti ki, tarifi mümkün değil.

Birçok insanı telefonla taciz etmiş, birçok kadının yollarını dahi kesmiştir; sataşmak, hakaret etmek, dövmek için...

Bu kadın otuz tane kadını taciz etti. Kimisine “fahişe” dedi, kimisine ağza alınmayacak daha ağır şeyler söyledi. Bu şekilde iftiralarda bulundu. Bunlar hepsi şahitli ispatlıdır. Bunlar böylece mahkemeye sunulacak ve bu kadının içyüzü böylece ortaya çıkacaktır.

Bunlardan bir tanesini size tarif edeyim;

Bir hanım var, daha önce polislik de yapmıştır. İffetli, namusludur, kalabalık bir âilenin de gelinidir. Bu hanıma “Kısır fâhişe” demiştir. Şahitli, ispatlı, bunu herkes biliyor.

Halbuki Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Zinâdan haberi bulunmayan iffetli mümin kadınlara zinâ iftira edenler, dünyada da ahirette de lânetlenmişlerdir. Onlar için büyük bir azap vardır.” (Nûr: 23)

Böylece size şahitli ispatlı önünüze sürüyoruz. Sizin şâhidiniz nerede?

Bu kadına attığı iftirayı ispat edemezse, bu çirkef söz kendisine döner. Bunun üçüncü bir tevili yoktur. Zira kişi kendisinin aynasıdır. O aynaya baktı, kendisini gördü. Bunların hepsi şahitli ispatlı mahkemenin huzuruna gelecek.

Binaenaleyh namuslu bir kadına iftira atan bu kadından her şey beklenir. Her türlü kötülüğü ağzına geleni bu kadına ve buna mümasil birçok insana söylemiştir.

Bu kadının içyüzü ortaya çıkınca tanıyanlar kendisinden ikrah etti, nefret etti. Herkes kapısını yüzüne kapattı. Ne telefonunu ne de mazeretini dinlemedi. Yardımsevenler yardımını kesti, ve şimdi onunla kimse görüşmüyor. Bizim bu hususta hiçbir müdahalemiz olmadı.

Nitekim bu kadının kötü tutumunu gören Zeki Bey: “Kızım burada hizmet için kalsın!” dedi ve fakat hizmet için.

Onun âilesinden diye bahsettiği kimdir, onun âilesi var mı?

Demişti ki: “Babaannem annemi küçükken tarladan sırtlamış evine atmış ve oğluna: ‘Al sana kadın!’ demiş.”

Rızaları yok, nikâhı yok! İşte böyle anneden böyle babadan türüyor.

Böyle kadının kocası da böyle olur. 1983’den bugüne yirmi yıldır en ufak bir yanlışlık görmediler de uzaklaştırılınca mı gördüler. İki yıl önce iyiydi de kovulduktan sonra mı kötü oldu?

Bu iftiranın hesabını veremezler.

•

Vakfımızda iki veya üç ayda bir sohbet düzenlenir, hiç kimse dâvet edilmez, arzu eden gelir. Erkek de gelir kadın da gelir. Fakat erkeklerin binası ayrıdır, hanımların binası ayrıdır. Biri diğerini görmez.

Sormak lazım; o cemaat; kendisi içindeyken iyiydi de atıldıktan sonra mı kötü oldu?

•

Her ne kadar ismini gizliyorsa da biz ismini açıklayalım: Asıl ismi Pervin'miş, bize kendisini Zeynep olarak tanıttı. Bu cemaati çok rahatsız etti. Dövmek için kadınların önlerini kesti, huzursuz yapmak için telefonlarla gece yarıları tâciz etti. Halkı o kadar bezdirdi ki, ikrah ettiler. Bunları yapanın ismini artık siz koyun.

Binaenaleyh bu kadının üç tane ismi vardı: Pervin, takma ismi Zeynep. Diğer ismini siz koyun.

Tempo dergisi böyle bir kadının oyununa gelmiştir.


Asılsız, Çirkin, Mesnetsiz İtham ve İftiralar:

1927 doğumluyum, kameri ay itibariyle 79 yaşındayım. Binaenaleyh bazı rahatsızlıklarımda bize yakın ve samimi olan hanımlar: “Siz rahatsızsınız, hizmet için burada kalalım.” diye teklif ederlerdi. Biz ise derdik ki: “Hayır! Burada kalmanız doğru değil.” Bu sözleri onlardan duyan bu kadın da bize teklifte bulunurdu. “Onları kabul etmedin, ben kalayım.” derdi. “Hayır! Aslâ kalamazsın!” derdik. Gayesi yaklaşıp sokulmaktı ve hiçbir zaman onun burada kalmasını istemezdik. Güya bu hâliyle kendisinin sâdık olduğunu ibraz etmeye çalışıyordu. Bu hareketiyle nasıl sokulmak istediğini görebiliyor musunuz? Bu ispat için size yetmez mi? Bu arzettiklerimiz şahitli ve ispatlıdır.

Bu evde kalmayı teklif ettiği zaman kabul edilmedi de kocasının yanında iken mi “gel” denilecek? Burada yalnız kalmayı teklif ettiği zaman kabul edilmedi de, kocası yanında iken mi teklif edilecek? Üstelik hasta, ameliyat olmuş, göğsü alınmış.

Buradan da mı anlamıyorsunuz bu kadının ne olduğunu? Gerek kadını gerek kocasını buradan da mı tartamıyorsunuz?

Kaldı ki genç dahi olsam, bu ahkâma mugayirdir.

•

Vakıfta çalışan hanımlar vardır. Hususi bakıcılar ücret alır. O hiçbir zaman maaşla tutulmuş değildi. Biz ona hiçbir zaman: “Buraya gel!” demiş değiliz. Menfaatinden ötürü gelip gidiyordu. Çünkü gerçekten ihtiyacı vardı ve her türlü menfaati görülüyordu. Yiyordu, içiyordu, giyiyordu, maddî menfaatleri görülüyordu, bunun için sokuluyordu.

Gelip giderken hastalandı, en ağır kansere tutulmuştu. Saçları döküldü, göğsü alındı. Hiçbir iş de yapamıyordu. Yani vakfa yükten başka birşey değildi. Hatta gelip gidecek durumda da değildi. Çok acınacak duruma girdiği zaman, vakfa gelip gidiyor diye artık elden gelen yapılıyordu. Hastanelere gidip geldiği için, yazlık-kışlık mantolar, elbiseler, ayakkabılar, para yardımları yapıldı. Hususi hastaneye dahi yatırıldı. Milyarlarca maddi ihtiyaç yardımseverler tarafından karşılandı, kocasının hiçbir katkısı olmadı. Tedavi sürecinde hastaneye her gün yemeği götürüldü. Hafta sonları evlerde ihtimamla bakıldı. Daha sonraki devam eden tedavilerinde birçok kardeşin evinde kaldı. Her istediği yapılırdı. Çoğu zaman: “Şunu istiyorum, bunu istiyorum!..” der hazırlattırırdı. En güzel yerlerle gezdirilir, her gün hastaneye götürülür getirilirdi. Bunlara teşekkür etmesi mi gerekiyordu, yoksa bu küfranlığı mı kendisine yakıştırdı? Amma herkes aslını icra edecek.

“Nadir bulunur tıynet-i kemâlde kusur,
Kem mâyeden eyler ne ki eylerse zuhur.”

•

•

Buradan aldığı eşyanın bir kısımını gönderiyor da, bu vakıftan verilenlerin hepsini gönderse ya! Ve şimdi sırası geldi, verilenlerin geri verilmesi isteniyor. Paraları, mantoları, elbiseleri... Hepsini geri göndermek zorundadır.

•

Daha önceki beyanlarımızdan bu kadının nasıl biri olduğu delil olarak size yetmez mi? Binaenaleyh böyle bir kadının oyununa gelmek, böyle bir kadının sözüne kulak vermek hataların en büyüğüdür.


Yalan ve İftiralarına Yalancı Şahit Arıyor:

Nitekim kendisine şahit göstermeye çalıştığı hanımlardan bir tanesinin evine gidiyor, ondan birşey alabilmek için. O da evinden kovuyor. Daha doğrusu her tanıyan bunun yüzüne kapısını da telefonunu da kapattı. Artık hiç kimse buna yüz vermedi ve herkes bundan ikrah etti.

Kapısına gittiği kadın kapıdan kovdu. Artık bu kadının sözüne hâlâ kulak verecek misiniz?

Bu söylediklerini mahkemede ibraz etmek zorunda değil midir? Bu ifadelerle bu kadının nasıl birisi olduğunu görmüyor musunuz? Zira iki seneden beri buraya girebilmek için uğraştı, her hileye başvurdu. Fakat alınmayacağından ümidi kesilince sözlü iftiralarla dolu saldırılarına başladı.

İki seneden beri gayesi ne idi?

•

Daha önce bahsi geçen polis kızımızla burada çalışırken iyilerdi, arkadaştılar. Buradan atıldıktan sonra bu hanıma dahi iftira atıyor ve bunu herkes biliyor. Bahsettiği hanım vakfın kadınlar idarecisidir. Çünkü erkekler kadınların işine aslâ karışmaz, kadınlar da erkeklerin işine karışmaz!

Bu namuslu hanıma attığı iftiraları nereden ispat edebilir? İspat edemediği takdirde ona fahişe dediğinden ötürü, onun aynasına bakıp kendisini görmez mi?

Ya bunu ispat edecek, veyahut kendini ilan edilecek! İspat edemediği takdirde mahkemede ispat etmek zorundadır.

Bu kadının ne olduğunu buradan da mı anlamıyorsunuz? Oysa bu dediği hanım gayet namuslu ve kalabalık bir âilenin gelinidir. Arkadaşı olduğu halde buna ki iftira atıyor artık bundan da bulamıyorsunuz ne olduğunu? Bundan da mı bu kadını anlayamıyorsunuz? Nûr sûre-i şerif’inin 23. Âyet-i kerime’sinde “iffetli mümin kadına iftira atanlar için şiddetli azap” olduğu ferman buyuruluyor. Ve bu âileyi biz tutuyoruz. Eğer tutmasak onlar herhalde yerlerinde durmayacak. Fakat sabır ve sükut çok şeylere verimli olduğu için, biz bunu mülayemetle sabırla karşılıyoruz. Çünkü hakkımızda hayırlı olduğu için.

“O uydurma haberi getirip ortaya atanlar, içinizden belirli bir zümredir. Siz onu kendiniz için bir şer sanmayın. Bilâkis o, sizin için hayırlıdır. Onlardan her kişiye, kazandığı günah(ın cezası) vardır. Onlardan yalanın en büyüğüne elebaşılık yapana da büyük bir azap vardır.” (Nûr: 11)

İffetli mümin bir hanıma böyle bir iftira atarsa diğer sözlerine itibar edilir mi?

Bunlardan başka ne beklenir.


İspat:

Bunların izahı ve ispatı lâzım. Mânâda Âyet-i kerime ile, zâhirde şehâdetle.

Bu gerçekleri maddî ve mânevî delillerle ispat etmeye hazırım.

Maddî delil bunları uzaklaştırırken şâhitlerin duymasıdır.

Mânevî delil; Nûr sûre-i şerif’inin onuncudan yirmiye kadarki Âyet-i kerime’leri.

Resulullah Aleyhisselâm Efendimiz de böyle ağır bir iftira ile karşı karşıya kalmıştı. İfk Hadisesi ismiyle bilinen olayda Hazret-i Âişe Validemiz’e münafıklar iftira etmişlerdi. Allah-u Teâlâ Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz hakkında indirdiği Âyet-i kerime’lerinde şöyle buyurdu:

“Allah’ın size lütuf ve merhameti bulunmasaydı ve Allah tevbeleri kabul eden, hüküm ve hikmet sahibi olmasaydı (suçlunun hemen cezâsını verirdi).” (Nûr: 10)

“O uydurma haberi getir(ip ortaya at)anlar, içinizden belirli bir zümredir. Siz, onu sizin için bir şer sanmayın. Bilâkis o, sizin için hayırdır. Onlardan her kişiye, kazandığı günah(ın cezası) vardır. Onlardan o (yalan)ın en büyüğüne elebaşılık yapana da büyük bir azap vardır.” (Nûr: 11)

"Onlardan o yalanın en büyüğüne elebaşılık yapana da büyük bir azap vardır." (Nûr: 11)

"Onu işittiğiniz vakit, erkek ve kadın mü’minlerin kendiliklerinden hüsn-ü zanda bulunup; ‘Bu apaçık bir iftirâdır!’ demeleri lâzım değil miydi?" (Nûr: 12)

“Buna karşılık dört şâhit getirmeleri gerekmez miydi? Madem ki onlar bu şâhitleri getiremediler, öyle ise onlar Allah katında yalancıların tâ kendileridir.” (Nûr: 13)

“Eğer dünya ve ahirette size lütuf ve merhameti olmasaydı, içine daldığınız bu yaygaradan dolayı büyük bir azaba uğrardınız.” (Nûr: 14)

“O zaman siz o iftirayı dillerinize dolamıştınız, bilmediğiniz şeyleri ağızlarınıza alıyordunuz. Mühim bir şey değil sanıyordunuz, amma Allah katında önemi çok büyüktü.” (Nûr: 15)

“Onu duyduğunuz zaman: ‘Bunu söylemek bize yakışmaz. Hâşâ bu büyük bir iftiradır.’ demeniz gerekmez miydi?” (Nûr: 16)

“Eğer siz mümin kimseler iseniz, böyle bir şeye bir daha dönmemeniz için Allah size öğüt veriyor.” (Nûr: 17)

“Ve Allah işte size âyetlerini açık açık bildiriyor. Allah her şeyi hakkıyla bilendir, hüküm ve hikmet sahibidir.” (Nûr: 18)

“Müminler arasında hayâsızlığın yayılmasını arzu edenlere, işte onlara dünyâ ve ahirette can yakıcı azâp vardır. Allah bilir siz ise bilmezsiniz.” (Nûr: 19)

“Allah’ın size lütuf ve merhameti bulunmasaydı, Allah şefkatli ve merhametli olmasaydı hemen cezânızı verirdi.” (Nûr: 20)

•

Dikkat ederseniz Allah-u Teâlâ Nûr sûre-i şerif’inin ilgili Âyet-i kerime’lerinde yalancılara değer vermiyor, delil ve şâhit istiyor. Hani deliliniz, hani şâhidiniz? Bunu yapamazsanız yalancıların tâ kendisi değil misiniz?

Oysa yalancıların ve iftiracıların cezası ebedî bir cehennemdir.

Nitekim Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“Ey iman edenler! Şeytanın adımlarına uymayın. Kim şeytanın adımlarına uyarsa, bilsin ki o, hayâsızlığı ve kötülüğü emreder.” (Nûr: 21)

“Ey iman edenler! Eğer bir fâsık size bir haber getirirse onu tahkik edin, içyüzünü araştırın. Yoksa bilmeden bir topluluğa sataşırsınız da, sonra yaptığınıza pişman olursunuz.” (Hucurât: 6)

“Bilmediğin şeyin ardına düşme. Çünkü kulak, göz ve kalp, bunların hepsi ondan sorumludur.” (İsrâ: 36)


İfk Hadisesi:

Beni Mustalık seferinden dönüşte Medine’ye yakın bir yerde mola verilmişti. Gecenin bir kısmı orada geçirildi, daha sonra yola devam edildi.

Bu arada Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz def-i hacet için kafileden dışarı çıkıp biraz uzaklaşmıştı. Geri geldiğinde Yemen’in göz boncuğundan dizilmiş gerdanlığının koptuğunu ve düştüğünü farketti. Aramaya çıktığı sırada onun hevdeçte olduğu düşünülerek orduya hareket emri verilmişti. Konak yerine geri dönünce orada kimseyi bulamadı. Nasıl olsa aramak için dönerler diye düşünerek orada bekledi ve uyuyakaldı.

Safvan bin Muattal -radiyallahu anh- isminde bir zât ordunun ardından gelir, yolda bir şey düşmüşse onu alır sahibine iâde ederdi. Sabaha karşı konak yerine geldi. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’i görür görmez tanıdı ve:

“İnnâ lillâhi ve innâ ileyhî râciûn.” dedi.

Başka bir şey söylemedi. Devesini çöktürdü. Bu ses üzerine uyanan Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz elbisesi ile yüzünü örttü, deveye bindi. Hızla oradan uzaklaştılar ve bir yerde konakladıkları bir sırada öğle sıcağında kafileye yetiştiler.

Durumu öğrenen münâfıkların reisi Abdullah bin Ubeyy: “Demek Peygamber’inizin âilesi bir adamla gecelemiş.” diyerek yaygara koparmaya başladı.

Allah-u Teâlâ onları bu hadise ile büyük bir imtihana tâbi tuttu. Bazı müslümanlar münâfıkların çirkin iftiralarına âlet oldular. Bazıları ise hemen kendilerine geldiler, kalplerine danıştılar, bu haberin apaçık bir iftira olduğuna daha ilk anda karar verdiler.

Meselâ Ebu Eyyûb Ensârî -radiyallahu anh- Hazretleri ile hanımının ilk andaki tutumları ne kadar arza şâyandır:

Eve geldi ve hanımına:

“Halkın Âişe -radiyallahu anhâ- hakkında söylediklerini duyuyor musun?” buyurdu. O da: “Evet, fakat bu yalandır.” dedi ve akabinde: “Sen Safvan’ın yerinde olsaydın Resulullah -sallallahu aleyhi ve sellem-in mahremiyetine sû-i zanda bulunur muydun?” diye sordu.

Ebu Eyyûb -radiyallahu anh- Hazretleri: “Hayır!” cevabını verince hanımı şu sözü söyledi. “Ben Âişe -radiyallahu anhâ-nın yerinde olsaydım, vallahi Resulullah -sallallahu aleyhi ve sellem-e hıyanet etmezdim. Âişe -radiyallahu anhâ- benden hayırlı, Safvan -radiyallahu anh- ise senden hayırlıdır.”

Resulullah Aleyhisselâm ve Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’in anne-babası dedikodular sebebiyle çok üzüldüler.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz dönüşte bir ay kadar hastalandığı için hadiseden haberi yoktu. Yirmi gün sonra tesadüfen haberi oldu, üzüntüsünden günlerce ağlayıp ıstırap çekti. Ne gözünün yaşı diniyordu, ne de gözüne uyku giriyordu.

Bu ibtilâ ile ilgili olarak der ki:

“Yemin olsun ki ben o zaman suçsuz olduğumu biliyordum ve Allah’ın benim suçsuzluğumu teyid edeceğine inanıyordum. Fakat kesinlikle Allah’ın benim hakkımda bir vahiy indireceğini, bunun (kıyamete kadar) okunacağını hiç aklımdan geçirmezdim. Ben şahsımı ilgilendiren bir iş için Kur’an’da Allah tarafından dile getirilmekten kendimi çok uzak ve aşağı görüyordum. Şu kadar var ki Resulullah Aleyhisselâm’ın bir rüyâ göreceğini ve o rüyâ yoluyla Allah’ın beni isnadlardan uzak tutacağını ümit ediyordum.

Vallâhi Resulullah Aleyhisselâm daha oturmuş olduğu yerden kalkmamış ve ev halkından hiç kimse dışarı çıkmamıştı ki ona vahiy geldi. Kendisini vahiy sırasında her zaman gelen hâlet bürüdü.

Vahyin ağırlığı üzerinden kalktığı zaman Resulullah Aleyhisselâm tebessüm içindeydi.

Bana ilk söylediği söz şu oldu:

‘Yâ Âişe! Allah’a hamdet. Zira seni yapılan iftiradan uzak kıldı.’

Annem de bana:

‘Kalk Resulullah Aleyhisselâm’a teşekkür et!’ dedi.

Ben ise:

‘Vallâhi hayır! Ona teşekkür etmeyeceğim, sadece Allah’ıma hamdediyorum. Benim suçsuzluğumu Rabb’im vahiy buyurdu.’ dedim.” (Buhârî - Müslim: 2770 - Tirmizî)

Bu Âyet-i kerime’lerin nüzulünden sonra hakikat ortaya çıktı ve münâfıklara uyup iftirayı tasrih edenlere de şer’i ceza tatbik edildi. İftirayı dilleriyle yaymakta en ileri giden Mıstah bin Üsâse -radiyallahu anh-, Hassan bin Sâbit -radiyallahu anh- ve Hamne bint-i Cahş -radiyallahu anhâ-ya seksener kamçı vuruldu. Vurulan bu haddler iftiracıların dünyadaki cezaları idi.


İftira Büyük Bir Suçtur:

"İftirâ"; bir kimsenin işlemediği bir suçu işlemiş gibi anlatmak; kendisinde bulunmayan bir kötülüğü varmış gibi göstererek, hakkında asılsız iddiâ ve ithamlarda bulunmak demektir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

"Mü’min erkeklere ve mü’min kadınlara yapmadıkları bir şeyden dolayı eziyet edenler, şüphesiz ki bir iftirâ ve apaçık bir günahı yüklenmişlerdir." (Ahzâb: 58)

İftirâ, kendisine atfedilen kimsenin iffet ve ismetini zedelediği, insanlar arasında asılsız ve mesnedsiz söylentilerin yayılmasına sebebiyet verdiği için, müminler için apaçık bir eziyet ve haysiyetini hedef alan çirkin bir fiildir.

Âyet-i kerime'de:

"Kim bir hatâ veya bir günah işler de sonra onu bir suçsuzun üzerine atarsa, muhakkak ki büyük bir iftira ve apaçık bir günah yüklenmiş olur." buyuruluyor. (Nisâ: 112)

Seyyid-i Kâinât Sebeb-i mevcûdât -sallallahu aleyhi ve sellem- Efendimiz; ibtilânın derece itibâriyle önce peygamberlere, sonra velîlere, sonra da hâl ve gidişat bakımından onlara en çok benzeyen kimselere isâbet ettiğini beyân ederek Hadis-i şerif’lerinde şöyle buyurmuşlardır:

"İnsanlar içinde en ziyâde mihnet ve meşakkatle imtihan olunan Enbiyâ-i izam, ikinci derecede Evliyâ-i kirâm ve üçüncü derecede onlara benzeyen kimselerdir." (Tirmizî)

Umum müminlerin uğradıkları ibtilâ ve cefâlar günahlarına kefaret olduğu gibi; peygamberlerin ve velîlerin uğradıkları ibtilâ ve iftirâlar da, derecelerinin yükselmesine ve yakînlerinin artmasına sebeptir.

İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri peygamberlerin ve velîlerin, derecelerinin yüksekliğine göre birtakım ibtilâ ve ithamlara uğradıklarını ifâde etmiş; bu hususta Hâtemü’l-enbiyâ ve Hatemü’l-evliyâ’dan daha fazla pay alan kimse bulunmadığını haber vererek şöyle buyurmuştur:

"Bu dünyâda kimse selâmette olmaz; ya umum mü’minler gibi kefaret için bir ibtilâsı olur, veyâ husûsî mü’minler gibi, derecelere yükselmek için bir ibtilâsı bulunur.. Ve bu bâbda en kâmil olan, Ekmelü’l-Beşer ve Efdâlü’l-Kâinât’tır. Zîrâ o, bütün mertebeleri kuşatmıştır.

Bu mânâyâ işâret eden şöyle bir Hadîs gelmiştir:

"Hiçbir nebîye bana yapılan eziyet kadar eziyet edilmemiştir."

Yâni bütün peygamberlerde bulunan eziyet bende toplandıktan sonra fazlası dahî vardır. Zîrâ belânın artması velâ’nın (dostluk ve velâyet’in) dahî artmasına sebeptir."

"Bu belâlar peygamberlerde farklı olduğu gibi, ümmetin velîlerinde dahî farklı olmuştur. Hatmü’l-evliyâ üzerine inkârın çok ve fazla oluşu, tam mazhar oluşundandır." (Kitâbu’n-Netîce, Genel, no: 506; 246a yaprağı)

Ona itham ve düşmanlığa yeltenenlerin ezâ ve kötülüklerinin, yalan ve iftirâlarının şiddeti diğer velîlerinkinden daha ziyâdedir. Zîrâ her velînin ibtilâ derecesi, mânevî derecesinin yüksekliği nispetindedir.


“Fâsık’ın Haberi”:

Cüveyriye -radiyallahu anhâ- Vâlidemiz’in aşireti müslüman olup İslâm’ın hükümlerine tâbi olduktan sonra, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Velid bin Ukbe -radiyallahu anh-i onlara zekât memuru olarak gönderdi.

Halk onun gelmekte olduğunu duyduklarında atlarına binip karşılamaya çıktılar. Velid -radiyallahu anh- ise gelen atlıların kendisini öldüreceklerini sanarak korktu ve geri döndü. Resulullah Aleyhisselâm’ın huzuruna geldiğinde; onların kendisini öldürmeye yeltendiklerini ve daha önce vermeyi kabul ettikleri zekâtı vermediklerini bildirdi.

Bu haber bazı müslümanları öfkelendirip galeyana getirdi. İşin aslı ise böyle değildi. Nitekim onlar bir heyet göndererek durumu anlattılar ve: “Vallâhi biz onu karşılamaya bu maksatla çıkmadık!” dediler.

Bunun üzerine nâzil olan Âyet-i kerime’de Allah-u Teâlâ şöyle buyurdu:

“Ey iman edenler! Eğer bir fâsık size bir haber getirirse onu tahkik edin, içyüzünü araştırın. Yoksa bilmeden bir topluluğa sataşırsınız da, sonra yaptığınıza pişman olursunuz.” (Hucûrât: 6)

O topluluğu düşman sanarak saldırıda bulunursanız, sonra telâfisi mümkün olmayan bir üzüntü çekersiniz.

Bu emr-i ilâhî umumidir, kıyamete kadar bütün müslümanlara şâmildir. Herhangi bir fâsıkın sözüne karşı itimat edilmeyip içyüzünü araştırmanın lüzumunu göstermektedir.

•

Geçmiş peygamberlerin ve velîlerin başlarından geçen hâdiselere bakıldığı zaman, onların da kendilerine karşı kin ve garaz besleyen seviyesiz kimselerin, çirkin iftirâ ve ithamlarına mâruz kaldıkları görülür.


Mûsâ Aleyhisselâm’a Kârun Tarafından Atılan Zinâ İftirâsı:

Kârun İsrâiloğullarının önde gelenlerinden biriydi ve Mûsâ Aleyhisselâm’ın amcasının oğluydu. Mûsâ Aleyhisselâm’a gelen ilâhî kelâmı işitmek ve tevbe etmek için Tûr dağına giden yetmiş kişidendi. Ancak, mal ve servetinin çokluğu ile şımardı ve zekât vermekten hoşlanmamaya başladı. Kendince bu külfetten kurtulmak için bir gün İsrâiloğulları’na; "Falan kötü kadını bana getirin de onunla anlaşarak Mûsâ’ya iftirâ atalım! Ona, kendisiyle temasta bulunmak istediğini söyleyip Mûsâ’ya iftirâ atmasını ve bunu ordu kumandanları ve halk arasında yaymasını söyleyelim!" diye emretti. Kötü kadını getirdiler, Kârun kadına bin altın vererek kendisiyle anlaştı.

Günlerden bayramdı. Kârun bütün halkı bayram yerine toplayarak Mûsâ Aleyhisselâm’dan kendilerine vaaz etmesini ricâ etti, Mûsâ Aleyhisselâm da güzel bir vaaz verdi. Vaazı esnâsında; "Hırsızlık edenin elini keseriz, namuslu birine iftirâda bulunanı değnek vurarak cezâlandırırız, evli bir kadınla zinâ eden erkeği de taşlarız!" deyince Kârun ayağa kalkarak; "Ey Mûsâ! Sen olsan da mı?" diye sordu. "Evet, ben olsam da!" cevâbını alınca, tekrar doğrularak şöyle dedi: "Ey Mûsâ! İsrâiloğulları senin falanca kadınla zinâ ettiğini ileri sürüyorlar, buna ne dersin?"

Bu çirkin isnad karşısında utancından kızaran Mûsâ Aleyhisselâm: "Hemen o kadını çağırın, bakalım bunun aslı var mı?" diyerek sert bir çıkış yaptı. Hemen kadını getirdiler. Bütün halk, âdetâ nefes almadan, hâdisenin nereye varacağını beklemeye koyuldu.

Mûsâ Aleyhisselâm kadını karşısına aldı ve ona: "Yerleri, gökleri, denizleri ve seni yaratan, Tevrat’ı indiren Allah’a doğru söyleyeceğine dâir yemin et!" buyurdu. Kadın böyle büyük bir yemin üzerine; "Ey Mûsâ! Bütün söylenenler düzme ve uydurmadır! Şöyle ki; Kârun bana bin altın vererek size iftirâda bulunmamı istedi. O zaman ben râzı olmuştum, fakat şimdi vazgeçtim. Ben, Resul’üne iftirâda bulunanlara vereceği azaptan dolayı Allah’tan korkarım!" dedi.

Bu korkunç tertip karşısında gözlerinden yaşlar boşanan Mûsâ Aleyhisselâm, hemen Allah-u Teâlâ’ya secde etti ve bu iftirâcılara karşı kendisinde yardım etmesini istedi. Bunun üzerine Kârun oradakilerin gözü önünde, yanındaki iki adamı ile birlikte yere batırıldı. (Mişkâtü’l-Mesâbih)

Bu hâdise, kendisine ihsan buyurulan mânevî lütuflardan sonra kalbi dönerek, çirkin isnad ve iftirâlara yönelen kimselerin; kendilerine iffeti ve itibârı zedeleyici en kestirme yol olarak zinâ isnâdını seçtiklerini ve Allah-u Teâlâ tarafından er geç helâk edileceklerini gösteren ilâhî bir delildir.


İsrâiloğulları’nın Zekeriyyâ Aleyhisselâm’a
Yaptıkları Zînâ İsnâdı:

Hazret-i Meryem Beyt-i Makdis’te, Zekeriyyâ Aleyhisselâm’ın himâyesinde büyümüştü. İsâ Aleyhisselâm’a hâmile kalınca, İsrâiloğulları o yaşına rağmen Zekeriyyâ Aleyhisselâm hakkında:

"O’nu (Meryem’i) Zekeriyyâ’dan başka kimse hâmile bırakmış olamaz! Onun yanına hep o girer, onun yanından da o çıkar dururdu!" dediler.

Ardından Zekeriyyâ Aleyhisselâm’ı öldürmek için aramaya başladılar. Zekeriyyâ Aleyhisselâm onlardan kaçtı ise de, sonunda kendisini yakaladılar ve şehîd ettiler.


Râhib Cüreyc’in Fâhişe Bir Kadının İftirâsına Uğraması:

Ebu Hureyre -radiyallahu anh-in Resulullah -sallallahu aleyhi ve sellem- Efendimiz’den rivâyetine göre; Râhib Cüreyc İsrâiloğullarından âbid ve zâhid bir kimse idi. Yaşadığı beldede bir fâhişe vardı. Cüreyc’i yoldan çıkarabileceğini ve zînâya dahi sürükleyebileceğini iddiâ ederek bulunduğu yere gitti; ancak ne kadar uğraştıysa da Cüreyc’i kendine uyduramadı. Nihayet kadın bir çobana gitti ve onunla cinsî münâsebette bulundu. Gayr-ı meşrû olarak çobandan hâmile kaldığı çocuğu doğurunca, bu çocuğun Cüreyc’den olduğunu söyledi. Bunun üzerine halk, Cüreyc’in ibâdethânesine hücûm ederek yerle bir ettiler ve kendisine ağır hakâretler ettiler.

Bundan son derece müteessir olan Cüreyc, abdest alıp namaz kılarak duâ etti ve sonra eli ile bebeğe dürttü. Cüreyc, çocuğa; "Ey çocuk! Senin baban kimdir?" dedi. Çocuk; "Filân çobandır!" diye cevap verdi. Bunu gören halk, Cüreyc’e yaptıklarına pişman oldular. Kendisinden özür dileyerek, ibâdethânesini altın ve gümüşten tekrar yapmak istediler; fakat o buna râzı olmadı. (Buhârî; Kitâbu’l-Enbiyâ, Had. no: 48)

•


Hakikat Vakfı:

Şahsımın üzerinden Hakikat Vakfı’nın ve “Hakikat” isminin de zan ve töhmet altında bırakılması asla kabul edilemez. Binaenaleyh burası ilim-irfan yayma merkezidir. Kitaplarımız bütün dünyaya yayılır. “Hakikat Eğitim Kültür ve Yardımlaşma Vakfı” İzmir Asliye Hukuk Mahkemesi’nin 1988/944 tarihli kararıyla kurulmuş resmi bir kurumdur. Düzenli olarak gerek Vakıflar Genel Müdürlüğünce, gerekse mülki erkanca faaliyetleri denetlenmektedir. Hiçbir zaman bir ihtar almış değildir. Yardımlaşma ve dayanışmayı sağlamak, ihtiyaç sahiplerine yardım etmek, eğitim ve kültür faaliyetlerinde bulunmak, bu tür faaliyetlerde bulunanları desteklemek maksadıyla kurulan “Hakikat Vakfı” kurulduğu günden bu güne kadar gayesine uygun birçok hizmet ve yardımlarda bulunmuştur.

Dergiye onların raporlarında bir aykırılık gördünde mi, söylüyorsun. Yoksa arzuna, keyfine göre mi iftira atıyorsun. Bunlar suç değil mi?

Ayrıca Tempo dergisinde sık sık kullanılan “Hakikatçiler” yakıştırması asla doğru değildir. Bizim için en güzel isim İslâm, en güzel sıfat müslümandır. Bu hususta çok evvel eserlerimizde şu beyanatta bulunmuştuk:

“Hakikat Vakfı” bu vakfın ismidir. Sakın ha, bunu yolumuza atfederek bölücülüğe sapmayın. Sakın sizde bir isimle bir bölücü daha türemesin.

Gayemiz “İSLÂM”dır, isim değil.

Muradımız “HAZRET-İ ALLAH VE RESUL’Ü”dür, bölücülerden herhangi biri değil.

Biz kendimizi Hazret-i Allah ve Resul’üne boyun bükenlerin hizmetçisi olarak ilân etmişizdir, efendisiyiz dememişizdir. Rızâ-i ilâhî’den başka hiçbir gayemiz yoktur. İslâm’dan daha büyük şeref olamaz.” (Hakikat Yayıncılık, İlâhi Görüş Birliği’ne Dâvet, 1. baskı İstanbul 1991 sh: 15, 8. baskı İstanbul Şubat 2000 sh: 132)


Cemaatlere Eleştiri:

Hiç kimseye asla garaz ve düşmanlığımız yoktur. Fakat hiç kimsenin küfrüne rızâ gösterenlerden de değilim.

Biz ancak Allah-u Teâlâ'nın hükmünü ortaya koyarız ve o hükme göre onlara cevap veririz. Binaenaleyh ilâhî emirden çıkıp kendi arzusu ile kendi ismi altında ayrı bir din kurucuların üzerine gider ve hep Âyet-i kerime'lerle hakikati ortaya koyarız.

Bizim bütün gayemiz ümmet-i Muhammed'in birleşmesi, Nur-i Muhammedî'nin yayılmasıdır. Onun içindir ki bu bölücülerin bu yanlış hareketlerini açık olarak arzederiz. Fakat hiçbirisinden cevap gelmiş değildir.

Bunların hepsinin hakkında kitaplarımız vardır;

“Âhir Zaman Âlimleri”,

“Dinine ve Vatanına İhanet Eden, Nankör Bölücü, Sahte Halife, Sahte Kahraman, Cemalettin Kaplan ve Oğlu’nun İçyüzü”,

“Küfrü Hoş Gören Narcılar’ın İçyüzü”,

“Refah Dini’ne Mensup Mahmud Efendi’nin Mollalarına Cevaptır”,

“Dinleri Süleymancılık, İmanları Para, Has Huyları Gasp, Meslekleri de Dilencilik Olan Süleymancıların İçyüzü”

Ve bu kitaplara şimdiye kadar hiçbir zaman cevap verilememiştir. Mahkemeye başvurmuşlarsa da hiçbir mahkemeyi kazanamamışlardır. Bütün deliller de elimizde mevcuttur. Sizin deliliniz var mı? Haklı olduğunuza dair bir delil göstersenize!

Diyanet derken bizim sözümüz eski Diyanet reisine idi.

Dinimiz İslâm birdir, Kitabımız Kur’an-ı kerim'dir, Peygamber'imiz Muhammed Aleyhisselâm'dır, müslümanlar kardeşimizdir. Her müslümanı kardeş olarak tanırız.

Çünkü Cenâb-ı Hakk Âyet-i kerime'sinde:

“Müminler ancak kardeştirler.” buyuruyor. (Hucûrât: 10)

Ancak bir isimle bir din kurmuş, İslâm cemaatini böylemeye çalışmış, bir taraftan maddesini, bir taraftan imanını çalmış olanların üzerinde ahkâm ile hareket ediyoruz ve üzerlerine gidiyoruz. Ümmet-i Muhammed'i birleştirmek için her bölücünün bölücülüğünü bu şekilde söndürmeye çalışıyoruz.

Asıl gayemiz, Nûr-i Muhammedî’nin yayılması, müslüman kardeşlerimizin Allah ve Resul’ünde birleşmesidir.

Tefrikaya düşüren bölücü ve tahripçilere emniyet ve iktidâ etmeyiniz. Zira onlar “Cumayı kıldırmamak”la müslümanları münafıklığa, “Fâiz almak helâldir.” diyerek küfre itiyorlar.

Kur’an-ı kerim’de zekât verilecek yerler apaçık belirtildiği halde, gayesi dışında menfaatleri için zekât topluyorlar. Fakirin hakkını gasbediyorlar. İslâm düşmanları ile işbirliğine giriyor, iman ile küfrün karışmasına çalışıyorlar.

Bu hareketleri ile hem İslâm’ı aslından uzaklaştırıyorlar, hem Ümmet-i Muhammed’in bölünmesine, hem de güzel vatanımızın parçalanmasına sebep oluyorlar.

Gerçekten Allah ve Resul’ünde birleşelim ki, iç ve dış düşmanlara karşı mücadele edelim.

Bu Âyet-i kerime’lerle, bu gerçeklerle, kendi tuttukları yolun vicdanlarında bir muhasebesini yapıp kararlarını versinler. Ya Âyet-i kerime’lere inanacaklar, bölücülükten vazgeçecekler; ya da inkâr edecekler, yoldan çıktıklarını kabul edecekler.

•

Bize diyorlar ki “Siz bu beyanları ne cesaretle yaptınız, korkmuyor musunuz?”

Evet, Allah’tan korktuğum için yapıyorum. Bu âciz kulunu dilerse alır, dilerse bırakır. Bu bizim için farksızdır.

Hiç kimseye aslâ garaz ve düşmanlığımız yoktur. Fakat hiç kimsenin küfrüne rızâ gösterenlerden de değilim.

Mühim olan “Ey kulum! Müslümanları kendilerine çekip fitne çıkaran, Ümmet-i Muhammed’i paramparça yapan bölücüleri görmedin mi? Onlara karşı ne gibi bir müdahalen oldu?” suâline karşı “Yâ Rabbelâlemin! Bu hâdim-i dervişân, Ümmet-i Muhammed’e yönelen fitne ateşini elimden geldiği kadar söndürmeye çalıştım. Kullarını Allah ve Resul’ünde toplamak ve birleştirmek için tâkatim nispetinde gayret ettim. Rızândan gayrı kimseden bir şey beklemedim ve korkmadım.” diyebileyim.

Hakikat yolunu arayana yolunu tarif etmeye çalışıyoruz.

•

Biz hiç kimseye bağlı değiliz, kimseden de bir şey beklemiyoruz. Biz ancak Hazret-i Allah ve Resul’üne -sallallahu aleyhi ve sellem- sığınırız. Onun içindir ki cesaretle konuşuyoruz. Kimseden de korkumuz yok.

Biz “İLÂHÎ GÖRÜŞ BİRLİĞİNE DAVET” ederiz. Gelenlerin gönüllerine Hazret-i Allah ve Resul’ünün -sallallahu aleyhi ve sellem- muhabbetini ve emirlerini koymaya, her türlü bölücülükten arındırmakla yalnız Hazret-i Allah ve Resul’ünde -sallallahu aleyhi ve sellem- birleştirmeye, aralarında gerçek bir kardeşliğin tesisine gayret ederiz.

Devlet ittifaktan doğar, devletsizlik ise nifaktan.

Müslümanların birbirine yaklaşmaları, birleşmeleri, aralarında bir dayanışma husule gelmesi en büyük arzumuzdur.

Hakk Celle ve Alâ Hazretlerimiz’den niyaz ederim ki fakirin bu arzularını basiret sahibi din kardeşlerimin ibret kulaklarına ulaştırsın, feyiz ve bereketini de ihsan buyursun.

Muhakkak iç ve dış din ve vatan düşmanlarına karşı yekvücud olmamız lâzım.


Sihir ve Hükmü:

İslâmiyet sihri inkâr etmemiş, ancak Tevhid itikadına zarar verdiği, İslâm ahlâk ve prensiplerini bozduğu, kötüye kullanıldığı için kesinlikle haram kılmıştır. Bir müslümanın bunlarla meşgul olması katiyetle doğru değildir, bu gibi şeyler küfür basamaklarıdır.

Allah-u Teâlâ sihri öğrenenler hakkında Âyet-i kerime’de şöyle buyurmaktadır:

“Onlar kendilerine faydalı olacak şeyler değil de zarar verecek şeyler öğreniyorlardı.” (Bakara: 102)

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Nerede olursa olsun, sihirbaz asla iflah olmaz.” (Tâhâ: 69)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz sihri, “Helâk edici yedi büyük günah”tan birisi saymış, bir Hadis-i şerif’lerinde de şöyle buyurmuştur:

“Muhabbet vesaire için efsun yapmak, iplik okumak veya muska yazmak suretiyle sihir yapmak şirktir.” (Ebu Dâvud)


Rüyâ ve Rüyâcılar:

Yıllar evvel şunu beyan ettik:

“Rüyâlara ve rüyâcılara itibar etmeyin, aksi halde şeytanın askeri olursunuz.”

Binaenaleyh rüyâya hiçbir zaman itibar edilmez. Zira Peygamber Aleyhimüsselâm Efendilerimiz dahi gördükleri rüyâ karşısında rahmânî mi şeytanî mi diye tereddüt ettiler.

İbrahim Aleyhisselâm, İsmail Aleyhisselâm’ı kurban etmekle emrolunduğunda ilk gece gördüğü rüyâya itibar etmemiş, ikinci ve üçüncü gece aynı rüyâları gördükten sonra bir peygamber olduğu halde kanaat getirmiş, ondan sonra İsmail Aleyhisselâm’ı kurban etmeye karar vermiştir.

Biz hiçbir zaman şeytanların oyununa gelmeyiz.

Bir tabir var: “Tencere yuvarlanmış kapağını bulmuş.” O ne ise o da odur.

Bu menfaatin kesilmemesi için, kadınları dağıtmak ve kendisinin burada kalabilmesi için bütün kötülüğe başvurdu. Kadınları birbirine katardı, büyülerle meşgul olurdu.


Zengin-Fakir Mevzuu:

Resulullah -sallallahu aleyhi ve sellem- Efendimz Hadis-i şerif'lerinde buyururlar ki:

“Fakirliğimle övünürüm.” (K. Hafa)

Bu vakıf hiçbir zaman maddeye önem vermedi, hayat boyunca hiç kimseden para istenmedi.

Çünkü Allah-u Teâlâ Âyet-i kerime'sinde:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar!” buyuruyor. (Yâsin: 21)

Binaenaleyh bu sözlerini ispat etmek için bir fertten para istendiğine dâir ispat etmesi lâzımdır. Aksi hâlde bu kadının ne kadar yalancı olduğunu buradan anlayın.

Hiçbir yerden para istendiği vâki değildir. Bunları ispat edemezse, yalancının tâ kendisi olduğunu görmez misiniz? Biz zaten para isteyenlerin düşmanıyız! Dini dünyaya âlet edenlerin düşmanıyız! Böyle birşey vâki değildir. Bu kadın hep yalan söylüyor.

Bu vakıf daima fakirleri gözetir. Müracaat eden hiçbir fakir boş çevirilmez. Fakirlerin ihtiyaçları görülür.

On tane aş evimiz var. Öyle aşevlerimiz var ki günde bin fakire yemek veriyor.

Gelenlere verilir, gelemeyenlerin ayaklarına kadar yemek gider.

Talebelere burs verilir.

Fakirler taranır, muhtaç olanlar tesbit edilir, hepsine ayrı ayrı yardım edilir.

Bütün yoksullara yetişmek zorundayız, nikekim bu kadına yetiştiğimiz gibi.

Ramazan ayında mahalle muhtarlarına haber göndeririz, fakir-fukarayı tesbit edip bildirsin diye.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“O kullar adakları yerine getirirler ve kötülüğü yaygın olan bir günden korkarlar. Kendi canları çektiği halde; yemeği yoksula, yetime ve esire yedirirler.

‘Biz sizi ancak Allah rızâsı için yediriyoruz, sizlerden ne bir karşılık ne de bir teşekkür beklemiyoruz. Biz sert ve belâlı bir günde Rabb’imizden korkarız.’ derler.” (İnsan: 7-10)

Bu, İslâm inancına ve ahlâkına göredir.

Biz bu Âyet-i kerime’lere bakarak çalışırız. Dilenmeyiz. Bütün dünyaya Almanca ve İngilizce kitaplar dahil olmak üzere kitap satarız. Almanya’ya, Hollanda’ya, Fransa’ya, Avusturya’ya, Avustralya’ya, İngiltere ve Amerika’ya.

Satılan bu kitaplardan bir lirası dahi cebimize girmez. Aslâ kimseden hiçbir surette para toplanıp dilenilmez ve menfaat aslâ beklenmez.

Hiçbir şeyi kimseden istemediğimiz gibi zekâtı dahi istemeyiz. Zira bu haramdır. Kendiliğinden gelen olursa da emanete hıyanet etmemek için yerine ulaştırırız. Gelen zekâtı dağıtmaya çalışırız. Ramazan-ı şerif’te her gün, diğer zamanlarda iki gün fakirlere yemek dağıtılır.

Kendime gelince:

Her ne kadar vakıfta duruyorsam da, kimseye külfetim olmaz. Her işimi kendim yaparım. Çünkü liveçhillâh. Ben buraya Allah için geldim.

Oysa Allah-u Teâlâ bize her şeyi bahşetmiştir. Ev değil evler verdi. Bahçe değil bahçeler verdi, dükkânlar verdi. Hepsi Düzce’de kaldı. Orada dahi bunlar çalışır. Fakat hepsi rızâ için çalışır. Kimseden bir şey beklemiyorum. Çünkü hamdolsun ihtiyacım yok.

Hatta vakıfta oturduğum ve helâl olduğunu bildiğim halde yemeğini dahi yemem.

Kendi kitaplarımızı para ile alırız, hediye ettiklerimizi cebimizden veririz. Aldığımız her kaset ve mecmuayı da ücretle alırız. Kimseye kötü bir numune olmayayım ve benden sonra kötü bir çığır açılmasın. Burası Allah kapısıdır.

Bunun için hiçbir maddî menfaatim yoktur. Ben burada rızâ için bulunuyorum. İşimi, gücümü bıraktım, zaten ihtiyacım yok. Kırk sekiz yıllık esnafım. Cenâb-ı Hakk bir bu kadar ömür verse hiç kimseye muhtaç etmeyecek duruma koymuş.


Peygamberimiz Muhammed Mustafa -sallallahu aleyhi ve sellem- Son Peygamberdir:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hem peygamberler silsilesini hitama erdiren son peygamber, hem de bütün peygamberleri tasdik eden ilâhî bir mühürdür.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde şöyle buyurmaktadır:

“Muhammed içinizden herhangi bir adamın babası değil, o Allah’ın resulü ve peygamberlerin sonuncusudur.” (Ahzâb: 40)

Onun peygamberlerin sonuncusu oluşu Allah-u Teâlâ’nın kesin bir hükmüdür. Bu Âyet-i kerime ondan sonra hiçbir peygamber gönderilmeyeceğine dair kesin bir delildir. Peygamberlik iddiâsında bulunacak kimselerin yalancı oldukları bu Âyet-i kerime ile açıkça anlaşılır.

Hâtemü’n-nübüvvet’e dair Hadis-i şerif’ler de Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in gelişiyle nübüvvetin sona erdiğine aykırı düşen bir inancı benimsemeye imkân vermeyecek kadar açıktır.

Birçok Hadis-i şerif’lerinde nebilerin sonuncusu olduğunu, risalet ve nübüvvetin kendisiyle sona erdiğini açıklamıştır.

Bir Hadis-i şerif’lerinde buyururlar ki:

“Bu ümmetin arasından otuz tane yalancı çıkacak ve kendilerinin peygamber olduklarını iddia edeceklerdir.

Oysa ki ben peygamberlerin sonuncusuyum ve benden sonra artık peygamber gelmeyecektir.” (Buhârî)

Mütenebbi denilen bu yalancı peygamberlerin bazısı Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in son senelerinde, bazısı ise vefatından sonra ortaya çıktılar. Bunlar din perdesi altında siyasi maksatlar, nam ve menfaatler arayan kimselerdi.

Sonraki devirlerde zaman zaman peygamberlik iddiâsında bulunanlar ortaya çıktığı gibi, günümüzde de bu gibi kimseler türemiş ve fakat biz bunları kitaplarımızda, hususiyetle “Âhir Zaman Âlimleri” adlı kitapta yalancı, maceracı ve sahte olarak ilân etmişizdir.

Bunlar gibi, Allah-u Teâlâ’ya yalan isnad eden, yalan yere peygamberlik iddia eden sahtekârlar ve haddini bilmezler hakkında korkutma ve uyarma olarak Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah’a karşı yalan uydurandan ve kendisine hiçbir şey vahyedilmediği halde: ‘Bana da vahyolundu.’ diyenden ve: ‘Allah’ın indirdiği âyetler gibi ben de indireceğim.’ diyenden daha zâlim kim olabilir?

Bu zâlimler ölüm dalgaları içinde can çekişirken, melekler de ellerini uzatmış: ‘Haydi canlarınızı teslim edin, Allah’a karşı gerçek olmayanı söylemenizden ve Allah’ın âyetlerine karşı kibirlilik taslamanızdan ötürü, bugün siz horlayıcı alçaltıcı bir azapla cezalandırılacaksınız!’ derken bir görsen!” (En’âm: 93)

Bu azap tasavvura sığmaz, hiçbir şekilde anlaşılacak gibi değildir. Son derece rezil edici olmasının yanında, aynı zamanda şiddetle küçültücüdür.

•

Bizim kendimizi kitaplarımızdaki tarifimiz şöyledir:

“Var ile övünürüm, varlığımdan utanırım.”

Bizim beyanımız budur.

“Varlık için Hazret-i Allah ve Resul’ü yeter...

Ziynet için, Hazret-i Kur’an yeter...

Şeref için, İslâm Dini’nin şerefi yeter...”

Bizim hitaplarımız kitaplarda böyle geçmiş iken bu kadının yalanlarına nasıl kulak veriyorsunuz?

Bunun ispatı şudur:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i anlayabilmek için;

“Hazret-i Muhammed Aleyhisselâm” isminde bir kitabımız vardır, dünyada birinciliği kazanmıştır.

İkincisi “Nûr-i Muhammedî” vardır, Resulullah Aleyhisselâm'ı bilebilmek için çok mühim bir kitaptır.

Üçüncü olarak da “İslâm Dini ve Vehhâbîlik Dini” adlı kitabımız bulunmaktadır. Bu kitapta 1080 Âyet-i kerime mevcuttur. Resulullah Aleyhisselâm'ı anlayabilmek için bu kitabı okumak ve anlamak lâzımdır.

Binaenaleyh bu kadar açık deliller karşısında, önünüze bu kitapları sunmamıza rağmen, bu kadının sözüne hâlâ kulak verecek misiniz?

Bunların hepsi yalan ve dolandan ibarettir. Bu sözlere âit bizden bir tek şâhit gösterebilir mi? Gösteremediği takdirde yalancıdır. Amma kendisi gibi bir şâhit gösterirse zaten kabul edilmez.

Bunların hepsi kitaplarımızda mevcuttur.


Hazret-i Mehdi:

Hazret-i Mehdi'nin çıkmasına daha hayli vakit var, oysa benim yaşım seksene ulaşıyor. Belki onun çıkma zamanını da biliyoruz. Binaenaleyh bunlar bu kadının yalanı ve icraatıdır. Kitaplar tetkik edilirse böyle birşeye rastlanmaz.

Allah-u Teâlâ kıyametin kopmasına çok az bir zaman kala Hazret-i Mehdi'yi ümmet-i Muhammed'in başına gönderecek, bu zât-ı muhterem doğrudan doğruya Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in vekâletini taşıyacak, onun vazifesini yapacak, garip duruma düşen İslâm'ı gariplikten kurtarmaya çalışacak. Çünkü bunun için gönderilecek. Allah-u Teâlâ onu muzaffer edecektir.

Câhı's-sadefî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Benden sonra halifeler bulunacaktır. Halifelikten sonra emirler, emirlerden sonra krallar, krallardan sonra da zâlim idareciler olacaktır.

Daha sonra ehl-i beyt'imden bir adam çıkacak, yeryüzü zulümle dolduğu gibi onu adaletle dolduracaktır." (Câmiü's-Sağîr: 4768)

Mehdi Hazretleri hakkında pek çok Hadis-i şerif nakledilmiştir. Ulemâ bunları mütevatir kabul ederler. Çünkü müslümanlar âhir zamanda Ehl-i beyt'e mensup bir zâtın çıkıp din-i İslâm'ı güçlendireceğine, adaleti hakim kılacağına, bu kimseye Mehdi denileceğine inanmış ve bu âlî zâtın gelmesini beklemektedirler.

Bu kadar yalan ve dolandan sonra artık bunların ne olduğunu öğrendiniz mi? Çünkü kitaplar önünüzde.

Bu kadının delili nedir? Oysa bizim delilimiz olan kitaplar önünüzdedir.

Resulullah Aleyhisselâm'ı nasıl anabilir? Onun şefaatini elinde garanti mi almış ki istemiyor? Ne kadar câhil olduğunu buradan da mı ölçemiyorsunuz? Herkes onun şefaatine muhtaç iken, onun ise şefatini reddetmesi yeri midir? Bu ancak kendini bilmez kötü insanların icraatı olabilir.

Resulullah Aleyhisselâm kim, o kim?


Vakıf İdaresi:

İtimat ettiklerimiz vakıf idaresinde bulunurlar. Bunlar çok muteber olan kimselerdir. Kimisi paşadır, kimisi albaydır, kimisi binbaşıdır. Binaenaleyh vakıf aynı zamanda böyle resmi kimselerin denetimi ve yönetimi altındadır. Yani değerli insanlar vakıfta bulunur, değersiz insanları atarız.


Tedbirli Olmak:

Biz seyahate çıkarken şoförle çıkarız. İçeride olduğu halde bu kadar düşmanlığı yapan bir kimsenin herhalde bölücülerden de her türlü tedbiri almak gerekir. Vakfa gelince, vakfın şüphesiz ki vakfa âit hususi nöbetçileri vardır.

Bizim yakınlarımızdan başka diğer hanımlar hiçbir zaman dâiremize girmez. Onların dâiresi ayrıdır. Çünkü sakin bir hayat yaşamaya ihtiyacım vardır.

Gerek erkeklerden ve gerekse kadınlardan ancak itimat ettiklerimizi etrafımızda bulundururuz.

Vakfımızın kapısı herkese ardına kadar açıktır. Emniyet her zaman gelir ve burayı rahat kontrol eder. Bizim hiçbir kapalı işimiz yok.

•

Tedbir, Cenâb-ı Hakk’ın verdiği aklı yerinde kullanmaktır. Hazret-i Allah bizi imtihan için çeşitli musibetler verir, ibtilâlara uğratır. Dilerse başımıza bir çok insanları musallat eder. Biz Sâhibimize sığınacağız, her iş ve hareketimizi O’nun rızâsına uygun olarak yapacağız. Ve bu arada tedbirlerimizi de hiç elden bırakmayacağız.

Hazret-i Allah İsrâil oğullarını Firavun’un şerrinden kurtarmak için Musa Aleyhisselâm’a hitaben:

“Kullarımı geceleyin götür. Çünkü takip edileceksiniz.” buyurmuştu. (Duhân: 23)

Biz tedbiri çok severiz, lâkin takdirden de kurtuluş olmaz. Cenâb-ı Hakk’ın takdirine rızâ göstermek, sebeplere müracaat etmeye mâni değildir.

Nitekim Kur’an-ı kerim’de:

“Bütün tedbirlerinizi alın.” (Nisâ: 71 ve 102)

“Kendi ellerinizle kendinizi tehlikeye atmayın.” buyuruluyor. (Bakara: 195)

Hazret-i Allah hayrı takdir etmiş ve onu bir sebebe bağlamıştır. Şerri de takdir eden O’dur. Onu da defetmek için sebepler hazırlamıştır.

Bir gün herkes yaptığının hesabını verecek. Fakat biz âlemin vereceği hesabın hesabını yapmayacağız. Herkes kendi hesabını kendisi düşünsün. Biz vazifemizi yapmakla mükellefiz. Hatta niçin yapıyor bile demeyeceğiz. Onun yaptığı bizi meşgul etmeyecek. O vazifesini yapacak, biz de vazifemizi yapacağız.

Mülk Hazret-i Allah’ındır, nasıl murad ederse öyle olur.


Gıybet, Dedikodu:

Gıybet bir müslümanın, duyduğu zaman hoşuna gitmeyecek ayıp, noksan ve kusurlarını arkasından söylemektir.

Gıybet insanlar arasında sevgi, saygı, yardımlaşma gibi güzel hasletleri ortadan kaldırarak yerine buğz, kin, düşmanlık getiren kötü bir huydur. Bundan dolayıdır ki, haram kılınmıştır.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Kiminiz de kiminizin arkasından çekiştirip gıybetini etmesin. Sizden herhangi biriniz, ölü kardeşinin etini yemekten hoşlanır mı? Tiksindiniz değil mi? O halde Allah’tan korkun.” (Hucurât: 12)

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Allah, zulme uğrayan kimseden başkasının, kötülüğü sözle bile açıklanmasını sevmez. Allah işitir ve bilir.” (Nisâ: 148)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz’e gıybetten sorulduğu zaman:

“Gıybet, din kardeşini hoşlanmayacağı bir şeyle anmandır. Eğer o şey kendisinde mevcut ise, onu gıybet etmiş olursun, değilse iftira etmiş olursun.” buyurdular. (Müslim)


Zikrullah:

Zikrullah yapıldığını söylemekle güya şikâyet etmeye yeltenmektedir. Bunun burada İslâm'a ne kadar düşman kesildiğini de görmüş olacaksınız.

Oysa Cenâb-ı Allah zikri emreder.

Zikrullah'ı kötülemek istiyor. Hazret-i Allah'a karşı bile geliyor, Cenâb-ı Hakk kalbini o kadar döndürmüş ki zikrullahı kötülemekle zımnen bizi değil, Resulullah Aleyhisselâm'ı değil, kalbi dönünce Hazret-i Allah'ı bile şikayet ediyor. İşte bunlar bu hâle düşmüştür. Daha önce zikrullahın içindeydi ya!

Zikrullah bütün müslümanlara ilâhî bir emir gereğidir.

Allah-u Teâlâ Kur’an-ı kerim’inde:

“Benim zikrim için namaz kıl!” (Tâhâ: 14)

Âyet-i kerime’si ile dinin direği ve temeli, ibadetlerin rehberi olan namazı emretmiş olduğu gibi;

“Ey iman edenler! Allah’ı çok çok zikredin!” (Ahzâb: 41)

Âyet-i kerime’sinde de Zât-ı akdes’ini zikretmeyi emretmiştir. Namaz da ilâhî bir emirdir, zikrullah da ilâhî bir emirdir.

Kur’an-ı kerim’de diğer ibadetler için “Çok çok namaz kılınız!”, “Çok çok oruç tutunuz!” gibi ifadeler olmamasına karşılık “Allah’ı çok çok zikrediniz!” gibi ifadelerin bulunması, Zikrullah’ın ne kadar önemli bir ibadet olduğunu göstermeye yeterlidir.

Bir Âyet-i kerime’de:

“Zikrullah elbette en büyük (ibadet)tir.” buyuruluyor. (Ankebut: 45)

Zikrullahtan daha büyük, daha üstün bir şey yoktur. Amellerin en yücesi, en iyisidir.

Diğer bir Âyet-i kerime’de ise:

“Namazı bitirdiğiniz zaman ayakta iken, otururken ve yanlarınız üzerinde yatarken de Allah’ı zikredin.” buyuruluyor. (Nisâ: 103)

Bu emre uyan ve gereğini icrâ edenler Hakk’ın sevgisini kazanırlar.

Zahirde kalanlar Âyet-i kerime ve Hadis-i şerif’lerdeki zikri, yalnız namaz olarak kabul ediyorlar. Bilmediklerinden hakikatlere gözü yumuk bakarlar. Halbuki bâtına intikâl edip, iç âlemine döndükleri zaman bunun hakikatını göreceklerdir.

Bunun gibi birçok Âyet-i kerime’ler ile Allah-u Teâlâ zikrullahı evvelâ Resulullah -sallallahu aleyhi ve sellem- Efendimize, sonra da ümmet-i muhteremesine emir buyurmuştur.

Allah-u Teâlâ:

“Allah’ı unuttuklarından dolayı Allah’ın da kendilerini kendilerine unutturduğu kimseler gibi olmayın. Onlar fâsıkların tâ kendileridir.” (Haşr: 19)

Âyet-i celile’si gereğince zikir ve fikirden gafil olan müminleri “Fâsık” kelimesi ile vasıflandırıyor.

Allah-u Teâlâ’nın bir kulunu sevmesi, muhakkak ki o kulun zikrullahı sevmesi ve iştigal etmesi ile kaimdir. Etmeyenlerin ise cezalandırılacakları vaad ve vaîdinin bir neticesidir.


Tasavvufun Menşei:

Tasavvufun başlangıcı Resulullah Aleyhisselâm’ın ve Ashâb-ı kiram -radiyallahu anhüm- Hazerâtının yaşayışlarında görülmektedir. Bazılarının zannettiği gibi Resulullah Aleyhisselâm’dan sonra başlamış olmayıp, doğrudan doğruya onun zuhuru ile zâhir olmuştur.

Kaynağı Kur’an-ı kerim ve Hadis-i şerif’lerdir.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Sizden her biriniz için bir şeriat ve bir yol tayin ettik.” (Mâide: 48)

“Sâdıklarla beraber olun.” (Tevbe: 119)

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve hak ile hüküm verirler.”(A’raf: 181)

“İyi bilin ki, Allah’ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar. Onlar iman edip takvâya ermiş olanlardır.” (Yunus: 62-63)

“Allah’tan korkar takvâ sahibi olursanız mualliminiz Allah olur.” (Bakara: 282)

“Onlar o kimselerdir ki Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile takviye edip desteklemiştir” (Mücâdele: 22)

“Nefsini tertemiz yapıp arındıran felâh bulmuş, kurtulmuştur.

Onu kirletip örten kişi ise elbette ziyana uğramıştır.” (Şems: 9-10)

“Kim inanır nefsini ıslah ederse, onlara hiçbir korku yoktur ve onlar mahzun da olmayacaklardır.” (En’am: 48)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem-Efendimiz de Hadis-i şerif’lerinde şöyle buyururlar:

“İlim ikidir. Birisi dilde olup, (ki bu zâhir ilmidir.) Hazret-i Allah’ın kulları üzerine hüccetidir. Bir de kalpte olan (marifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur.” (Tirmizî)

Hadis-i Kudsî’de ise şöyle buyuruluyor:

“Her kim benim velî kullarıma düşmanlık ederse, ben ona harp açarım.” (Buharî)

Asr-ı saâdet’te tasavvuf adı ve mutasavvıf adı ile anılan zümre yoktu. Sufiliğin hakikati vardı, fakat adı yoktu; yaşanırdı, dâvâsı yoktu.

Saâdet asrında en yüksek mevkiyi, Resulullah -sallallahu aleyhi ve sellem- Efendimizle sohbet şerefine eren Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı almışlardı. Hepsi değerliydi, amma içlerinde değerlisinin de değerlisi vardı. Her biri ayrı ayrı kabiliyetlere sahip idiler, vazifeleri ayrı ayrıydı. Bir kısmı ilim öğrenmeye, bir kısmı dini tebliğ etmeye, bir kısmı cihada, bir kısmı yöneticiliğe daha fazla ilgi duyarken, bir kısmı da ibadete daha çok önem veriyordu.

Müslümanlar onlar için “Sahabi” olmaktan daha üstün bir tâzim ünvanı tasavvur etmiyorlardı. Resulullah Aleyhisselâm’dan sonra Ashâb-ı kiram’a yetişenlere ve ilmi onlardan alanlara “Tâbiîn” denilmiştir. Ondan sonra da “Tâbiîn”e erişen “Tebe-i tâbiîn” gelmektedir. Bu üç nesil, en hayırlı insanlar olarak kabul edilmişlerdir.

İslâmî ilimler ilk devirlerde bir bütündü. Tefsir, Hadis, Fıkıh, Kelâm, Tasavvuf gibi bölümlere ayrılmış değildi. Bugünkü şekliyle bir Tefsir, bir Hadis ilmi yoktu, itikadî ve fıkhî mezhepler de yoktu. Bu tasnifler daha sonraki yıllarda ortaya çıkmıştır.

•

Ashâb-ı kiram Tarikat-ı aliye’nin ne olduğunu bilmiyordu, amma yaşıyordu. Nasıl yaşıyordu? O Nur’un sohbetinde kendilerine icabeden her şey veriliyordu. Herkes nasibi kadar alıyordu. Kimisi çok alıyordu, derya oluyordu; kimisi az alıyordu, havuz oluyordu.

O Nur’un sohbetinde bulunmakla, Allah-u Teâlâ onları lütfu ile dolduruyordu. Şu kadar var ki, Ashâb-ı kiram’ın hepsinin dereceleri aynı değildir. Bu dereceler, onların kendi şahsiyetlerine âit faziletlere, İslâm’a yaptıkları hizmete göre farklılık arzetmektedir.

Ashâb-ı kiram Tarikat-ı aliye ile meşgul olmamıştır, çok az olmuştur. Amma hepsi de Tarikat-ı aliye’nin içinde idiler. Hele bunların arasında bir zümre vardı ki;

“Seninle beraber olanlardan bir tâife de kalkıyorlar.” (Müzemmil: 20)

Âyet-i kerime’sinde belirtildiği üzere, fazla ibadetleriyle seçilmişlerdi.

Dikkat edilirse görülür ki, Resulullah -sallallahu aleyhi ve sellem- Efendimiz zikrullah için çok seyrek halka toplamıştır. Hadis-i şerif’lerde birkaç yerde geçer. Ashâb-ı kiram’ı her yönden yetiştirmeye çalışmıştı. Çünkü herşeyden habersiz bir topluluğun, her yönden eğitime ihtiyacı vardı. Bir yönden, bir noktadan değil, birçok yönlerden onları yönetiyordu.

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz, Hazret-i Ali -radiyallahu anh- Efendimiz kendilerine göre bir ders vermişlerdi, fakat yaygın değildi.

Çünkü onlar Hazret-i Kur’an’ın nuru ile nurlanmış, feyzi ile feyizlenmişlerdi. Âyet-i kerime’ler sabah akşam nâzil oluyordu. Resulullah Aleyhisselâm’ın nuru ile, şeref-i sohbeti ile hemhâl oluyorlardı. O Nur’un karşısında bulunuyorlar, o Nur’dan nur alıyorlardı, ilim alıyorlardı, edep alıyorlardı, feyz alıyorlardı. O Nur’un yanında bulunmak, ona bakmak kâfi idi. Baka baka iman ediyorlardı. Hepsi de Tarikat ehli idi, amma kapalı, meydanda birşey yok. Öylece yetişiyorlardı.

Bu müridan da aynı şekildedir. Ciddi bir ders almış, terbiye görmüş değil, hususiyetli bir şey yok. Kitaplardan nasibi kadar almış, kimisi derunî noktasına yavaş yavaş inmiş, kimisi cihada eğilmiş, kimisi yolda kalmış, amma o yolun içinde bulunuyor. Herkes nasibi kadar nasibini alıyor. Kimisi açık olarak, kimisi gizli olarak terakki ediyor. Fakat hepsi de kapalı olarak götürülüyor, gizli hallerle terbiye ediliyor. Teslimiyeti, bağlılığı, sadakati ve nasibi nispetinde hiç farkına varmadan mahviyetle yürütülüyor, Allah-u Teâlâ’nın ilâhî lütfuna nâil oluyorlar.

O yol ile bu yol bu noktada da bitişiyor.

Her ne kadar mâneviyat yoluna ağırlık veriyorsa da birçok müridan bunun ciddiyetle farkında değil.

Ashâb-ı kiram da böyle idi. Resulullah -sallallahu aleyhi ve sellem- Efendimizin aralarında bulunması ve sohbeti onları yetiştiriyordu. Ashâb-ı suffa da aynı şekilde yetişiyordu. Ashâb-ı kiram ile her zaman görüşemese de, Ashâb-ı suffa ile her zaman görüşüyordu. Onlar onun talebeleri idi. Onun feyzi ile gıdalanıyorlardı. Onlar onu tercih etmişlerdi.

•

Ashâb-ı kiram ve Tâbiîn devirlerinden sonra muhtelif ilimlerle uğraşanlara, uğraştıkları ilimlere göre isimler verilmişti. Meselâ Tefsir ilmiyle uğraşanlara “Müfessirûn”, Hadis ilmiyle uğraşanlara “Muhaddisûn”, Kelâm ilmiyle uğraşanlara “Mütekellimûn”, Fıkıh ilmiyle uğraşanlara da “Fukaha” gibi isimler verilmişti.

İşte bu arada rûhî kabiliyetlerini geliştirmeye çalışan ve Allah yoluna sülûk eden zümrenin yoluna da “Tasavvuf” adı verildi.

İlk devirlerde zühdî bir hareket tarzında başlayan tasavvuf; İslâm dininin kendi bünyesinde doğmuş, gerçek canlılığının ve tazeliğinin bir devamı niteliğinde gelişmiştir. Tasavvuf ismiyle zuhuru, hicrî ikinci asrın ortalarına rastlamaktadır. Tarikat kelimesi ise tasavvufun sistemleşmesinden sonra kullanılmaya başlamıştır.

Zühd hareketi “Mutasavvıfe” adı ile bir topluluk meydana getirince tasavvuf sistemleşmeye başladı. Fakihler nasıl ki fıkıh ilmini, kelâmcılar kelâm ilmini sonradan meydana getirdilerse; başlangıçta sadece hareket halinde beliren tasavvuf da öteki İslâmî ilimler gibi, sonradan bir ilim haline geldi.

Bedenî ameller için hükümler konduğu gibi, kalbî ameller için de hükümler kondu. Böylece “Tasavvuf ilmi ” doğmuş oldu.

Zâhirî fıkhın hükümleri Kur’an-ı kerim’de ve Sünnet-i seniyye’de bulunduğu gibi, bâtınî fıkhın hükümleri de Kur’an-ı kerim’de ve Sünnet-i seniyye’de bulunmaktadır.

İslâm dini ruh ile bedenin birleşip kemâle erdiği bir dindir. İnsanın ruh ve beden diye iki cephesi olduğu gibi, dinin de zâhir ve bâtın diye iki yönü vardır.

Namaz, oruç ve diğer amellerin zâhirî bir şekli varsa ve bunlar zâhirî fıkhın mevzusunu teşkil ediyorsa; yine bu ibadetlerin aynı şekilde huzur ve huşû gibi bâtınî bir şekli de vardır. Bu da bâtınî fıkhın yani tasavvufun mevzusunu teşkil eder.

Fıkıh konularının dört mezhep imamı tarafından toparlanıp sistemleştirildiği ve bu imamların adları ile anılmaya başlandığı gibi; zikrin cehri kısmını Abdülkadir Geylâni -kuddise sırruh- Hazretleri, hafi kısmını ise Muhammed Bahaüddin Şâh-ı Nakşibend -kuddise sırruh- Hazretleri sistemleştirmişlerdir. Bundan dolayı cehri zikir yapanların yoluna “Kadiri tarikatı”, hafi zikir yapanların yoluna ise “Nakşibendi tarikatı” denmiştir.

Bundan sonra çeşitli kollar zuhur etmiş ise de, hepsinin aslı birdir. Tarikat-ı Muhammediye’dir. Gaye, Allah-u Teâlâ’yı en güzel şekilde zikretmek ve O’na kulluk yapmaktır.


“Kalplerin Anahtarı” Külliyatı:

Kitaplarımız meydandadır.

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri şöyle buyurur:

“Onu görmüyorsun, ona verileni de mi görmüyorsun?”

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri “Kenz-i Mahfi” adlı eserinin “10. Bahis”inde Hâtem-i veli’nin ilmi hususunda mühim ifşaatlarda bulunmuş; bu zâtın diğer velilerden üstün oluşuna delil olarak neşredeceği kitapları göstermiştir.

Müellif, eserinin 123. ve 162. sayfalarında, kendisinden iki yüz sene sonra dünyaya gelecek olan zâttan ve eserlerinden şöyle bahsetmiştir:

“Vâris-i nebi olanlar arasında, kendilerine ilim nasip edilen, bir de bu ilim üzerine eser yazabilen, elbette ki yazamayandan daha kuvvetlidir.”

“Hatemü’l-veli ise -kuddise sırruh-, bütün velilerden üstündür. Çünkü, en kâmil vâris odur. Buna delil ise, tasnif ettiği eserlerinin pek çok olacağıdır. Nasıl ki bu, ehline gizli değildir.” (Kenz-i Mahfî. 10. Bahis)

Şeyh’ül-Ekber Muhyiddin İbn’ül-Arâbî -kuddise sırruh- Hazretleri Hâtem-ül Evliyâ olan zâtın makam ve mertebesini, Allah katındaki ulviyetini ve evliyâullah hazerâtı arasındaki yüce mevkiini beyan etmek için “Anka-i Mağrib fî Marifeti Hatm’ül-Evliyâ ve Şems’ül-Mağrib” isminde bir eser yazmış; ancak bu eser şimdiye kadar hiç Türkçe’ye çevrilmediği için, daha çok diğer iki eserindeki beyanları ele alınmış, bu kitabındaki beyanlar üzerinde hiç durulmamıştır.

Halbuki bu eserde Hazret’in onunla ilgili nice muhteşem ve mükemmel beyanları vardır ki, onunla ilgili şu müşâhadesi bunlardan yalnızca birisidir:

“Ben sona erdirme ve sıdk imamlığına oturmuş bir şekilde Allah velilerinin Hatm’ini hakkıyla gördüm; O’nun hudutlanmış olan sırrı benden kaldırıldı. Ben onun elini kabul etmekle emrolundum; onun Sıddık’a ve sıddıkların sıddik’inden aşağıda bulunan Fâruk’a karşı çok mütevazi olduğunu gördüm.” (Ana-i Mağrib fî Marifeti Hatm’ül-Evliyâ, Şehid Ali Paşa, no: 1287, 14A-148 yaprağı)

•

O’nun elini kabul etmekle emrolunmasının mânâ ve hikmetini ise şöyle açıklıyor:

“Hakk Teâlâ en büyük imamı vârettiği vakit, evvelkilerin dahi kendisine tâbi olduğu kimse olur.

Nitekim O şöyle buyurmuştur:

“Sana biat edenler ancak Allah’a biat etmiş olurlar, Allah’ın eli onların eli üzerindedir.” (Fetih: 10)

Bu makama büyük seçkin Peygamber’den sonra, Hâtm’ül-Evliyâ’dan başkası erişemez.” (Anka-i Mağrib fî Marifeti Hatm’ül-Evliyâ, 468 yaprağı)

•

Velilerin “Şeyh’ül-Ekber”ine Allah onu o kadar net bildirmişti ki, onun hiçbir tahsili olmadığı, hiçbir kimseden tek bir harf öğrenmediği halde bu Hâtem-i velâyet’e eriştirileceğini biliyordu.

Bunu öğrenmek için onun şu sözlerine kulak vermek yeterlidir:

“Allah seni kelimeleriyle teyid etsin, hikmetlerinin bilgisini sana versin ve öncülük sırrını sana açıklasın!

Bil ki Hâtem, velâyet bayrağının taşıyıcısı ve makamın ve gayenin nihayeti olur. Nitekim o, hiç bilmezken Hatm oldu ve cesetlenmiş bir ruhâniyyet ve müteaddit bir ferdâniyyet içinde, dilemeksizin ve tasarruf etmeksizin iş onda varoldu.” (Anka-i Mağrib fî Marifeti Hatm’ül-Evliyâ, 518 yaprağı)

•

Hazret “Anka-i Mağrib fî Marifeti Hatm’ül-Evliyâ” nın son sayfalarında da onun yüce vasıflarını zikretmiş ve Sıddık-ı Ekber -radiyallahu anh-ın dahi onun bayrağı altında bulunacağını haber vermiştir:

“Bil ki Allah-u Teâlâ, mükerrem ve büyüklerin kendisine tâbi olduğu bu Hatemi, velâyet bayrağının ve mührünün taşıyıcısı, cemaatin ve hikmet ehlinin imamı yapmıştır.”

....

“Hiç şüphe yok ki Sıddık-i Ekber dahi onun bayrağı altındadır ve Peygamber’imiz nasıl ki enbiyânın seyidi ise, o da evliyânın seyyididir.” (Anka-i Mağrib fî Marifeti Hatm’ül-Evliyâ, 52A-54B yaprağı)

Bu kadar Allah-u Teâlâ'nın sevgili kullarının beyanları varken, Hadis-i şerif'lere ve bu delillere mi kulak vereceksiniz? Yoksa bunlara mı kulak vereceksiniz, kendinizi bir düşünün.


HÂTEMÜ’L-EVLİYÂ

Hâtemü’l-enbiyâ olduğu gibi bir de Hâtemü’l-evliyâ vardır. Zira velâyet nübüvvetin bâtınıdır. Nübüvvetin zâhiri, dini hükümleri ve şeriatı haber vermek; bâtını ise, haber verilenleri bizzat yaşamak ve bu şekilde nefislere tasarrufta bulunmaktır. Her ne kadar tebliğ etme bakımından nübüvvetin zâhiri tamamlanmışsa da, ilâhî kemâlin yeryüzüne tecellisi olan velilerin tasarruf vazifeleri sürdüğü için nübüvvet, velâyet şeklinde de devam etmektedir.

Hâtemü’l-evliyâ’ya gelince; âhir son zamanda gelecek velilerin sonuncusu demektir.

Allah-u Teâlâ’nın sevdiği seçtiği birçok veli kulları Hâtem-i veli’nin âhir son zamanda gönderileceğini Allah-u Teâlâ kendilerine bildirdiği için biliyorlardı.

Ümmül-kitab’ı okumuşlar, bütün hayatımın satırlarını çizmişler. Bunlar Ümmül-kitab’ı okumakla olur. Allah-u Teâlâ mukadderâtı yazıyor, onlar bakıyor, baka baka yazıyorlar.

Hâtem-i veli hakkında Hakîm-i Tirmizî -kuddise sırruh- Hazretleri bin küsur sene önce “Hatmü'l-evliyâ” isminde bir kitap yazmıştır. Gerek bu zât-ı muhterem'in beyanlarında gerekse Hadis-i şerif'te bütün alâmetleri bellidir. Bu kadar da evliyâullah'ın bu hususta beyanı vardır. Bir iftiracının çamur atmasıyla bu sönmez.

“Çek elini ey dil-i siyah,

Püf demekle hiç söner mi

meşale-i nur-i ilâh?”


İki Hâtem:

Bu ihsan edilen ilim has ilmullah olduğu için, bu ilmin üstünde de ilim yok. Onu ancak dilediğine vermiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in ilmi var mıydı? Her hangi bir kimseden ilim tahsil görmüş müydü? O ümmî idi, yazısı bile yoktu.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Sen bilmezken doğru yola eriştirmedi mi?” buyuruyor. (Duhâ: 7)

Ona Rabbül-âlemîn tarafından öğretildiği için her şeyi biliyordu.

Allah-u Teâlâ onun hakkında:

“Resul’üm! Seni okutacağız da hiç unutmayacaksın.” buyurdu. (A’lâ: 6)

Zira o; okumak ve yazmak için değil, okutmak ve yazdırmak için gönderilmişti.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Sen kitap nedir, iman nedir önceleri bilmezdin.” (Şûrâ: 52)

Ümmî peygamberin ilmi, ilm-i ilâhî’dir. Onun ilmi hep Hazret-i Allah’ın bildirmesi iledir, ilmullah’tır.

“Daha önce ne sen bunları biliyordun, ne de kavmin biliyordu.” (Hûd: 49)

Okuyup yazmak için bir muallimden öğrenmek lâzımdır. Onun böyle bir kimseye minnettarlığı, beşeri bir ilim kaynağına ihtiyacı yoktur. Muallimi ve mürebbisi bizzat Allah-u Teâlâ’dır.

Hâtem-i nebi böyle olduğu gibi, Hâtem-i veli de böyle oldu. İkisi de ümmî. Doğrudan doğruya Hakk tarafından gönderildiklerine en büyük alâmet.

Fakir, hiçbir yerden tahsil görmedim, hiçbir şey de bilmiyordum. Gelen o kanaldan geliyor. Hazine-i ilâhî’den akıyor. Yani hazine-i ilâhî’den Resulullah’a gelen kanal devam etmektedir. İlhamât-ı ilâhî’nin hududu yoktur.

Onun için deriz ki; “Kitaplarda yok ki okuyayım. Ben bilmiyordum ki söyleyeyim. Ne verilir, ne dökülürse o.” Öyle ise bu ilim ilmullah’tır.

Geçmiş Enbiyâ-i izam Hazerâtı, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in geleceğini, yapacağı icraatları haber vermişlerdi. Hâtem-i veli de böyle oldu. Gerek Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, gerekse diğer birçok evliyâullah da ondan haber verdiler. İkisi de hep bir noktaya geliyor.

Muhyiddin-i İbnü’l-Arabî -kuddise sırruh- Hazretleri buyururlar ki:

“Demek oluyor ki asıl olan varlık birbirine benzemeyen sıfatlarla vasıflanmayı kabul ettiği gibi Hâtemü’l-evliyâ da birbirine zıt sıfatlar takınmayı kabul eder. Celil ve Cemil, Zâhir ve Bâtın, Evvel ve Âhir gibi. Halbuki o kendi nefsinin aynıdır. Kendisinden başka değildir. Fakat o, hem bilir, hem bilmez, hem anlar, hem anlamaz, hem görür, hem görmez.” (Fusûsu’l-Hikem, s. 50)

Gerçek budur. Gerçek bu olduğu için kabul ediyorum. Hiçbir ilgim, hiçbir bilgim yok. Fakat Allah-u Teâlâ’nın bildirdiği her şeyi biliyorum, O’nun bildirdiğini biliyorum. Ben biliyorum yok. Şu halde O’nun bildirdiği ilim benim değil O’nun ilmi oluyor.

Bunu siz kavrarsanız, inanıp iman ederseniz, bu ilmin ilmullah olduğunu kabul edeceksiniz. İman edene âittir bu.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin:

“Aynı ona benzeyecek.”

Buyurmalarındaki benzeyiş bidayetten, yani Âyân-ı sâbite’den başlıyor.

Binaenaleyh Allah-u Teâlâ Hâtemü’l-enbiyâ’yı böyle kıldığı gibi, Hâtemü’l-evliyâ’yı da böyle kılmayı murad etmiş.

Onun da hiç ilmi yoktu, bizim de hiç ilmimiz yok. Bu bilgiler Allah-u Teâlâ’nın duyurmasıyla, bildirmesiyle, göstermesiyle ve yönetmesiyle husule gelir. “Ben gönderdim, ben öğretiyorum, ben yürütüyorum.” mânâsına geliyor. Bu has ilmullahtır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e böyle verilmişti, Hâtem-i veli’ye de aynısı verildi. O da sonuncusu, bu da sonuncusu.


“Hatmü’l-Evliyâ” Kitabı ve Hâtem-i Veli:

Allah-u Teâlâ’nın sevdiği, seçtiği birçok veli kulları, Hâtem-i veli’nin âhir son zamanda gönderileceğini Allah-u Teâlâ kendilerine bildirdiği için biliyorlardı.

Zira Allah-u Teâlâ:

“Sonra sizde olan o kitap ve hikmeti tasdik edip doğrulayan bir peygamber gelecek. Ona mutlaka iman edeceksiniz ve mutlaka ona yardımda bulunacaksınız.” (Âl-i imrân: 81)

Âyet-i kerime’sinde beyan buyurulduğu üzere Hâtem-i nebi olan Hazret-i Muhammed Aleyhisselâm’ın geleceğini bütün Peygamber Aleyhimüsselâm Efendilerimiz’e haber verdiği gibi; ikinci bir hâtem olan Hâtem-i veli’nin gönderileceğini veli kullarına bildirmiştir. Bu zevât-ı kiram âhir son zamanda bir zâtın geleceğini biliyor ve bildiriyorlardı.

Böyle bir kimsenin geleceği halk için meçhul, fakat onlar için açıktı. Eserlerinde bu noktaya parmak basıp izahla bir şekilde ayrı ayrı anlatıyorlardı.

Nitekim Hâtem-i veli’nin geleceği mevzusuna bin küsur sene önce yaşamış olan Hakîm et-Tirmizî -kuddise sırruh- Hazretleri çok eğilmiş, birçok vasıflarını olduğu gibi bir bir sıralamış, hatta sırf bu mevzuda “Hatmü’l-evliyâ” kitabını yazmıştır. İlk ifşaatta bulunan da odur.

Ayrıca Muhyiddin-i İbnü’l-Arabî -kuddise sırruh- ve Abdülkâdir Geylânî -kuddise sırruh- gibi zevât-ı kiram eserlerinde tarif ettikleri gibi, hususiyetle İmâm-ı Rabbânî -kuddise sırruh- Hazretleri “Mektûbat” adlı eserinin sekiz kadar mektubunda ayrı ayrı beyanlarla, bilinmeyen bu zâtı bildirmiştir.

•

Asırlardan beri üzerinde durulan “Hâtem-i veli” mevzusu bugün çözüme kavuşuyor. Zamanı olmadığı için çözümü de gelmemişti. Şimdiye kadar bu şekilde kimse üzerinde durmadı, çünkü zamanı değildi. Sadece sözü vardı, zamanı olmadığı gibi, hedefi de yoktu.

Şimdi ise zamanı geldiği için çözümü ve izahı yapılıyor.

Gün geldi, ay doğdu, nur meydana çıktı, nasibi olan gördü ve anladı. Amma asıl duyuran ve yayan Resulullah -sallalahu aleyhi ve sellem- Efendimiz oldu.

•

Hâtem-i veli, sekiz asır kadar önce yaşayan Şeyh’ül Ekber -kuddise sırruh- Hazretleri’nin merakına mucip olmuş ve: “Acaba kim olabilir?” diye düşünmüş.

Bu arada hatîften gelen bir ses kendisine:

“Ey Muhyiddin! Bu iş senin zannettiğin gibi değildir. Bu ancak âhir zamanda gelecek bir veliye ikram edilecektir.” demiştir.

Muhyiddin İbnü’l-Arabî -kuddise sırruh- Hazretleri bu hatîfi sese muttali olduktan sonra aynen şu sözleri söylemiştir:

“Bütün basar ve basiretimi derhal âlem-i gayba çevirdim. Bu zâtın isim ve sıfatını, makamını ve nereli olduğunu anlamak istedimse de Cenâb-ı Hakk bu saydıklarımdan hiç birisine beni muttali kılmadı.” (Atiyye-i Sübhâniyye - “Risâle-i Gavsiyye şerhi”, s. 63-64, trc.: B. Uluçınar)

Muhyiddin İbnü’l-Arabî -kuddise sırruh- Hazretleri Hâtem-i veli’ye verilecek olan makamın, kendisine ve kendisinden önce gelmiş hiçbir veliye verilmediğini beyan ederek;

“Allah-u Teâlâ bu Hâtem-i velâyet’i ne bize, ne bizden evvelkilere nasip etmeyip, bu makamı bizden saklamıştır.” buyurmuşlardır.

Onu muttali kılmadığı gibi diğer velileri de kılmamış.

Buradan anlaşılıyor ki geleceği mâlumdu, fakat her şeyden kemâliyle haberdar olan Zât-ı kibriyâ’dır.

“Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez.” (Fâtır: 14)

Âyet-i kerime’sinde beyan buyurulduğu üzere Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e haber vermiş, o da beşeriyete duyurmuştur.


HÂTEMÜ’L-EVLİYÂ’YI ve BAYRAKLILAR ASHÂBI’NI
MÜJDELEYEN
MUCİZE HADİS-İ ŞERİF

Bu “Hâtem” meselesi gizlidir. Bu iki devir arasında bir çok zevât-ı kiram geldi geçti, fakat bu vazife Hâtem-i veli’ye nasip oldu.

Hazret-i Mehdi’nin faziletini herkes biliyor, fakat Hâtem-i veli’yi kimse bilmez. İnsan hafsalası almaz, ilmi de yetmez.

Yalnız bu hususta gerek Hadis-i şerif’lerle, gerek geçmişte yaşamış Evliyâullah’tan bazı zevât-ı kiram’ın beyanlarını arzetmekle müslümanları tenvir etmiş ve hakikatı duyurmuş olacağız.

Çünkü âhir zamanda geleceği haber verilen Hâtem-i veli ve Bayraklılar ashâbı hakkında bazı Hadis-i şerif’ler ve şu ana göre kırk kadar evliyâullahın ifşaatları elimizde mevcuttur.

“Bayraklılar Ashâbı” ve
Başlarındaki Zâtın Vasıfları:

Naim bin Hammad’ın Ka’b -radiyallahu anh-den rivayet ettiği bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Mehdi’nin çıkış alâmetlerinden bir tanesi de batıdan, başlarında Kinde kabilesi’nden ayağı sakat bir adamın bulunduğu Bayraklılar’ın çıkmasıdır.” (Suyûtî, Kitabu’l-Arfi’l-Verdi fî Ahbâri’l-Mehdi; Cârullah, no: 1494, s. 99. Bl. 7, Hadis no: 13)

Aslında görebilen için bu Hadis-i şerif’te her şey çok âyân bir şekilde belli edilmişti. Mühim olan, geleceği haber verilen bu zâtı bu Hadis-i şerif’te görebilmekti. Fakat bu herkese müyesser olmadı. Çünkü her bilginin özü Hadis-i şerif’lerde gizlidir.

Şu kadar var ki, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de “Şifâu’l-Alîl” adlı eserinde şöyle buyurmuştu:

“O’nun, velilerden sırf kendi hizmetinde bulunmaları için kendilerini seçip temizlediği, Allah-u Teâlâ’ya dâvet eden, yarın mahşerde velilerin saflarının öncülüğü ile kendisini senâya da ehil kılacağı bir ‘Bayraklılar ashâbı’ vardır ki; onlar peygamberlerin yolu üzere kendilerini seçtiği ‘Hassü’l-Has’; yâni ‘Seçkinlerin de seçkini’dir.” (5b yaprağı)

Hâtem-i veli tanınmadığı için, gerek Resulullah -sallallahu aleyhi ve sellem- Efendimiz ve gerekse diğer Evliyâullah Hazerâtı işaret ediyorlar ve “Budur!” diyorlar. Yoksa Hazret-i Mehdi’yi herkes tanıyor, onu herkes duydu. Halk Hâtem-i veli’yi bilmediği için “Budur!” diye parmak basıyorlar.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu şahıs hakkında böyle buyurmuş ve beş işaret vermiştir.

Bu beş işaret:

1. Batıda doğması.

2. Kinde kabilesi’nden olması.

3. Ayağının sakat olması.

4. Bayraklılar’ın başına geçmesi.

5. Hazret-i Mehdi’nin doğduğunun alâmeti olması.

1. Batıda doğması.

Doğuş yerim Yugoslavya’nın Yenipazar şehridir.

2. Kinde kabilesi’nden olması.

Dedemiz, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in neslinden olan Şeyh Ahmed Efendi -kuddise sırruh- Hazretleri, Medine-i münevvere’nin şeyhi idi. Bir sebeble geçici olarak Yugoslavya’nın Yenipazar şehrine geldiğinde orada vefat etmiş, daha sonra torunları Medine-i münevvere’ye değil de Türkiye’ye gelmişlerdir. 1936 yılından beri Türkiye’de bulunmaktayız.

Muhyiddîn İbn’ül-Arabî -kuddise sırruh- Hazretleri “Fütûhâtü’l-Mekkiyye”nin 18. Bâb’ında yer alan bir ifşaatında, bu Hâtem-i velâyet’in Araplar arasından seçilecek en şerefli bir kimse ile gerçekleşeceğini haber vermektedir.

Buyururlar ki:

“Velâyet-i Muhammedî’nin Hâtem’i bu Arap soyundan bir kişidedir ki, o bu milletin en asillerinden bir zâttır.” (s. 214)

3. Ayağının sakat olması.

Gerçekten de Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in buyurduğu şekilde sağ ayağım sakattır.

4. Bayraklılar’ın başına geçmesi.

İkinci bin yılın fazileti Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in bu Hadis-i şerif’i ile tarif ettiği Bayraklılar’ın çıkması ile başlıyor.

Bayraklılar’ın başına geçmesinden murad; Allah-u Teâlâ bu fakiri ilk olarak iman kurtarma cihadına koymuştur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu mucize Hadis-i şerif’i ile Bayraklılar’ın başına geçecek olan zâtın, Mehdi Hazretleri ile münasebeti olduğunu haber vermişler; onun çıkış alâmeti olduğu gibi, ilk iman kurtarma cihadını başlatacağını da ifşâ etmişlerdir. Bu cihad-ı ekber’i yapanlara “Bayraklılar” ismini bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz vermişlerdir.

Sevban -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Sizin hazinenizin yanında, hepsi de bir halifenin oğulları olan üç kişi öldürülür ve bu hazine hiçbirisine nasip olmaz.

Sonra Doğu tarafından siyah Bayraklılar çıkarak hiçbir kavmin yapmadığı bir şekilde savaş yaparlar ve ardından Allah’ın halifesi Mehdi gelir.

Siz onun ismini işittiğinizde kar üzerinde sürünerek de olsa ona geliniz ve ona biat ediniz. Çünkü o, Allah’ın halifesi Mehdi’dir.” (Hâkim)

Dikkat edilirse burada: “Benim Bayraklılar’ım” buyuruyor ve onları Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı ile birleştiriyor. Bu cihad-ı ekber’i yapanlara “Bayraklılar” ismini bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz verdiği gibi, kimsenin o cihadı yapamadığını ve yapamayacağını işaret buyuruyorlar.

Bu Bayraklılar Nûr-î Muhammedî’nin yayılmasına ve insanları Allah ve Resul’ünde birleştirmeye gayret ediyorlar. Bütün gaye ve gayret iman kurtarmaktır.

Bu şerefle müşerref eyleyen Sahibim’e sonsuz şükürler olsun!

•


HAKÎM et-TİRMİZÎ -Kuddise Sırruh- HAZRETLERİ’NİN
“HATMÜ’L-EVLİYÂ” KİTABI’NI YAZDIĞI DOKUZUNCU ASIRDAN GÜNÜMÜZE KADAR GELEN VELİLERİN,
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ BEYAN ve İFŞAATLARI

Evliyâullah’ın ifşaatlarını incelediğiniz zaman gerçeği öğrenmiş olursunuz.

Ebu Hüreyre -radiyallahu anh-den rivâyet edildiğine göre; Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hadis-i şerif’lerinde:

“Öyle ilim var ki, gizlenmiş mücevherat gibidir.” (et-Terğîb, c.1, s.103)

Buyurarak tarif ettiği gizlenmiş mücevher ilimlerinden size açılıyor. Zira ilimlerin hepsi bir değildir, ayrı ayrıdır. Zâhirî ilimler birçok dallara ayrılır, Marifetullah ilmi’nin de birçok çeşitleri vardır.

Evliyâullah’ın dereceleri de bir değildir.

Erzurum’lu İbrahim Hakkı -kuddise sırruh- Hazretleri “Dördüncü”, “Beşinci” ve “Altıncı” makamlardan bahsetmiş ve fakat “Yedinci” makamdan hiç bahsetmemiştir.

Bu “Yedinci makam”dan murad, Allah-u Teâlâ dilediğine dilediğini lütfetmiştir. O makamda bâtınî saltanat vardır.

Bu ilim doğrudan doğruya nübüvvet kandilinden alınan bir ilimdir. Evliyâullah’ın ilmi ve marifeti dahi buraya yetmez.

Nitekim yetmeyeceğini İmâm-ı Rabbânî -kuddise sırruh- Hazretleri “317. Mektub”unda ifade etmiş ve:

“Bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da marifeti ötesindedir. Hatta onların ilimleri, bu ilimlere nisbetle kabuk kalır. Bu mârifet dahi o kabuğun özüdür.” buyurmuştur.

Meselâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir’in göğsüne boşalttım.” (Risâle-i Es’adiyye)

Bu yol has bir yoldur, “Sıddıkiyyet” yoludur ve nihayet “Hâtem’lik” yoludur. Bu hâtemlik “Hâtemü’l-enbiyâ” ile “Hâtemü’l-evliyâ”ya verilmiştir.

Her bir velinin ayrı ifşaatı mevcuttur. Birine verdiğini diğerine vermemiş, birine gösterdiğini diğerine göstermemiş. İki beyan birbirinden farklı. Her birisi bir noktaya temas etmiş.

Onu Levh-i mahfuz’da görmüş, Ümmü’l-kitab’ı okumuş, tâ asırlar sonra geleceğini bilmiş ve yazmış. Onlar Levh-i mahfuz’da gördü, sen yazıda göreceksin.

•

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri, “Kitâbu’r-Riyâze” isimli eserinde; Allah-u Teâlâ’nın bu kulunu nasıl bir himaye ile koruduğunu, ondaki şehvânî hareketleri nasıl yokettiğini ve onda zuhur eden bu aklın “Ulü’l-elbab”dan başka bir şey olmadığını çok açık bir biçimde beyân ederek şöyle buyurmuştur:

“Allah ile düşündüğünü, Allah ile konuştuğunu, Allah ile işittiğini, Allah ile baktığını ve Allah ile yürüdüğünü tasavvur dahi edemediğimiz bir kulun; dünya diyârındaki meşguliyeti, eserleri ve hareketleri acabâ nasıl olur!

O’nunla konuşan dedi ki: Bu nasıl olur?

Buyurdu ki: Allah’ın kendisinde gizlendiği bu kul; O’nun idare ettiği, koruduğu, gözettiği ve kendi adına hareket ettirdiği bir velidir. Nitekim O, onun içindeki şehvetleri öldürüp, onu bizzat kendi ortaya koyduğu şeylerin içinde bulundurur. Onu kendi Nur’u ile açıp, zorlukları kendisine kolaylaştırır. Onda Ulü’l-elbâb’ı meydana getirerek; sebepler, ilâhî himmet ve idrak hususunda da kendisine istimdat eder. O da konuşurken hikmetle konuşup, tefekkürle açıklar. Bakarken ibretle bakar. Yürürken heybetle yürür. Tutarken kuvvetle tutar. O onun kalbini lüzumsuz düşüncelerden meneder, ilâhî tedbir ile ilgili işlerde de ondan selbeder. İşte bunların hepsi, hakikatıyla Kitap’ta ve haberde mevcuttur.” (“Kitâbu’r-Riyâze ve Edebü’n-Nefs”, Es’ad Efendi, no: 1312, 10b-11a yaprağı)

Hakim-i Tirmizî -kuddise sırruh- Hazretleri buyururlar ki:

“Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtem’ül-velâye’den başka adâleti (hakkâniyeti) ayakta tutacak kimse olmaz.

Ve o, bütün veliler üzerine o devirde, Allah’ın hücceti olmaya muvaffak olur. İşte bu son evliyâ âhir zamanda; Allah-u Teâlâ’nın bütün peygamberler üzerine hücceti olan ve kendisine Hâtemü’n-nübüvvet verilmiş olan, son peygamber Muhammed -sallallahu aleyhi ve sellem- gibi olur.” (Muhyiddin-i İbn’ül Arabî, Hatmü’l-velâye, 18. bab, 168 sayfa)

“... Dünyanın zeval vakti gelince Allah bir veli gönderir. Bu veliyi seçmiş, kendine yaklaştırmıştır. Evliyâya verdiğini buna vermiş, buna hâtem’ül-velâye de denmiştir. Bu, kıyamet gününe kadar Allah’ın, diğer velilere hücceti olur. Muhammed -sallallahu aleyhi ve sellem-in nübüvvet sıdkı bulunduğu gibi, bunun velâyet sıdkı vardır. Ona şeytan musallat olamaz, nefis onu velâyetten alıp zevkine düşüremez.” (Hatmü’l-evliyâ)

“Onun makâmı Melik’in mülkünde, Muhammed -sallallahu aleyhi ve sellem-in makâmına en yakın makâmdır. Onun payı ise ferdiyyet yani tekliktir.” (Hatmü’l-evliyâ)

“Bu veli zikirde evvel, meşiyette evvel, makadirde evvel, Levh-i mahfuzda evvel, misakta evvel, mahşerde evvel, hesapta evvel, şefaatta evvel, civarda evvel, cennete girmede evvel, ziyarette evveldir. Nasıl ki Muhammed Aleyhisselâm her yerde peygamberlerin evveli ise, bu da velilerin evvelidir.” (Hatmü’l-evliyâ)

•

Hallâc-ı Mansur -kuddise sırruh- Hazretleri buyururlar ki:

“Allah kullarından bir kulu en büyük dostu yapmayı dilediği vakit; ona zikir kapısını açar, yakınlık kapısını ona aralar, onu Tevhid kürsüsünün üzerinde oturtur, sonra da ondan perdeyi kaldırarak, müşâhade yolu ile ona ‘ferdâniyyet’ i gösterir.

O ‘Ferdâniyyet’; yani ‘Teklik’ evine girer, O’nun kibriyâ ve cemâlini keşfeder... Fâni olan (bu) kul, o an Hakk ile bâkî olur. Sübhan olan Allah’ın himâyesinde o, nefsin dâvâlarından uzak olur.” (Kitâbü’t-Temhîdât)

•

İmâm-ı Gazâlî -kuddise sırruh- Hazretleri buyururlar ki:

“Bu mükâşefe ilmi sıddıkların ve mukarreblerin (Allah’a yakın olanların) ilmidir. Bu ilim, kalp temizlendiği, bütün kötü sıfatlardan soyunup nura döndüğü zaman elde edilen bir ilimdir.

O nurlu halden bir çok hususlar inkişâf eder, bu sayede bir çok şeyleri görür.

Kişi daha önce o şeylerin isimlerini işittiğinden icmalen mânâlarını tahmin eder. Fakat kalbi nur hâline geldiğinde, bütün bu mânâları idrâk eder, kendisine geniş ufuklar açılır.

Hatta Allah-u Teâlâ’nın Zât-ı ulûhiyetini, sıfatlarını, fiillerini, dünya ve ahireti yaratmasının hikmetini, ahireti dünyaya tercih edişinin hikmet ve sebeplerini eksiksiz bir şekilde anlamış olur.

Aynı zamanda nübüvvetin, peygamberin, vahyin, şeytanın, melâike lâfzının ve şeytanlar sözünün mânâsını da bihakkın bilir.

Yine meleğin peygamberlere nasıl göründüğünü, vahyin peygamberlere ne şekilde indiğini ve bunların keyfiyetini bütün inceliklerine kadar anlar.

Yer ve gök âlemlerinin sırrına vâkıf olur.

Kalbin hallerini ve kalpteki şeytan ve melekler arasında geçen mücadeleyi bütün açıklığı ile görür.

Melekten gelen ilham ile, şeytanın vesvesesini ayırdedecek hassayı elde eder.

Ahiretin, cennetin, cehennemin, kabir azâbının, sırat köprüsünün, mizanın ve hesap gününde olacakların keyfiyetini de apaçık bir şekilde bilir.

‘Oku kitabını! Bugün hesap görücü olarak sen nefsine yetersin!’ (İsrâ:14)

Ve:

‘Bu dünya hayatı sadece bir eğlence ve oyundan başka bir şey değildir. Asıl hayat ahiret yurdundaki hayattır. Keşke bilselerdi!’ (Ankebût: 64)

Âyet-i kerime’lerinin mânâsını hakkıyla anlar.

Ayrıca Allah-u Teâlâ ile karşılaşmanın, O’nun cemâl-i bâkemâline bakmanın ve O’na mânen yakınlaşmanın ne demek olduğunu da anlar.

En yüce cemaatin arkadaşlığı ile hâsıl olacak saâdetin, melekler ve peygamberlerle beraber olmanın mânâsını da idrâk etmiş olur.”

(İhyâu Ulûmi’d-Dîn, 1. Kitab, 2. Bâb. “Ahiret İlimlerinin Kısımları” mevzusundan naklen)

•

Ebu Tâlib el-Mekkî -kuddise sırruh- Hazretleri buyururlar ki:

“Ali -kerremallâhu veche-nin kendilerini özlediğini belirterek gözyaşı döktüğü o kimseler, daha önce Resulullah -sallallahu aleyhi ve sellem- tarafından da özlenmişlerdir.

Zirâ Resulullah -sallallahu aleyhi ve sellem- bu hususla ilgili olan Hadis’inde:

‘Kardeşlerimle buluşmaya öyle hasretim ki... Kardeşlerimi görmeyi ne kadar da isterdim! Onlar sizden sonra gelecek bir topluluktur.’ buyurmuştur.

Bundan sonra da o, kardeşleri olarak zikrettiği kimselerin vasıflarını anlatmaya başlamıştır.

Onların ‘Kardeşler’ diye tavsif edilmelerinin sebebi, kalplerinin peygamberlerin kalpleri üzere, ahlâklarının da imânın esaslarına dayanıyor olmasıdır.”

“Âhiret âlimlerinden olan bir zâtın aklı, kalbinden gelen ilâhî nurlarla aydınlanır. Anlayışı, ilim ve müşâhadesinin istidlâlinden bilgilenir. Ahlâkı, sahip olduğu yakînî imânın sıfatlarıyla şekillenir. Gücü, yolu ve sülûku da, O’nun yolu ve sünneti üzeredir. İşte böylece de onun kardeşlerinden olmuştur.

Resulullah -sallallahu aleyhi ve sellem- in görmeyi özlediği kimseler, aynı zamanda peygamberlerin de kardeşleridir.

İşte onlar Resulullah -sallallahu aleyhi ve sellem-in de bir Hadis’inde buyurduğu gibi; halk içindeki gariplerdir.

O şöyle buyurmuştur:

‘İslâm garip olarak başladı, başladığı gibi garip olarak son bulacaktır. Ne mutlu gariplere!’

Denildi ki; ‘Onlar kimlerdir?’

Buyurdu ki:

‘Onlar o kimselerdir ki, insanların bozduğunu ıslâh ederler.’

Bu Hadis’in başka bir lâfzında ise şu ifade yeralır:

‘Onlar o kimselerdir ki, insanlar tarafından bozulmuş olan sünnetimi ıslâh ederler; öldürülmüş olan sünnetimi de ihyâ ederler.’

Onlar Resulullah -sallallahu aleyhi ve sellem-in insanlar tarafından bilinmeyen ve terkedilmiş olan yolunu tekrar ortaya çıkaracaklardır.

Resulullah -sallallahu aleyhi ve sellem- başka bir rivâyette şöyle buyurmuştur:

‘Onlar benim sünnetime ve bugün sizin üzerinde bulunduğunuz yola sımsıkı sarılırlar.’

Bir diğer rivâyette ise şu ifâde geçmektedir:

‘Garipler, sayıları pek az olan sâlih kimselerdir. Sâlih olmayan bir topluluk içinde yaşarlar. Yaşadıkları bu topluluk içinde kendilerini seven az, buğzeden ise çoktur. İşte onlar Allah-u Teâlâ’nın kendilerine nimette bulunarak, İlliyyûn’un en üst mertebesinde peygamberlere yoldaş kıldığı kimselerdir.’

Onlar, Allah-u Teâlâ tarafından kendilerine lütufta bulunulan peygamberlere arkadaş olacaklardır.” (Kûtu’l-kulûb, c. 2, s. 50-51)

•

Cüneyd-i Bağdâdî -kuddise sırruh- Hazretleri buyururlar ki:

“Havass tevhidinin ikinci mertebesi ise şudur: Bu mertebede olan seçkin kul, Allah’ın önünde ferdiyetsiz bir varlık, bir hayaldir. Allah ile kendisi arasında ikinci birşey yoktur. Onun üzerinde Allah’ın tedbir tasarrufları, Allah’ın kudretinin hükümlerine göre cereyan eder (Allah onu istediği gibi idare eder). O, tevhid denizlerinin derinliklerine batmış, yok olmuştur. Ne nefsinden haber vardır, ne Hakk’ın davetinden, ne de ona uymaktan. Allah’a yaklaşmanın hakikatinde O’nun gerçek vahdaniyyetine ermiş, hissi, hareketleri gitmiştir. Allah ondan ne isterse onu onda yapar. Bundaki ilim şudur (yani bunun ilmi izahı şudur): kulun sonu evveline (ilk varlığına) döner. Olmazdan (dünyaya gelmezden) önceki hayatına döner, öyle olur. Bunun delili de Allah Zülcelâl’in şu sözüdür:

“Hani Rabb’in Âdem oğullarından, onların bellerinden zürriyetlerini çıkarıp almıştı ve onları kendi nefislerine karşı şâhit tutmuştu. ‘Ben sizin Rabb’iniz değil miyim?’ demişti. Onlar da: ‘Evet Rabb’imizsin, buna şâhidiz.’ dediler.” (A’râf: 172)

Bu zamanda var olan kimdir? Var olmazdan önce nasıl var olabilir? saf, hoş ve mukaddes ruhlardan başkası mı cevap verdi Allah’ın sorusuna? Bunlar, Allah’a, yine Allah’ın nüfuzlu kudreti, ve kâmil iradesiyle cevap vermiş değiller miydi? İşte şimdi de o olmazdan önceki varlıkları gibi oldu. İşte bu, Vahid’i tevhid eden muvahhidin tevhidinin son mertebesidir. Onun kendi ferdiyyeti gider.” (Resâilü’l-Cüneyd)

•

Ammar-ı Bitlisî -kuddise sırruh- Hazretleri buyururlar ki:

“Hakîm (et-Tirmizî); ‘Öyle velî vardır ki, ilk mülkte ikâmet eder ve bu mülkün ismi kendisine verilir. Öyle velî de vardır ki; ikinci, üçüncü ve dördüncü mülke kadar ulaşarak, ilâhî isimlerden her mülkün ismi kendisine tahsis edilir.’ buyurmuştur. Bundan sonra o; ‘Vahdâniyyet’ ve ‘Samedâniyyet’ mülkü’ne vâsıl olur. İşte ‘Allah’ın velîsi’nin kalbi budur. Veliler için bundan öteye geçme ve seyretme yoktur, zirâ o Hâtemü’l-evliyâ’dır.” (Behcetu’t-Tâife Billâhi’l-Ârife, Berlin, no: 2842, 46a yaprağı)

•

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri "Fütûhâtü’l-Mekkiyye"nin 73. Bâb’ ında, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in hem cismânî hem de rûhânî Ehl-i beyt’ine mensup olan zâta işâret ederek şöyle buyurmuştur:

"Hatm, Muhammed -sallallahu aleyhi ve sellem-in yalnız hissî sülâlesinden değil; onun -sallallahu aleyhi ve sellem- hem soy, hem de ahlâk sülâlesinden olacaktır." (Fütûhâtü’l-Mekkiyye; c.3, s.89, bas.: Beyrut, 1994)

Muhyiddin-i İbnü’l Arabî -kuddise sırruh- Hazretleri buyururlar ki:

“El-Hatm... Ki o tektir. O, âlemde bir (kişi) dir. Allah, velâyeti onunla hatm eylemiş, mühürlemiştir. Evliyâ arasında ondan büyüğü yoktur.” (Fütûhat-ı Mekkiyye)

“O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm’a vahiy getiren melek de aynı kaynaktan alır. Eğer işaret ettiğim bu nükteyi anlayabildiysen senin için faydalı bir bilgi hasıl olmuştur.” (Fusûs’ül-Hikem)

“O, zâhirde tâbi olduğu hükmü, bâtında Allah’tan alır.” (Fusûs’ül-Hikem)

“Bu ilim, ilm-i billâh’ın âlâsıdır. Bu ilim, ancak peygamberlerin ve velilerin sonuncusuna verilmiştir.” (Fusûs’ül-Hikem)

“Allah-u Teâlâ bu hâtem-i velâyeti ne bize, ne bizden evvelkilere nasib etmeyip, bu makâmı bizden saklamıştır.” (Fusûs’ül-Hikem)

•

Abdürrezzak-ı Kâşânî -kuddise sırruh- Hazretleri buyururlar ki:

“Bütün Resuller bu ilmi eğer Hâtemü’r-Rüsul olan zâttan elde ediyorlarsa, Hâtemü’l-evliyâ olmak hasebiyle bu zât dahi onu kendi Sırr’ının mişkâtından almaktadır. Öyle ki bütün Resuller ile bütün veliler nûrlarını en sonunda Hâtem’ül-evliya’dan almış olurlar.”

“Hâtemü’l-evliyâ’nın velâyetine ‘Velâyet-i şemsiyye’ (güneş velâyeti), diğer velîlerinkine ise ‘Velâyet-i kameriyye’ (ay velâyeti) denilmektedir.” (Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem, s. 34, 36)

•

Allâme Abdülganî Nablusî -kuddise sırruh- Hazretleri buyururlar ki:

“Risâlet velâyeti, nübüvvet velâyeti ve iman velâyeti hususunda evliyânın hatmi olan insanın ruhu bunun dışındadır. Onun ilmi kâmillerin ruhları arasındaki bir ruhtan değil, ancak vasıtasız olarak, bir olan Cenâb-ı Allah-u Teâlâ’dan gelir.” (Cevâhirü’n-Nusûs)

“Kıyâmet gününe kadar her devirdeki veliler bu ilmi ancak Hâtem-i velî’nin, o zamandaki velâyet kandilinin nûrundan görebilirler.” (Cevâhirü’n-Nusûs)

“Bahsettiğimiz türlerden üçüncüsü olan Hâtemü’l-evliyâ da velî iken, Âdem henüz su ile toprak arasında idi. Çünkü o, Muhammed -sallallahu aleyhi ve sellem-in kademi üzerindedir.” (Cevâhirü’n-Nusûs)

•

Hasan Sezâî -kuddise sırruh- Hazretleri buyururlar ki:

“İmkân-ı nakde vâcip urup nâmın ibtidâ,

Ağâzı râyiç eyledi encâmın ibtidâ,

Reftârına çıksa bir kimse sa’y ile

Hatmü’l-merâtib oldu, çû pür-kâmın ibtidâ.”

“Onun yerini bir vekilin alması gerekince,

Sondaki baştakinin üstünlüğüne kavuşur.

Sülûkuna çıksa bir kimse sür’atle,

Onun zevkiyle dolduğu gibi, mertebelerin de Hatm’i olur.”

(Sezâyi-i Gülşenî Divanı; s. 31, trc. Ş.r Çelikoğlu)

•

Mevlânâ Celâleddin-i Rûmî -kuddise sırruh- Hazretleri buyururlar ki:

“Açtılar kenz-i füyûzu olunuz hil’at-pûş

Mustafa geldi yine cümleniz iman ediniz.” (Fusûs’ül-Hikem Şerhi, sh: 215)

“Mustafa: ‘Ne mutlu benim yüzümü görene, ne mutlu yüzümü göreni görene.’ dedi.

Bir mumdan yakılan mumu gören, gerçekten de asıl mumu görmüştür. Böylece o mumun ışığı, yüz muma nakledilse, o mumdan yüzlerce mum yakılsa, sonuncusunu gören bile asıl ilk mumu görmüş sayılır.

Işığı istersen son mumdan al; istersen can mumundan, hiç bir fark yoktur.

İstersen son mumun ışığını gör, istersen geçmişlerin mumunu gör.” (1950. beyit, c. 1, s. 380)

•

Sultan Veled -kuddise sırruh- Hazretleri buyururlar ki:

“Onun tevazusu, bütün peygamberlerden fazla olduğundan, yerinde olarak ona Hâtemü’l-evliyâ denilir.

Çünkü bir üstad, sanatında ilerlediği ve o sanatı herkesten iyi bildiği zaman: ‘O sanat, onda sona ermiştir.’ derler. Yani, o sanatı onun bildiği kadar kimse bilemez. Bunun gibi onun ilmine, velâyetine ve sanatına vâris olan talebeleri, canının ve gönlünün oğulları da aynı derece ve değerdedirler.

Bu yüzden Musa Aleyhisselâm:

‘Keşke ben Muhammed’in ümmetinden olsaydım!’ buyurmuştur.

Onun bu temenniden maksadı, lâlettayin bir ümmet değil, Muhammed’in nurundan varolmuş ve onun can ve dilinden bitmiş ve sanatını mükemmel öğrenmiş olan bir ümmet, bir oğul, bir talebe olmaktı.” (Maârif. s. 143, 257)

•

Sadreddin-i Konevî -kuddise sırruh- Hazretleri buyururlar ki:

“Hâtem’ül-evliyâ, Hâtem’ür-rüsul’ün şeriatına tâbi olduğu için şeriatı zâhirde ondan alır. Bâtında ise vahiy meleğinin Hâtem’ür-Rüsul’e onu aksettirdiği yerde, aynı kaynaktan alarak, şeriat hususunda Hâtem’ür-Rüsul ile denkleşir.” (Kitâbü’l-Fukûk fî Müste-nedâti Hikemü’l-Fusûs)

•

Fahreddin Irâkî -kuddise sırruh- Hazretleri buyururlar ki:

“Âşığın gönlü taayyünden münezzehtir, izzetin kubbesi altında gayb ve şehâdet deryâlarının kavşağıdır. Himmeti çok yüksektir. Deryâyı kadehle bin kere içecek olsa, bir daha içmek ister. Son derece genişliğinden dolayı bütün âleme sığmaz, bilâkis bütün âlem ona karşı görünmez olur. ‘Ferdâniyyet’in, ‘Vahdâniyyet’in alanında hâkimiyetin otağını kurar. Bütün âlemin işlerini orada görür, açmayı, bağlamayı meydana koyar. Kabz ve bast’ı, telvin ve temkin’i aşikâr eyler.” (Lemeât; s. 72, On dokuzuncu Lem’a’dan naklen)

•

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri buyururlar ki:

“Kim ki bu hâle ererse, artık Azîz ve Celîl olan Allah’ın kapısından onu hiç bir engel alıkoyamaz. Bayrağı indirilemez. Askeri mağlup edilemez. Hakk’ı haykıran sesi susturulamaz. Tevhid kılıcı için bir hudud çizilemez. İhlâs adımları yürümekle yorulmaz. Hiç bir iş ona güç gelmez. Hiç bir kapı, önünde kapalı durmaz, açılınca da kapanmaz. Bütün kapalı kapıların kanatları uçuşur, bütün yönler açılır. O Hakk Teâlâ’nın huzuruna varıncaya kadar, hiç kimse onu durdurmaya güç yetiremez.

Rabb’inin huzuruna vardığı an, O da ona lutfeder, ikramlarda bulunur. Onu kendi hücresinde uyutur. Lütuf ve fazlından yedirir, ülfet bâdesinden içirir. Bunları bulduktan sonra, hiç bir gözün görmediği, hiç bir kulağın işitmediği ve hiç bir insanın hatırına gelmeyen hârikulâdelikleri görür.

Hakk Teâlâ’nın fazlını, keremini bulduktan sonra, o büyük insan halk arasına yine katılır. Sebebi; onlara hidayet yolunu göstermesi ve mülk sahibi kılmasıdır. Çünkü o kul, sonsuz mânevî bir mülke sahiptir. Ulaşmış olduğu mertebelerin bereketiyle diğer insanlara feyz saçar, rehberlik ve hidayet öncülüğü eder.

O öyle bir kuldur ki, Hakk’a vâsıl olmuş, O’nu görmüş ve mâsiva denen Hakk’ın zâtından gayrı şeyleri bilmiştir. Artık işi halkla uğraşmaktır. Yerine göre halkın tepesine bir tokmak olur. Hak olanla bâtıl olanı birbirden ayırt eder. Onları Azîz ve Celîl olan Allah’ın katına götürmek için bir elçi bir kılavuz olur.

Bu zâta melekût âleminde Azîm yani büyük kişi ismi verilir. Bütün halk onun kalbinin ayakları altında durur ve onun gölgesinde gölgelenir. Bu hâlleri işitip heyecana kapılma.” (Fethu’r-Rabbânî, 60. Meclis)

•

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

“... Aynel-yakin ve Hakkal-yakin babında ne diyebilirim ki? Onu söylesem bile, kim anlar ve kim idrak eder? Zira bu türlü marifetler, velâyet kapsamı dışındadır. Zira velâyet erbâbı, bunları idrakten aciz durumdadırlar; tıpkı zâhir ulemâsı gibi... Onu kavramaktan yana kusurludurlar.

Bu ilimler, nübüvvet nurlarının kandilinden alınmıştır. Onun sahibine salât, selâm ve tahiyyet, İkinci binin yenilenmesi ile buna tazelik ve canlılık hâsıl olmuştur; bütün güzelliği ile, zuhura gelmiştir.

Bu ilimlerin ve marifetin sahibi, bu binin müceddididir. Ki bu, ona bakanlara gizli bir mânâ değildir. Bilhassa, zâta, sıfata ve ef’ale dair ilim ve marifetinde...

O ilim ve marifet; haller, vecidler, tecelliyat ve zuhurat libasına girmiştir. Bu dikkat sonunda, elbette bileceklerdir ki, Bu marifet ve ilimler, ulemânın ilimleri, evliyanın da marifeti ötesindedir. Hatta, onların ilimleri, bu ilimlere nisbetle kabuk kalır. Bu marifet dahi, o kabuğun özüdür.

Hidayet eden Sübhan Allah’tır.

Bilesin ki,

Her yüz sene başında bir müceddid gelip geçti. Ne var ki, yüz senelerin başında gelen müceddid ile, bin senenin başında gelen müceddid bir değildir. Bunların arasındaki fark, bin ile yüz arasındaki fark gibidir. Hatta daha da fazla...

Müceddid o zâttır ki: O müddet içinde ümmete her ne gibi feyz varidatı gelirse onun vasıtası ile gelir. İsterse o vaktin kutupları, evtadı, ebdali ve nücebası bulunsun.

Bir şiir:

“Allah’a ne zorluğu olur;

Âlemi bir şahsa doldurur.”

Selâm hidayete tabi olup Mütabaat-ı Mustafa’yı bırakmayanlara. Ona ve âline üstün salâtlar ve selâmlar... Keza, enbiya ve resullerden, mukarreb meleklerden ve salih kullardan kardeşlerinin hemen hepsine.” (317. Mektup)

“Nice uzun asırlar ve çok uzun zamanlar geçtikten sonra böyle bir cevher dünyaya gelir.” (260. Mektup)

“Kararmış olan âlem onun zuhur nuruyla aydınlanır. Onun hidayet ve irşat nurları bütün âleme yayılır.” (260. Mektup)

“Onun hidayetinin ve irşadının nûru, güneş ışıkları gibi, o istese de istemese de herkese gelmektedir.” (260. Mektup)

“Bu öyle bir kemâlât, öyle bir üstünlüktür ki, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’den bin sene sonra meydana çıkmıştır. Öyle bir sondur ki, baş tarafa benzemektedir.” (261. Mektup)

•

Azîz Mahmud Hüdâyî -kuddise sırruh- Hazretleri buyururlar ki:

“Enbiyâ hod (gayet) sâlih ve pak tâhirlerdir. Ya neden, ‘Zümre-i sülehâdan eyle!’ diye duâ ettiğine sebeb nedir?

Yani nübüvvet, vilâyet mertebesinin kemâline eriştir ki, kemâl-i salâh istislâm ve inkıyaddan (kurtuluşun kemâli teslimiyetten ve boyun eğmekten) ibâret oldu. Mertebe-i nübüvvet (peygamberlik mertebesi), ne ki merâtib (mertebeler) üzeredir.

Allah Sübhânehû ve Teâlâ:

‘İşte bu peygamberlerden bir kısmını diğerlerinden üstün kıldık.’ diye buyurur. (Bakara: 253)

Ve evliyânın dahi hâli budur. Onun dahi kemâli var. Nitekîm tekmîl-i nübüvvet (peygamberlik kemâlâtı) Habîbullah -sallallahu aleyhi ve sellem-de Hatm olduğu gibi, ehl-i ihtisastan (tahsis edilmeye ehil) olan tekmîl-i merâtib edenlerdir. (mertebeleri sona erdirenlerdir.)” (Nasâyıh ve Mevâiz, s. 150-151, trc: S. Arpaguş)

•

Saîdüddin-i Fergânî -kuddise sırruh- Hazretleri buyururlar ki:

“Nübüvvet, dışta nebilerin noktasından oluşan bir alan meydana getirerek, bu Muhammedî nokta ile kemâle erdiği gibi; velâyet de velilerin noktasından oluşan bir alan meydana getirip, velâyetin Hâtem noktası ile kemâl bulur.

Hâtemü’l-evliyâ, gerçekte Hâtemü’l-enbiyâ’dan başkası değildir.”

“Nebi ile veli arasındaki fark, işte bu mevzu ile ortaya çıkar. Veli ancak nebîye tâbidir. ‘Veli nebiden üstündür.’ sözü mutlak anlamda değil, kayıtlı mânâda sahihtir.” (el-Mukaddimâtü’l-Fergânî, s. 13-14)

•

Dâvud-ı Kayserî -kuddise sırruh- Hazretleri buyururlar ki:

“Nasıl ki nübüvvet, hariçte peygamberlerden müteşekkil bir dâire meydana getiriyor ve bu dâire Hazret-i Muhammed Aleyhisselâm ile tamamlanıyorsa, velâyet de hâriçte velilerden meydana gelen bir daire teşekkül eder ve bu daire, Son veli ile tamamlanır.” (Mukaddimetü Şerhü’l-Fusûs)

•

Muhammed Pârisâ -kuddise sırruh- Hazretleri buyururlar ki:

“Bu ümmetin kutupları on ikidir, şu gördüğünüz âlemin burçları da on ikidir. Müfred (makâmında tek) olanlar çoktur, zaman boyunca devam ederler. İki Hatm de onlardandır.

Kutuplar içinde Muhammed -sallallahu aleyhi ve sellem-in kalbi üzre olan yoktur. Hatm de bunlar içindedir, yani Hâtemü’l-evliyâ-i has da bunlara dahildir.” (Faslu’l-Hitab Tercümesi; s. 584, trc: A. Hüsrevoğlu)

•

Abdülkerim el-Cîlî -kuddise sırruh- Hazretleri buyururlar ki:

“Hitam makamı kurbet makamının nihayeti için bir isimdir. Kurbet makamının ise nihayeti yoktur. Çünkü Allah-u Teâlâ’nın nihayeti yoktur. Lâkin Hitam ismi, Kurbet makamlarının tümüne bir özettir.

Sözlerin özü;

Bir kimsenin ahâsılı (eriştiği gaye) Kurbet makamı olursa, o evliyânın hatmi olur; Hitam makamında Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in vekilidir.” (el-İnsanü’l-Kâmil fî Ma’rifeti’l-Evâhir ve’l-Evâil; c. 2, s. 478-479, çeviren: R. Göknar)

•

Akşemseddin -kuddise sırruh- Hazretleri buyururlar ki:

“Mâşûk makamı Resulullah Hazretleri’nin Ruh-ı şerif’lerinin makamıdır. Çünkü yaratılmış olan onsekiz bin âlem, Ruh-ı Muhammedi’nin nuru aşkına var edilmiştir. Hatta Hakk Teâlâ Hazretleri bir Hadis-i kudsî’de:

“Yâ Muhammed sen olmasaydın bu cihanı aslâ yaratmazdım.” buyurmuştur.

Bundan anlaşılıyor ki: Bütün kâinat, Ruh-ı Muhammedî’nin aşkına yaratılmıştır. Bu on sekiz bin âlem ve Ruh-ı Muhammedî, Hakk Teâlâ’nın mukaddes (ve münezzeh) zâtına mâşuk düşmüştür. Ruhlar topluluğundan enbiyâ ve evliyânın ruhu da Ruh-ı Muhammedî’nin nurundan var olmuştur. O ruhu görmeleri (onlarca) arz olunduğunda Hakk Teâlâ Mirac gecesi müyesser kıldı ve arzuları yerine geldi.

Yine Ruh-ı Muhammedi’nin “Mâşuk makamı” olduğuna bir başka delil de Resulullah Hazretlerine varid olan (gelen) şu Hadis-i kudsî’dir:

“Yâ Muhammed! Ben, eşyayı senin için, seni de benim için yarattım.”

Bundan da anlaşılıyor ki: Mâşuk makamı Ruh-ı Muhammedî makamından başka bir şey değildir.

Yine, Velâyet derecesinde Mâşuk makamı olan bu makama “Âlem kutbu”ndan başkası ayak basamaz. Mümkün dahi değildir.

İşte, mâşuk makamı bu makamdır.” (Makâmât-ı Evliyâ, 10. Bab.)

•

Ali Havâss -kuddise sırruh- Hazretleri buyururlar ki:

“Bu ümmette iki hâtem vardır ki, bunlar kâffe-i rütbe ve makâm-ı cami’dirler (bütün rütbe ve makamları üzerlerinde bulundurmaktadırlar) ve her bir makâmata (makamlara) vâristirler. Bunlar ehâdiyet cemiyeti (çoklukta birlik) ile ve gerekse vâhidiyette (vahdette) müstağrak kalmışlardır (gark olmuşlardır). Bunların imdat ve istimdatları (yardımları) ehâdi (tek) olsun, vâhidî (bir) olsun, avâlim-i mutlaka ve mukayyedeyi (mutlak ve kayıtlı âlemleri) ihata eder. Hatta ne kadar veli gelmiş ve gelecek ise bunların hepsi feyizlerini ve medetlerini bu iki zâttan almaktadırlar.

Bunlardan biri Hâtemü’l-enbiyâ, diğeri de Hâtemü’l-evliyâ’dır.” (Kitâbü’l-Cevâhir ved-Dürer’den naklen)

•

Mahmud Şebüsterî -kuddise sırruh- Hazretleri buyururlar ki:

“Veliliğin tam zuhuru da Velilerin sonuncusu ile olacak. İki âlem de onunla tamamlanacak, onunla kemâl bulacak. Bütün velilerin varlıkları, son velinin âzâsına benzer. O küldür, öbürleri cüz. Onun Peygamberlerin sonuncusuyla tam bir münâsebeti vardır. Bu yüzden umumî rahmet de onunla zuhur eder. İki âlem de ona uyar, Âdemoğulları içinde Allah’ın halifesi odur.” (Gülşen-i Râz)

•

Bâli-i Sofyavî -kuddise sırruh- Hazretleri buyururlar ki:

“Zâtiyyet hazinelerinin anahtarlarını elinde bulunduran Hâtem’ül-evliyâ’nın rûhu, bunu kendi nefsinden akletmedi; rûhundan bütün rûhlara yaptığı bu istimdâdı, cesedinin unsurlarla olan terkibi zamanından bilmedi. O bunu, hakikat ve rütbesi yönünden bildi.”

“Bu Hâtem’ül-evliyâ, Hâtem’ür-Rüsul olan Muhammed -sallallahu aleyhi ve sellem-in mertebe güzelliklerinden bir güzelliktir.” (Şerh-i Fusûsu’l-Hikem-i Bâlî)

•

Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri buyururlar ki::

“Bu ilim asâleten Hâtemü’r-Rüsul olan Muhammed -sallallahu aleyhi ve sellem-in ve onun vârisi olan Hâtemü’l-evliya’nın mişkâtından (kandilinden) verilmedikçe hâsıl olmaz.” (Şerh-i Fusûsu’l-Hikem-i Bosnevî; sh: 447)

•

Erzurumlu İbrahim Hakkı -kuddise sırruh- Hazretleri buyururlar ki:

“Bu kâmilin bütün hareketleri sevap ve ibadettir. Onun temiz nefesleri kudret ve inayettir. Tatlı sözleri sırf ilim ve hikmettir, pür lezzet ve halâvettir. Mübarek yüzünü görmek huzur ve nüzhettir. Bu azizi görenlerin kalbine Allah-u Teâlâ’nın zikri ve fikri gelir, huşû ve hudû ile Cenâb-ı Hakk’a yönelir. Nasıl yönelmesin ki, bu Allah’ın velisinin mübarek yüzünü görmektedir.”

“Halkın Cenâb-ı Hakk’a yönelişi onu çok sevindirir. Halkın gafleti ve yüz çevirmeleri ise onu fazlasıyla üzer ve öfkelendirir. Allah’ı isteyenleri ve sevenleri, evlâdından daha çok sever. Muhabbet ehlini sever, sevilmeyeceklere sevgisizlik gösterir. Gerek sevgisi gerekse kızması kendi nefsi için değil, sırf Allah içindir. Kalbinde kimseye kötülük beslemez. Kınayanların kınamasından korkmaz.” (Marifetname)

•

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri buyururlar ki:

“Vâris-i nebi olanlar arasında, kendilerine ilim nasib edilen, bir de bu ilim üzerine eser yazabilen, elbette ki yazamayandan daha kuvvetlidir.”

“Hâtem’ül-velî -kuddise sırruh- ise, bütün velîlerden üstündür. Çünkü, en kâmil varis odur. Buna delil ise, tasnif ettiği eserlerinin pek çok olacağıdır. Ki bu, ehline gizli değildir.” (Kenz-i Mahfî)

“Hatm’ül-evliyâ’ya muhabbet eyle, tâ ki bununla dahi şefaate muhtaç olmayasın. Zirâ bu bir muhabbettir ki adâvetleri ref’ eder. (Düşmanlıkları kaldırır). Ve bu bir ikrardır ki kabirde, münker ve nekiri hayrette kor. Ve bu bir intisabdır ki selâtin ona reşk eyler. (Sultanlar gıpta ederler). Ve bu bir ilimdir ki, hakîmin aklı bunda müncemid olur. (Hikmet sahiplerinin akılları donar kalır). Ve bu bir dergâhtır ki, havâss (zâtlar) ona meşyen ale’l-vücuh (yüzüstü sürünerek) gelir. Ve bu türbeye kubbedir ki, seri eflâkin (süratli feleklerin) fevkindedir. Ve bu türbenin sırrı bir sırr-ı azîmdir ki, (öyle büyük bir sırdır ki), cemî’i emsâra sâridir. (Bütün şehirlere sirayet etmiştir). Ve bu bir kitabdır ki, kütüb-ü ilâhiyye umumen bunda mündericdir. (İlâhî kitaplar bunun içinde dercedilmiştir). Ve bu bir kalemdir ki onun levhi âriflerin kalpleridir. Ve bu bir nakş-ı garib (bambaşka bir nakış)dır ki, her kim onun sıbğıyla masbuğ olursa (onun boyasıyla boyanırsa) ebedî solmaz. Ve bu bir şekildir ki, bunun neticesine kimse ermez ve ilmî dairesine bir fert girmez.” (Kitâb’ün-Netice)

•

İbn-i Atâullah el-İskenderî -kuddise sırruh- Hazretleri buyururlar ki:

“O’nunla konuşan dedi ki: Aşkı öğrendim. Peki aşk şarabı nedir? Aşk kâsesi ne demektir? Kim içer? Tadı nedir? Ne şekilde içilir?..

Buyurdu ki: Şarap, mahbûb’a yüklenen göz kamaştırıcı Nûr’dur. Kâse, kalpler O’na dâir kuvvet buluncaya kadar, buna vâsıl olabilme lütfudur. İçen, en büyük tahsisle velâyete erdirilen kimse ve O’nun kullarından olan birtakım sâlihlerdir. O Allah’ın takdiri ile âlim ve O’nun sevgililerinin en sâlihidir. Onun keşfi de işte bunu taşıyacak olan kimseye aittir.” (Kitâbu Letâifu’l-Minen; Cârullah, no: 1620, 28b yaprağı.)

•

Saînüddin Ali Türkî -kuddise sırruh- Hazretleri buyururlar ki:

“Hâtemü’l-evliyâ, O’nun sırlarını asıldan alan, onun (Muhammed Aleyhisselâm’ın) risâlet ve nübüvvet mertebesine bizâtihî vâris olan velîdir. O’nun kuşattığı mertebeleri müşâhade eder. Târif ettiğim gibi, bunların her ikisi de has ve husûsîdir. Her ikisinin Hâtemü’l-evliyâ’lığı da başka türlü değil, ancak gizli sırlarla ve mânevî hakikatlerle, has ve husûsi bir şekilde zuhur etmiştir.”

“O (Hâtemü’l-evliyâ) Hâtemü’r-rüsul olan Muhammed -sallallahu aleyhi ve sellem- in güzelliklerinden bir güzelliktir.

‘Rabb’imiz! Bize dünyâda da güzellik ver, âhirette de güzellik ver!’ (Bakara: 201)

Buyruğundaki geriye bırakılma buna hamledilir. Dünyâ hasenesi Hâtemü’n-nübüvve olduğu gibi, âhiret iyiliği ile murâd edilen de Hâtemü’l-velâye’dir.” (Şerhü’l-Fusûs li-Saînüddin et-Türkî; Hacı Mahmud Ef., no: 2226. 88b-89a yaprağı.)

•

Şeyh Afîfüddin Tlimsânî -kuddise sırruh- Hazretleri buyururlar ki:

“Bu ilim Hâtemü’r-Rüsul ve Hâtemü’l-evliyâ’dan başkasının değildir. Hâtemü’r-rüsul gibi, aynı şekilde onun da Hâtemü’l-evliyâ olduğu nasıl söylenebilir? Hiç şüphe yok ki ondan sonra gelen ümmetinden bir kimse için, onun Hâtemü’l-evliyâ’lık mertemesi hâsıl olur. Dolayısıyla Hâtemü’l-evliyâ da böyledir, mertebesi (onunla) bir olunca, artık o da sayılı noksansız şahıslardan birisidir.” (Şerh-i Fusûs; Şehid Ali Paşa, no: 1248, 24. yaprak)

•

Müeyyededdin-i Cendî -kuddise sırruh- Hazretleri buyurur ki:

“Bunları anlamak ve kavramak, işiten ve dinleyenlerin işitme ve anlama gücünün pek ötesindedir. Bir kimse, bunları ayrıntılı olarak öğrenmek ve görmek istiyorsa, Hâtemü’l-evliyâ’nın ve onun vârislerinin yoluna sâlik olsun, elini bu büyüklere teslim etsin.” (Nefhatü’r-Ruh ve Tuhfetü’l-Fütûh, s. 143)

•

Alâüddevle Semmânî -kuddise sırruh- Hazretleri buyururlar ki:

“Ümmî olan Hâtemü’l-enbiyâ hem resuldür, hem nebîdir, hem O’nun gönderdiğidir, hem de; ‘Eğer Musâ sağ olsaydı, bana uymaktan başka bir yol bulamazdı.’ (Ebû Dâvud)

Hadis-i şerif’ine göre, ulü’l-azm’in seyyididir..

Nitekim Allah, nübüvvet kapısını onunla kapatarak şöyle buyurmuştur:

‘Muhammed içinizden herhangi bir adamın babası değil, o ancak Allah’ın Resul’ü ve peygamberlerin sonun-cusudur.’” (Ahzâb: 40)

“İşte bu da, meşîhat mertebesiyle elde edilemeyen, Hatmü’n-nübüvve’den ve vahyin kesilmesinden sonra, ümmî Peygamber’in hilâfetiyle irşad makâmında bulunan kutbun mertebesidir... İrşad kutbu ise her zamanda bulunmaz. O ancak bir kişidir. O’nun kalbi Mustafâ’nın kalbi üzerinde bulunur, o kâmil verâsetin sâhibidir.”

“İlâhî hâkimiyet ve velâyet tek bir şahısta toplandığı vakit, ilâhî adâlet zâhirde de, bâtında da yaygınlaşır; halkın ahvâli sûrette ve mânâda ıslâh olur. İnsanların geçim ve âhiret işi en kâmil ve en üstün şekilde intizâma kavuşur. Allah’ın, vaadettiği Mehdî’yi açığa çıkarması da artık yaklaşmış olur.” (Kitâbu’l-Urve li-Alâüddevle Semnânî; Es’ad Efendi, no.: 1583. 84b-88a yaprağı.)

•

Karabaş Velî -kuddise sırruh- Hazretleri buyururlar ki:

“Peygamberlerin ve velîlerin bu iki Hâtem’ine tahsis edilenin, ikisinden başkasına akıtılması sözkonusu olamaz. Bilâkis onun hâlinin ve elde edilişinin zorluğu apaçıktır.

Çünkü kanal ikidir:

Nebîlerin ve risâletin kanalı, onlarla ilgili olan her şeyin elde ettirildiği ve emânet edildiği Efdâlü’l-Kâinat Muhammed Mustafâ Aleyhisselâtü vesselâm’dır. Velâyet kanalı ise Hâtemü’l-evliyâ olan bir imamdır. O Hâtemü’r-rüsul’ün bir parçası, tâbisi ve aynı zamanda onun bâtın şeriatı husûsundaki vârisidir. Onunla ilgili olarak; ‘Kitap ile gönderilen peygamberler dahî o (ilmi) Hâtemü’l-evliyâ mişkâtından görürler.’ denilmiştir. Yâni velâyet sıfatı ile muttasıf olmayan, şuhûd ilmi kendisi için mümkün olmayıp, Ehâdiyyet makâmı’nda duramayan biri; en düşüğünden en yükseğine varıncaya kadar, onu ancak en yüce ufuktan görebilir.”

“Hâtemü’l-evliyâ’nın makâmının onların makâmına nisbeti, Hâtemü’r-Rüsul’ün makâmının diğer peygamberlere nisbeti gibidir. Zirâ Hâtemü’l-evliyâ, Peygamber Aleyhisselâm’ın velâyetini müşâhadeyi asıldan alan vâris velîdir. Çünkü o -Aleyhisselâm- ilâhî hazerâtın aynasıdır. Bunun içindir ki Hâtemü’l-evliyâ da, Enbiyâ Aleyhimüsselâm’ın en efdâlinin hasenâtından bir hasene olur. Dilediği herhangi bir kimseye şefaat kapısını açma yetkisi ona verilmiştir ve ilâhî isimler husûsunda da onunla öne geçmiştir.” (Kâşifü’l-Esrâr, Hacı Mahmud ef.: no. 225, 24b-27b yaprağı.)

•

Kâdı Muhammed bin Mehmed -kuddise sırruh- Hazretleri buyururlar ki:

“Allah-u Teâlâ âhir zamana kadar, tâ ki Hâtemü’l-Evliyâ ile birleşinceye dek, onu (şer’i hudutları) devam ettirecek ve onunla tekrar yerine oturtacaktır. Ki Allah, nübüvvet duvarını nasıl ki Hâtemü’r-rüsul’ün nübüvvetiyle hatmetmişse, sonra da Hâtemü’l-Evliyâ ile onun duvarının her iki tuğlasını tamamlamış olsun. Buna göre de umarım ki güneşin batıdan doğma saati artık iyice yaklaşacaktır.” (en-Nâberât fî Beyânu Hatmü’l-Velâyeti’l-Muhammediyye; Düğümlü Baba, no: 283’de mahfuz. 26b yaprağı)

•

Ahmed Ziyâeddin Gümüşhânevî -kuddise sırruh- Hazretleri buyururlar ki:

“El-Hâtem, kendisi ile peygamberliğin sona erdiği kişidir. O da peygamberimiz Hazret-i Muhammed -sallallahu aleyhi ve sellem-dir. Ondan sonra peygamber gelmeyecektir. Bir de tasavvufta ‘Hâtemü’l-velâye’ vardır ki, âhir zamanda gelecek ve onunla velâyet son bulacaktır. Bu zâtla dünyanın ıslâhı mümkün olacaktır.” (Câmiu’l-Usûl. s. 333, trc: R. Serin)

•

Tarikât-ı Nakşibendiye meşayihından olan Şeyh Şerafeddin Dağıstânî -kuddise sırruh- Hazretleri 1876 milâdi yılında Dağıstan’da dünyaya gelmiş olup, Rus mezâlimi sebebiyle kalabalık bir toplulukla Türkiye’ye göç ederek Yalova’nın Güney köyüne yerleşmiş, 1936 yılında vefat ederek aynı yerde toprağa verilmiştir.

Pamukova’da mukim bulunan ve Hacı Fatma nine olarak bilinen çok yaşlı bir hanımın anlattığına göre Şeyh Şerafeddin -kuddise sırruh- Hazretleri 1927’li yıllarda bir mübarek gecede yakınlarıyla toplanmışlar. “Bu gece çok ulu bir zât dünyaya teşrif etti. Biz onu göremeyiz amma kızım Fâtıma görecek.” buyurmuş ve o sabah bir kaç tane kurban kesmiş, bütün ulu ağaçların sevinç gözyaşı dökerek secdeye kapandıklarını haber vermiş.

Ve nihayet elli beş sene sonra 1982 Haziran’ında Şeyh Şerafeddin -kuddise sırruh- Hazretleri Hacı Fatma Nine’ye bir gece mânen:

“Kızım sana bahsettiğim zât üç gün sonra ziyaretine gelecek.” buyurmuş. Nitekim üç gün sonra bu görüşme gerçekleşmiştir.

•

Muhammed Es’ad Erbilî -kuddise sırruh- Hazretleri vefatından yaklaşık yirmi sene sonra mânevî terbiyesine alıp, bizzat ilgileneceği Zât’ı vâsıta edinerek, Allah-u Teâlâ’ya sığınmış ve şöyle bir temennide bulunmuştu:

“İhtimal ki kusurlarımı eslâfımdan (geçmiş büyüklerimden) veyahut ahlâfımdan (gelecek neslimizden) bir Zât-ı kirâm’a bağışlar.” (“Mektûbat”; 73. Mektup)

•

Halil Fevzi -kuddise sırruh- bir gece de âlem-i mânâda ileriye âit hadiseleri haber vermişlerdi ve:

“Oğlum Levh-i mahfuz’da gördüm, bir gün olacak bu millete şöyle şöyle olacaksın.” buyurmuşlardı.

•

Bediüzzaman Said-i Nursî Hazretleri buyururlar ki

“Fen ve felsefenin tasallutiyle ve maddiyun ve tabiiyyun tâunu, beşer içine intişar etmesiyle, her şeyden evvel felsefeyi ve maddiyun fikrini tam susturacak bir tarzda imanı kurtarmaktır.

Ehl-i imanı dalâletten muhafaza etmek ve bu vazife hem dünya, hem herşeyi bırakmakla, çok zaman tedkikat ile meşguliyeti iktiza ettiğinden, Hazret-i Mehdi’nin, o vazifesini bizzat kendisi görmeğe vakit ve hal müsaade etmez. Çünki hilâfet-i Muhammediyye (Aleyhisselâm) cihetindeki saltanatı, onun ile iştigale vakit bırakmıyor. Herhalde o vazifeyi ondan evvel bir tâife bir cihette görecek. O zât, o tâifenin uzun tasdikatı ile yazdıkları eseri kendine hazır bir program yapacak, onun ile o birinci vazifeyi tam yapmış olacak.

Bu vazifenin istinad ettiği kuvvet ve mânevî ordusu, yalnız ihlâs ve sadakat ve tesanüd sıfatlarına tam sahip olan bir kısım şâkirdlerdir. Ne kadar da az da olsalar, mânen bir ordu kadar kuvvetli ve kıymetli sayılırlar.” (Emirdağ Lâhikası, s: 259)


PEYGAMBER ALEYHİMÜSSELÂM EFENDİLERİMİZ’İN
ve
EVLİYÂULLAH HAZERÂTI’NIN İMTİHANI

Peygamberlerin İmtihanı

Hiçbir peygamber yoktur ki imtihandan geçmemiş olsun. Allah-u Teâlâ o sevdiği seçtiği peygamber kullarından her birini çeşitli şekillerde imtihanlara tâbi tutmuştur. Kimisi kavmi tarafından hüsn-ü kabul görmeyip yalanlanmış, alay edilmiş, hakaret ve işkencelere mâruz kalmış; Davut ve Süleyman peygamberler gibi kimisine bol nimetler verilmiş; Eyyub Aleyhisselâm gibi kimisini de sıkıntı ve ıstıraplarla imtihan etmiştir.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Yoksa siz, sizden önce gelip geçenlerin başına gelenler, sizin başınıza gelmeden cennete girivereceğinizi mi sandınız?

Başlarına öyle yoksulluk ve sıkıntı geldi, öyle sarsıldılar ki, nihayet peygamber ve beraberindeki müminler: ‘Allah’ın yardımı ne zaman?’ demişlerdi. Biliniz ki Allah’ın yardımı çok yakındır.” (Bakara: 214)

Onlara verdiği bu ibtilâ ve mihnetleri onlara gazap ettiği için değil, bir iyilik ve bir mükâfat olarak bahşetmiştir. Onlar ise o ibtilânın içine ne gibi bir cevher yerleştirildiğini çok iyi bildikleri için, bir ibtilâ ile karşılaştıklarında hiç şikâyet etmemişler, son derece haz duymuşlardır.

Allah-u Teâlâ bir peygamberi gönderirken birçok hediye-i ilâhî ile gönderir. Havsalanın dahi alamayacağı nimetlerle, rızıklarla, feyiz ve bereketlerle gönderir. Bütün insanların rızıklanmasına vesile olurlar. Fakat insanlar bunu bilmez.

O emanet-i ilâhî’yi taşıyan her peygamber, o yükün altında inler, ibtilâların her çeşidine maruz kalır, her türlü hakarete uğrar.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm! Senden önceki peygamberler de yalanlanmıştı. Onlar yalanlanmalarına ve eziyet edilmelerine rağmen sabrettiler. Nihayet yardımımız onlara yetişti.” (En’âm: 34)

Ona bütün bunlar revâ görülmesine rağmen, o ise ilâhi hediyeleri ile geldiği için hediye-i ilâhi’yi nasipdar olanlara ulaştırmayı arzu eder. Bütün güçlüklere, ezâ ve cefalara katlanır.

Âyet-i kerime’de şöyle söyledikleri beyan buyurulmaktadır:

“Bize yollarımızı gösteren Allah’a niçin güvenmeyelim? Sizin bize ettiğiniz eziyete elbette katlanacağız.” (İbrahim: 12)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İnsanlar içinde en ziyade mihnet ve meşakkatle imtihan olunan Enbiyâ-i izam, ikinci derecede Evliyâ-i kiram ve üçüncü derecede onlara benzeyen kimselerdir.” (Tirmizî)

Bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Mükâfatın büyüklüğü, ibtilânın büyüklüğü nisbetindedir.” (Tirmizî)

Ashâb-ı kiram’dan Ebu Saîd-i Hudrî -radiyallahu anh- der ki:

“Peygamber -sallallahu aleyhi ve sellem- humma hastalığından yatakta iken yanına girdim. Elimi onun üzerine koyunca, hararetini örtünün üstünde ellerimle hissettim ve:

‘Yâ Resulellah! Ateşinin hararetine hayret ederim.’ deyince:

‘Biz (peygamberler) böyleyiz. Bizim için ibtilâ kat kat fazla olur ve sevabı da bizim için (bu derecede) kat kat fazla olur.’ buyurdu.

‘Yâ Resulellah! Hangi insanlar en şiddetli ibtilâya uğrarlar?’ diye sordum.

‘Peygamberler.’ buyurdu.

‘Onlardan sonra kimlerdir?’ diye sordum.

‘Sonra sâlih insanlardır. Onlardan herhangi biri fakirliğe cidden öyle mübtelâ olur ki, büründüğü abadan başka hiçbir şey bulamaz ve biriniz mutlulukla sevindiği gibi onlardan herhangi birisi ibtilâya uğramakla cidden sevinir.’ buyurdu.” (İbn-i Mâce: 4024)


Yakınlığı Cefâda Bulanlar:

Allah-u Teâlâ’nın bütün sevgilileri yakınlığı cefâda buldular, ilâhî rahmete ibtilâ ile kavuştular.

İbrahim Aleyhisselâm bu rahmeti ateşin içinde buldu.

Yakup Aleyhisselâm Kenan illerinde evlat hasretiyle ah ederken buldu.

Yusuf Aleyhisselâm kuyuda buldu, zindanda buldu.

Yunus Aleyhisselâm balığın karnında, karanlıklar içinde buldu.

Eyyub Aleyhisselâm hasta iken buldu.

Ashâb-ı Kehf saraylarda bulamadıkları bu rahmeti mağarada buldular.

Allah-u Teâlâ’nın biricik Habibi -sallallahu aleyhi ve sellem- Sıddık-ı Ekber -radiyallahu anh- ile beraber sığındıkları mağarada buldular.

Ey kardeş! Onlar burada buldular, sen nerede arıyorsun?


Resulullah Aleyhisselâm Ve Tâif Yolculuğu:

Kureyşliler Resulullah Aleyhisselâm ve müslümanlar üzerindeki zulüm ve baskılarını kat kat artırdılar. Bunun üzerine yanına evlâtlığı Zeyd bin Hârise -radiyallahu anh-i alarak Mekke devrinin onuncu yılında Şevval ayında, Mekke’ye iki günlük mesafe olan Tâif şehrine gitti. İslâmiyet’i oralarda yaymayı düşünüyordu.

Tâiflilerle Mekke halkının büyük dedeleri Mudar olduğu için bir sülâleden idiler. Fakat aralarında rekabet vardı. Bu rekabet Resulullah Aleyhisselâm’a ümit veriyordu.

Tâif, bağlık bahçelik bir yerdi. Orada bulunan Sakîf kabilesi putlara tapıyorlardı. Onları İslâm’a çağırmak ölüme gitmek demekti. Fakat o tebliğ görevini yerine getirmek istiyordu. Tâif’de on gün kaldı, oranın ileri gelen eşrâfını çağırtarak onlarla konuştu. Kendisinin Allah tarafından gönderilen bir peygamber olduğunu arzederek Allah’a imana dâvet etti. Fakat hiçbiri müslüman olmadıkları gibi, kaba ve ters sözlerle teklifi reddettiler. Gençlerin müslüman olmalarından kork-tular. “Allah peygamber göndermek için senden başka kimse bulamadı mı?” dediler. “Kavmin senden nefret etti, onlar sözlerini kabul etmeyince bize geldin. Vallahi biz de kavmin gibi senden kaçınır, seni reddederiz!” dediler. “Memleketimizden çık git, nereye gidersen git!” dediler. En çirkin bir red ile ilâhî dâveti reddettiler.

Alay etmekle başladılar, işi çirkin hakaretlere kadar vardırdılar. Onu Tâif’ten çıkarmaya mecbur etmekle kalmadılar, içlerinden bir takım ipsiz, ayak takımından kimseleri kışkırtıp musallat ettiler. Onlar da yolun iki yanına sıralanıp taş ve sopalarla saldırdılar. Bağırıp çağırıyorlar, küfürler yağdırıyorlardı. Resulullah Aleyhisselâm’ın mübarek ayakları ve topukları kan içinde kalmıştı. Dermansız düşüp oturdukça zorla kaldırıp yürüttüler, taşlamaya devam ederek gülüşüp eğlendiler. Evlatlığı Zeyd bin Hârise -radiyallahu anh- de kendisini korumak için çaresizlik içinde vücudunu ona siper ediyordu. Onun da başı yarılmış, ayaklarından kanlar akıyordu.

Resulullah Aleyhisselâm nihayet yorgun ve bitkin bir halde Rebiâ’nın oğulları Utbe ve Şeybe’nin yol üstündeki bağına sığınarak tâkiplerinden kurtuldu. Onlar da çekip gittiler.

Üzgün ve bitkin bir halde bir asmanın gölgesinde biraz dinlenip sükûnet bulduktan sonra ellerini semâya kaldırdı, şöyle ilticâ ve niyazda bulundu:

“Ey Allah’ım! Kuvvetsiz ve çaresiz kaldığımı, halkın nazarında hor ve hakir görüldüğümü ancak sana arz ve şikâyet ederim.

Ey merhametlilerin en merhametlisi! Herkesin hor görüp de dalına bindiği biçârelerin Rabb’i sensin, benim Rabb’im sensin. Sen beni kötü huylu yüzsüz bir düşman eline düşürmeyecek, hatta hayatımın dizginlerini eline verdiğin akrabamdan bir dosta bırakmayacak kadar bana merhametlisin.

Ey Allah’ım! Senin gadabına uğramayayım da, çektiğim belâ ve sıkıntılara hiç aldırmam. Fakat senin af ve merhametin bana bunları göstermeyecek kadar geniştir.

Ey Allah’ım! Senin gadabına uğramaktan, rızândan mahrum kalmaktan, sana senin o karanlıkları aydınlatan dünyâ ve âhiret işlerini yoluna koyan ilâhî nuruna sığınıyorum.

Ey Allah’ım! Sen hoşnud oluncaya kadar affını dilerim.

Ey Allah’ım! Her kuvvet, her kudret ancak seninle kâimdir.”

Rebia’nın oğulları Utbe ve Şeybe, Sakiflilerin yaptıklarını görmüşlerdi, ona revâ görülen bu kötü muameleye üzüldüler. Aradaki akrabalık ilişkisi, kendilerini Resulullah Aleyhisselâm’a karşı gayrete getirdi. Hıristiyan köleleri Addas ile bir salkım üzüm gönderdiler. Resulullah Aleyhisselâm, kendisine üzüm getiren köleye İslâmiyet’i anlatarak müslüman olmasını sağladı.

Daha sonraları buraya bir mescid yapılmıştır.

•

Allah-u Teâlâ Kur’an-ı kerim’de müşriklerin Resulullah Aleyhisselâm’ı kimvurduya getirip ortadan kaldırma plânlarından şu şekilde söz etmektedir:

“Hani o inkâr edenler, bir zamanlar seni bağlayıp bir yere kapamak veya öldürmek ya da sürmek için sana tuzak kuruyorlardı.” (Enfâl: 30)

Suikastlar tertip ediyorlar, bir takım oyunlara girişiyorlardı. Hicret öncesinde ve Hicret sırasında Mekke’deki durum bu idi.

“Onlar tuzak kurarlarken Allah da tuzaklarını bozuyordu.” (Enfâl: 30)

Allah-u Teâlâ tuzak kuranlara önce ümit verir, sonra da tuzaklarını boşa çıkarır, kendi başlarına geçirir. Onlara, tuzak kurmaları ve tertibat almaları için müsaade etti, uğraştırdı, yordu. Bütün çabalarını etkisiz bıraktı. Resul’üne yardım edip, gizlice hicret etmesini sağladı.

Sonra yine onlara ümit verip Bedir’e kadar getirdi, müslümanları gözlerine az gösterdi, onlar da ümitlenip hemen saldırıya geçtiler ve göreceklerini gördüler.

“Allah tuzak kuranlara mukabele edenlerin en hayırlısıdır.” (Enfâl: 30)

Resul-i Ekrem -sallallahu aleyhi ve sellem-ine karşı kurulan tuzakları, hile-i desiseleri bertaraf etti, kulunu selâmete çıkardı. Hiçbir kılına halel getirmeden dilediğini lütfetti.

Allah-u Teâlâ hadd-i zâtında hile ve tuzak kurmaktan münezzehdir. O’nun tuzağı Peygamber’ine ve müminlere kurulan tuzağı savuşturmak ve geçersiz kılmak içindir. Tuzak kuranların tuzağını önlemesinde müminlere hayır olduğu gibi, tuzak kuranlara haddini bildirmek, bazılarının tevbe edip o işten vazgeçmesine sebep olmak bakımından o işi yapanlar için hayırdan başka birşey değildir. İşte bundan dolayı Allah-u Teâlâ “Hayrül-mâkirîn”dir.


Tahammül ve Ümit Numunesi Yakub Aleyhisselâm:

Yakub Aleyhisselâm’ın kıssası, sevgili oğlu Yusuf Aleyhisselâm’ın kıssası ile bir ipek yumağı gibi iç içe dolanmış bulunmakta, bu ibretli kıssa Kur’an-ı kerim’in başlıbaşına bir Sûre-i şerif’inde anlatılmaktadır.

Yakub Aleyhisselâm evlat ihaneti ve evlât acısı ile imtihan edildi. Yıllarca yavrusunun hasretiyle yandı, acısını içinde sakladı, kimseye derdim şudur demedi. Şikayetini sadece Sahib-i Hakiki’ye arzetti, hiç bir zaman ümitsizliğe düşmedi.

“Artık bana güzelce sabır gerekir. Söylediklerinize karşı da yardımına sığınılacak ancak Allah’tır.” (Yusuf: 18)

Buyurarak tahammül ve ümit numunesi oldu.

Sahib-i hakiki’ye öyle bir sığınışla sığınmıştı ki, gelecek nesillere bir “Sabr-ı cemil” numunesi oldu. Böyle bir sabır, ibtilâya düşenlere; bütün felâket ve meşakkatleri sükunetle, yüce ruhlu insanlara yakışır bir biçimde göğüsleme gücü verir.

Allah-u Teâlâ’ya itimadı ve tevekkülü emsalsizdi. Yalnız O’na güvenmiş, yalnız O’ndan yardım dilemişti. Bunu herkese tavsiye ediyordu:

“Ben ancak O’na tevekkül ettim. Tevekkül edenler de O’na tevekkül etsinler.” (Yusuf: 67)

Bir diğer oğlu Bünyamin’in de Mısırda kalması üzerine dertli babanın küllenmiş olan üzüntüsü tekrar tazelendi.

Buyurdu ki:

“Artık bana sükunet ve ümit içinde sabır gerekir.” (Yusuf: 83)

Yusuf’la Bünyamin’i ve Mısır’da kalan diğer oğlunu Allah-u Teâlâ’nın kendisine iâde edeceğinden emin bir halde sözlerine devam etti:

“Umulur ki Allah hepsini bir arada bana kavuşturur.” (Yusuf: 83)

Daha sonra onlardan yüz çevirdi. Sanki Yusuf’u çağırır gibi bir iştiyakla:

“Ey Yusuf’un üstüne titreyen üzüntüm!” (Yusuf: 84)

Diye inledi ve ağlamaya başladı. Üzüntüsü bir kor olmuş, yüreğini dağlıyordu. Günlerce aylarca gözyaşı döktü. Nihayet gözleri görmez oldu.

Âyet-i kerime’de şöyle buyuruluyor:

“Üzüntüsünden gözlerine ak düştü, artık acısını içinde saklıyordu.” (Yusuf: 84)

Onun bu içli halini görüp de sırrına eremeyen oğulları ve başkaları:

“Vallahi sen Yusuf’u ana ana kederinden hastalanıp eriyeceksin, yahut öleceksin!” diyorlardı. (Yusuf: 85)

O ise böyle söyleyenlere şöyle cevap veriyordu:

“Ben üzüntümü ve tasamı yalnız Allah’a açarım.” (Yusuf: 86)

Bu sözler Mevlâ ile dostluk kurmuş bir gönülden gelmektedir. Halini yalnız O’na arzediyor, yalnız O’na boyun büküyor, yalnız O’ndan yardım diliyor.

Her ne kadar zaman zaman üzüntüsünü dile getirmişse de Allah-u Teâlâ’ya olan güveni ve itimadı hiç bir zaman sarsılmamış, sabrı da elden bırakmamıştır.

Kervan Mısır’dan ayrılıp Kenan’a doğru yönelir yönelmez, gizli bir hisle Yusuf Aleyhisselâm’la buluşmanın yakın olduğunu hissetmeye başladı. Yüzü gülmeyen gözleri görmeyen yaşlı babanın yüzü gülümsüyor, Mısır’a doğru yönelerek havayı kokluyor, derin derin nefes alıyor ve şöyle diyordu:

“İnanın ki ben Yusuf’un kokusunu duyuyorum.” (Yusuf: 94)

Bunun hakikat olduğuna kesin olarak inandığı için tereddütsüz herkese söylüyordu.

Âyet-i kerime’de koku, rüzgâr mânâsına gelen “Riyh” kelimesi ile ifade edilmiştir. Buradan anlaşılıyor ki Allah-u Teâlâ o güzel kokuyu sekiz günlük yoldan, rüzgâr hızından daha hızlı bir süratle Yakup Aleyhisselâm’ın vicdanına ulaştırdı. Şüphesiz ki bu da ilâhi kudretin bir tezahürü, bir cilve-i Rabbânîdir.

Gömleği taşıyan oğul çıkageldi ve emaneti babasına takdim etti. Yakub Aleyhisselâm gömleği eline aldı, yüzüne gözüne sürdü, izn-i ilâhi ile gözleri görmeye başladı.

Yakub Aleyhisselâm Yusuf’una kavuşma hasreti ve aceleciliği ile oğullarına hemen hicret hazırlıklarına girişmelerini emir buyurdu. Sonuncularına varıncaya kadar bütün âile fertleri Kenan diyarından Mısır’a doğru yola koyuldular.

Kafilenin gelmekte olduğu haberi ulaşınca, kral dahil devletin ileri gelenleri ve bütün halk şehrin dışına karşılamaya çıktılar. Mısır halkı Yusuf Aleyhisselâm’ı sevip saydıkları için, onlar da bu buluşma gününde hazır olmak, bu heyecanlı sahneyi seyretmek istiyorlardı.

Baba-oğul iki peygamber yılların ayrılığından sonra karşı karşıya geldiler.

Yakub Aleyhisselâm: “Selâm olsun sana ey hüzün ve tasaları gideren!” diyerek selâm verdi. Uzun yılların ibtilaları, imtihanları, dert ve mihnetleri geride kaldı. Sevgi, heyecan ve gözyaşları ile birbirine sarıldılar, doya doya kucaklaştılar. Hasret ve ayrılık acısının yerini visal sevinci almıştı.

“Yusuf’um kaybettim Kenan ilinde,

Yusuf’um bulunur Kenan bulunmaz.”


Sabır Sembolü Eyyub Aleyhisselâm:

Eyyub Aleyhisselâm geniş servete sahip bulunuyordu. Evlatları, pek çok malı-mülkü, arazisi, bağ ve bahçeleri, her türlü hayvanlardan sürüleri vardı. Allah-u Teâlâ önce onu bu bol lütuflarla, zenginlik ve rahatlıkla, sıhhat ve âfiyetle imtihan etti. O ise bunların hiçbirine aldanmadı, bir an bile gaflete dalmadı, zikrine ve şükrüne bütün ihlâsı ile devam etti. Dünyalık onu şaşırtmıyor, kulluğunu yapmaya, insanları Allah yoluna dâvet etmeye mâni olmuyordu.

Daha sonra Allah-u Teâlâ onu ibtilâ ve musibetlere karşı sabır ve teslimiyette insanlara numune olarak göstermek üzere, büyük bir imtihana tâbi tuttu. Ona bahşettiği maddi imkânların hepsini geri aldı. Bütün serveti, malı-mülkü sonuncusuna varıncaya kadar elinden çıktı, çocukları öldü. Kendisi de şiddetli bir hastalığa yakalandı, vücud-u nebevîlerini ıstırap verici bir hastalık sardı.

Şu muhakkak ki onun bu hastalığı insanlara nefret verecek, çirkin görünüş verecek bir hastalık değildi. Zira peygamberler o gibi nefret verici hastalıklardan korunmuşlardır.

İlahî takdirin bir cilvesi olarak bir takım musibetler ardarda gelmeye devam ediyordu. Hanımının dışında akraba ve dostları kendisinden yüz çevirdi, yanına kimse uğramaz oldu. Vaktiyle bir ev halkı gibi geçindirdiği kimseler, kendisini tanımaz oldu, bütün hakları inkâr edildi.

Aradan seneler geçmiş, hastalığı uzadıkça uzamıştı. O ise Allah için sabrediyor, sabah-akşam, gece-gündüz Mevlâ’yı zikrediyor, O’na hamd-ü senâda bulunmaktan ayrılmıyor, ibadetlerini hiç aksatmıyordu. Bu durumu gören şeytan, onu bu kulluk makamından düşürmek ve imtihanı kaybettirmek için var gücü ile musallat oldu.

Derdin de devânın da aynı kaynaktan geldiğini çok iyi bilen Eyyub Aleyhisselâm ise; Allah-u Teâlâ’nın kendisini yalnız bırakmayacağına, güzel bir sabır bahşedeceğine dair bir inançla Zât-ı Bâri’ye sığındı, şeytanı şikâyette bir mahzur görmedi.

Âyet-i kerime’de şöyle buyuruluyor:

“Resul‘üm! Kulumuz Eyyub’u da an!

O Rabb’ine ‘Doğrusu şeytan bana bir yorgunluk ve eziyet verdi.’ diye nidâ etmişti.” (Sâd: 41)

Eyyub Aleyhisselâm mal ve servetini kaybetmiş olmaktan, bütün yakınlarının kendisinden yüz çevirmesinden, böyle acılı bir hastalığa yakalanmış olmaktan daha çok, şeytanın kendisine durmadan vesvese yoluyla eziyet etmesinden ve yorgun düşürmesinden yakınıyordu.

Hanımı da dahil olmak üzere, kendisine vefâkârlığını devam ettiren dostlarına da şeytan türlü türlü vesveseler vermekten geri kalmıyordu. Şeytanın tahriklerine aldanan bazı kimseler: “Eğer Allah Eyyub’u sevseydi onu mihnetlere mübtelâ etmezdi.” diyorlardı. Bazıları ise: “Allah Eyyub’da bir hayır görseydi, bu musibet ona erişmezdi.” diyordu. “Bu kadar senedir sıkıntı içinde yaşıyor, Allah ona acımıyor, kimbilir ne günah işledi ki kendisinden bu ibtilâyı kaldırmıyor?” diyenler de vardı. O ise bütün bunları işitiyor, işittiklerini içine atıyor, hiçbir zaman ümidini kesmiyor, halkı yine vahdaniyete çağırmaya devam ediyordu.

Allah-u Teâlâ onun iyi bir kul oluşu, Hakk’a yönelip boyun eğmesi sebebiyle Âyet-i kerime’sinde meth-ü senâ etmiştir:

“Doğrusu biz onu çok sabırlı bulmuştuk. O ne iyi kul idi! Daima Allah’a yönelirdi.” (Sâd: 44)

Sabır çağlayanı Eyyub Aleyhisselâm, başına gelen bütün bu musibetlere biiznillâh-i Teâlâ sabır ve tahammül gösterdi, ibtilâları görmüyordu bile, çok ıstıraplı günler geçirmesine rağmen, halinden hiçbir zaman şikâyet etmedi. İtimadını hiçbir zaman sarsmadı. Takdirine rızâ ile boyun eğdi. Sabrını Mevlâ’sına sığınmakta buldu. “Allah’ım! Sen aldın sen verdin!” buyururdu. Bütün olanlar sadece sabrını, ümidini, hamdini ve şükrünü artırdı. Hiçbir ibtilâ ve sıkıntı onu bir an bile Mevlâ’sından alıkoymadığı gibi, bilhassa yaklaştırdı.

Nihayet takdir edilen süre tamamlanınca, tam bir teslimiyet ve merbudiyetle ilk ve son olarak naz ile niyaz etti:

“Bana bir dert gelip çattı. Sen merhametlilerin en merhametlisisin!” (Enbiyâ: 83)

Bunun ötesinde hiçbir şeyden söz etmedi. Edep ve hayâsının kemâlinden ötürü hiçbir istekte bulunmadı. İtimadını hiçbir zaman sarsmadı. Her şeyi Mevlâ’sına bıraktı.

Böyle bir itimat, böyle bir yöneliş içinde iken, merhametlilerin en merhametlisi olan Cenâb-ı Hakk Eyyub’unun duâsına icabet buyurdu, çilesine son verdi, imtihanını nihayete erdirdi.

Ona kendi katından şifâların en güzeli ile şifa vermeyi murad edince, önce zâhiri sebepleri harekete geçirdi ve:

“Ayağını yere vur!” buyurdu. (Sâd: 42)

Artık vaktin saatin geldiğini anlayan Eyyub Aleyhisselâm, kemâl-i teeddüble ayağını yere vurdu, yerden su kaynayıp akmaya başladı.

Allah-u Teâlâ devamla şöyle buyurdu:

“İşte yıkanacak ve içilecek soğuk bir su!” (Sâd: 42)

Yerden fışkıran bu şifalı soğuk su ile hem yıkandı hem de kana kana içti. Bir mucize olarak iç ve dış hastalıklarının hepsinden derhal şifâya ve âfiyete kavuştu, yorgunluğu dinlendi, yüreği soğudu, sapasağlam olarak ayağa kalktı. Eskisinden daha sıhhatli ve kuvvetli, önce olduğundan daha güzel ve daha üstün oldu. İlk anda karısı bile neredeyse onu tanıyamayacaktı, gülümseyince ancak tanıyabildi.

Sabrın ne güzel neticelere vesile olduğuna dair Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Biz de onun bu niyazını kabul etmiş, uğradığı sıkıntıyı kaldırmış, tarafımızdan bir rahmet ve KULLUK EDENLER için bir hatıra olmak üzere ona hem ailesini hem de kaybettikleriyle beraber bir mislini daha vermiştik.” (Enbiyâ: 84)

Hakk’a gönülden bağlı olanların mükâfatı budur.


Evliyâullah’ın imtihanı

Dürr-i Yektâ:

Allah ehline niçin büyük ibtilâlar veriliyor? Sen O’nu sevdiğini iddia ettiğin için. Senin O’na karşı sevgi dereceni sana göstermek için.

Bir genç düşün, sevdiği kız uğruna canını dahi fedâ edebiliyor. Bir ehl-i dünya ki, dünya kazancı için icabında geceleri uykusuz kalıyor. Durup dinlenmek bilmeden sağa-sola koşuyor. Topladığı malın mülkün muhafazası için de, canını bile ortaya koyuyor. Sen Hakk için neyini fedâ ettin? O’nun yolunda nelere katlandın?

Şayet canını dahi veremezsen, değil malını; o zaman bu iddiâdan vazgeç, bu sahada kusurunu itiraf et ve çekil.

Mihnet, meşakkat, eziyetlere tahammül ve kusurları affetmek... Bunlar ancak ehline âit işlerdir.

Hakk’ın sevgilileri niçin bu kadar takip ediliyor, eziyet edilip öldürülmek isteniyor? Böyle azılı düşmanların yanında niçin bu kadar da sevenleri var? Çünkü onda bir Dürr-i yektâ var, başka hiç kimsede bulunmayan. Sevenler onun için seviyor onu. Dostu onun için ona âşık. Düşmanı da onun için ona hased ediyor.

Onlar yaratılışta bir istidat üzerine yaratılmışlardır. Ruhları pek büyük, çok yüksektir, kimsede bulunmaz. Bunlar Allah-u Teâlâ’nın ârifleridir. Bu dürr-i yektâya sahip olanları ehil kimseler hemen tanırlar.

Allah ehli bu dünya âleminde zindan hayatı yaşarlar, gariplik çekerler. Ömürleri mihnet ve şiddetle, gam ve kederle geçer.

“Dünya müminin zindanıdır.” Hadis-i şerif’i bunların hâlini anlatır. (Tirmizi)

•


Kâinatın Gülü:

Allah-u Teâlâ gülü izzetinden, hüsn-i ziynetinden yarattığı halde üzerinde birçok pirecikleri de halketti.

Eğer Mevlâ onun açmasını murad ettiyse açar ve gönüllere neşe saçar. Haşereler ona zarar vermez.

Allah-u Teâlâ’nın indinde kâinatın gülü vardır, o da insan-ı kâmildir. Üzerinde kuvve-i beşerin haricinde bir çok ibtilâlar mevcuttur. Allah-u Teâlâ açmasını murad etmişse, ibtilâları ona zarar vermez.


Şâh-ı Nakşibend -Kuddise Sırruh-:

Şah-ı Nakşibend -kuddise sırruh- Hazretlerimiz, şeyhi Emir Külâl -kuddise sırruh- Hazretlerinin kapısına yalın ayak, dikenler batmış, yorgun olarak varıp içeriye girdiği zaman: “Kim o gelen?” diye sordular. “Bahaüddin” denince, “Atın dışarıya!” buyurdular. Dışarıya atıldı ve kapı da yüzüne kapatıldı.

Sultanımız buyururlar ki:

“Nefsim bu durumdan üzülerek serkeşlik yapmak istedi. Ben de onun kulağını çektim ve dedim ki ‘Ey nefis! Şeyh ne yaparsa haklıdır, ben bu yolu Allah için kabul ettim.” Başımı eşiğe koydum, sabaha kadar kaldırmadım. Ertesi günü Şeyh Hazretleri sabah namazına çıkarlarken ayaklarını uzattılar, boynuma bastılar. ‘Kim bu?’ dediler. ‘Bahaüddin’ denince, ellerini uzattılar, beni kaldırdılar, içeriye götürdüler. Su ısıttılar, dikenleri bir bir elleriyle çıkardılar. Sonra üzerlerindeki hil’at-ı şerif’i çıkarıp sırtıma giydirdiler ve: ‘Oğlum bu hil’at sana yakışır.’ buyurdular.

Şeyhimin o hali ile benim o halim hiç gözümün önünden gitmiyor. Şimdi biz de her sabah evden çıkarken böyle mürid arıyoruz amma, şimdi zaten mürid kalmadı ki, hepsi şeyh halife oldu.”

Dervişlerin durumu böyle olursa, avamın ve âhir zaman ulemasının durumu ne olacak?

Öyle kimseler de vardır ki, ilim-irfan mektebine dehalet etti. Fenâfişşeyh, Fenâfirrasul ve Fenâfillâh’a ulaştı. Gayesine, maksadına nâil oldu.

Ve fakat bunlar çok azdır. Hacı Bayram Veli -kuddise sırruh- Hazretlerinin binlerce müridi vardı, fakat imtihana çektiği zaman birbuçuk müridi çıktı.


İbrahim Ethem -Kuddise Sırruh-:

Hicrî ikinci asırda yaşayan İbrahim Ethem -kuddise sırruh- Hazretleri Belh şehrinde dünyaya geldi. Başlangıçta Belh sultanı idi.

Bir gece sarayında yatarken damın üzerinde bir gürültü duydu. “Kim var damda?” diye bağırdı. Bir ses: “Yabancı değil, develerimi kaybettim de onları arıyorum!” diyordu. Kızgın bir şekilde: “Ey insan! Kaybolan develeri sarayın damında mı arıyorsun?” diye sordu. Yine aynı ses, bu defa şöyle diyordu:

“Ey gafil! Sen de Allah’ı atlas yataklar içinde mi arıyorsun?”

İbrahim Ethem -kuddise sırruh- Hazretlerinin içine bir ateş düştü, hemen adamlarını çağırdı, her tarafı arattı, hiç kimseyi bulamadılar. Sabaha kadar uyuyamadı.

Sabah divan kuruldu, erkân ile memleket meselelerini görüşüyorlardı. İçeriye birdenbire heybetli bir adam girdi, tahtın yanına kadar geldi.

Onunla şöyle konuştular:

-Ne istiyorsun, sen kimsin?

-Yolcuyum, bu handa konaklamak istiyorum.

-Çekil git! Burası han mı? Benim sarayımdır!

-Senden evvel burada kim vardı?

-Babam.

-Ya ondan evvel, ondan evvel?..

-Dedelerim.

-Onlar ne oldular?

-Öldüler.

-İşte benim dediğim. Birinin göçüp öbürünün konduğu yer han değil de nedir?

Ve o heybetli adam hızla geriye dönüp divan odasından çıktı. İbrahim Ethem -kuddise sırruh- Hazretleri hızla peşinden koştu, fakat nereye baktıysa bulamadı.

Can sıkıntısıyla bir gün de maiyyetiyle beraber ava gitmişti. Bir avın izini takip ederken onlardan ayrıldı. Tam avını vuracağı sırada gaiplerden bir ses duydu. “Ey İbrahim! Vallahi sen bu işler için yaratılmadın!” diyordu. Bu ses üç kere tekrarlandı.

Bu üç hadise arka arkaya gelince içi titredi, intibaha geldi. Artık ne saray, ne taht, ne de mal mülk!

Bir çobana rastgeldi. Çobanın yünden yapılmış kepeneği ile kendi elbisesini değiştirdi ve memleketinden ayrıldı. Nasuh bir tevbe ile tevbe etti.

Memleketini, dostlarını, her şeyini terk ettikten sonra diyar diyar gezdi. Helâl kazanç ve nefsini tezkiye için dağlardan sırtıyla odun toplayıp pazarlarda sattı. Hamamlarda müslümanların kirlerini yıkayacak kadar nefsini alçalttı.

Daha sonra Mekke-i Mükerreme’ye gitti. Orada Süfyân-ı Sevrî -kuddise sırruh- ve Fudayl bin İyaz -kuddise sırruh- gibi zâtlarla görüştü, sohbetlerde bulundu. Bir mürşidin rehberliğinde Allah yolunda mesafeler katetti.

Oradan Şam’a geçti, vefatına kadar orada kaldı ve elinin emeği ile geçindi.

Bir sultan iken, ulvî hayata nâil olmak için, dünya sultanlığından vazgeçti, Allah-u Teâlâ’yı tercih etti.

Birisi ona kabul etmesi ricasıyla bin altın takdim etmişti.

Buyurdu ki:

“En hakir bir şeyle adımızı dervişlik kütüğünden kazımak mı istiyorsun?”

Bir gün hamama gitmişti. Çıkarken para istediler. “Param yok.” dedi. “Paran yoksa hamama niye girdin?” dediklerinde vecde geldi ve bayıldı. Kendisine gelince, niçin bu hâle büründüğünü sorduklarında:

“Boş el ile şeytan evine koymuyorlar, Rahman evine amelsiz nasıl girebiliriz?” cevabını verdi.

İşte süflî hayatı bırakıp ulvî hayatı tercih edenlerin âkıbeti budur.

Dikkat edilirse büyük zâtlar hep böyle büyük imtihanlardan geçtiler.


Hacı Bayram Veli –Kuddise Sırruh-:

Allah-u Teâlâ kimi sevip seçmişse, emanetini kime vermişse, Resulullah Aleyhisselâm’ın nurunu kime takmışsa, işte onlar Peygamber vârisidirler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Âlimler peygamberlerin vârisleridir.” buyurmuşlardır. (Buhârî)

Onları seçmiş, zâtına çekmiş, onlara herşeyin en güzelini vermiş, onları takvânın en yüksek derecesine yükseltmiş, gönüllerini mârifet nurlarıyla nurlandırmış-tır.

Mürşid-i kâmil’e itimat ve teslimiyet Allah için olmalıdır. Teslimiyet kutu kapalı iken aranır, açıldıktan sonra kıymeti yoktur.

Meselâ, her mürşid müridini her an imtihana çekmiştir. Bunun delili çok ise de, herkes anlayabileceği için Hacı Bayram Veli -kuddise sırruh- Hazretleri’nin müridlerini nasıl imtihana çektiğini temsil olarak arzedelim:

Fatih Sultan Hazretleri’nin pederi Sultan İkinci Murad, Hacı Bayram Veli -kuddise sırruh- Hazretleri’nin müridi idi. Ona olan sevgisi sebebiyle müridlerini vergiden muaf tutmuştu. Devlete vergi vermekten kaçınan açıkgözler sırf şahsi menfaatleri için Hazret’e intisap etmeye başladılar. Bunun sonunda da Ankara ve civarında toplanan vergilerde gözle görülür bir düşüş oldu. Hacı Bayram Veli -kuddise sırruh- Hazretleri de durumu bildiği için bu durumdan sürekli üzüntü duyuyordu.

Çok geçmeden Sultan Murad Han Edirne’den bir mektup yazarak ondan hakiki dervişlerle sahtelerini ayırt edip, gerçek müridlerin adlarını merkeze bildirmesini istirham etti. Hacı Bayram Veli -kuddise sırruh- Hazretleri zaten sıkıntısını çektiği bu hususu çözümleme imkânına kavuştuğu için Allah-u Teâlâ’ya şükretti. Daha sonra sahte ve gerçek müridleri birbirinden ayırabilmek için ince, hakîmâne bir imtihan hazırladı. Ancak bu imtihan ağır ve oldukça zor bir imtihandı.

Bütün müridlerinin, bugün Numune Hastanesi’nin bulunduğu yer olan Kanlıgöl mevkiinde toplanmalarını emretti. Burası aynı zamanda Ankara’nın Cuma ve Bayram namazlarının kılındığı bir namazgâh idi.

Bütün müridler bir Pazartesi günü kuşluk vakti toplandılar. Her yer insan kaynıyordu. Namazgâhın tam ortasında büyük bir yörük çadırı kurulmuştu. Hacı Bayram Veli -kuddise sırruh- Hazretleri atın üzerinde ağır ağır çadırın yanına geldi. “Esselâmu aleyküm ve rahmetüllah” diyerek selâm verdi. Müridler hürmetle selâmını aldılar ve sessizce beklemeye başladılar. Acaba kendilerini nasıl bir imtihandan geçirecekti?

Kısa bir bekleyişten sonra Hazret müthiş bir açıklama yaptı:

“Bugün hanginizin beni daha çok sevdiğini anlamak istiyorum. Beni sevenler bu çadırın içine girecek, onları kurban edeceğim.” buyurdu.

Atından indi ve çadırın içine girdi, içeride kellesini verecek hakiki müridleri beklemeye başladı. İçeriye önce bir erkek girdi. İçeriye girişiyle, çadırdan dışarı oluk gibi kanın akışı bir oldu. Ardından bir kadın içeri girdi, yine kanlar aktı. Bunu gören kalabalık dehşete kapıldı. “Şeyhimiz çıldırdı!” diyerek çabucak orayı terkettiler.

Aslında Hacı Bayram Veli -kuddise sırruh- Hazretleri içeri girenleri kesmiş değildi. Geceleyin çadırın içerisine birkaç baş koyun bırakılmıştı, o anda o koyunları kesmiş bulunuyordu.

Padişah’a bir mektup yazarak, gerçek mânâda mürid sayısının bir buçuk olduğunu bildirdi.

Muhakkak ki Allah-u Teâlâ dilediği zaman dilediği şekilde müridânı imtihana tâbi tutar. Bu imtihanlarda hıfz-u himâye tasarruf-u ilâhiye altında bulunanlar kalır da ihlâslı olmayan dökülmüş olur. Hatta öyle ki, insan: “Bu da mı imtihan?” der, evet o da imtihandır.

Allah-u Teâlâ her terakkî yolunun üzerine bir ibtilâ engeli koymuştur. O engeli aşabilen, oradaki mükâfâta nâil olur.

Bu ibtilâlar bazen canla, bazen de malla olur. Akla-hayale gelmeyecek ibtilâlar gelebilir. Bu ibtilâyı, bu engeli aşamazsa terakkî edemez.

Anlatılamayacak kadar, tasavvura sığmayan ibtilâ dalgalarını ancak mürşidine karşı göstereceği teslimiyet, sevgi, saygı, hürmet sebebi ile aşabilir.

Bir müridde bu haller olacak ki mürşid ona himmet etsin. Başka türlü himmete nâil olamaz.


Aziz Mahmud Hüdâyî -Kuddise Sırruh-:

Milâdî 1541 yılında Şereflikoçhisar’da dünyaya geldi. Medrese tahsilini İstanbul’da tamamladı. Hocası Nâsırzâde ismindeki zât Edirne’ye müderris, Mısır ve Şam’a kadı tayin edildiği yıllarda onu da yanından ayırmadı. 1573’te Mısır’dan dönüşünde Bursa Ferhâdiye medresesine müderris ve Câmi-i Atik mahkemesi’ne nâib tayin edildi. Üç sene sonra, hocasının vefatı ile Bursa kadılığına getirildi.

Kadılığı esnasında bir gece rüyasında kıyametin koptuğunu, sırat ve mizan kurulduğunu, sâlih kişiler olduklarını zannettiği pek çok kimsenin, hususiyetle çok sevdiği hocası Nâsırzâde’nin de cehennemlikler arasında bulunduğunu gördü.

Bu korkunç rüyanın verdiği dehşet ve teessür içindeki günlerde mahkemeye bir dâvâ getirildi.

Boşanma dâvâsı ile huzuruna gelen bir kadın, kocasının her sene Hacc’a niyet ettiği halde gitmediğini ve o sene yine Hacc’a niyet ettiği halde gitmediğini ve o sene yine Hacc’a niyet edip eğer gitmezse kendisini üç talâkla boşayacağını söylediğini, fakat arefe gününe kadar gitmediği halde kurban bayramı günlerinde birkaç gün ortadan kaybolduktan sonra meydana çıkarak Hacc’a gidip geldiğini söylemek suretiyle yalan konuştuğunu, bu itibarla talâkın gerçekleşmesini istedi.

Yanında bulunan kocası ise, arefe gününe kadar memleketinden ayrılmadığını kabul etmekle beraber, Hacc’a gidip geldiğini, hatta orada görüştüğü arkadaşlarından dönüşlerinde şâhitlik yapmalarının istenebileceğini söyleyerek talâkın gerçekleşmediğini savundu.

Dâvâ, kadı Mahmud efendi tarafından hacıların dönüşüne kadar tehir edildi.

Hacılar döndükten sonra ise, kocanın iddiasında doğru olduğu hacı arkadaşlarının şâhitlikleri ile anlaşıldı. Bunun üzerine kadı Mahmud efendi talâkın vâki olmayacağına dair hükmü ilân etti.

Kararı açıklamakla beraber bu işin nasıl olduğunu ve gidiş-gelişin ne şekilde gerçekleştiğini adamdan gizlice öğrenmek istedi.

O da eskici Mehmed dede adı ile anılan bir zâtın mânevî delâletiyle tayy-i mekâna nâil olduğunu söyleyince, Hüdâyî -kuddise sırruh- Hazretleri Mehmed dedeye başvurarak inabe talebinde bulundu.

Mehmed dede ise: “Nasibin bizden değildir, Hazret-i Üftade’dendir, varın ona müracaat edin.” deyince dünyevî meşgalelerini terkederek Üftade -kuddise sırruh- Hazretlerine intisab etti.

Hazret-i Üftade -kuddise sırruh- ondan; önce mal ve mülkten, ikinci olarak memuriyetten feragat etmesini ve üçüncü olarak da nefsini ayaklar altına almasını istedi. O da bütün bunları tereddütsüz kabul ederek şeyhinin irşad halkasına katıldı.

Şeyhine verdiği sözleri yerine getirerek önce mal ve mülkünü fakirlere dağıttı, sonra da memuriyeti terk etti. Arkasından da nefsini ayaklar altına alabilmek için çok sıkı bir riyazete başladı.

Hazret-i Üftade -kuddise sırruh- bir gün müridine:

“Haydi evlâdım! Bir sırık ciğeri omuzuna alarak Bursa sokaklarında dolaşıp satmalısın.”

Diye emretmiş, Hüdâyî -kuddise sırruh- Hazretleri de hiç tereddüt etmeden sırığı samur kürkün üzerine almış ve Bursa sokaklarında: “Ciğerci... Ciğerci!...” diyerek satmaya başlamıştı.

Bu hâli gören ahâli: “Kadı çıldırmış!” diyerek aleyhinde bir sürü dedikodular uydurdular. Fakat o, bu şekilde nefsini kırıp ruhunu yükseltmek için, bu söylenenlerin hiç birine aldırmadı.

Hüdâyî -kuddise sırruh- Hazretleri ciğer satma vazifesini kemâl-i ihtimamla yerine getirdikten sonra onu dergahın helâlarını temizlemeye memur etti. Bir gün abdesthaneleri yıkarken kulağına davul-zurna ve dümbelek sesleri geldi. Meğer kendisinin yerine, yeni tayin olunan kadı geliyormuş ve halk onu karşılamakla meşgul imişler. Hazret halkın bu âdetini bildiği için, sesleri duyunca kendi kendine:

“Yeni kadı geliyor hâ!... Biçare Mahmud, sen böyle bir mesleği bıraktın, şimdi abdesthanelere hizmetkâr oldun!”

Diyerek nefsinin iğfaline kapıldı. Hatırından bir an bunlar geçince derhal toparlandı ve:

“Mahmud! Sen şeyhine, nefsini ayaklar altına alacağına dair söz vermedin mi?”

Diyerek kalbinden geçen bu hâle tevbekâr olmuş ve elindeki süpürgeyi atarak taşları sakalıyla süpürmeye başlayacağı bir anda şeyhi yetişmiş ve:

“Evlâdım! Sakal mübarek şeydir, onunla böyle bir şey yapılmaz.” diyerek omuzundan yakalamış, sonra da:

“Maksat bu mertebeyi atlatmaktı.” buyurmuş, sâdık müridini içeriye alıp dergâha götürmüştü.

Kemâliyet lâf ile değil, yaşama iledir. Bunlar bu yolda hep birer vartadır, birer imtihandır. Şeyhine karşı teslimiyet ve merbudiyet sayesinde bu imtihanlar atlatılabilir. Bütün bunlar ilâhî takdirin tecelliyâtıdır. Allah-u Teâlâ bu lütfu ona bahşedecekti, takdirinde vardı, imtihanın neticesinde takdir olunan bu lütfa nâil oldu.

Hüdâyî -kuddise sırruh- Hazretleri şeyhinin taht-ı terbiyesinde her geçen gün mânevî tecellilere nâil oluyor, ruhu olgunlaşıyordu. Nefsini tezkiye ile kalbini tasfiyeye muvaffak olan Hazret, artık nebâtâtın bile tesbihini duyar hâle gelmişti. Üç yıl gibi kısa bir zamanda seyr-ü sülûk’unu tamamladı ve irşada mezun oldu.

Şeyhinin vefatından sonra Rumeli’ye gitti. Trakya ve Balkanlarda bir süre kaldıktan sonra İstanbul’a geldi. Bu arada Üsküdar’da kendi dergâhını inşa etti.

Halktan sultanlara kadar uzanan geniş bir tesir sahası meydana getirdi. Dergahı her zümreden insanlarla dolup taştı. Akın akın gelenler, hasta kalplerine şifâ olan sohbetlerine kavuştular. Devrin padişahları ona hürmette kusur etmediler.

Milâdi 1628 yılında seksenyedi yaşında olduğu halde vefat etmiştir. Cenazesi büyük bir merasimle kaldırılmış ve zâviyesinde bizzat kendisinin yaptırdığı türbeye defnedilmiştir.

Hususiyetle mensupları, sevenleri ve türbesini ziyaret edenler hakkında:

“Denizde boğulmasınlar, âhir ömürlerinde fakirlik görmesinler ve imanlarını kurtarmadıkça gitmesinler.”

Şeklindeki duâsı, türbesini ziyaretçisi en çok olan türbeler arasına sokmuştur.

•

Allah-u Teâlâ lütfunu ibtilânın içine koyuyor. O ibtilâyı hazmedersen, o lütfa mazhar olursun.

-Bir arkadaşın var, elindeki bir şeyle sana vursa kızar mısın?

-Kızarım.

-Amma: “Bunun içinde altın var, senin olsun!” derse ne yaparsın?

-Sevinirim.

İşte ibtilâ budur. Allah-u Teâlâ sana vurur, verir. Amma mükâfatı ile beraber verir. İbtilâsız hiçbir şey verilmez.

Merdiveni çıkmak isteyen ibtilâlara hazır olsun, kendisini gelecek ibtilâlara hazırlasın.


Görünüşte Acı, Gerçekte Tatlı:

Çiçeklerin en güzeli güldür, fakat onun da dikeni vardır. Onun için hakikat yolu ibtilâlıdır, fakat en tatlısı da o ibtilâdır.

Görünüşte ibtilâ acıdır, tatlı oluşunun sebebi nedir?

İbtilâ ile nefis ölür, ruh dirilir. İbtilâ içinde bulunan insan gariptir.

Allah-u Teâlâ Hadis-i kudsi’de:

“Ben kalpleri kırık olanların yanındayım.” buyuruyor. (Tirmizî)

İbtilâ sebebi ile çok ağlama olur. Çok ağlayanları da Allah-u Teâlâ çok sever. Cam su ile temizlenir, gönül kirini gözyaşı siler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Kalbi mahzun olanları şüphesiz ki Allah sever.” (Münâvî)

Fakat biz insanlar hiç ağlamak istemeyiz. Hep neşelenmek isteriz. Çünkü nefsimiz öyle ister.

“Rahat arayayım.” demek hatadır, çünkü dünya yaşama yeri değildir.

Diğer bir Hardis-i şerif’lerinde ise:

“Dünyada garip, yahut yolcu gibi ol, nefsini kabir ehlinden say!” buyuruyorlar. (Tirmizî)

Dünyada haddini bil. Garip insan insan ne yapar? Boynunu büker, kendi hâliyle hallenir. “Kim ne söyleyecek?” diye bakar. Bir insanda bu halin bulunması çok faydalıdır. Çünkü garip insan kimseye hakaret edemez, hiç kimseye kötülük yapamaz.

Çantası eline bir yolcu olduğunu da unutma.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında hasır üzerinde uyumuşlardı. Uykudan kalktığında, hasırın vücudunda iz bıraktığı görüldü.

Bunun üzerine orada bulunanlar:

“Yâ Resulellah! Sizin için yatak tedarik etsek olmaz mı?” diye sorunca:

“Benim dünya ile ne işim var? Ben, dünyada bir ağaç altında gölgelenip de bırakıp giden bir yolcu gibiyim.” buyurdu. (Tirmizî)

Yolcu ise eline çantasını almış yol almakla meşguldür. Senin de çantan elinde bulunsun. “İrcıîy!” dâvetinin ne zaman gelceği belli değil, amma gelecek. Her aldığın nefes seni kabre doğru çekiyor, ömrün tükeniyor. Hayat yolculuktur, sen yolcusun. Sakın çantayı bırakma, bıraktığın anda dâvet gelebilir, hazırlıklı bulun.

Otelde olduğunu, muhakkak ki evine gitmen gerektiğini daima göz önünde bulundur.

Bir gün yolculuk bitecek, yolcu evine varacak. Amma orası öyle bir ev ki amel sandığı.

Sonra kabirde bulunanların hâli ile hallenmemiz tavsiye ediliyor. Şimdiden kabre girmiş gibi. Çünkü ölüme mahkumuz.

Kabir ehlinin hâliyle yaşayan insan dünyadan zevk almaz. Dünyadaki zevki Hazret-i Allah ile ve Allah dostları ile olduğu zamandır.

Geldik gitmek için. Bugün varız yarın yokuz. Bugün üstte, yarın alttayız. Bu akşam yatakta, yarın akşam topraktayız. Ne oldu? Öldü!

•

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz buyururlar ki:

“Derviş yük çeken ata benzer, yükledikçe çeker, yükledikçe çeker...”

Yükten maksat ibtilâdır. Meselâ sırtımızda bir heybe ile yürüyoruz. On kilo yük koydular, biraz sonra beş kilo daha koydular. Biz yolumuza devam ediyoruz. Beş kilo, on kilo... derken yük ağırlaşıyor. Nihayet elli kilo olunca artık iyice ağır gelmeye başlar. Nefse mânevî yük ağırlık verir. O anda, o elli kilo yükün altın olduğunu ve bize verildiğini söyleseler, sırtımızda yük diye bir şey kalır mı? Kalmaz ve hemen hafifler değil mi? Çünkü o altın, nefsin arzusu olduğu için, madde hırsı o yükü hafifletir.

Her bir ibtilâ yükünün içine Allah-u Teâlâ’nın mânevi bir cevher yerleştirdiğini bilsek o yükten kaçınır mıyız, yoksa severek mi yükleniriz? Çünkü o yükün içinde hayat-ı ebediyenin sermayesi var. Heybeyi atarsak bu sermaye kaybolacak. Yükle beraber sımsıkı tutarsak, belki ahiret saâdetini tamamen satın alacak bir sermayeye sahip olacağız.

Nefislere ağır geliyor, yoksa Allah-u Teâlâ ne yüklettiyse bir kimsenin menfaati içindir. O öyle dilemiş, o cevheri yakıcı ateşin içine yerleştirmiştir.

Eğer Allah’ımız bizi rahatlığa bırakırsa bizimle alâkayı kesmiş mânâsı anlaşılır.

Bunun için evliyâullah, ibtilâdan azıcık uzaklaştıkla-rı zaman: “Acaba ne suç işledik ki Allah-u Teâlâ bizimle alış-verişi kesti?” diye düşünürler.

Hayat dalgalıdır. İnsan bir gün güler, üç gün ağlar. Bir insan her gün gülüyorsa ondan uzaklaşmak lâzımdır.

•

Bir defasında Medine-i Münevvere’de bulunuyorduk. Üzerimizde büyük bir ibtilâ vardı. Bu sıkıntı esnâsında büyük bir ihsanla taltif etmişlerdi. Gayr-i ihtiyâri “Bu ibtilâyı alsanız!” dedik. “O zaman verdiğimizi de alalım.” dediler. “Yok, o kalsın.” dedik, “Öyleyse o da kalsın.” dediler. Biz de sükût ettik. O mükâfatın gitmemesi için o anda o en şiddetli ibtilâya râzı olduk.

Hiçbir şey yoktur ki, ibtilâsız verilmiş olsun.

Bu noktada bir hususu açık olarak arzetmiş olalım. Farz-ı muhâl ki Allah-u Teâlâ: “Ey kulum! Seni şöyle bir ibtilâya maruz bırakacağım ve bu ibtilânın karşılığında da şu mükâfatı vereceğim, râzı mısın?” buyursa, “Râzı değilim.” dersin. Öyle şiddetli ibtilâlar var ki, o büyük mükâfatı da belki fedâ edersin. Fakat O dilerse hem sana o ibtilâyı verir, seni imtihana çeker; hem o mükâfatı verir, hem de sen susarsın. Gizli bir sır. Sonra o da gelip geçer.

Allah-u Teâlâ’nın kişiyi ne ile imtihana çekeceğine akıl ermez. O ne ile imtihana çekerse çeksin, insan Hakk’tan yana olmalıdır. Ne ibtilâ verirse versin Hakk’ın yanında olmalıdır.

Nefse ağır geliyor, yoksa Hakk’tan gelenin hepsi güzeldir, çünkü Güzel’den geliyor. Hepsi hoştur, çünkü Hoş’tan geliyor.

İbtilâ demek mükâfat demektir.

•

Farz-ı muhal ki; bir düşmanınızla dövüşüyorsunuz. Bir dostunuz yetişti, bir darbede onu tesirsiz bıraktı ve siz kurtuldunuz.

İbtilâ işte bu dostunuz gibidir. Ruh nefisle mücadele ve münâkaşa halinde iken, Allah-u Teâlâ nefse bir ibtilâ verir, azgın nefse bir ibtilâ tokmağı vurulur, nefis o darbe altında bocalayıp inlerken ruh kurtulmuş olur, sıyrılır gider. Yani ruh, düşmanı olan nefsin elinden ibtilâ ile kurtulur.

İbtilâ bu kadar değerlidir, daha doğrusu Allah-u Teâlâ’nın büyük bir ikramıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Allah kime hayır dilerse onu musibete uğratır.” buyuruyor. (Buhârî)

Herkes ateş olarak görür, içindeki nuru dilediğine gösterir. O’nun her taksimi güzeldir.

•••