http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Mayıs 2003 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Ey İman Edenler!
Mallarınızı Aranızda Bâtıl Yollarla (Haram Sebeplerle) Değil,
Karşılıklı Rızâ İle Yapılan Ticaretle Yiyin.
Kendi Kendinizi Katletmeyin.
Şüphesiz ki Allah Size Karşı Çok Merhametlidir.”
(Nisâ: 29)

“Allah Alış-verişi Helâl, Fâizi Haram Kılmıştır.”
(Bakara: 275)

“Onlar ki Emanetlerine ve Ahitlerine Riayet Ederler.”
(Meâric: 32)

TİCARÎ HAYAT
Ticarette Doğruluk
Haram Kazanç
HELÂLİNDEN YEMEK ve İÇMEK
HELÂL ve HARAM
Tartı ve Ölçü Âletlerini Doğru Tutmak
Hile Yapmamak
Fazla Yemin Etmemek
İyi Malı Tercih Etmek
Rüşvet
MÂNEVÎ TİCARET
BEY’ (ALIŞ - VERİŞ) AKDİ
Alış-Veriş Akdinin Gerçekleşme Keyfiyeti
A. Bâtıl Sayılan Alış Veriş Çeşitleri
B. Fâsit (Hükümsüz) Sayılan Alış Veriş Çeşitleri
Fâsit Alış-Veriş Hükümleri
Mekruh Olan Alış-Verişler
KARABORSACILIK
Müşteriye Verilmesi Gereken Bilgiler
Kârın Meşru Oluşu ve Sınırı
Piyasa Fiyatı
BORÇ ALIP - VERME (KARZ-I HASEN)
Ödünç Verenle İlgili Şartlar
Ödünç Verilen Şeyle İlgili Şartlar
Borcun Vâdesinde Ödenmesi
VERESİYE YAPILAN ALIŞ - VERİŞLER
Meşru Oluşu
Vâdesi Belli Bir Borcu Erteleme
Açık Hesapların Ödenmesinde Vâde
Vâdeli Satışın Peşin Satıştan Farklı Tarafları
SARF AKDİ
Döviz Ticareti
SELEM AKDİ (PARA PEŞİN MAL VERESİYE SATIŞ)
GÖTÜRÜ (CÜZÂF YOLUYLA) SATIŞ
HAVALE (SENET ve ÇEKLERİN CİROSU)
ORTAKLIK (MAL ŞİRKETLERİ)
FÂİZ
Sünnet-i Seniye ve Fâiz

/ İsmail Yavuz

TEĞÂBÛN SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2

“ALDANMA GÜNÜ”

HAZRET-İ MUHAMMED ALEYHİSSELÂM

AĞIR BİR MİSÂK

Gözleriyle gördükleri halde gerçekleri kabul etmediler, böylece şirki ve küfrü imana tercih ettiler. Allah-u Teâlâ onları kendi hallerine bıraktı, sapıklığa düşmekten onları korumadı.

MEKTUBAT

ÖMRÜ DEĞERLENDİRMEK (105. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (47)

“HASAN SEZÂÎ-İ GÜLŞENÎ -Kuddise Sırruh-”
SİLSİLE-İ SÂDÂT -34

HALİL FEVZİ -Kuddise Sırruh- EFENDİ HAZRETLERİ (9) /
Mehmet Ali Körpe

GÜNDEM

ESKİ İTTİFAKLAR, YENİ OLUŞUMLAR VE TÜRKİYE’NİN YERİ / Nuri Ölçer

Türkiye her ülkeyle, her blokla ilişkisini devam ettirmeli ve fakat hiçbirine ne iktisaden ne de askeri olarak bağımlı olmamalıdır. Bu tür bağımlılık en sonunda bir kanadımızı kırar ve ülkemizin çıkarlarını tam mânâsıyla savunamayız.

“BATI MEDENİYETİ” ÇÖKÜYOR, “OSMANLI”YA YOL VERİN! / Uğur Kara

Batı Avrupa tefekkür dünyasının son beşyüz yıllık seyri “İnsanı putlaştırma” noktasında nihayete ermiş, Birinci Dünya Savaşı ile başlayıp İkinci Dünya Savaşı ile neticelenen askerî ve siyasî sürecin sonunda Sovyetler ve ABD gibi iki dehşetli gayr-i meşru çocuk dünyaya getirmiştir. (İkinci Dünya Savaşı’nda mezara gömülen diğer gayr-i meşru çocuğun -”Faşizm”in- hayaleti hâlâ Avrupa’nın tepesinde dolaşmaktadır.)

ŞİİR

OL SULTANIN DOĞDUĞU AY GELDİ YİNE! / Aziz Mahmud Hüdâi -kuddise sırruh-

Onu Hüdâyi ki sever
Matlûba bulmuştur zafer
Fahr-i cihan hayrü’l-beşer
Doğduğu ay geldi yine

YUSUF'UN DEVESİ / Emirhan Hatipoğlu


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Üstün sıfatlarla mükerrem olarak yarattığı insanların dünya saâdetine, âhiret selâmetine kavuşabilmeleri için hayatlarını tanzim edecek hükümler, emir ve yasaklar koyma hakkı yalnız Hazret-i Allah’a âittir.

Hazret-i Allah’ın bütün hükümlerinde, emir ve yasaklarında birer hikmet, insanlar için birer menfaat vardır. Bu hikmet ya bir zararı gidermek veya bir menfaati sağlamak içindir.

Binaenaleyh neyi emretmişse seve seve yapmak, neleri yasaklamışsa onlardan uzak durmak üzerimize farzdır.

Her konuda eksiksiz olarak koyduğu emir ve yasaklarla dünya hayatını tanzim eden Hazret-i Allah, çalışma ve kazanç yollarında da helâl ve haram hududunu çizerek ticari hayatımızı düzenlemiştir.

Her müslümanın kendisine, âilesine ve borçlarını ödemeye yetecek kadar helâlinden kazanması farzdır. Çünkü bir müslüman, görevlerini kazanç sayesinde yerine getirebilir.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde:

“Ey iman edenler! Mallarınızı aranızda haram sebeplerle değil, karşılıklı rızâ ile yapılan ticaretle yiyin. Haram ile nefsinizi mahvetmeyin. Şüphesiz ki Allah size karşı çok merhametlidir.” buyuruyor. (Nisâ: 29)

Âyet-i celile’deki “Haram ile nefsinizi mahvetmeyin!” Emr-i Sübhâni’si çok mühim ve ince bir mânâyı ihtiva etmektedir.

Haram müminin içini, mâneviyatını tahrip eder, başka haramları işlemeye tahrik eder, çevresindeki insanları da harama teşvik eder.

İbadetin onda dokuzu helâl lokmada arandığına göre, helâl ve haram kazanç üzerinde inceden inceye durmak gerekir.

Fâiz, kumar, ihtikâr, hırsızlık, rüşvet, hile... gibi gayr-ı meşru yollardan kazanç sağlayan kimse kendisini mahvetmiş demektir. İşte bu elîm âkıbetten müminleri kurtarmak için rahmetiyle tecelli eden Allah’ımız, bu yoldan kazanç sağlamayı yasaklamıştır.

Helâl kazanç temin etmek için çalışıp kazanmak farz olduğu gibi; alış-verişle uğraşan her müslümanın ticarî muamelelerle alâkalı, lüzumlu bilgileri öğrenmesi de farzdır.

Hazret-i Ömer -radiyallahu anh- Efendimiz:

“Ticaret hakkındaki dinî hükümleri bilmeyen, çarşılarımızda satıcılık yapamaz.” buyurmuşlardır. (Tirmizî)

İslâmiyet’te ticaretin temeli doğruluk ve iyiliktir. Alıcı ve satıcının gönül rızâları, fiyat hususunda insaf ve itidâlden ayrılmamaları, karaborsacılık yapılmaması, haram ve helâl hudutlarına riayet olunması; fâizcilikten, ölçü ve tartıda hile yapmaktan, aldatmaktan, yalan söylemekten, yemin etmekten, haddinden fazla pahalıya satmaktan kaçınılması... gibi kaideler, ticaret hayatının mühim şartlarındandır.

Bu mühim şartlara riayet edenler Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz tarafından övülmüşlerdir.

Hadis-i şerif’lerinde buyururlar ki:

“İnsanın kazandığı şeylerin en değerlisi yetiştirdiği evlâdı ve hiyânetsiz olan alış-verişidir.” (Ahmed bin Hanbel)

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Ey İman Edenler!
Mallarınızı Aranızda Bâtıl Yollarla (Haram Sebeplerle) Değil,
Karşılıklı Rızâ İle Yapılan Ticaretle Yiyin.
Kendi Kendinizi Katletmeyin.
Şüphesiz ki Allah Size Karşı Çok Merhametlidir.”
(Nisâ: 29)

“Allah Alış-verişi Helâl, Fâizi Haram Kılmıştır.”
(Bakara: 275)

“Onlar ki Emanetlerine ve Ahitlerine Riayet Ederler.”
(Meâric: 32)

TİCARÎ HAYAT
Ticarette Doğruluk
Haram Kazanç
HELÂLİNDEN YEMEK ve İÇMEK
HELÂL ve HARAM
Tartı ve Ölçü Âletlerini Doğru Tutmak
Hile Yapmamak
Fazla Yemin Etmemek
İyi Malı Tercih Etmek
Rüşvet
MÂNEVÎ TİCARET
BEY’ (ALIŞ - VERİŞ) AKDİ
Alış-Veriş Akdinin Gerçekleşme Keyfiyeti
A. Bâtıl Sayılan Alış Veriş Çeşitleri
B. Fâsit (Hükümsüz) Sayılan Alış Veriş Çeşitleri
Fâsit Alış-Veriş Hükümleri
Mekruh Olan Alış-Verişler
KARABORSACILIK
Müşteriye Verilmesi Gereken Bilgiler
Kârın Meşru Oluşu ve Sınırı
Piyasa Fiyatı
BORÇ ALIP - VERME (KARZ-I HASEN)
Ödünç Verenle İlgili Şartlar
Ödünç Verilen Şeyle İlgili Şartlar
Borcun Vâdesinde Ödenmesi
VERESİYE YAPILAN ALIŞ - VERİŞLER
Meşru Oluşu
Vâdesi Belli Bir Borcu Erteleme
Açık Hesapların Ödenmesinde Vâde
Vâdeli Satışın Peşin Satıştan Farklı Tarafları
SARF AKDİ
Döviz Ticareti
SELEM AKDİ (PARA PEŞİN MAL VERESİYE SATIŞ)
GÖTÜRÜ (CÜZÂF YOLUYLA) SATIŞ
HAVALE (SENET ve ÇEKLERİN CİROSU)
ORTAKLIK (MAL ŞİRKETLERİ)
FÂİZ
Sünnet-i Seniye ve Fâiz

/ İsmail Yavuz


TEĞÂBÛN SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

“Aldanma Günü(5)”

Geçmişten İbret Almak:

Allah-u Teâlâ Kur’an-ı kerim’de muhtelif Âyet-i kerime’lerde geçmişte yaşamış milletlerden ve onların başlarına gelen azaplardan haber vererek; bu felâketin sebebinin hak ve hakikati yalanlayıp, Peygamber Aleyhimüsselâm Hazeratı’na muhalefet etmek olduğunu beyan etmektedir.

Ezcümle buyurur ki:

“Daha önce inkâr edip de, yaptıklarının cezâsını tadanların haberi size gelmedi mi?” (Teğâbûn: 5)

Âd ve Semûd kavmi gibi geçmiş zamanlarda yaşayan zorba kavimler, inkârlarından ötürü dünyada iken hor ve hakir edici azaplara çarptırıldılar. Bunlar size haber verilmişken, sizler niçin ibret almıyorsunuz da küfürde ısrar ediyorsunuz?

Onlar yalnız bu dünyada tattıkları o alçaltıcı azapla kalmadılar:

“Onlar için elem verici bir azap da vardır.” (Teğâbûn: 5)

Dünyada çektikleri cezâ yaptıkları suçlarının tam karşılığı değildir. O dayanılmaz azap ahirette mutlaka başlarına gelecek, bu azap dünyadaki azaba eklenecektir.

“O azabın sebebi şudur: Onlara peygamberleri apaçık delillerle gelmişlerdi.” (Teğâbûn: 6)

Güzel huyları ile, dürüst yaşayışları ile numune olmuşlardı. Allah yolunda olduklarını gösteren apaçık mucizeler göstermişler, parlak deliller getirmişlerdi.

Fakat bir çokları bu gerçeklere gözü yumuk baktılar, kendi felsefelerini yürüttüler, inanmayı ve uymayı bir türlü kibirlerine yediremediler. Kendilerini dünya saâdetine ahiret selâmetine ulaştıracak bu güzide zevât-ı kirâm’la alay etmeye cüret ettiler.

“Onlar ise: ‘Bizi bir beşer mi doğru yola götürecekmiş?’ dediler.” (Teğâbûn: 6)

Kendileri gibi birer insan olan bu yüce şahsiyetlerin, insanlar arasında yaşayarak insanlara rehberlik yapacaklarını uzak bir ihtimal gördüler. Sapıklığa yönelten önderlerin peşine takıldılar da, hidayete çağıran nurlu rehberleri tanımadılar.

“Ve inkâr edip yüz çevirdiler.” (Teğâbûn: 6)

Gözleriyle gördükleri halde gerçekleri kabul etmediler, böylece şirki ve küfrü imana tercih ettiler. Allah-u Teâlâ onları kendi hallerine bıraktı, sapıklığa düşmekten onları korumadı.

“Allah da hiçbir şeye muhtaç olmadığını gösterdi.” (Teğâbûn: 6)

İman ve itaatlarına ihtiyacı olmadığını duyurdu, hepsini de yeryüzünden silip bir anda köklerini kesti. Onlara muhtaç olsa idi böyle yapmazdı.

“Allah zengindir, hamde lâyıktır.” (Teğâbûn: 6)

Mülk O’nundur, hükümranlık O’na mahsustur. Eğer onlar inanmazlarsa O’nun hükümranlığı yıkılmaz. Bitmez tükenmez zenginliklere sahiptir. Hiçbir şekilde hiçbir şeye ihtiyacı yoktur, hiç kimsenin övgüsüne de muhtaç değildir. Herkes her nefeste O’na muhtaçtır. En güzel övgüler ancak O’na yaraşır, O her övgüye lâyıktır.

Aldanma Günü:

Küfür “Örtmek” mânâsına gelir. Nimet sahibinin verdiği nimeti tanımamak suretiyle örtmek veya nimet verene muhalefet olsun diye inkâr etmektir.

Allah-u Teâlâ Kur’an-ı kerim’de birçok Âyet-i kerime’lerinde kâfirlerin kıyametin kopacağına, insanların ceza ve mükâfat görmeleri için tekrar diriltileceklerine aslâ inanmadıklarını haber vermektedir:

“Kâfirler öldükten sonra aslâ diriltilmeyeceklerini iddia ettiler.” (Teğâbûn: 7)

Halbuki ellerinde bu hususta hiçbir delil yoktur. Ölümden sonra başka bir hayatın olmayacağına dâir bir delil bulmak mümkün değildir. Günlük hayatta gözler önünde akıp giden hadiseler, öldükten sonra yeni bir hayatın başlayacağını göstermektedir. Buna rağmen aklı kıt kâfirler çok iddiâlı bir şekilde zanları ile böyle bir hayatın olmadığını söylerler, küfürlerinde ısrar ederek inatlaşırlar.

Şehvetlerine ve keyiflerine düşkün olduklarından dolayı cezaya ve ceza gününe inanmak hoşlarına gitmez.

“De ki: Hayır! Rabb’ime yemin ederim ki mutlaka diriltileceksiniz.” (Teğâbûn: 7)

İnanan, imanını yaşayan kimseler kârlı çıkıp ebedî saâdete erecekler; inanmayı reddederek imansız yaşayanlar ise belâlarını bulup, sonsuz felâketlere uğrayacaklardır. Ölüm nasıl ki hiç kimsenin şüphe etmediği biçimde gerçekse, ölümden sonraki hayat da öyledir. İnkâr edenlerin inkârına itibar edilmez.

“Sonra da yaptıklarınız hiç şüphe yok ki size haber verilecektir.” (Teğâbûn: 7)

Hiçbir şey yanınıza kâr kalmaz. Geleceğinizi düşünün de, ona göre kendinizi hazırlayın.

“Bu, Allah’a göre pek kolaydır.” (Teğâbûn: 7)

Çünkü yeniden diriltmek, ilk yaratmadan daha kolaydır. Kâinat gibi bir nizamı ve içinde insanı yaratan Allah-u Teâlâ’ya, insanları yeniden diriltip hesaba çekmek elbette zor değildir.

•

Allah-u Teâlâ yalanlayıcı ve inkârcı milletlerin durumlarını açıkladıktan sonra beşeriyete hitap ederek onları gerçek kurtuluşa çağırmaktadır:

“Allah’a Peygamber’ine ve indirdiğimiz o nura (Kur’an’a) inanın.” (Teğâbûn: 8)

Allah-u Teâlâ’ya iman etmek, bu imanı tebliğ eden Muhammed Aleyhisselâm’a inanmayı gerekli kılar; her ikisine iman etmek ise indirdiği Kitab’a, dolayısıyla Din-i İslâm’a iman etmeyi gerektirir. İşte imanın özü budur.

“Allah bütün yaptıklarınızdan haberdardır.” (Teğâbûn: 8)

Büyük ve küçük, iyi ve kötü hepsini bilir. Sırası gelince bir bir size haber verir. Yaptıklarınızdan gizli saklı kalan hiçbir şey yoktur. O bakımdan imanınız gerçek ve her şüpheden uzak olsun.

•

O gün kimin aldanıp kimin aldanmadığı ve aldatıldığı, kâr ve zararın belli olacağı gündür. Onun içindir ki bu güne “Aldanma günü” mânâsına gelen “Yevmüt-teğâbûn” denilmiştir.

Âyet-i kerime’de şöyle buyuruluyor:

“Kıyamet günü için sizi topladığı zaman, işte o gün kimin aldandığının ortaya çıktığı gündür.” (Teğâbûn: 9)

Kıyamet günü toplanma günüdür. Allah-u Teâlâ hesap ve ceza için insanları mahşer meydanında toplayacaktır.

O gün kimin kazanıp kimin kaybettiği, kandırılanın kim, aklını kullananın kim olduğu, kimin hakkının kime geçtiği, kimin hakkından mahrum olduğu anlaşılacaktır.

Yine o gün, ömür sermayesini yanlış işlere yatırarak iflâs edenlerle; kârlı işlere yatırarak ebedî saâdet ve selâmetini kazananlar ortaya çıkacaktır.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“O gün bütün insanların bir araya toplandığı bir gündür ve o gün görülecek bir gündür.” (Hûd: 103)

Herkes amelinin karşılığını almak için grup grup, zümre zümre gelirler. Haklarında verilecek hükmü gözetlemekten başka yapacak bir çareleri yoktur. Herkes lâyık oldukları âkıbete erer.

Müminler gönüllerini Hakk’a bağlamışlar, O’nun hoşnutluğunu kazanmak için çalışmışlar, ölünceye kadar Hakk yolunda sabır ve sebat etmişler, böylece de en büyük ticarette en büyük kârı, en büyük başarıyı elde etmişlerdir.

“Kim Allah’a iman etmiş ve sâlih amel işlemişse, Allah onun günahlarını örter.” (Teğâbûn: 9)

Dünyada yaptıkları hataları hiçbir zaman yüzlerine vurmaz, onları hiçbir zaman utandırmaz. Engin merhameti ile günahların izlerini tamamen yok eder, Kirâmen kâtibîn meleklerine kayıtlarını sildirir, kıyamet günü bu günahlarından dolayı hesap sormaz, mahçup olmasınlar diye kullarına unutturur, günah yerine sevap yazar.

Ve onu altlarından ırmaklar akan cennetlere sokar.” (Teğâbûn: 9)

Kur’an-ı kerim’de cennetlerden söz edilirken altlarından ırmaklar aktığından haber verilmektedir. Bu ırmaklar cennetin her köşesine ve her köşke uğrar. Müminler cennette bağlar ve bahçeler içinde, akan ırmakların kenarlarında refah ve saâdet içinde yaşarlar.

“Orada ebedî kalırlar.” (Teğâbûn: 9)

Kafa gözü ile gönül gözünü hakikati görmede birleştiren, baş kulağı ile kalp kulağını Hakk’ın sesini duymada bir araya getiren müminler; Rabb’lerine iman etmenin, kulluk vazifelerini gönülden inanarak, kemâl-i tevâzu ile yerine getirmenin büyük bir mükâfatı olarak cennetlerde ebedî olarak kalacaklardır.

Müminlerin fâsık olanları ise her ne kadar cehenneme gireceklerse de, günahları nisbetinde cezalarını çektikten sonra imanları sebebiyle cennete gireceklerdir. En son müslüman da cehennemden çıktıktan sonra, cehennem kapıları bir daha açılmamak üzere ebediyen kâfirlerin üzerine kapanır.

Buna mukabil cennetlikler de cennetlerde sonsuz bir hayatı bütün ihtişamı ile yaşamaya başlarlar.

“İşte en büyük kurtuluş budur.” (Teğâbûn: 9)

Korkulacak şeylerin hepsinden de emniyette olmak, umduğu şeylerin hepsine birden kavuşmak, hiç şüphesiz ki büyük bir bahtiyarlıktır. Bundan daha büyük mutluluk olamaz.

Kâfirler ise Hakk’tan yüz çevirmişler, şeytanın adımlarına uyarak bâtıl yollarda ömür tüketmişler, dünyayı kazanayım derken ahiretlerini fedâ etmişler, cennetten Cemâlullah’tan mahrum kaldıkları gibi cehenneme müstehak olmuşlar, büyük bir aldanış içine girmişlerdir.

Âyet-i kerime’de şöyle buyuruluyor:

“İnkâr eden ve âyetlerimizi yalanlayanlara gelince, işte onlar ateş ehlidirler ve orada ebedî kalacaklardır.” (Teğâbûn: 10)

Cennetlikler cennette nasıl ki ebedileşirlerse, cehennemliklerden küfür ve nifak üzere ölen azgınların cezası da öylece sonsuza kadar uzanıp gidecektir.

Ahiretin asırları sonsuzdur, her asır geçtikçe başka bir asır gelir. Bu asırlar ne sona erer, ne de biter. Onlar için cennet yolu kapanmıştır.

Cehennemde kendileri için ne bir umut ışığı vardır, ne de azaplarında bir gevşeme ve hafifleme bahis mevzuudur. Ne istirahat ne de mola verilir, azaplar bir an olsun hafifletilmez.

Böyle ebedî bir azap ancak kâfirlere mahsustur.

“Ne kötü gidilecek yerdir orası!” (Teğâbûn: 10)

Kâfirler müminleri Allah yolundan ayırmaya çalışırken, müminler de onları imana dâvet edip, onların iyiliklerini istiyorlardı. Orada ise kimlerin kimleri aldatmak istemiş oldukları, kimlerin kâr etmiş veya zarara düşmüş oldukları belli olacaktır.

Hakk’tan yüz çevirenler ne kadar aldanmış olduklarını anlayacaklar, fakat bu anlayış kendilerine hiçbir fayda vermeyecektir.


HAZRET-İ MUHAMMED Aleyhisselâm

Ağır Bir Misâk

Kur’an-ı kerim’de beyan buyurulduğuna göre, her peygamber kendisinden önceki peygamberi tasdik etmekle mükellef olduğu gibi; en son gelecek olan Hâtem-ül enbiyâ Muhammed Aleyhisselâm’ı da haber vermek ve tasdik etmekle mükellef tutulmuşlardı.

Allah-u Teâlâ gönderdiği bütün peygamberlerine Muhammed Aleyhisselâm’dan bahsetmiş ve onun sıfatlarını anlatmıştır. Eğer onun saâdetli zamanına erişirlerse, mutlaka ona iman edip dinine yardım edeceklerine dair kesin söz aldı. Onlar da Muhammed Aleyhisselâm’ın geldiğini idrak ederlerse hemen iman edip dinine yardım etmelerine dair ümmetlerinden söz aldılar.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah vaktiyle peygamberlerden kesin söz almıştı. ‘Celâlim hakkı için, size kitap ve hikmet verdim. Sizde olan o kitap ve hikmeti tasdik edip doğrulayan bir peygamber gelecek. Ona mutlaka iman edeceksiniz ve mutlaka ona yardımda bulunacaksınız. Bunu kabul ettiniz mi? Ve bu ağır ahdimi üzerinize aldınız mı?’ demişti. Onlar da: ‘Kabul ettik.’ demişlerdi. Allah da: ‘O halde şâhit olun, ben de sizinle beraber şâhit olanlardanım.’ buyurmuştu.” (Âl-i imrân: 81)

O Azîz Peygamber’e iman ve yardım ile mükellef olduklarını itiraf ederek bu husustaki emr-i ilâhî’yi kabul ettiklerini söylediler. Onun üstünlüğünü, izzet, şeref ve meziyetini ümmetlerine tebliğ ettiler.

Âl-i imrân sûre-i şerif’inin 82. Âyet-i kerime’sinde ise böyle bir ikrar ve misaka riâyet etmeyenlerin yoldan çıkmış kimseler olacağı bildirilmektedir:

“Bundan sonra artık kim yüz çevirirse onlar fâsıkların tâ kendileridir.” (Âl-i imrân: 82)

Allah-u Teâlâ sevdiği seçtiği peygamberlerine bu emri vermiş, onlardan söz almış, onların da her biri ümmetlerine duyurmuşlardır.

Alçaltıcı Azap:

Her kim ne şekilde olursa olsun, Resulullah Aleyhisselâm’ı incitirse, Allah-u Teâlâ’yı incitmiş olur.

Allah-u Teâlâ onu rahatsız edenleri, dâvetine kulak vermeyenleri, emirlerine aykırı hareket edip yasaklarından kaçınmayanları ve bu hususta ısrar edenleri Âyet-i kerime’lerinde çok çetin bir azapla tehdit ediyor:

“Allah’ın Peygamber’ini incitip üzenlere acıklı bir azap vardır.” (Tevbe: 61)

Onlar dünyada da ahirette de belâlarını bulacaklar, ebedî bir azaba uğrayacaklardır.

“Allah’ı ve Peygamber’ini incitenlere, Allah dünyada da ahirette de lânet etmiştir. Onlara alçaltıcı bir azap hazırlamıştır.” (Ahzâb: 57)

Peygamber’e yapılan eziyetin, Allah’a eziyet mânâsına gelmesi, azabın şiddetini daha da arttırmaktadır. Çünkü o, âlemlere rahmet olarak gönderilmiştir. İnsanların hidayete ermeleri onu sevindirir, dalâlete sapmaları onu üzer.

Hâtem-ül Enbiyâ:

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-inin şeref ve izzetini kıyamete kadar gelecek olan iman edenlere şöyle buyurmaktadır:

“Muhammed Allah’ın resulü ve peygamberlerin sonuncusudur.” (Ahzâb: 40)

Bu Allah-u Teâlâ’nın kesin bir hükmüdür. Ondan sonra hiçbir peygamberin gönderilmeyeceğine dâir kesin bir delildir. Peygamberlik iddiasında bulunacak kimselerin yalancı oldukları bu Âyet-i kerime ile kesin olarak anlaşılır.

O hem peygamberler zincirini sona erdiren son peygamber, hem de bütün peygamberleri tasdik eden ilâhî bir mühürdür.

Dünyanın sonuna kadar bütün insanların saâdet ve selâmetini sağlamak için gönderilmiştir. Kıyamete kadar kendisinden ışık alınan bir Nur’dur. Nur’u cihanı kucaklar, ebede kadar ışık saçar.

Bir güzel ki, güzellikler güzelliğini ondan almış.

Ebu Hüreyre -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Şüphesiz ki benimle benden önceki diğer peygamberler zümresi arasındaki durumum şuna benzer.

Adamın biri gayet güzel ve süslü bir ev yapar, yalnız duvarların birinde bir kerpiç yeri boş bırakır. Evin güzelliğini görmeye gelen herkes evi gezerler, hayran kalırlar. Sonra da:

‘Ne güzel ev! Keşke şu kerpiç yeri boş kalmamış olsaydı!’ derler. İşte ben o (yeri boş bırakılan) kerpiç yerindeyim. Ben peygamberlerin sonuncusuyum.” (Buhârî. Tecrîd-i sarîh: 1441)

Onun teşrifi ile nübüvvet ve risalet kemâle erip son bulmuş, bu suretle İslâm dini de son ve ebedî bir din olmuştur. İslâm dini’nin inkıraza uğraması veya ortadan kaldırılması düşünülemez. Hiç bozulmadan aslî hüviyetinde devam edecek, nübüvvet ve risalet nurları kıyamete kadar bâki kalacaktır. Öyle bir din, öyle bir kitap getirmiştir ki, beşeriyetin ondan başkasına artık ihtiyacı kalmamıştır.

Kendisinden önce gelen peygamberlerin getirdikleri dinlerin daha kemâllisini getirip tamamlamış, getirdiği din bütün dinlerin hükümlerini neshederek yürürlükten kaldırmıştır. Ümmeti ise bütün ümmetlerden üstün olmuştur. Hâtem’ül-enbiyâ sıfatı ile âlemlere rahmet olarak gelmesinde, gerek yüce şahsiyetine gerekse ümmet-i muhteremesine tâzim vardır.

Gören Âşık, Görmeyen Âşık:

Peygamberlerin her biri birer yıldızdırlar. Güneşin doğmasından önce karanlıktaki insanlara ışık saçtılar, kendi ümmetlerinden zulmeti kaldırdılar.

Hazret-i Muhammed Aleyhisselâm ise fazilet semâsının güneşidir, bütün nurların aslıdır. Cümle âlemin nuru, gurur ve sürurudur. Nurlar onun nurundan yayılmıştır.

Ayın, güneşin, yıldızların nuru; onun nurundan iktisab ve iktibas edilmiştir.

“Ay dahi güneş dahi,
Nurundan Muhammed’in,
Cümle şekerler tadı,
Tadından Muhammed’in.”

Kıyamete kadar insanları şirkten, küfürden, isyan ve tuğyandan, cehâlet ve dalâletten kurtaracak, âlemi hidayet nuru ile gündüz gibi aydınlatacaktır.

•

Onu bizzat gören, uğrunda canlarını ve mallarını feda etmekten bir an bile tereddüt etmeyen Ashâb-ı güzin -radiyallahu anhüm- Hazerâtı’nın yanında, daha sonraki devirlerde de müslümanlar derin bir aşkla ona bağlanmışlar, o engin muhabbeti gönüllerinde yaşatmışlar ve yaşatmaktadırlar.

Hadis-i şerif’te şöyle buyuruluyor:

“Benden sonra birtakım insanlar gelecektir ki, onların her biri beni görmek için ehlini ve malını vermeye can atar.” (Câmiüs-sağir)

Muazzez ism-i şerif’leri o günden bugüne milyarlarca insanın dillerini tezyin edip durmakta, getirmiş ve neşretmiş olduğu din nezih ruhlara hakim bulunmaktadır.

Hiçbir devirde, hiçbir zaman, hiçbir an ezân-ı Muhammedî semâlardan eksik olmamış ve olmamaktadır.

Bu ne muhabbet ihtişamıdır ki, gören âşık görmeyen âşık.

•

“O Hakk’ın nurudur
İlim-irfan kaynağıdır.
Hakk’tır onun özü
Hakk’tan gelir onun sözü.”

•


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (47)

HASAN SEZÂÎ-İ GÜLŞENÎ -kuddise sırruh-

1669 yılında Mora’da dünyaya gelen Hazret, Gülşeniyye tarikatı’nın ikinci piri olarak tanınır.

Çocukluk ve gençlik yıllarını Mora’da geçirmiş, Venedikliler’in burayı işgal etmeleri üzerine on sekiz yaşında iken İstanbul’a hicret etmiştir.

Gördüğü bir rüyâ üzerine tasavvufa yönelerek, önce zamanın Gülşenî tarikatı şeyhi Mehmed Sırrı -kuddise sırruh- Efendi’nin hizmetine girmiş, şeyhinin kısa bir süre sonra vefatı üzerine de postnişîn Mehmed Lalli -kuddise sırruh- Efendi’ye intisap etmiştir. Hazret, şeyhi hayatta iken önceleri başka bir dergâhın postnişinliğine tayin edilmiş, vefatından sonra ise otuz beş yıl kadar şeyhinin makamında vazifesine devam etmiştir.

1737 senesinde yetmiş bir yaşında iken vefât eden Hasan Sezâî -kuddise sırruh- Hazretleri, vasiyeti üzerine Edirne’deki dergâhının cümle kapısının sağ tarafına defnedilmiştir.

Türbesi Edirne’nin günümüzde en çok ziyâret edilen türbeleri arasında yer almaktadır.

Büyük kısmı tasavvufî mevzularla ilgili olan şiir, kaside ve gazellerini toplamış olduğu “Divân”ının yanında, bazı devlet büyüklerine ve müridlerine yazdığı mektuplardan oluşan “Mektûbat” adında, nesir tarzında bir eseri daha vardır.

Mertebeleri Hatmeden Evliyâ:

Hasan Sezâî -kuddise sırruh- Hazretleri “Divan” isimli eserinde Hatem’ül-enbiyâ olan Muhammed Aleyhisselâm’dan bahsederken, veliler arasında onun vekâletini taşıyacak olan bir kimsenin onun hâl ve gidişatı üzerinde yürüyüp, tıpkı onun gibi mertebeleri hatmedeceğini beyan buyurmuştur:

“İmkân-ı nakde vâcip urup nâmın ibtidâ,
Ağâzı râyiç eyledi encâmın ibtidâ,
Reftârına çıksa bir kimse sa’y ile
Hatmü’l-merâtib oldu, çû pür-kâmın ibtidâ.”

“Onun yerini bir vekilin alması gerekince,
Sondaki baştakinin üstünlüğüne kavuşur.
Sülûkuna çıksa bir kimse sür’atle,
Onun zevkiyle dolduğu gibi, mertebelerin de Hatm’i olur.”

(Sezâî-i Gülşenî Divanı; s. 31, trc. Ş. Çelikoğlu)


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Silsile-i Sâdât -34-

HALİL FEVZİ
(Kuddise Sırruh)
EFENDİ HAZRETLERİ
-9-

Bir Anlık İlâhî Lütuf:

Yaşayanlar ve Görenler Anlatıyor:

“İntisabımızdan evveldi, on dokuz yaşlarında idik. Gençliğimizde güzel giyinmeyi severdik. Mutadımız üzere giyindik. Bir pazar günü evden çıkarken, bilmediğimiz bir zâtla karşılaştık. Efendi Hazretleri’ni ve Tarikat-ı Nakşibendiye’yi tanıtmak istedi. ‘Ben seni camide gördüm, çok hoşuma gittin. Burada çok büyük bir zât-ı muhterem var, Allah-u Teâlâ’nın veli kuludur, biliyor musun?’ dedi.

O zamana kadar böyle bir şey duymadığımız için, hemen camiye gittik, şimdi yerine yenisi yapılan eski Cedidiye camii’ne... Minberin yanına oturduk. Kimse yoktu. Hususiyetle bu duâyı yapmak için gitmiştik. Cenâb-ı Allah’a niyaz ettik. ‘Yâ Rabb’i! Bu zât bana bir şeyler söyledi, amma ne anlattığını ben bilmiyorum. Eğer bunun tarif ettiği yol benim için hayırlı ise, rızâna mâtuf uygun bir yolsa nasip et!’ dedik.

‘Nasip et!’ dediğimiz zaman, ellerimiz böyle sağ tarafa doğru kaydı. ‘Muhakkak heyecanlanmışızdır, yoksa gitmemesi lâzımdır.’ dedik. Amma gittiğini de gördük, bir daha aynı şekilde duâ ettik. ‘Hayırlısı ise yâ Rabb’i!..’ dediğimizde ellerimiz yine gitti. ‘Allah Allah!..’ dedik, bu muhakkak heyecandan olmuştur da farkında değilim.

Üçüncü defa duâ yapmak zorunda kaldık. Fakat duâdan ziyade, heyecandan mı yapıyoruz diye artık dikkat ediyoruz. Bir taraftan dikkat ederken, bir taraftan da duâ ediyoruz. Aynı noktaya gelip: ‘Allah’ım! Hayırlı ise nasip et!’ dediğimiz anda, yine ellerimizin kendiliğinden gittiğini gördük.

Düşündük o zaman. Ne demişti bu zât: ‘Burada Hacı Halil Fevzi Efendi adında büyük bir Evliyâullah var, ziyaretine git!’ demişti.

Camiden çıktık ve aramaya başladık. Hacı Halil Efendi var mı burada? Var. Evi nerede? Filân yerde. Meğer herkes tanıyormuş da, biz tanımıyormuşuz. Tarif üzere gittik. Gittik amma nereye gittiğimizi bilmiyoruz.

Huzur-u saâdetlerine çıktık. Kapı açıktı. Kendilerini görünce kıyafetimden utandım, içeriye giremedim. Fakat onların câzibesine tutularak gayr-i ihtiyâri içeriye alındım.

Gayet tebessümle: ‘Otur oğlum!’ buyurdular, oturduk. Oturduğumuzda, şöyle hafif doğruldular, yüksek ve çok sert olmak suretiyle:

‘Allah!.. Allah!.. Allah!..’ buyurdular. Bu heybet karşısında orada şaşırdık kaldık, o heyecanın içine girerek kendimizi kaybettik.

O anda ne aldılar ne verdiler bilmiyoruz. Yalnız Huzur-u saâdetlerinden çıktığımızda, artık altmış yaşında bir kimse olarak çıktık.

Bundan sonra ne elbise, ne ipekli gömlek... Senelerdir elbiselerimiz duvarda çürüdü de, rahmetli Vâlide yalvarırdı: ‘Oğlum çürüdü bunlar!..’ derdi. ‘Çürüsün anne!’ derdik ve giymezdik, dünya ile hiç ilgilenmezdik.

İşte bu bir anlık tasarrufları, Allah’ımızın lütfunun erişmesine vesile oldu.”

Takdir Edilen İşte Basiretin Bağlanması:

Yaşayanlar ve Görenler Anlatıyor:

“Efendi Hazretleri’nin başına gelen ibtilâya bakın ki bir oğlu, en sevdiği oğlunu vurdu. Hatta öyle ki: ‘Ben onu öldürmeye gidiyorum!’ demiş. Vâlide hanım: ‘Efendi! Mehmet sana: ‘Ahmed’i öldüreceğim! Onu öldürmeye gidiyorum!’ dedi de niçin mâni olmadın?’ dediğinde:

‘Allah-u Teâlâ bir şeyi takdir ettiği zaman kişinin basiretini bağlar.’ buyurmuş.

Ahmed ismindeki oğlu içlerinde en iyisi olanı imiş, babasının yolundaymış, ibadete çok düşkünmüş. Vâlide hanım derdi ki: ‘Zikir yaparken hep dizleri yırtılırdı. ‘Oğlum bu niye yırtıldı?’ diye sorardım. ‘Anneciğim! Zikrullahta cezbeye tutuluyorum, farkına varmadan yırtılıyor, bu hâle geliyorum!’ derdi.’

Vâlide hanım Ahmed’i çok severmiş. Evlât hasretiyle yanarken bir gün: ‘Efendi! Oğlumu bir görsem!’ dermiş. Efendi Hazretleri: ‘Kimseye demezsen sana Ahmed’i gösteririm!’ buyurmuş, o da demeyeceğine dâir söz vermiş. Bir sabah namazından sonra Ahmed eve gelmiş, babasının ve annesinin elini öpmüş, konuşmuşlar. Bir müddet oturduktan sonra babası: ‘Hadi oğlum kalk git!’ buyurunca kalkıp gitmiş. Daha gider gitmez Vâlide hanım komşuya anlatıyor: ‘Ben Ahmed’i gördüm!’ demiş, ondan sonra bir daha da görememiş.

Bunu Vâlide hanım anlatmıştı.”

İzden Çıkanlar:

Yaşayanlar ve Görenler Anlatıyor:

“Efendi Hazretleri’nin sevmediği kimseler de mâlumdu. Fakat ezeli takdiri gördükleri için, katiyyen ses çıkarmıyorlardı. İleride nasıl bir yol takip edecekleri mâlumları idi. Hatta bazılarına mükemmel bir şekilde ders ve işaret de vermişlerdi. Fakat onlar bunu tamamen ters anladılar.

Meselâ bunlardan birisi ders kâğıdındaki yirmi beş sayısını otuz üç yapmış. Efendi Hazretleri’nin huzur-u saâdetlerine girdiğinde, bulundukları yerden kalkmışlar, onu oraya oturtmuşlar. Beni buraya lâyık gördüler diye, o da çok memnun olmuş. ‘Bundan bir şey anladın mı?’ diye sorduk. ‘Hayır!’ dedi. Halbuki ‘Siz kendi bildiğiniz gibi yapıyorsunuz, bizim burada işimiz yok!’ demek istediler. Şu tersliğe bakın! Başında bir mürşid-i kâmil varken sen nasıl ders değiştirebilirsin?

Bu sebepledir ki biz her zaman için Risâle-i Es’adiye’yi öne sürüyoruz. Bunun mânâsı: Bu kökü takip ediyorum, hakikatte gitmek isteyene de bu yolu bırakıyorum. Bu kökü takip etmeyen buradan değildir.

Birisi de diyor ki: ‘Bir gün huzur-u saâdetlerinde oturuyordum. Birden kendimi bir tütün tarlasında buldum.’ Tasarruflarıyla bir anda yürütmüşler. Huzurlarından tütün tarlasına atmışlar, bundan büyük âfât mı olur? O da bunu bir fazilet biliyor, ona buna anlatıyor.

Hatta bir gün huzur-u saâdetlerinde bulunuyoruz. Yanımızda bir başkası da vardı. Efendi Hazretleri bir kaç defa tükürdü yüzüne. Kabahat sayılacak hiçbir şey de yapmamıştı. Kalbinden ne geçirdi bilmiyorum. Halbuki Efendi Hazretleri son derece kemâlliydi. Katiyyen buna benzer en küçük bir hareket yapmazdı.”


“Batı Medeniyeti” Çöküyor,
“Osmanlı”ya Yol Verin!

Dünya büyük bir hercümerce (altüst oluşa) doğru yol alırken Türkiye pusulasını hâlâ bulabilmiş değil.

Masonik-semitik medyanın bütün içyüzü ortaya çıktığı halde medya hâlâ gündemi belirleyebiliyor, insanımız yıllar yılı beynimize yerleştirilen simge ve kavramlara göre tavır almaya çalışıyor. Her şeye rağmen işgalciler bizi lüzumsuz işlerle meşgul edebiliyor.

Evet, bu yaşadıklarımızın sebebi Türk insanının zihninin ve gönlünün işgal altında olmasıdır.

Tefekkür dünyamız, siyasal hayatımız, medyamız... Akla gelebilecek hemen her şey “Batı Medeniyeti”nin işgali altındadır. Bu işgal sebebiyle milletimizin önüne hedef koyamıyoruz. Bu işgal sebebiyle Batı’dan esen fırtınalara karşı yeterli tedbirleri alamıyoruz. Bu işgal sebebiyle gündelik tartışmalarımızda bile farklı kutuplara ayrılıyoruz. Bu işgal o seviyeye ulaşmıştır ki; Kurtuluş savaşı’mızdan kalma yakın tecrübelerimiz olmasa bu memleket çoktan teslim alınmış olurdu.

Bu işgal dış politikamızı, iç politikamızı, milli meselelerimizdeki tavrımızı olumsuz etkiliyor, bizi zincire vuruyor, elimizi kolumuzu bağlıyor.

İşgale Karşı Direniş Artıyor:

Türkiye’nin tek taraflı aşkına rağmen bütün milli meselelerinde çifte standarta muhatap olması, ABD’nin Ortadoğu savaşı ile “Batı Medeniyeti”nin yıkıcı, yok edici, insanı insanlıktan çıkartıcı yüzünün ortaya saçılması insanımızın gözünü açmaya başlamıştır. Hatta Ortadoğu savaşı sadece Türkiye’de değil, Avrupa dahil bütün dünyada “Batı Medeniyeti ve Tefekkürü”nün sorgulanma sürecini hızlandırmıştır.

Türkiye’nin büyük devlet olabilmesi için bu sorgulama aşamasını aşabilmesi yani bu işgalden kurtulması gerekiyor.

Batı Medeniyeti süslü ve kıymetli bir kutunun içinde saklanan zehirli bir ateş gibidir. Bu süslü kutunun cilâsı eskiyip süsleri döküldükçe içindeki pislik ortaya çıkmaya başlamıştır.

Kurtuluş sürecimizi hızlandırabilmek için insanımıza “Batı Medeniyeti’nin yıkılmak üzere olduğunu ve bu kirli medeniyetin özündeki bu büyük kötülüğü izah etmemiz gerekiyor.

Kendi Mezarını Kazan Tutsak:

Nitekim bu zihinsel işgal siyasal kararlarımıza yansıyor. ABD merkezli taarruzun boyutunu hepimiz bildiğimiz halde, bu taarruza karşı gerekli refleksi gösteremiyoruz. “Batı Tefekkür ve Medeniyeti” karşısına insanlar bir şey koyamadıkları için, ellerindeki her şey Batı kaynaklı olduğu için donuk bir şekilde âkıbetini bekleyen tutsakları andırıyoruz.

ABD kısa vadede Ortadoğu ülkelerini hedef almış görünüyor. Petrole konuyor, İsrail’in güvenliğini sağlıyor.

Petrolden sonra sıra neye gelecek? Su... Sonra? Bor Madeni... İsrail kendi güvenliği ve nihâi hedefleri için nasıl bir Türkiye öngörüyor dersiniz? Güçlü bir Türkiye mi? Fırat nehrinin başında oturan bir Türkiye mi? Kafkas-Akdeniz enerji yolunu kontrol eden bir Türkiye mi? Kıbrıs’ta üsleri bulunan bir Türkiye mi?...

Peki ABD’nin gerçekteki derin politikası (Large Policy) nedir? İslâm dünyası ve İslam dini’nin bizzat kendisi...

Ve bizim süper yorumcularımız ortaya çıkıyor, “Niye ABD’yi desteklemedik, kendi mezarımızı niye kazmadık?” diye veryansın ediyorlar.

Bir tutsak kendi mezarını kazıyor diye kınanamaz belki, ancak niye mezar kazdığını göremeyecek kadar körse ona acınır.

Tutsak, Gözünü Açmak Zorunda:

Görüldüğü üzere şu anda gündemimizi oluşturan Irak ve Kıbrıs gibi dış politika meselelerimizde bile isabetli karar almakta zorlanıyoruz.

Halbuki Türkiye’nin önünde kısa vadede altından kalkması gereken büyük meseleler olduğu gibi, hayatiyetimizi devam ettirebilmek için de uzun vadeli hedefler tayin etmek mecburiyetindeyiz. Hepsinden önemlisi dayandığımız temeli yeniden ve net bir şekilde tanımlamalıyız.

İçinde bulunduğumuz durumu “Amerika’nın ya da Avrasya’nın yanında olmak” gibi basit bir ikilem içine indirgersek kökleri daha derinlerde olan meseleleri kavrayamayız. Sadece siyasal ve askeri düzlemde yapılan böyle analitik bir düşünce bizi çok kısır bir döngüye mahkûm etmekte, içinde bulunduğumuz girdabı derinleştirmekten başka bir işe yaramamaktadır.

Batının çöküşündeki arka planı iyi okumak (anlamak, anlamlandırmak) siyasi gelişmeleri takip etmek kadar, hatta ondan daha önemlidir. Çünkü ne kadar iyi takip ederseniz edin eldeki verileri sağlam bir fikrî-felsefî temel ile ele alıp değerlendiremezseniz tahlil hataları kaçınılmaz olur. Sonraki adım olan hedef ve vizyon tayininde de sınıfta kalırsınız.

Nitekim aynı verilerden yola çıkan yorumcuların birbirine tamamen zıt neticelere ulaşmasının sebebi budur.

Hedef Tayininde Üç Aşama:

Doğru hedefler tayin edebilmek ve meselelerimizin çözümünde isabetli sonuçlara varabilmek için uygulanacak birinci aşama, gerçek ve tam bilgiye dayanan esaslı araştırmalar ve tahliller (analizler) yapmaktır.

İkinci aşama; birinci aşamada elde edilen verileri “Doğru bir fikrî-felsefî temel” üzerine oturtup süzgeçten geçirmektir.

Üçüncü aşama, hedef-strateji tayinidir.

En önemli aşama ikinci aşamadır. Yukarıda da değindiğimiz gibi ne kadar iyi analiz yaparsanız yapın, bu analizleri doğru bir temelde değerlendirmezseniz üçüncü aşamada tamamen yanlış neticeye varırsınız. Yine üçüncü aşamada tayin edilen hedefler ne kadar doğru olursa olsun sağlam bir fikrî temele dayanmıyorsa içerikten yoksun ve güdük kalır.

“Medeniyet” Meselesi:

Görüldüğü gibi hemen bütün meselelerimiz, hatta dünyanın meseleleri bir “Medeniyet” problemidir. Askeri ve siyasi gelişmeler bu “Medeniyet” meselesinin yan unsurlarıdır. Bu meseleyi çözüme kavuşturmadan kendi üstün medeniyetimizin üzerindeki külleri süpürmeden, karşı taarruza geçme imkân ve kabiliyetine kavuşamayız.

Bir savaşta bile başarı için silah ve teknoloji kadar hatta daha fazla moral değerin üstünlüğü belirleyicidir. Kendi medeniyetine inanmayan, karşısındakine ve medeniyetine mistik bir hayranlıkla bakan bir insanın diplomatik ve siyasal zeminde başarı sağlaması mümkün değildir.

Dolayısıyla öncelikli meselemiz “Batı Medeniyeti’nin Çöküşü”nü izah ve ispat etmektir.

“Batı Medeniyeti Çöküyor:

Bütün ilkel, menfi (olumsuz, negatif) beşerî sıfat ve tanımlamaların mücessem (cisimleşmiş) bir temsilcisi olan ABD’nin; ihtiras, kibir, yağma, yıkma gibi güdülerinin son ve nihâi tezahürü olan Ortadoğu savaşı siyasî ve askerî çöküşle beraber “Batı’nın fikrî-felsefî çöküşü”nü de hızlandırmıştır. “Üstün Medeniyet” iddiasındaki “Batı” Amerika sayesinde nasıl barbar ve yıkıcı bir medeniyete sahip olduğunun farkına varmaya başlamış, daha doğrusu Batılı düşünürlerin farkında olduğu bir hakikat halk seviyesinde de sorgulanır olmuştur.

Siyasî ve askerî sahada esmeye başlayan fırtınanın bir benzeri Batı tefekkür dünyasında yaşanmaktadır.

Batı Avrupa tefekkür dünyasının son beşyüz yıllık seyri “İnsanı putlaştırma” noktasında nihayete ermiş, Birinci Dünya Savaşı ile başlayıp İkinci Dünya Savaşı ile neticelenen askerî ve siyasî sürecin sonunda Sovyetler ve ABD gibi iki dehşetli gayr-i meşru çocuk dünyaya getirmiştir. (İkinci Dünya Savaşı’nda mezara gömülen diğer gayr-i meşru çocuğun -”Faşizm”in- hayaleti hâlâ Avrupa’nın tepesinde dolaşmaktadır.)

Bu gayr-i meşru çocukları dölleyenler genel olarak yahudiler olmuştur. (Marks, Freud ve biyoloji cambazı Darwin gibi)

Komünizm nasıl dönüp Avrupa’ya tehdit haline gelmişse, Amerikanizm (Amerikan pragmatizmi) de dönüp Avrupa için bir tehlike haline gelmiştir. Dünyamızı bekleyen korkunç günlerin hazırlayıcısı bu gayr-i meşru çocuklar kadar, bunları dünyaya getiren Avrupa’nın da çok büyük vebali ve sorumluluğu vardır.

Batı Medeniyeti Plastik Bir Çiçektir, Vahşi Bir Sırtlandır:

Medeniyetin; birincisi şekli, yani şehirleşmeyi, günlük yaşamı kolaylaştıran düzenli bir devlet işleyişini, ikincisi özü, bireysel ve toplumsal değerlerde üstün ve ideal bir seviyeyi kasteden iki yönlü bir anlamı bulunmaktadır. Batı medeniyeti şekilcidir. Bu sebeple öze inemez. Görsel sanatların Batı’da gelişmesinin bir sebebi de budur. Gönül kelimesinin karşılığı batı dillerinde yoktur. Batı antik Yunan ve Roma’nın putperest ve çok tanrılı mirasını fazlasıyla devralmıştır. Hıristiyanlığa bile Roma’nın (putperest, insanı tanrılaştıran) paganist değerlerini sokmuş, teslis inancını benimsemiştir.

Şekilcilik kişisel hayattan toplumsal hayata her aşamada kendisini gösterir. Temizlikleri bile böyledir. İslam’daki gibi özde bir temizlik kesinlikle yoktur.

Bu putperest ve şekilci kültür bugünkü batı insanını öyle bir noktaya getirmiştir ki, “Çift kişilik sahibi olmak” diye ifade edilen psikolojik hastalık çok yaygındır.

İnsanı ve insan arzusunu putlaştırma noktasında sağladıkları ilerleme(!) her türlü sapıklığa davetiye çıkartmış, aile yapısını çökertmiştir. Bütün bu aşamaların yaşanmasına sebep olan o çok övündükleri “Batı tefekkürüdür.” İşi o noktaya vardıran düşünürler olmuştur ki, insanın hayvan gibi tabiî haline bırakılması, toplumsal ve dini baskılardan kurtarılması gerektiğini, ahlâk ve din gibi duyguların kişisel ve toplumsal baskı aracı olduklarını iddia etmişlerdir. Bugün gelinen noktada gayr-i ahlâki ve gayr-i tabiî her türlü sapıklık sıradan vaka haline gelmiştir. Yukarıda da değindiğimiz Komünizm ve Amerikan kültürü denilen şeyler bu tür fikirlerin neticesi olarak ortaya çıkmışlardır. Bunlar iki uç örnek olmakla beraber bütün bir Batı’da maddecilik ve dünyaperestlik her batılının genlerine işlemiştir. Bu uğurda her türlü soykırım ve yağma yapmaktan çekinmemişlerdir. Son beşyüz yıldaki bütün savaşların %80’i ya Batı’da yaşanmış ya da Batı ülkelerinin çıkarttığı savaşlardır.

Batı’nın zenginliği ve devlet otoritesi olmadığı zaman bütün insanlar vahşi hayvanlar gibi hatta daha da beter bir şekilde birbirini yerler. Kafesinden kurtulmuş bir sırtlan haline gelir.

Görüldüğü gibi Batı’da gerçek anlamda bir medeniyet yoktur. Artık Batı bütün bu hastalıklarını taşıyamaz hale gelmiştir.

Türkiye’nin Kurtuluşu İçin Batı Tefekkürünün Çöküşünün Deşifre Edilmesi Gerekiyor:

Türkiye maalesef Batı’nın bu hastalıklı yapısını fazlasıyla ithal etmiştir. Üstelik çok yüzeysel bir “Batıcılık”tan öteye geçememiştir. Batı tefekküründe yaşanan fikir çilesini yaşamaktan ziyade “Amerikanizm”e benzer sığ, slogan düzeyinde kalan bir düşünce yapısı bütün bir yönetici tabakaya hakim olmuştur. Dolayısıyla -bâtıl dahi olsa- neyi, ne için, niye savunduğunu bilmeyen, toplumsal ve kültürel değerlerini öğrenme, irdeleme ihtiyacı dahi duymayan, sevmediğini bütün her şeyi ile körü körüne inkâr eden, sevdiğini bütün her şeyiyle körü körüne yücelten hatta putlaştıran bir elit tabaka oluşmuştur. Eğitim sistemimiz de bu şekilde dizayn edilmiştir. Bir bilim adamında bulunması gereken sorgulama, mukayeseli (karşılaştırmalı) araştırma gibi hasletler talebelerimize verilememiş, yüzlerce yıldır dünyayı yöneten bir millet kendi kendisini yönetemez hâle getirilmiştir.

Bu hastalıklı toplumsal ve yönetsel yapı dezenformasyon ve manipülasyon faaliyetinde bulunan dış güçlerin ve onların uzantısı nüfuz casuslarının işini ziyadesiyle kolaylaştırmıştır. Münâfık tipler en sağdan en sola kadar istediği grubun içine rahatça nüfuz etmiş, yönetici tabakada birkaç övücü söz sayesinde dostlar kazanmış, yıkmak istediği kişi ve kurumlara içi boş yaftalar yapıştırarak onları rahatça safdışı edebilmişlerdir.

Son 30-40 yıldır dışarıdan esen ve sol-libarel-şahin bir çizgi takip eden rüzgâr gariban vatan evlatlarını bir tüy gibi savurmuş, bu insanlar bu kadar zıt çerçevelerin her birisinde kendisine bir yer bulmuşlardır. Çünkü Batı’dan gelen her şey gibi oradan esen rüzgâr da “Kutsal(!)”dır. Bu rüzgârın savurucuları da bize artık öyle aşağılayıcı bir gözle bakmaya başlamışlar ki; “Çantada keklik”, “Olta’da balık” gibi sıfatlar yakıştırmışlardır.

Ancak son rüzgâr o kadar yakıcı bir alev taşıyor ki, gayr-i ihtiyarı insanların korunma duygusu harekete geçmiştir.

Avrupa nasıl ki inkişaf edebilmek için Ortaçağ’ın “Skolastik kilise putu”nu yıkmak zorunda kalmışsa, biz de inkişaf edebilmek için “Batı putu”nu kırmak zorundayız.

Bütün müsbet (olumlu, pozitif) değerleri “Batı” kelimesi ve kılıfı altında beynimize nakşettikleri için bu sözler birçoklarına ağır gelebilir. Halbuki “Batı”, yaşayışı, insan yapısı, toplumsal ve kültürel değerleri bir bütün olarak ele alındığında, hiçbir hayat emaresi taşımayan yapay bir süs çiçeği, canlılık ve hayatiyet taşımayan görkemli bir heykel, altın kasede zehirli bir içecektir.

Kafası Kısırlaştırılmış Türk Eliti:

Batı tefekkürünün gayr-i meşru ürünleri ile hayatını anlamlandırmaya çalışan Türk eliti bu büyük çöküşü anlamakta zorlanıyor, hatta anlayamıyor. Dolayısıyla Irak savaşı ile başlayan sürece geçici gözle bakıyor. En uzak görüşlüsü askerî ve siyasî alanın ötesine geçemiyor. Bu alanda da doğru ve doyurucu neticelere ulaşamıyor. Daha da vahimi Batı Medeniyeti’nin çürük ve yıkıcı yapısının karşısına bir alternatif -ki böyle bir alternatifin tarihi ve kültürel alt yapısı bizde fazlasıyla mevcut olduğu halde- çıkartamıyor.

Bu hadım edilmiş kafaları iki gruba ayırabiliriz: “Anti emperyalist-Antiamerikanist”ler, “Reelpolitikçi”ler. Emperyalizme karşı olmak veya mecburi durumlarda reelpolitiki gözetmek kınanacak bir durum değil. Ancak sol (ve bazı sağ) grupların içerikten yoksun “Savaşa hayır!” gibi kuru sloganlarla meydan meydan dolaşması nasıl kısır bir durumsa, “Amerika’ya rağmen hiçbir şey yapamayız, taşeronculuktan başka çıkar yolumuz yok!” sığlığındaki “At gözlüğü takmış bir reel politik söylemi” de en az onun kadar “kısır” bir durumdur. (Bir de hiçbir temele dayanmayan “Amerikan metresi” kalemler vardır ki, bunlara yorumcu denmez, bunlara “Nüfuz ajanı” denir.)

Serdar Turgut gibi tahlil ustalarının ABD’nin bütün gizli şifrelerini ortaya döktükten sonra taşeronculuktan başka çıkar yolumuz yok diye kanaat bildirmeleri, baştan beri izah etmeye çalıştığımız bu kısır vaziyetin sebep olduğu bir durumdur. Büyük okyanuslarda kulaç attıktan sonra küçük bir gölde boğulan yüzücü, ipi göğüslemek üzere iken bayılan bir maratoncu gibi bütün fikir ameliyesinden sonra gelip son kertede bütün ziyasını kaybetmek ne kadar acı ve hüzün verici... Kendi medeniyetine yabancı olmaktan kaynaklanan kısır ve fasit dairede kalmak ne büyük tutsaklık...

Hangi Medeniyet?:

Bu büyük meselenin basında hemen hemen hiç irdelenmediği görülmektedir. Tefekkür dünyası genel olarak felsefecilerin eline terkedilmiş, onlar da genelde akademik bir lisanla dar bir çevrede bu konuları tartışmışlar ve tartışmaktadırlar.

Batı Medeniyeti’nin çöküşünü ve İslâm Medeniyeti’nin yükselişe geçişini bu anlamda sık sık gündeme getiren Yusuf Kaplan’ın da ihmal ettiği, daha doğrusu kaçırdığı ve iyi çözümleyemediği noktalar var. O da; İslâm Medeniyeti nedir? Bunun temsilcisi kimlerdir? sorularına verdiği ya da veremediği cevaplardır.

İslâm adına çıkan her grup ve hareketi İslâm medeniyeti içerisinde görerek meseleye yaklaştığınız zaman herhangi bir çözüm üretemezsiniz. Şekilde bir hareket tarzı takip eden ve İslâm’ı devleti ele geçirmek için kullanılması gereken bir araç konumuna indirgeyen ve Mısır’dan Pakistan’a kadar yayılmış, Arabistan Vehabiliği ile simgeleşmiş yaygın bir zihniyetin İslâm Medeniyeti ile hiçbir alakası yoktur. İslâm medeniyeti’nin özde, derinde, gönüllerde açtığı çığırı hakikatte temsil eden “Tasavvuf”tur. Gerçek mütefekkirler tasavvuf önderleri büyük zâtlardır. (Bakınız: “Tasavvuf; İslâm’ın Özüdür, Türk Milleti’nin ve Medeniyeti’nin Temel Yapı Taşıdır.” Hakikat Dergisi, Haziran 2002)

Osmanlı Vizyonu:

Irak savaşı ile başlayan süreç yakın zamanda “Batı”nın “Medeniyet” sahasındaki sanal üstünlüğünün sona ermesine sebep olacaktır. Bu boşluğu doldurabilecek yegâne medeniyet “İslâm Medeniyeti”dir. Bu medeniyetin son ve görkemli bir temsilcisi olan Osmanlı’nın küllerinden yeniden canlanması için her türlü ortam mevcuttur.

Türkiye İslâm ve Osmanlı isimlerini kullanmadan Osmanlı vizyonunu tekrar canlandırabilir. Ancak, önce kendisi canlanmalıdır.


YUSUF’UN DEVESİ

Maddi ve mânevi ihtiyaçlar ağıyla örülmüş insan, sosyal bir varlık olması sebebiyle, hem bireysel kimliğini geliştiren, hem de yaşadığı toplumda sosyal dokuyu sağlamlaştıran, yardımlaşma, dayanışma, paylaşma gibi vasıflara sahip olmak durumundadır.

İnsanın bu yönünü “Zekât” ve “İnfâk” ile sistemleştiren İslâm dini; “Veren eli, alan elden üstün olarak” tanımlamış ahlâk-ı Muhammedî’nin bir tezahürü olarak emir ve tavsiye etmiştir.

Allah için vermenin sayısız hikmetlerini idrakimizin üstünde tutarak, infâk sırrına bir misal olması bakımından bir doktor yakınımızın uzun seneler evvel Anadolu’da çalışırken tanımış olduğu Yusuf’un hikayesini ibret nazarınıza sunmak isteriz:

Yusuf, Diyarbakır’lı varlıklı bir âilenin oğlu. Yaşlı doktorla tanışıp dost olduklarında yirmi sekiz yaşında. Sık sık sohbet ediyorlar. Doktor amcamız birgün kendisine başından geçenleri sorunca, anlatıyor Yusuf:

“Benim babam çok zengindi. Evimizde yirmiden fazla hizmetkâr çalışırdı. Birgün mahallemize bir derviş geldi. Yıkık bir duvar kenarına, tahtadan bir kulübe yaptı ve orayı kendisine mekân tuttu. Babam çok dindar bir adamdı. “Bu derviş mahallemize geldi. Biz de hamd-ü senâlar olsun, hali vakti yerinde bir âileyiz. Bu dervişe bakmak bizim borcumuz. En güzel yemekleri hazırlayın. Yalnız dervişe saygı için hizmetkârlar götürmesin oğlum Yusuf götürsün.” dedi. O zamanlar ben altı-yedi yaşlarındaydım. Hakikaten sonradan anladım, ben götürmesem yemeği kabul etmeyecekmiş. Çünkü pek çok kişi yardım etmek istemiş ama derviş kabul etmemiş.”

Yusuf’un, mekânın en zengin âilesinin biricik oğlu olduğunu ve kendisine saygıdan dolayı çocuğun yemek getirdiğini gören derviş onu kırmayıp kabul etmiş. Yavaş yavaş ahbaplık peyda etmiş küçük Yusuf’la.

Bir gün Yusuf’a:

“Yusuf, sana bir deve yapayım ister misin?” demiş.

“İstemez olur muyum derviş amca” demiş Yusuf.

“Öyleyse sen bana, evden kendi yediklerinden artırdığın çerezden getireceksin. Ama kimse bilmeyecek. Yalnız sen kendine âit olan çerezden bana vereceksin. Çerezi baban gönderirse deveyi babana yaparım” demiş.

Bunun üzerine Yusuf, hakikaten kendi yediklerinden artırarak, derviş babaya her gün çerez, üzüm vs. getirmiş. Devamlı da soruyormuş devemin bitmesine ne kadar kaldı diye. Bu deve inşası için altı ay geçmiş. Birgün derviş baba demiş ki:

“Müjde! Deven yarın tamam olacak. Sadece iki gözü kaldı. İki tane badem getir gözünü de yapayım, deve tamamlanacak.”

Yusuf sabaha kadar uyuyamamış sevinçten. Sabah olunca ilk iş, cebine iki badem koymuş, koşmuş derviş babaya. Kapıdan girmiş, bir de ne görsün! Derviş baba dünyasını değiştirmiş. Yusuf için altı ayın ümidi bir anda sönüvermiş. Bir yanda çok sevdiği derviş babasının kaybı, diğer yandan özlemle beklediği devesine kavuşamaması küçük kalbini hayli yaralamış. Yusuf bademleri yere attığı gibi babasına koşmuş. Derviş Baba’nın ölümüyle herkes seferber olmuş. Dini merasimler yapılmış. Küçük Yusuf’un sevgili dostu gözyaşlarıyla defnedilmiş.

Aradan on iki - on üç sene geçmiş. Yusuf ciddi olarak hastalanmış. Babası önce Diyarbakır’daki doktorlara, sonra İstanbul’daki doktorlara götürmüş, hepsinden aldığı cevap aynı:

Şizofreni bu. Tedavisi imkânsız.

Bu olay elli sene evvel geçmiş bir olaydı ve gerçekten o zaman şizofreninin hiç tedavisi yoktu. Buna rağmen Yusuf’un babası Paris’te meşhur bir psikiatrist olduğunu duymuş. Ona gitmişler.

Doktor:

“Benim yapabileceğim bir şey yok. Sen kalkıp Türkiye’den geldiğine göre varlıklı birisisin. Bu gibi hastalara yapılacak şey, çok iyi bakılması için birini tutmak. Çünkü böyle hastalar kendilerine bakamaz. Yemek yiyemez, soğukta soyunur oturur. Genellikle de üşütüp zatüreden ölürler. Sen buna ne kadar iyi baktırırsan o kadar uzun yaşar” demiş.

Yusuf’un babası İstanbul’a gelince onu akıl hastanesine yatırmış. Ona bakması için ayda iki altına bir adam tutmuş. Adam ayda iki altını kaybetmemek için, Yusuf’a gözü gibi bakmış ve onu ölüme götürecek her türlü yanlıştan alıkoyan bir bakıma tâbi tutmuştu. Ama günün birinde Yusuf’un ateşi çıkmış ve o belli meş’um âkıbet onu bulmuş ve zatüre olmuştu.

Bundan sonraki olayları yaşlı doktora şöyle anlatıyor Yusuf:

“Bundan sonrasını iki postada dinlettireceğim sana:

Bunlardan birincisi benim halimi gören doktor ve hasta bakıcıların anlattıkları.

İkincisi de ondan sonraki ben. Onlar benim ateşimin yükseldiğini ve komaya girmek üzere olduğumu belirtiyorlar. Komaya girişimi seyrediyorlar. O zamanda ağırlaşmış hastaların etrafına yataktan düşmesin diye tahta çakarlardı. O zamanın hastaneciliği bu.”

“Fakat!” diyor Yusuf:

“Bana bakan adam çok müteessir. Çünkü bir nevi ekmek kapısı kapandı gibi. Memlekete, babama telgraf çekmişler. ‘Oğlun dünyasını değiştirdi, gel al.’ diye.”

Çünkü zatüre komasından çıkması o günkü tıbba göre imkânsız.

“O sırada ben bir rüyâ görüyorum. Zaten her şeyi o rüyâdan itibaren hatırlıyorum. Çünkü rüyâmdan önceki şizofrenik devrimi hatırlamıyorum” diyor.

“Bir çöldeyim, o ateşin de tesiriyle nasıl yanıyorum. Hem susuzum, hem de güneş tepeme değdi değecek. Böyle bir sıcaklığın içerisinde artık can çıkmak üzere diye düşünüyorum. Hiçbir umudum yok, su denilen şeyin esamesi görünmüyor çölde” diyor.

“Fakat uzaktan bir süliet farkediyorum. Bir deve önünde bir adam bana yaklaşıyor. Derhal tanıdım, Derviş Baba! Bir devenin yularından tutmuş geliyor.

‘Yusuf deveni getirdim’ diyordu. Beni tuttu ve deveye bindirdi. Fakat bir şeyi unutamıyorum, devenin gözleri yoktu. Yani bana, senin getirdiğin çerezlerden yaptım demek için gözsüz deve getirmişti. Devenin üzerine bindiğim an gözümü açtım. Etrafı tahtalarla çevrili demir bir yataktayım. Etrafımda doktor ve hasta bakıcılar. Ateşim düştüğü için terden sırılsıklam olmuşum. Neden orada olduğumu hiç hatırlamıyorum.

Doktorların hayret ettiği şey, benim normale dönmem. Zatüre komasından çıkmak mümkün değildi, çıktım. Peki şizofreniyi nasıl atlattım?Herkes hayretler içinde kaldı. ‘Böyle bir hadiseye biz ne rastladık, ne gördük. Olacağı varmış oldu.’ dediler.”

Yusuf’un cenazesini almaya gelen babası, rahatlıkla onu alıp evine götürmüş. Hikayeyi babasına da anlatmış.

Yusuf diyor ki:

“Derviş baba o kadar ince bir mimari ile kaderimde yer aldı ki, ben yanına hizmet etmeye gittiğim zaman kaderimdeki şizofreniyi gördü. Bana bir iyilik yapmak istedi. Ama bu iyilik, kaderimi değiştirmek şeklinde olamazdı. Fahr-i Kâinat sırrında “Sadaka ömrü tezyid eder.” emrini alıyor ve çocuğa sadaka verdiriyor. Sadaka sırf çocuğa âit olsun diye:

‘Kendi yediklerinden artır, baban göndermesin.’ diyor.

Kader ekranında ömrü tezyid ediyor. Bambaşka bir aleme döndürüyor.”

Yusuf der ki:

“Ah benim devem! Ona bindiğim anda nasıl bir değişim oldu. Bunu anlamak mümkün değil. Ben o olaydan sonra hayatta bir gün namazı terk etmedim.”

Derviş baba, Yusuf’un maddesiyle beraber mânâsını da değiştiriyor.

Hikayemiz, bir tek emri veya sünneti sırrına vâkıf olmadan da olsa hayata tatbik etmenin, insanın madde ve mânâ dünyasında bildiğimiz ve bilemeyeceğimiz, ne büyük kapılar açtığına dikkatlerimizi çekiyor.

Hazret-i Allah cümlemizi, sünnet-i seniye ve Hadis-i şerif’leri hayatına tatbik etme güzelliğini yaşayanlardan etsin.

Âmin.


ESKİ İTTİFAKLAR, YENİ OLUŞUMLAR
ve
TÜRKİYE’NİN YERİ

Yeniden düzenlenen, gruplaşan dünya ile beraber Türkiye’nin de konumu, müttefikleri ve oluşumlardaki yeri gündeme oturmuş durumdadır. Artık dünya bir kaosun içine doğru hızla yuvarlanır konuma gelmiştir. Türkiye değişen bu konjonktürde yerini belirlemek mecburiyetindedir. Bir tarafta Avrupa ve Avrupa Birliği, diğer tarafta tek hegemon olma ayrıcalığını devam ettirme çabasındaki Amerika Birleşik Devletleri, öbür yanda Avrasya ve müslüman devletler.

Amerika’nın Irak işgaliyle başlayan Ortadoğu’yu ele geçirme planının ilk aşaması tamamlandı. Şimdi sırada işgale yelteneceği ülkelere gözdağı veriyor: Suriye, İran.

Amerika konumunu belirlemiş durumda. Bütün dünyaya bunu ilân ediyor ve meydan okuyor:Ortadoğu petrollerine konacak, İsrail’i ihya edecek ve müslümanları elimine edecek. İlk hedefi Ortadoğu. Birleşmiş Milletler’miş, NATO’ymuş artık bu uluslararası organizasyonlar değerini ve önemini yitirmiş durumda. Sadece formalite toplantılar yapılıyor ama yeri geldiğinde ülkeler bu kuruluşları dikkate almıyor, ABD’nin son Irak işgali bunun en güzel delilidir. Daha Ortadoğu planının başında olduğu için ve halihazırda Türkiye’nin komşularını hedef seçtiği için, ABD’nin ülkemize ihtiyacı var. O nedenle Irak operasyonunda umduğu desteği Türkiye’den göremese de sırada Suriye ve İran olduğu için ülkemizi de karşısına almak istemiyor. Şu aşamada ilişkileri koparmıyor. Çünkü Türkiye’ye ihtiyacı var.

Ülkemiz ise komünist tehlikeye karşı on yıllardır müttefik kabul ettiği ABD’nin ne derece sadık bir müttefik olduğunu iyice tartmalıdır. Müttefik olmaktan kasıt nedir?Amerika’nın Ortadoğu petrollerine “konma” politikasına mı müttefik olacağız?Veya müslümanların katledilmesine mi ABD’yle müttefik olacağız?Yoksa İsrail’in siyonist hayallerinin gerçekleştirilmesi planlarına mı müttefik olacağız?Türkiye hedefini, yönünü iyi belirlemelidir. Amerika’nın gidişi zulüm imparatorluğunun, tek hegemon olma isterisinin ihyasından başka bir şey değildir. Amerika’yla müttefik olmak bütün bunlara onay vermek demektir. ABD’nin bu hedefleri gerçekleştiğinde sıra Türkiye’ye gelecektir.

Diğer taraftan Türkiye’nin ABD’den kopması da kolay değildir. Çünkü ABD’nin şemsiyesi altındaki, uluslararası para kurumları (IMF, Dünya Bankası...) ülkemizi pençelerine almış durumdadırlar. Yıllarca ülkemize fâiziyle borç vermişler ve Türkiye’yi iktisaden kendilerine, dolayısıyla ABD’ye borçlu hale getirmişlerdir. Borçlu bir devlet ne derece bağımsız hareket edebilir?

Öte yandan ABD’yle müttefik olmak öyle gözüküyor ki Fransa, Almanya, Rusya, Çin gibi ülkeleri de karşımıza almakla eş anlamlıdır. Çünkü ABD Ortadoğu petrol kaynaklarının başına oturup, vanaları kapadığı anda Almanya’nın, Fransa’nın candamarları tıkanacaktır. Bu ülkelerin sanayileri büyük çoğunlukla petrol ve petrol hammaddelerine bağlıdır. Allah-u âlem bu çatışan çıkarlar sonunda dünya devletleriyle ABD’yi karşı karşıya getirecektir. Bu durumda Türkiye’nin stratejisi ne olmalıdır, konumu ne olacaktır.

Amerika’yla müttefik olmak herşeye hazırlıklı olmayı gerektirir. ABD için esasen müttefik yoktur ve fakat kullanılacak devlet vardır; kullanır ve işi bitince terkeder. Unutulmamalıdır ki Irak’ta bir zamanlar ABD’nin müttefikiydi.

Amerika’yı bir kenara koyarsak diğer tarafta Avrupa Birliği var. Yıllardır kapısında beklediğimiz bu topluluk Türkiye’nin yer alması gereken yapı mı olmalıdır?Avrupa Birliği nedir?Hedefine ulaşmış mıdır?Yoksa çatırdama sinyali veren bir oluşum mudur?

Öncelikle Avrupa Birliği batılı değerleri ön plana çıkaran, hıristiyanların birlikteliğini öngören devletlerin oluşturduğu bir topluluktur. Bu toplulukta halihazırda hiçbir müslüman devlet yoktur. Adaylığa talip tek müslüman ülke de Türkiye’dir.

Dahası AB kendi içinde çözülme sinyalleri vermektedir. İngiltere ve İspanya ve dahi İtalya Irak operasyonunda ABD’ye aleni destek verdiler, Fransa ve Almanya’yı bir kenara koyarak. Fransa ve Almanya da bu krizde Rusya ve Çin’i yanlarına çektiler. Şu aşamada ciddi bir problem yaşanmadı ama ABD Ortadoğu işgalini yaymaya başlayınca, Fransa, Almanya ve Rusya bloku böyle sessiz kalacak mı?Nereye kadar ABD’nin yayılmacılığına sabredecekler?

Şu ana kadar Avrupa Birliği Türkiye’yi oyalamaktan ve önüne engeller koymaktan başka bir şey yapmamaktadır. Bunun da sebebi Türkiye’yi ya istedikleri hale getirip öyle alacaklar, yani pek çok iktisadi ve siyasi ödün koparacaklar veya hiç üye yapmayacaklar ama kapıda da sonuçsuz bir ümitle süründürecekler. İlk ihtimal daha kuvvetli gözüküyor: Kürt Devleti’nin oluşumunu sağlayacak tedbirler almamızı isteyecekler, Kıbrıs’ta taviz istiyorlar, demokratikleşme adı altında devletin gerekli yaptırım gücünü elinden alacaklar ve bunun gibi pek çok taviz ile ulusal egemenlik kademeli olarak AB organlarına geçecek. Böylece tamamen kontrol altına alınmış bir ülke olarak Türkiye “belki!” üye yapılabilir. Acaba Türkiye bunu istiyor mu?Neden onların istedikleri gibi olmak zorundayız; neden bu tavizleri vermek zorundayız?Böyle bir zorunluluğumuz yok. Üstelik açıkça bazı Avrupalı yetkililer “Türkiye müslüman bir ülke, biz hıristiyan topluluğuyuz, medeniyetlerimiz farklı, Türkiye AB’ye üye olamaz.” derken biz küçülüp, bu sözleri bile bile nasıl ısrarla Avrupa kapılarında dileniyoruz?

Son olarak Avrupa Birliği’nin Kıbrıs Rum kesimini, Kıbrıs adasının tek devleti kabul ederek birliğe üye kabul etmesi, AB’nin ne derece samimi olduğunu gözler önüne seriyor. Ayrıca bu durum Türkiye’yi üyelik sürecinde daha da zor duruma sokuyor. Türkiye Kıbrıs sorununda artık karşısında Avrupa Birliği’ni bulacak. Avrupalı ve Avrupa Birliği’ne üye bir devletle masaya oturacak ve diğer Avrupa devletlerini de karşısına alacak. Türkiye’yi işgalci konumda gösterip, 1970’lerde masum Türkleri hunharca katleden bir Rum’un liderliğinde AB şemsiyesi altında Türkiye’ye yüklenecekler. AB’nin niyeti Türkiye’yi üye yapmak olsaydı, Türkiye’ye ve Kıbrıs sorununa karşı tavrı daha değişik olması gerekirdi. Bizi sadece oyalayıp, taviz koparmak istiyorlar.

Yıllarca Avrupa’ya hükmetmiş Osmanlı’yı unutmayan Avrupa Türkiye’yi hem de bu genç yoğunluklu nüfusuyla, üyeliğe kolay kolay kabul etmez. Bunu artık görmeliyiz. Üstelik Avrupa Birliği şu anda bize diş bileyen ve fırsat bulsa hemen saldıracak olan Yunanistan ve Kıbrıs Rum kesimini de içinde barındırıyor. Bizim düşmanlarımız ve gayr-i müslimlerle aynı toplulukta bulunmamız bize sadece zarar verir.

Avrasya, yani Türk Cumhuriyetleriyle, bir müttefiklik arayışı Türkiye’nin uzun zamandır gündemindeki bir konu. Fakat bu uzun süreli bir çalışmayı, ortak ekonomik, askeri ve kültürel anlaşmaları içeren, karşılıklı çıkarları besleyen ortak bir hedef belirlemeyi gerektirir.

Fakat Avrasya’da şu anda büyük devletlerin güç oyunları devam etmektedir. Rusya zaten potadadır. Amerika da son Afganistan işgaliyle o bölgeye iyice yerleşmiştir. Türk Cumhuriyetler’indeki askeri varlığını arttırmış ve yeni üsler kurmuştur. Türkiye bu bölgede etkinliğini yerleştirmeli ve muhafaza edebilmelidir. Kısa vadede bu bölgede güçlü bir birliktelik kolay olmayabilir. Çünkü zengin petrol ve doğalgaz rezervlerine sahip bu bölgede hem ABD’nin, hem Rusya’nın hem de Çin’in uzun vadede gözü vardır.

İslâm ülkeleriyle de ilişkilerimizi geliştirmeliyiz. Yıllardır ihmal ettiğimiz bu ülkelerle ekonomik, kültürel bağlarımızı yeniden tesis etmeliyiz. Uluslararası ilişkilerde teraziyi ayarda tutmalı, bu devletlerle de karşılıklı yardımlaşmaya dayalı, bölgenin de ihyasına yönelik açılımlar yapabilmeliyiz.

Türkiye her ülkeyle, her blokla ilişkisini devam ettirmeli ve fakat hiçbirine ne iktisaden ne de askeri olarak bağımlı olmamalıdır. Bu tür bağımlılık en sonunda bir kanadımızı kırar ve ülkemizin çıkarlarını tam mânâsıyla savunamayız.

Türkiye her konuda kendi kendine yetebilecek altyapısını tesis etmelidir. Hedeflerimizi belirlemeliyiz. O devletin sözüne, bu para kuruluşunun eline bakarak ne tam bağımsızlığımızı kazanabiliriz, ne de gelişebiliriz. Kendi kendimize yetebilmeli ayaklarımız üzerinde durabilmeliyiz.

Ticari ve kültürel faaliyetlerimizi tüm dünya ile geliştirmeliyiz ve fakat güvenlik, ulusal savunma konularında -ki bu konu bugün daha da önem kazanmıştır-çok dikkatli olmalıyız. Hazret-i Allah bu topraklara her türlü zenginliği vermiştir, bunları değerlendirmeliyiz. Genç bir nüfusumuz var, iyi bir eğitimle dinini, vatanını sevdiren bir yaklaşımla dinimiz ve vatanımız için ortak bir hedef belirleyerek kendi yağımızla kavrulabilmeliyiz. Her ülkeyle ilişki kuralım ama eşit dengelerle, adaletle, kendimizi ezdirmeden, bağımsızlık ve çıkarlarımızdan taviz vermeden.

Her devirde olduğu gibi bugün de ekonomik ve askeri yeterliliğini elinde bulunduran ülkeler hem dünya siyasetinde daha çok söz sahibi oluyor; hem de ABD gibi, AB gibi devlerin kucağına düşmüyor.


MEKTUBAT
105. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

ÖMRÜ DEĞERLENDİRMEK

Kâğıt kalem ve mürekkep gibi yazı malzemelerini tamamen gönderme lütfunda bulundunuz. Ne var ki, yazı hususundaki eksik ve noksanlarımı tamamlayabilmek için ne yapabilirsiniz. Bu konuda sizin gibi tatlı dilli bir kâtip ve daha doğrusu isteğini en güzel ve veciz bir üslup ile açıklayan edîp gerekli ki, bu eksikliğimizi de temin buyursun.

Her türlü ilim ve tekniği öğrenmeye müsait olan, ömrümün ilk zamanlarını ve gençliğimi dost ve arkadaşlarla eğlenerek, terennüm ve nağmeler dinleyerek, güzel ve safkan atlara olan merakımı yenemeyip hergün bir başka atın sırtında ovalarda dolaşarak günlerimi boşa geçirdim. Okuma yazma ve ibadet gibi büyük ve mukaddes gayelerden büsbütün mahrum olmak derecesine düştüm.

Cenâb-ı Hakk’a hamdolsun, bir zaman sonra kendime gelerek uyandım. Ve Hazret-i Pîr’in merhamet dergâhına dayandım, yalnız bu sayede hiçbir mücahedede bulunmaksızın bu yüce gayelerin her birinden ancak çok az bir kısmını belki de azların en azını elde edebildim. Hakk Teâlâ Hazretleri kaybettiğimiz değerleri yalnız bunlardan ibaret buyursun. Allah’ın yüce rızâsını O’nun pek kıymetli nimetlerini kazanmak için harcanması gereken ömrümüzün kalan kısmını nefsâni arzuların peşinde geçirtmesin. Ve hepimizi “Allah’tan râzı olan kişiden Allah’da râzı olur.” Hadis-i şeri’inin sırrına eren Fırka-i nâciye arasına katsın.

Âmin.


OL SULTANIN DOĞDUĞU AY
GELDİ YİNE

İki cihan sultanının
Doğduğu ay geldi yine
İlm ü maârif kânının
Doğduğu ay geldi yine

Gelsin şefâat isteyen
Bulsun safâ onu seven
Ol sâhib-i hulk-i hasen
Doğduğu ay geldi yine

Bedr-i dücâ şems-i dühâ
Verd-i gülistân-ı Hüdâ
Hakkın habibi Mustafa
Doğduğu ay geldi yine

Bir âşık-ı sâdık kani
Rahat bula can ü teni
Sırr-ı hakikat mahzeni
Doğduğu ay geldi yine

Onu Hüdâyi ki sever
Matlûba bulmuştur zafer
Fahr-i cihan hayrü’l-beşer
Doğduğu ay geldi yine

Şeyh Aziz Mahmud Hüdâyi
-kuddise sırruh-


“Ey İman Edenler!
Mallarınızı Aranızda Bâtıl Yollarla (Haram Sebeplerle) Değil,
Karşılıklı Rızâ İle Yapılan Ticaretle Yiyin.
Kendi Kendinizi Katletmeyin.
Şüphesiz ki Allah Size Karşı Çok Merhametlidir.”
(Nisâ: 29)

“Allah Alış-verişi Helâl, Fâizi Haram Kılmıştır.”
(Bakara: 275)

“Onlar ki Emanetlerine ve Ahitlerine Riayet Ederler.”
(Meâric: 32)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz çalışkan insanları çok sever, tembellikten hoşlanmaz ve dilenciliği sevmezdi.
Bir gün Ashâb-ı kiram’ı ile oturuyorlardı. Gücü kuvveti yerinde bir delikanlının sabahın erken saatinde oradan geçtiğini gördüler.
Ashâb: “Yazık buna! Eğer kuvvet ve gençliğini Allah yolunda sarfetmiş olsaydı, ne iyi olurdu.” dediler.
Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bunun üzerine buyurdular ki:
“Öyle söylemeyiniz. Şayet o, küçük çocuklarının rızkını temin için yola çıkmışsa Allah yolundadır. Kendisini helâl yollardan beslemek için yola çıkmışsa yine Allah yolundadır.
Amma riyakârlık ve övünmek için yola çıkmışsa işte o zaman şeytan yolundadır.”
(Taberâni)

TİCARÎ HAYAT

Allah-u Teâlâ dünyayı geçim uğrunda çalışma ve gayret, mihnet ve meşakkat, imtihan ve ibtilâ yeri; âhireti ise mükâfat ve mücâzat yeri olarak yaratmıştır.

Âyet-i kerime’lerinde şöyle buyuruyor:

“Andolsun ki senin için ahiret dünyadan daha hayırlıdır.” (Duhâ: 4)

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

“İnsanlardan hangisinin daha güzel amel işlediğini imtihan etmek için, yeryüzünde olan şeylere bir ziynet verdik.” (Kehf: 7)

“Şüphesiz insan için kendi çalışmasından başkası yoktur ve çalışması da ileride görülecektir.” (Necm: 39-40)

Her müslümanın kendisine, âilesine ve borçlarını ödemeye yetecek kadar helâlinden kazanması farzdır. Çünkü bir müslüman, görevlerini kazanç sayesinde yerine getirebilir. Niyeti iyi olursa aynı zamanda sevap da kazanır.

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Uykunuzu bir dinlenme yaptık, geceyi bir bürgü yaptık, gündüzü ise geçiminize elverişli kıldık.” (Nebe: 9-10-11)

Uyku ve gece; gündüz çalışmak için dinlenme zamanı olduğu gibi, uyanıp gündüz çalışmak da geçim temin etmeye vasıtadır. Allah-u Teâlâ tarafından insana tahsis edilmiştir.

“Yeryüzünde sizin için geçimlikler yarattık.” (Hicr: 20)

Yemek, içmek ve ticaret yapmak gibi hususlarda yeryüzünde bir çok nimetler ve maişetler halketmiştir.

“Size yeryüzünü boyun eğdiren O’dur. Öyleyse yeryüzünde dolaşın. O’nun verdiği rızıktan da yiyin.

Nihayet dönüş O’nadır.” (Mülk: 15)

İnsanın ondan yararlanmasını elverişli kılmış, onun her bölgesine her tarafına çeşitli kazanç yolları aramak ve ticaret yapmak üzere gidip gelmelerini tavsiye buyurmuş, rızkını elde etmek için gerek duyacağı her şeyi yeryüzünde var etmiştir.

“Yeryüzüne dağılın ve Allah’ın fazlından nasibinizi arayın.” (Cum’a: 10)

Çünkü rızık O’nun elindedir. Çalışanın çalışmasını zâyi etmez, isteyenin ümidini boşa çıkarmaz.

“Dünyadan da nasibini unutma.” buyuruyor. (Kasas: 77)

Allah-u Teâlâ bir Âyet-i kerime’sinde de helâlinden kazanmak için uğraşanları kendi uğrunda cihad edenlerle beraber zikretmiştir:

“Allah’ın lütfundan rızık aramak üzere yeryüzünde dolaşacak olan kimseler ve Allah yolunda savaşacak olanlar...” (Müzemmil: 20)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde buyururlar ki:

“Çalışarak kazanç sağlama yollarını aramak her müslüman üzerine bir farzdır.”

“Hiç ölmeyecekmiş gibi dünya için, yarın ölecekmiş gibi âhiret için çalış.” (İbn-i Asâkir)

Çalışırken ve kazanırken kişinin niyeti, âhiret işlerini rahatlıkla ve kolaylıkla yapmak olmalıdır.

Hadis-i şerif’lerde şöyle buyuruluyor:

“Allah-u Teâlâ dünyayı ahiret niyetine göre verir.”

“Dünya âhiretin tarlasıdır.” (Münâvî)

Eğer insan gönderiliş sebebini lâyık-ı veçhile bilirse, gece-gündüz o tarlayı ekmek için çalışır. Böylece hem dünya saâdetine hem ahiret selâmetine nail olur, hem de kendisini cehennem azabından muhafaza etmiş olur.

İslâmiyet bir lokma ve bir hırka ile yetinmeyi emreden bir din değildir. Meskenet ve tembelliği, dilenciliği, başkasına yük olmayı... şiddetle yasaklamıştır.

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere bütün büyükler çalışmayı ihmal etmemişlerdir.

Âdem Aleyhisselâm buğday eker, onu hasat eder, harmanda döver, öğütür, un ve ekmek yapardı. İdris Aleyhisselâm terzi, Nuh Aleyhisselâm ve Zekeriyâ Aleyhisselâm marangoz, Davud Aleyhisselâm demirci, Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise tüccar idiler.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı’nın her birisi bir işle meşgul oldular. Çünkü kişinin yediğinin en temiz olanı kendi kazancından olanıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz çalışkan insanları çok sever, tembellikten hoşlanmaz ve dilenciliği sevmezdi.

Bir gün Ashâb-ı kiram’ı ile oturuyorlardı. Gücü kuvveti yerinde bir delikanlının sabahın erken saatinde oradan geçtiğini gördüler.

Ashâb: “Yazık buna! Eğer kuvvet ve gençliğini Allah yolunda sarfetmiş olsaydı, ne iyi olurdu.” dediler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bunun üzerine buyurdular ki:

“Öyle söylemeyiniz. Şayet o, küçük çocuklarının rızkını temin için yola çıkmışsa Allah yolundadır. Kendisini helâl yollardan beslemek için yola çıkmışsa yine Allah yolundadır. Amma riyakârlık ve övünmek için yola çıkmışsa işte o zaman şeytan yolundadır.” (Taberâni)

Huzur-u saâdetlerine bir gün bir cemaat geldi. Söz sırasında “Yâ Resulellah! Memleketimizde sulehadan bir zat var, gündüzleri oruçla, geceleri namaz ve zikrullahla meşgul oluyor.” dediler. Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz onun yiyecek ve içeceğini kimin temin ettiğini sordu. “Biz hepimiz...” cevabını alınca “Öyle ise hepiniz ondan üstünsünüz.” buyurdu.

Bir Hadisi şerif’lerinde:

“Sizin hayırlınız dünyası için âhiretini, âhireti için dünyasını terk etmeyip her ikisi için çalışan ve halkın başına yük olmayandır.” buyuruyorlar. (Camiüssağir)

Arzettiğimiz farz kazancın yanında, fakirlere yardım etmek, akrabalara ikram etmek için bundan fazlasını kazanmak müstehaptır.

Güzel bir hayat geçirmek ve fazla nimetlenmek için daha fazla kazanç sağlamak mübahtır.

Hadis-i şerif’lerde şöyle buyuruluyor:

“Sâlih bir insan için helâl mal ne güzeldir.” (Ahmed bin Hanbel)

“Takvâ ve tâat için mal ve servet, müminlere ne güzel bir yardımcıdır.” (Münâvî)

“Bir senelik hayatına yeterli olan azık insanın diyânetine ne güzel bir yardımcıdır.” (Münâvî)

“Bir insan bir işte bulunup rızıklanıyorsa, o işe devam etmelidir.” (Camiüssağir)

İslâm’a karşı veya İslâm’ın haram kıldığı işler de haramdır. Peygamber -sallallahu aleyhi ve sellem- Efendimiz fâizi ve içkiyi yasaklarken; imal eden, taşıyan, hizmet eden, yazan ve şahitlik eden kimseleri de lânetlemiştir.

Hadis-i şerif’te “Allah-u Teâlâ bir şeyi haram kılınca onun bedelini de haram kılar.” buyurulmaktadır. (Ebu Dâvud)

DEVAM


Ticarette Doğruluk:

İslâmiyet’te ticaretin temeli doğruluk ve iyiliktir. Alıcı ve satıcının gönül rızâları, fiyat hususunda insaf ve itidâlden ayrılmamaları, karaborsacılık yapılmaması, haram ve helâl hudutlarına riayet olunması; fâizcilikten, ölçü ve tartıda hile yapmaktan, aldatmaktan, yalan söylemekten, yemin etmekten, haddinden fazla pahalıya satmaktan kaçınılması... gibi kaideler, ticaret hayatının mühim şartlarındandır.

Bu mühim şartlara riayet edenler Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz tarafından övülmüşlerdir.

Hadis-i şerif’lerinde buyururlar ki:

“İnsanın kazandığı şeylerin en değerlisi yetiştirdiği evlâdı ve hiyânetsiz olan alış-verişidir.” (Ahmed bin Hanbel)

“Veren el alan elden hayırlıdır.” (Buhârî)

“Yediğinizin en temizi kendi kazancınızdan olandır.” (Ebu Dâvud)

“Hiç kimse elinin emeğinden daha hayırlı bir yemek asla yememiştir. Allah’ın peygamberi Dâvud Aleyhisselâm da kendi eliyle kazandığını yerdi.” (Buhârî. Tecrîd-i sarîh: 967)

İslâm’da ticaret pek mühim bir kazanç yoludur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Rızkın onda dokuzu ticarettedir.”

“Doğru ve emniyetli bir tüccar kıyamet gününde peygamberlerle, sıddıklarla ve şehidlerle beraber haşredilecektir.” (Tirmizî)

“Geçimini sağlamak için çalışan hirfet ve san’at sahiplerini Cenâb-ı Hakk sever” (Münâvî)

“Sıdk ile mevsûf olan tâcir kıyamet gününde Allah’ın Arş’ının gölgesinde harâretten korunur.” (Camiüssağir)

“Korkak tacir ticâretten mahrum ve cesûr tacir ise bilâkis rızkı bol olur.” (Camiüssağir)

“Vatanına hizmet ve kendisine ticâret maksadıyla başka beldeden rızık getirenler rızkı bol, yüksek fiyatla satmak amacıyla rızıkları hapseden karaborsacılar mel’ûndur.” (İbn-i Mâce)

Helâl kazanç temin etmek için çalışıp kazanmak farz olduğu gibi; alış-verişle uğraşan her müslümanın ticarî muamelelerle alâkalı, lüzumlu bilgileri öğrenmesi de farzdır.

Hazret-i Ömer -radiyallahu anh- Efendimiz:

“Ticaret hakkındaki dinî hükümleri bilmeyen, çarşılarımızda satıcılık yapamaz.” buyurmuşlardır. (Tirmizî)


Haram Kazanç:

Haram ve bâtıl yollarla, başkalarının rızâ ve menfaatlerini gözetmeksizin elde edilen kazançlar menfaat gibi görünüyorsa da aslında zarardır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde:

“Ey iman edenler! Mallarınızı aranızda haram sebeplerle değil, karşılıklı rızâ ile yapılan ticaretle yiyin. Haram ile nefsinizi mahvetmeyin. Şüphesiz ki Allah size karşı çok merhametlidir.” buyuruyor. (Nisâ: 29)

Âyet-i celile’deki “Haram ile nefsinizi mahvetmeyin!” Emr-i Sübhâni’si çok mühim ve ince bir mânâyı ihtiva etmektedir.

Haram müminin içini, mâneviyatını tahrip eder, başka haramları işlemeye tahrik eder, çevresindeki insanları da harama teşvik eder.

Fâiz, kumar, ihtikâr, hırsızlık, rüşvet, hile... gibi gayr-ı meşru yollardan kazanç sağlayan kimse kendisini mahvetmiş demektir. İşte bu elîm âkıbetten müminleri kurtarmak için rahmetiyle tecelli eden Allah’ımız, bu yoldan kazanç sağlamayı yasaklamıştır.


HELÂLİNDEN
YEMEK ve İÇMEK

Allah-u Teâlâ yaratmış olduğu nimetlerin helâl ve temiz olanlarını yemelerini bütün insanlara mübah kılmıştır.

Âyet-i kerime’sinde şöyle buyurur:

“Ey insanlar! Yeryüzünde bulunan gıdaların helâl ve temiz olanlarından yiyin. Şeytanın adımlarına uymayın. Zira şeytan sizin apaçık bir düşmanınızdır.” (Bakara: 168)

Bir diğer Âyet-i kerime’sinde ise hususi olarak müminlere, rızıkların temiz olanlarını aramalarını ve onlardan faydalanmalarını emir buyurmuştur:

“Ey iman edenler! Size verdiğimiz rızıkların temiz olanlarından yiyin. Eğer siz gerçekten yalnız Allah’a kulluk ediyorsanız, O’na şükredin.” (Bakara: 172)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde buyururlar ki:

“Helâli aramak, helâl kazanmak ve helâl yemek her müslümana farzdır.” (Taberânî)

“Helâl lokma aramak, ve onunla karnını doyurmak, cihâd gibi sevap kazandırır.” (Camiussağir)

“Takvâ ve tâat için mal ve servet, müminlere ne güzel bir yardımcıdır.” (Münâvî)

“Bir senelik hayatına yeterli olan azık, insanın diyânetine ne güzel bir yardımcıdır.” (Münâvî)

“Sâlih adam için helâl mal ne güzeldir.” (Ahmed bin Hanbel)

İbadetin onda dokuzu helâl lokmada arandığına göre, helâl ve haram üzerinde inceden inceye durmak gerekiyor.

Bir Hadis-i şerif’te ise şöyle buyuruluyor:

“Şüphesiz ki Allah-u Teâlâ kıskanır. Allah-u Teâlâ’nın kıskanması kuluna haram kıldığı şeyleri kişinin yapmasındandır.” (Buharî)


HELÂL ve HARAM

Hazret-i Allah’ın Kur’an-ı kerim’de, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hadis-i şerif’lerinde kati bir emirle yenilip-içilmesini, yapılmasını ve kullanılmasını yasakladıkları şeylere haram denir.

Allah-u Teâlâ rahmet ve merhametinin bir eseri olarak zararlı olan her türlü şeyi haram onun yerine ise güzel, temiz ve faydalı olan şeyleri helâl kılmıştır:

“O peygamber, kendilerine iyiliği emreder kötülükten meneder. Onlara temiz şeyleri helâl, çirkin şeyleri de haram kılar.” (A’râf: 157)

Bu yasaklara riâyet etmeyenler dünyâda şer’î cezâlara, âhirette ise ilâhi azaba müstehak olurlar.

Nitekim Âyet-i kerime’de:

“Kim haksızlık ve zulüm ile bu yasakları işlerse, biz onu cehenneme atacağız.” buyuruluyor. (Nisâ: 30)

Haram İki Kısma Ayrılır:

1– Bizzat kendisi ve maddesi itibariyle haram olan şeyler: Domuz eti, içki...

Kesin olarak haram kılınan bu gibi şeylerden üreticiliğini, nakliyeciliğini, ticâretini ve ikrâmını yapmak gibi, her ne surette olursa olsun faydalanmak da haramdır.

2– Aslında maddesi itibariyle helâl olup herhangi bir sebepten dolayı haram kılınan şeyler: Çalınan mal, kasden besmelesiz kesilen hayvan... vb.

Meselâ üzüm ve üzüm suyu helâldir. Fakat mayalandırılıp alkol hâline dönüştürülürse, insanlara zararlı hâle geldiği için haram kılınmıştır.

Ancak ölüm tehlikesi hâlinde bu haramlardan doyacak kadar değil, ölmeyecek kadar kullanılmasına cevaz verilmiştir. Çünkü zaruretler mahzuru mübah kılar.

Âyet-i kerîme’de:

“Allah size leş, kan, domuz eti, Allah’tan başkası adına kesilen hayvanı kesin olarak haram kıldı. Fakat kim mecbur kalırsa, başkasına saldırmadan zaruret miktarını aşmamak üzere yemesinde bir günah yoktur. Şüphesiz ki Allah bağışlayandır, merhamet edendir.” buyuruluyor. (Bakara: 173) (Bakınız; Nahl: 115)

Haram yemek, şeytanın izine tâbi olmak ve cehenneme yuvarlanmak demektir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Haramdan meydana gelen her vücuda, ateş daha lâyıktır.” buyuruyorlar. (Tirmizî)

Haram müminin içini, mâneviyatını tahrip eder, başka haramları işlemeye tahrik eder, çevresindeki insanları da harama teşvik eder.

Haram, yürüyen merdiven gibidir. Ayağını bastın mı bir daha yakayı kurtaramazsın. Seni alır, cehennemin dibine kadar götürür.

Haram yiyenin gözlerine siyah bir perde çekilir, artık helâli ve haramı ayırdedemez olur. Rotu çıkmış araba gibi, kime-neye çarpacağı belli olmaz.

Haram, insanın içini karartır. Haram yiyen kişiden iyi işler beklemek boştur. Çünkü küpün içinde ne varsa dışına o sızar.

Helâl yiyenlerin ise içleri nûrlanır. Bu nûrdan hikmet husule gelir. Hikmet ehlinde en güzel iş ve icraatlar zuhur eder.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Haramlardan sakın, insanların en âbidi olursun.” (Tirmizî)

Hakk Celle ve Alâ Hazretleri, sâlih amelden evvel helâl olan şeylerden yemeyi emrederek:

“Helâl ve temiz olan rızıklardan yiyiniz ve sâlih ameller işleyiniz.” buyurmuştur. (Müminûn: 51)

Haram, duâ ve ibâdetlerin kabulüne mâni olur.

“Yâ Resulellah! Allah’a benim için yalvarıver de duâsı makbul olanlardan olayım.” diyen bir zâta Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz:

“Helâl yemek ye, duân kabul olsun.” buyurdular. (Taberânî)

Diğer Hadis-i şerif’lerinde de meâlen şöyle buyuruyorlar:

“Bir kimse haramdan bir şey yerse kırk gün namazı kabule şâyân olmaz.” (Deylemî)

“Bir insan ki, büyük bir iştiyâkla, (Hacc veya Umre için) yola çıkar. Bir çok eziyetlere katlanır, toz toprak içinde kalır. Ellerini semâya doğru açıp Yâ Rabb’î, Yâ Rabb’î diye yalvardığı halde, yediği haram, içtiği haram, giydiği haram ve her türlü gıdası haramdır. Böyle bir adamın duâsı nasıl kabul edilir?” (Müslim)

“İnsanlar üzerine öyle bir zaman gelecek ki, kişi kazandığı malın helâlden mi haramdan mı olduğuna aldırış etmeyecektir.” (Buhârî. Tecrîd-i sarîh: 962)

Hazret-i Ömer -radiyallahu anh- Efendimiz yanlışlıkla zekât develerinin sütünü içtiği zaman, parmağını ağzına sokarak istifrâ etmiştir. “Biz harama düşeriz korkusuyla helâlin onda dokuzunu terkederdik.” sözü ne kadar düşündürücüdür.

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz de, kölesinin haram kazancından olan sütü içince, boğazına parmak salarak istifrâ etmeye başlamış, neredeyse ölecek hale gelmişti. Daha sonra “Allah’ım! Midemde kalıp damarlarıma karışan kısmından sana sığınırım.” diye duâ etti.

İslâmiyet gizli veya açık harama giden bütün yolları kapatmıştır. Harama götüren, harama yardım eden her şey haramdır.

Mutlak helâl ile haram olmasında hiç şüphe olmayan şeylerin yanında bir de şüpheli saha vardır. İslâm, bu gibi şüpheli şeylere düşmekten sakınmayı takvâ kabul etmiştir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyuruyorlar ki:

“Helâl apaçık belli, haram da apaçık bellidir. Bu ikisinin arasında şüpheli noktalar vardır. İnsanların çoğu bunu bilmezler. Şüpheli şeylerden kaçınanlar, dinini ve namusunu korumuş olurlar. Şüpheli şeylere düşenler, yasak bir koruluğun etrafında hayvan otlatan ve her an için koruluğa düşmek ihtimâli olan bir çoban gibidir. Dikkat ederseniz her hükümdarın bir koruluğu vardır. Allah’ın koruluğu ise haramlardır.” (Buhârî. Tecrîd-i sarîh: 48)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz “Siz asıl ibâdetten gaflet ediyorsunuz. O ise şüpheli şeylerden sakınmaktır.” buyurmuştur.


Tartı ve Ölçü Âletlerini Doğru Tutmak:

Allah-u Teâlâ insanların mallarını korumaları, haklarını meşru yollardan elde etmeleri için tartı ve ölçü tanzim edilmesini, hile yapılmamasını emir buyurmuştur.

Âyet-i kerime’lerinde şöyle buyurur:

“Tartıyı O koymuştur. Sakın tartıda haksızlık etmeyin. Tartıyı doğru yapın, terazide eksiklik yapmayın.” (Rahman: 7-8-9)

“Ölçüyü ve tartıyı doğru yapın.” (En’âm: 152)

“Bir şeyi ölçtüğünüz zaman ölçüyü tam tutun, doğru terazi ile tartın. Bu daha iyidir, sonu da daha güzeldir.” (İsrâ: 35)

Alırken fazla almak, satarken ölçü ve tartıda eksik ölçüp tartmak haram kazanç yollarındandır ve bir nevi hırsızlıktır.

Allah-u Teâlâ ölçü ve tartıda hile yapanların ahirette şiddetli azab göreceklerini beyan buyurmaktadır:

“Ölçü ve tartıda hile yapanların vay haline! Onlar insanlardan bir şey ölçüp aldıkları zaman ölçüyü tam yaparlar. Kendileri onlara bir şey ölçtükleri veya tarttıkları zaman eksik yaparlar.

Onlar büyük bir günde tekrar diriltileceklerini sanmıyorlar mı?” (Mutaffifin: 1-5)


Hile Yapmamak:

Satılan malın gizli ve açık bütün hata ve kusurlarını söyleyip hiçbirini gizlememelidir. Malın kusurunu müşteriden gizlemek, hile yapmak haramdır. Bu yolla elde edilen kazanç da haramdır.

Bir kimse kendisine yapıldığı zaman sevmediği bir muameleyi başkalarına da yapmamalıdır.

“Alıcı ile satıcı bulundukları yerden ayrılıncaya kadar (alış-verişlerinden) muhayyerdirler.

Her iki taraf doğru söyler, malın ayıbını, kusurunu bildirirse alış-verişleri bereketli olur. Malın ayıbını saklarlar ve yalan karıştırırlarsa bereketi kalkar.” (Buhârî. Tecrîd-i sarîh: 970)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün pazarı dolaşırken buğday satan birisinin yanına geldi. Hoşuna giden bu buğdayı eliyle yoklayınca altının yaş olduğunu gördü. “Bu nedir?” diye sordu.

“Yâ Resulellah! Yağmur altında kaldı da ıslandı.” diye cevap verince buyurdu ki:

“Niçin ıslak kısmını üste çıkartmadın? Herkes görür de ona göre alırdı. Bizi aldatan bizden değildir.” (Müslim)

Bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Ümmetime hile ve hud’a eden kimseye Cenâb-ı Hakk lânet etsin.” (Müslim)

Ebu Hüreyre -radiyallahu anh- buyururlar ki:

“Resulullah -sallallahu aleyhi ve sellem- şehirde bulunanların köylü mallarına simsarlık edip satmalarını (pahalılık yapacağı için) yasak etmiştir. Bir de pazarlık yapılırken dışarıdan birinin alıcı olmadığı halde müşteri kızıştırmasını yasak etmiştir. İki müslüman pazarlık yaparken başka bir müslümanın araya girmesini de yasaklamıştır.” (Buhârî. Tecrîd-i sarîh: 94)


Fazla Yemin Etmemek:

Alış-verişte fazla yemin etmek mekruhtur. Bir zaruret olmadığı halde Allah’ın ismini âlet ederek mal satıp menfaat teminine çalışmak uygun değildir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz tüccarı çok yemin etmekten men etmiştir.

Hadis-i şerif’lerinde:

“Sizler alış-verişte çok yemin etmekten sakının. Çünkü yemin etmek mala revaç sağlarsa da sonra onu mahveder.” buyuruyorlar. (Müslim)

Bu doğru yemindir. Yalan yemin ise zaten haramdır.

Binaenaleyh muamelâtında doğruluğu olmayan kimse, hiçbir zaman işini ileriye götüremez.

Sadaka malı eksiltmediği gibi, aldatmak da malı çoğaltmaz. Azar azar biriktirilen şeyler hiç umulmayan bir anda birden elden çıkar. Geriye günahları kalır.


İyi Malı Tercih Etmek:

Malın iyisini almak da emr-i Nebevî’dir:

“Ayakkabı satın alacağın zaman iyisini al, elbise satın alacağın zaman da iyisini al.” (Taberâni)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz’in zaman-ı saâdetlerinde bir ara Medine-i münevvere’de büyük ölçüde fiyat artışları olmuştu. Narh koyarak fiyatları sınırlandırması için müracaatta bulunanlara “Fiyatı ayarlayan, bolluk darlık ve rızık veren Allah’tır. Ben sizden birinizin can ve mal hususunda bir haksızlığa uğramanızdan dolayı benden davâcı olduğu halde Allah-u Teâlâ’nın huzuruna çıkmak istemem.” buyurmuşlardır. (Tirmizî)

•

Bir alış-veriş muamelesinde; alınacak malın tanınması ve bilinmesi, ödenecek para veya malın cinsinin ve miktarının bilinmesi şarttır.

•

Bir mal para karşılığında satıldığı zaman, önce müşterinin parayı vermesi ve ondan sonra malı teslim alması lâzım gelir.

Alış-veriş kesinleşince, tek taraflı cayma ve muhayyerlik yoktur.

Bir kimse satın aldığı taşınan malı, teslim almadıkça, onu satması câiz değildir.

Alıcının satıcıya fazla bedel vermesi câiz olduğu gibi, satıcının da alıcıya fazla mal vermesi veya fiyatı düşürmesi câizdir.

•

Cuma namazının kılınma vaktinde mükellef olanların her türlü çalışmaları ve işçi çalıştırmaları yasaklanmıştır.

Cum’a sûre-i şerif’inde Cuma namazı farz kılınmış ve onunla ilgili bazı hükümler açıklanmıştır.

“Ey iman edenler! Cuma günü namaz için ezan okunduğu zaman hemen Allah’ı zikretmeye koşun.” (Cum’a: 9)

Bu Âyet-i kerime’de Cuma ezanının okunmasıyla alış-verişin bırakılıp namaza gidilmesi emredilmektedir. Bu namaz Cuma namazıdır. Bu güne Cuma denilmesinin sebebi, müslümanların o gün Cuma namazı için toplanmalarındandır. Cuma namazı farz-ı ayındır. Cuma günü ise müslümanların bayramıdır.

“Alış-verişi (işi-gücü) bırakın.” (Cum’a: 9)

Âyet-i kerime’deki yasaklama sadece alış-verişle sınırlı olmayıp, bütün meşguliyetleri bırakmayı içine alır. Hatta kişinin eşi ile mubah olan muamelesi bile o saatte haramdır.

Bu emir Cuma namazının farz olduğuna kesin bir delildir. Zaruret olmadıkça Cuma namazına gitmemek haramdır ve çok büyük bir günahtır.


Rüşvet:

Başkasının malını haksız olarak yemenin haram yollarından birisi de rüşvettir. Hangi şekilde ve hangi isim altında bulunursa bulunsun dinimiz rüşveti yasaklamıştır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde:

“Aranızda birbirinizin mallarını haksız sebeplerle yemeyin, bildiğiniz halde günaha girerek insanların mallarından bir kısmını yemek için onu hâkimlere (rüşvet yollu) aktarmayın.” buyuruyor. (Bakara: 188)

Allah’ın gadabını gerektirecek kadar kötü olan rüşveti alan da veren de, hatta vasıta olan da günahta eşittir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Amirlerin aldığı hediye haram, kadıların rüşvet kabûlü ise küfre yakın bir günahtır.” (Camiüssağir)

“Hükm-i şer’îyi infâz için hâkimin aldığı rüşvet kendisiyle cennet arasında, bir korkulu perde olur.” (Münâvî)

“Rüşveti veren ve alan her ikisi de cehennem ateşindedir.” (Tirmizî)

“Rüşvet alana, verene ve vasıta olana Allah lânet etsin.” (Hâkim)

Rüşvete hediye isminin verilmesi, onu haramdan helâle çevirmez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ezd Kabilesi’nden bir zâtı zekât toplamak üzere göndermişti. Bu zâtın vazife dönüşü “Şunlar zekât malı, şunlar da bana verilen hediyelerdir.” demesi üzerine Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz minbere çıkarak Allah’a hamd-ü senâdan sonra şöyle buyurdu:

“Gönderdiğim memura ne oluyor ki, bu sizin bu da bana verilen hediyedir diyor. Babasının ya da annesinin evinde otursaydı, ona hediye verilir miydi?

Hayatım yed-i kudretinde olan Allah’a yemin ederim ki, sizden biriniz haksız yere bir şey alırsa; o aldığı deve, sığır veya koyun, omuzuna yükletilmiş olarak Allah’ın huzuruna çıkacaktır.”

Sonra Peygamber -sallallahu aleyhi ve sellem- Efendimiz koltuk altları görünecek şekilde ellerini kaldırıp üç defa “Yâ Rabb, emrini tebliğ ettim mi?” buyurdu. (Buhârî)


MÂNEVÎ TİCARET

Bir müslümanın dünya ticareti kendisine ahiret ticaretini unutturmamalı, dünya işleri ahiret işlerine mânî olmamalıdır.

Şurası unutulmamalıdır ki, ahiret kazancı ve ahiret zenginliği dünyadan çok daha hayırlıdır. Dünya kazançlarının faydaları ömürle sona erer. Dünyada kazanıp ahirette iflâs etmek akıl kârı değildir.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’lerinde şöyle buyuruyor:

“Öyle erler vardır ki, onları ne bir ticaret ne de bir alış-veriş zikrullahtan, namaz kılmaktan, zekât vermekten alıkoymaz.

Onlar gönüllerin ve gözlerin hâlden hâle döneceği günden korkarlar.” (Nûr: 37)

“İnsanlardan öyleleri var ki ‘Ey Rabb’imiz! Bize dünyada ver!’ derler. Böyle isteyenlerin ahiretten hiç nasibi yoktur.

Onlardan bir kısmı da ‘Ey Rabb’imiz! Bize dünyada iyilik ve güzellik ver, ahirette de iyilik ve güzellik ver, bizi cehennem azabından koru’ derler. İşte onlara kazançlarından ötürü karşılık vardır.” (Bakara: 200-201-202)

“De ki: Allah’ın nezdinde bulunan, eğlenceden de ticaretten de hayırlıdır.” (Cum’a: 11)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde buyururlar ki:

“Dünyada kalacağın kadar dünyana çalış. Ahirette kalacağın kadar âhiretine çalış. Allah’a muhtaç olduğun kadar Allah için amel işle. Cehennem azabını tahammülün nisbetinde de orası için çalış.”

Ahiretsiz bir dünya hayatı yaşamak isteyenlerin kalplerinde yalnız dünya muhabbeti olduğu için huzursuzdurlar. Çok da kazansalar, zengin de olsalar darlıktan huzursuzluktan kurtulamazlar. Gönül dar olursa koca dünya insana dar gelir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim benim zikrimden yüz çevirirse, onun hakkı da dar bir geçimdir.” (Tâhâ: 124)


BEY’ (ALIŞ - VERİŞ)
AKDİ

Kur’an-ı kerim ticârî ilişkilerde rızâyı esas almak ve bunun bulunmadığı muameleleri gayr-i meşru saymak suretiyle câhiliye devrinin bu alış-veriş türlerini reddetmiştir. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz de tatbikatlarında bu hususu daha da açıklığa kavuşturmuş ve neticede kıyamete kadar devam edecek hükümler ortaya konmuştur.

Kur’an-ı kerim dünyevî kazançları tek hedef kabul edenleri uyarmış, onlara gerçek kazancı göstermek için bir çok Âyet-i kerime’lerde alış-veriş konusuna temas edilmiştir.

Bir Âyet-i kerime’de:

“Allah alış-verişi helâl, fâizi haram kılmıştır.” buyuruyor. (Bakara: 275)

Diğer taraftan âhiret hayatında alış-verişin bahis mevzuu olmayacağı bildirilmektedir.

“Ey inananlar! Ne alış-verişin ne de dostluğun ve ne de iltimasın olmadığı günün gelmesinden önce, size verdiğimiz rızıklardan (Allah için) sarfedin.

İnkâr edenler ancak zâlimlerdir.” (Bakara: 254)

Allah-u Teâlâ geçici olarak insanın tasarrufuna bıraktığı az miktardaki malı, o korkunç gün gelmeden önce, O’nun rızâ-i Bârî’si için infâk edilmesini istemektedir.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Resul’üm! İnanan kullarıma söyle! Namazı kılsınlar, alış-veriş ve dostluğun olmayacağı gün gelmezden önce kendilerine verdiğimiz rızıktan gizli ve açık infak etsinler.” (İbrahim: 31)

O gün herkes kendi derdini düşünür.

•

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Anlaşma yaptığınız zaman, Allah’ın ahdini yerine getirin ve Allah’ı üzerinize şahit tuttuğunuz halde yeminleri sağlamlaştırdıktan sonra bozmayın. Şüphesiz ki Allah yaptıklarınızı bilir.” (Nahl: 91)

Yemin ve anlaşmaların bozulması ve benzeri davranışlardan dolayı Allah sizi cezalandırır.

“İpliği sağlamca büktükten sonra çözüp bozan kadın gibi olmayın.

Bir topluluk diğer bir topluluktan sayıca daha çok olmasına bakarak, yeminlerinizi aranızda bozucu bir vasıta yapmayın. Allah bununla sizi imtihan etmektedir. Hakkında ayrılığa düştüğünüz şeyleri kıyamet gününde mutlaka size açıklayacaktır.” (Nahl: 92)

Burada akit ve yeminleri bozan kimsenin durumu, ipliğini yününü güzelce büktükten sonra bozan akılsız bir kadının durumuna benzetilerek kötülenmiştir.

Diğer taraftan da Allah-u Teâlâ’ya ve kullarına vermiş oldukları akit ve sözleşmelere uyarak onları bozmaktan sakınanlar, şahitliklerini adâletle yapanlar Kur’an-ı kerim’de övülmüşlerdir.

“Onlar ki emanetlerine ve ahitlerine riayet ederler.” (Meâric: 32)

“Onlar ki şahitliklerini yerine getirirler.” (Meâric: 33)

•

Müslümanlar alış-verişin meşru olduğu üzerinde İcmâ etmişlerdir.

Alış-verişlerde asıl olan mubahlıktır. Kur’an-ı kerim’de ve Sünnet-i seniyye’de açıkça yasak bulunmayan konularda alış-veriş serbesttir. Yeter ki karşılıklı rızâ olsun ve akit şartlarına uygun olarak yapılsın.


Alış-Veriş Akdinin Gerçekleşme Keyfiyeti:

Bir şeyin varlığı kendi varlığına bağlı olan ve onun yapısından bir parça teşkil eden unsura “Rükün” denilmektedir. Alış-veriş akdinin rüknü, karşılıklı mübadeleye delâlet eden “İcâp” ve “Kabul” dür, veya onların yerini tutan karşılıklı olarak alıp vermektir.

“İcâp” ve “Kabul” akdin rüknü olduğu gibi, “Birbirine uygunluğu” ve “Aynı mecliste olması” da akdin in’ikad (meydana gelme) şartlarındandır.

Gerçekte satım akdinin esası karşılıklı rızâ olmakla birlikte kişinin iç dünyası ile ilgili bir husus olduğundan, zahirî bir ölçü olarak bu rızâyı bildiren irâde beyanı esas alınmıştır. Yani rızâ ile yapıldığını göstermek için icâp ve kabulün mevcudiyeti, sıhhati için de tarafların ehliyeti yanında bir de rızâyı bozan sebeblerin bulunmaması aranır.

“İcâp” ve “Kabul”, ancak açık ve net olduğu ve aksi ispatlanmadığı sürece iç iradeyi yansıtır.

İlk teklif “İcâp”, buna cevap niteliğindeki ikinci söz ise “Kabul” sayılır. Alım-satım akdi icâp ve kabul ile bağlayıcı olur ve taraflar bedellerini vermeyi üstlenmiş olurlar.

Taraflar bir araya gelip de alım-satımla meşgul olmaya başlayınca “Akit meclisi” teşekkül etmiş olur. Mektupla, faksla veya bir aracı ile yapılacak alış-verişlerde, muhatabın mektubu okunduğu veya aracının icâp haberini karşı tarafa ulaştırdığı zaman da meclis teşekkül etmiş sayılır. Söz veya davranışlarla kabul veya red irâdesi belli oluncaya kadar akit meclisi devam eder.

İcâptan sonra karşı tarafın akdi kabul veya red serbestliği vardır. Teklifi kabul ederse akit tamamlanmış, red ederse icâp hükümsüz olmuş bulunur. İcâptan sonra karşı tarafın işte bu kabul veya red yetkisine “Kabul muhayyerliği” adı verilir. İcâp’tan sonra Kabul’e kadar iki taraf da dönme ve kabul etmeme hakkına sahiptirler.


A. Bâtıl Sayılan Alış Veriş Çeşitleri:

a. Olmayan şeyin satışı:

Henüz meydana gelmemiş olan bir şeyin satış akdi geçerli değildir. Hayvanın henüz doğmamış olan yavrusunu satmak, ortaya çıkmadan önce meyve ve ekini satmak gibi. Bunlar satış sırasında mevcut olmadığı veya meydana gelmeme riski bulunduğu için yapılacak satım akdi geçerli değildir.

b. Teslimine güç yetirilemeyecek olan şeyin satışı:

Alış-verişin gayesi satıcının paraya, alıcının ise mala sahip olması ve bunların karşılıklı olarak teslim edilmesidir. Satıcı sattığı malı teslim etmezse satıştan beklenen fayda gerçekleşmez. Bunun içindir ki bir kimse teslimine güç yetiremeyeceği bir malı satsa, bu mal onun mülkiyeti altında bulunsa bile bâtıl olur.

Ebu Said-i Hudrî -radiyallahu anh- in şöyle dediği rivayet edilmiştir:

“Resulullah -sallallahu aleyhi ve sellem- doğuruncaya kadar büyük baş ve küçük baş hayvanların karınlarındaki ceninin, sağılıp ölçülünceye kadar bunların memelerindeki sütün, kaçmış iken kölenin, taksim edilinceye kadar ganimet hissesinin, teslim alınıncaya kadar sadakanın ve dalgıcın çıkaracağı avın satın alınmasını yasaklamıştır.” (İbn-i Mâce: 2196)

Zimmet borcu olan şeylerin satışı:

Borcun, alacaklı tarafından vâdeli olarak borçluya satışı Resul-i Ekrem-sallallahu aleyhi ve sellem- Efendimiz tarafından yasaklanmıştır.

Meselâ bir kimse bir ay sonra teslim almak üzere bir ton buğdayı, parasını da bir ay sonra vermek üzere satın alsa, iki zimmet borcu vâdeli olarak mübadele edilmiş olur. Burada bedellerin ikisi de vâdeli olduğu için satım akdinden çok bir satış vâdinden söz edilebilir. Tarafların verdikleri sözde durarak satışı tahakkuk ettirebilecekleri gibi, satış bağlayıcı olmadığı için uygulanmaması da mümkündür.

Böyle satışlar bâtıldır.

c. Garar satışı (Aldanma riski bulunan satış):

Garar; tehlike, risk, kişinin bilmeden canını veya malını tehlikeye sokması mânâlarına gelir.

İslâm’da, şümulünde garar bulunan satış yasaklanmıştır. Garar yasağının temelinde haksız kazancın önlenmesi fikri bulunmaktadır.

Abdullah bin Abbas -radiyallahu anhümâ- nın şöyle dediği rivayet olunmuştur:

“Resulullah -sallallahu aleyhi ve sellem- garar satışını yasaklamıştır.” (İbn-i Mâce: 2195)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde sudaki balığın satın alınmamasını, bunun garar olduğunu beyan buyurarak gararın açıklamasını yapmıştır. (Ahmed bin Hanbel)

Çünkü hiç balık tutulmadığı takdirde kişinin balıkçıya verdiği para karşılıksız kalacaktır.

Bütün bu satışlar haram ve bâtıldır.

d. Necis (pis) olan veya pislik karışan şeyin satışı:

Yenilmesi veya içilmesi Âyet-i kerime ve Hadis-i şerif’lerle kendi özündeki bir zarardan dolayı yasaklanmış bulunan şeylere necis denir.

Hayvan ölüsü, kan, domuz ve içki gibi faydalanılması câiz olmayan şeyleri satmak yahut bunlarla bir şeyi satın almak suretiyle yapılan alış-veriş bâtıldır. Çünkü alış-verişin şartı; satılan mal ile onun bedelinin şer’an haram olmamasıdır.

Allah-u Teâlâ insanlara neyi haram kıldığını kendilerine açıklamasını Peygamber’ine emrederek şöyle buyurmuştur:

“Resul’üm! De ki: Bana vahyolunanlar arasında, yiyen kişiye haram olduklarını bulduklarım yalnız şunlardır: Leş, akıtılmış kan, necis olan domuz eti ve Allah’tan başkasının adına kesildiğinden dolayı fısk olanlar.” (En’âm: 145)

Allah’tan başkasının adı anılarak kesilen bir hayvan ölü mesâbesindedir ve fısk olduğu için Allah-u Teâlâ bunları haram kılmıştır. Buna fısk denilmesinin sebebi, fâsıklığın şümulü içine girmesindendir.

Nitekim diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah’ın âyetlerine inanan müminler iseniz, üzerlerine Allah’ın ismi anılmış (besmele ile kesilmiş) hayvanlardan yiyin.” (En’âm: 118)

Allah’tan başka birinin adı anılarak kesilen veya kesilmeden ölen hayvanlardan sakın yemeyin. Çünkü Allah-u Teâlâ’nın âyetlerine iman etmek, Allah’ın helâl kıldığını helâl görmeyi ve yasakladığı şeylerden sakınmayı gerektirir.

“Size ne oluyor da üzerine Allah’ın adı zikredilenlerden yemiyorsunuz?

Halbuki o size mecbur kalmanın dışında, haram olan şeyleri geniş olarak açıklamıştır.” (En’âm: 119)

Haram ile helâli birbirinden ayırmıştır.

“Kesilirken Allah’ın adı anılmayan hayvanlardan yemeyin. Çünkü onu yemek muhakkak ki bir fısktır, Allah’ın yolundan çıkmaktır.” (En’âm: 121)

Helâl lokma yiyebilmek için bugün müslümanların üzerinde durması gereken önemli hükümlerden birisi de, hayvan kesiminde besmele çekilmesi hususudur. Çünkü besmele çekilmeden kesilen hayvan murdardır ve etinin yenmesi haramdır. Ecnebi devletlerden gelen ithal etlerin durumu da böyledir, asla yenmez.

Hayatî bir tehlike ile karşı karşıya gelen kimseye, bu tehlikeyi atlatabilmek için zaruret miktarını geçmemek üzere, mahzurlu olan şeylere başvurma hakkı tanınmıştır.

Allah-u Teâlâ En’âm sûre-i şerif’inin 145. Âyet-i kerime’sinin devamında şöyle buyurmaktadır:

“Fakat kim mecbur kalırsa başkasına saldırmadan zaruret miktarını aşmamak üzere yemesinde bir günah yoktur.

Muhakkak ki Allah çok bağışlayandır, merhamet edendir.” (En’âm: 145)

Zaruret ile karşı karşıya kalanı sorumlu tutmaz. Bu O’nun merhametinin tecellilerindendir.

Bir insan son derece aç kalıp da helâl bir yiyecek bulamadığı takdirde haram olan bir şeyden yalnız hayatını kurtaracak bir miktar yemesi mubah olur. Böyle mecbur kalmış bir kişi için, bunlardan hangisini bulursa, ölmeyecek kadar yemeye ruhsat vardır.

Şu kadar var ki lüzumlu olandan bir lokma bile fazla kullanmamalıdır. Böyle bir durumda haram olan şeyden bir-iki lokma veya bir damla hayatı kurtarmaya yetecekse, bundan fazlası kesinlikle alınmamalıdır. Görüldüğü gibi bu zaruret dahi sınırlandırılmıştır, insanların arzusuna bırakılmamıştır.

e. Kaporalı satış:

Bir alış-verişte satış bedelinin tamamının verilmediği durumlarda, alıcı veya satıcının caymasını önlemek gayesiyle önden verilen bir miktar paraya “Kapora” veya “Pey” denir.

Kaporalı satış; bir malı satın alan kimsenin, satıcıya bedelden bir kısmını, satış gerçekleşirse önden verilen meblağın satış bedelinden düşülmesi, gerçekleşmezse bağış sayılması şartıyla vermesidir.

Satış gerçekleşmediği takdirde önden verilen kaporanın yanması üzere yapılan alış-veriş akdi geçerli değildir.

Abdullah bin Amr -radiyallahu anhümâ- dan rivayet edildiğine göre şöyle demiştir:

“Peygamber -sallallahu aleyhi ve sellem- kaporalı satışı yasaklamıştır.” (İbn-i Mâce: 2192)

Böyle bir satışta aldanma vardır. O meblağ karşılıksız olarak satıcı tarafından alınan haksız bir kazançtır.

Bunun helâl olması için böyle bir akit gerçekleşince, kaporanın satış bedeline mahsup edilmesi, alıcı sözleşmeden vazgeçerse kaporanın geri verilmesi gerekir.


B. Fâsit (Hükümsüz) Sayılan Alış Veriş Çeşitleri:

a. Bilinmeyen yönü bulunan satış:

Satılan mal veya satış bedelinde tarafları anlaşmazlığa götürecek ölçüde bir bilinmezlik bulunursa böyle bir satım akdi fâsit olur. Ancak satıcı ve alıcının sonradan yapacakları karşılıklı anlaşma ile anlaşmazlığı gidermeleri mümkündür.

Meselâ birbirinden farklı üç şeyden birisini satmak, üç çeşit paradan birisi ile vâde tarihini belirlemeden veresiye satış yapma durumlarında; alıcı kendi yararına en uygun olanı seçmek, satıcı da kendi menfaatlerine en uygun olan şıkkı uygulamak ister ve aralarında anlaşmazlık çıkar. Bu da satıştan beklenen faydanın gerçekleşmesine engel olur. Böyle bir satışı her iki tarafın da bozması gerekir.

Satılan şeyin cins, tür veya miktar olarak bilinmemesi satım akdini fâsit kılar. Meselâ satıcı cins belirlemeden bir çuval unu borçlansa, piyasada fiyatları farklı unlar bulunduğu için satıcı bu belirsizlikten faydalanarak en ucuzunu vermek, alıcı da en iyisini almak ister ve aralarında anlaşmazlık çıkar.

Satış bedelinin cins ve miktarı belirlenmeden yapılacak alım satım akdi de fâsittir. Meselâ bir ineği sürüden on koyun karşılığında satmak böyledir. Burada ineği satan kimse sürüden iyi on koyunu almak, diğeri ise değeri düşük koyunlarla karışık veya tamamı değeri düşük olan koyunlardan vermek ister. Böyle bir satışta satış bedelinde bilinmezlik bahis mevzuu olur. Bir hayvanı veya kullanılmış bir otomobili “Değeri üzerinde satmak” fâsittir. Çünkü kıymeti biçen kişiler farklı değer koyabilecekleri için satış bedeli meçhul kalır.

•

Veresiye satışlarında satış bedelinin ne zaman ödeneceği, para peşin mal veresiye bir satış türü olan Selem’de malın ne zaman teslim edileceği, şart muhayyerliği bulunan satışta muhayyerliğin ne kadar süre içinde kullanılacağı belirlenmemişse bütün bu satım akitleri fâsit olur. Çünkü bu gibi bilinmezlikler satıcı ve alıcı arasında menfaat çatışmasına yol açar. Satıcının bir an önce satış bedelini almasında, alıcının ise bunu geciktirmesinde yarar vardır.

Tarih olarak kesin bilinmeyen belirsiz bir zamana kadar satış da fâsit olur. Meselâ hasat zamanını, karın yağışını, bağ bozumu zamanını vâde tarihi olarak belirlemek böyledir. Ancak iki taraf belirsiz bulunan süreler gelmezden önce bir araya gelerek süreyi düşürseler veya vâdeyi belirli hale getirseler satım akdi geçerli olur.

Veresiye satış yapıp da vâde tarihinin hiç konuşulmaması halinde prensip olarak bir ay esas alınır.

•

Alış-veriş akdinde teminâtların belirli olması gerekir. Veresiye satışta satıcı satış bedelini garantiye almak için kefil veya rehin istemişse, bunların kişi ve mal olarak belirlenmesi gerekir. Borçlu bunu sağlayamazsa aralarında anlaşmazlık çıkar. Bunun içindir ki konunun satış sırasında çözümlenmesi gerekir. Eğer satış sırasında bu kefil ve rehin, kişi ve mal olarak belirlenmemişse akit fâsit olur.

Netice olarak; satıştaki bilinmezlik, tarafları anlaşmazlığa götürecek ölçüde çok olursa akit fâsit olur. Ancak iki taraf kendi aralarında anlaşarak bu bilinmezlikleri gidererek satışı geçerli hale getirebilirler. Sonradan vâde tarihini belirleme gibi.

b. Bir şarta veya bir zamana bağlanan satış:

Bir alım-satım akdi, meydana gelmesi mümkün olan başka bir şeyin varlığına bağlanırsa veya gelecek bir zamana izâfe edilirse böyle bir satış fâsittir.

Meselâ satıcı “Filan kişi bana evini satarsa ben sana evimi satıyorum.” dese, bununla satım akdi, satış dışında bir şarta bağlanmış olur. Şartın gerçekleşip gerçekleşmeyeceği belirsiz olduğu için akit askıda kalır. Buradaki şart gelecek zamanda olabilecek bir şarttır. Ancak şart gerçekleşmediği veya geciktiği takdirde alıcı için zarar ve belirsizlik doğmaktadır.

c. Fâsit şartla satış:

Satıcı veya alıcıdan yalnız birisine tek yanlı üstün bir yarar sağlamaya yönelik olan şarta “Fâsit şart” denir.

Böyle bir şartın İslâm tarafından konulmamış olması, akde uygun düşen nitelikte olmaması da gereklidir.

d. Bir satış içinde iki satış veya iki şart:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde bir satış içinde iki satış yapmayı yasaklamıştır. (Tirmizi)

İki satışı veya iki şartı kapsayan satım akdi fâsittir. Çünkü böyle bir muamelede satış bedeli belirsiz olduğu gibi, ayrıca taraflardan birisine karşılıksız üstün fayda sağlama bahis mevzuudur. Peşin veya vâdeli fiyattan birisi tercih edilmeden satış meclisi dağılmış olursa, gerçek satış bedeli belirsiz sayılır. Burada müşteri malı teslim alırsa, konuşulan fiyatı değil, malın değerini ödemekle yükümlü bulunur. Çünkü fâsit satış rayiç bedeli üzerinden gerçekleşmiş sayılır. Bu da peşin fiyatına yakın bir bedel olur.

Ancak alıcı bu iki fiyattan birisini tercih ederse satım akdi meydana gelir.

e. Malı görmeden satmak veya satın almak:

Satış sırasında hazır olmayan veya kapalı kutularda bulunan şeyin vasıflarını belirterek satışı câizdir. Böyle bir durumda alıcı malı görünce seçimlik hakkına sahiptir. Dilerse satışı geçerli kılar, dilerse reddeder.

Bir malı görmeden satın alan kimse için görünce kabul etmeme hakkı bulunduğu için, bu hususta bilinmezlik onun aldanmasına veya taraflar arasında bir anlaşmazlığa yol açmaz.

f. Gözleri görmeyen kimsenin alış-verişi:

Âmânın alış-verişi, kira, rehin ve hibe akdi geçerli olur. Onun görme yerine malı tanımasına yardımcı olan dokunma, tatma ve koklama muhayyerlik hakkı, satın aldığı şeye dokunmak, onu koklamak veya tadına bakmakla düşer.

g. Haram olan satış bedeli karşılığında satış:

İçki, murdar ölmüş hayvan eti veya domuz eti gibi İslâm’a göre değeri olmayan şeylerin satışı geçerli değildir. Bu gibi şeyler bir satım akdinde satış bedeli olarak belirlense, böyle bir satış fâsit olur.

h. Şarap üreticisine üzüm satmak:

Üzüm üretimi ve satışı meşrudur. Bir kimsenin normal olarak toptancılara, hallere teslim ettiği üzümleri şarap üreticileri alıp şarap yapıyorlarsa bundan dolayı üreticinin bir sorumluluğu bulunmaz.

Ancak doğrudan şarap üretiminde kullanılan şıralık üzüm üretir ve bunu doğrudan şarap fabrikasına satarsa, şarabın üretimini ve yayılmasını desteklemiş olur. İslâm içki içimini yasakladığı gibi ticaretini de yasaklamıştır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Allah içkinin kendisini, içeni, sunanını, satıcısını, satın alıcısını, imal edenini, imal ettirenini, taşıyanını, taşıttıranını lânetlemiştir.” (Tirmizî)

Üzüm müstahsili üzümünü içki fabrikasına satarsa, o da aynı günaha ve lânete müstehak olur.

i. Satılan belirli malda ve ayrılmış satış bedelinde vâde şart koşmak:

Taraflar belirli bir mal ve peşin bir fiyat üzerinde anlaşmışlarsa, önce satış bedelinin teslim edilmesi, bundan sonra da malın alıcıya teslimi gerekir. Malın malla tırampasında veya iki farklı cinsten paranın birbiriyle mübadelesinde ise bedellerin birlikte teslimi gereklidir.

İşte alış-veriş yapılıp mal ayrıldıktan ve bedeli olan para da belirlendikten sonra, ayrılan malın ve satış bedelinin teslimi geri bırakılırsa, böyle bir satım akdi fâsit olur. Çünkü prensip olarak teslimin satış sırasında yapılması gerekir. Satış, bedelli bir akittir. Yani temlike (malını başkasına vermeye) karşılık temlik ve teslime karşılık teslim muamelesidir. Vâde ise derhal teslime engel olur ve akdin gereğini değiştirmiş bulunur. Bu yüzden akdin fâsit olmasına sebep olur.

k. Iyne satışı (Vâdeli sattığı malı peşin para ile geri almak):

Satıcının ve alıcının, câiz olmayan bir amaca ulaşmak için câiz olan bir şeyi yapmasıdır. Bir kimsenin kredi sağlamak amacıyla, vâdeli olarak yüksek fiyatla aldığı bir malı aynı kişiye peşin parayla daha ucuz fiyatla satmasıdır. Meselâ bir kişi bir başkasına vâdeli bir satış bedeli karşılığında bir mal satsa, sonra aynı malı ondan düşük bir fiyatla peşin paraya satın alsa, bu durumda iki satış akdi gerçekleşmiş olur. Bunu alıcı bakımından düşünürsek vâde ile aldığı malı peşin satınca finansman sağlamış bulunur. Böylece iki bedel arasındaki fark, malı şeklen satan kimsenin aldığı bir fâiz olur.

Bu satışa ıyne satışı denilmesinin sebebi, belli bir süreye kadar vâdeli bir mal satın alan, onun bedelini peşin ve nakit almasından dolayıdır.

Iyne satışı ile ilgili olarak Resulullah -sallallahu aleyhi ve sellem- Efendimiz Abdullah bin Ömer -radiyallahu anhümâ- dan rivayet edilen bir Hadis-i şerif’lerinde şöyle buyururlar:

“Iyne usulüyle alış-verişte bulunur, sığırların peşine düşer, ziraate râzı olur ve cihadı da terkederseniz, Allah size öyle bir zillet verir ki, dininize tekrar geri dönmedikçe o zilleti kaldırmaz.” (Ebu Dâvud: 3462)

Hadis-i şerif esas itibariyle insanların ticaret ve ziraate kendilerini vererek cihadı ihmal etmelerini yasaklamaktadır.

l. Bir bütünün parçalarının bu bütünden ayrılmadan satılması:

Bir bütünü meydana getiren parçalar, ondan ayrılıp müstakil hale gelmedikçe satılmaz. Parçalara ayrılması bütüne zarar verecek olan şeyden bir parçayı satmak fâsittir. Bir kat elbise veya paltoluk için ayrılmış kumaştan bir metresini satmak gibi. Çünkü bunun teslim edilebilmesi bağlı olduğu bütüne zarar verecektir. Bu bir metreyi verdiği takdirde toptan artan kumaşın bir kat elbiseye yetmeyeceğini kişi anlarsa satışı feshedebilir. Ancak kendisine zarar verebileceğini bildiği halde kumaşı teslim ederse satış sahih hale gelir.

Aynı prensip, takım olarak satışı yapılan mobilya, takım kitaplar, mutfak eşyası ve benzerleri için de kullanılır.

m. Meyve ve ekinlerin hasattan önce satılması:

Henüz meydana gelmemiş olan meyvelerin dalında satışı câiz değildir. Çünkü bu mevcut olmayan bir şeyin satışı veya belli bir ağacın bir kaç yıllık meyvesinin peşin para ile satışı mânâsına gelir. Bunların her ikisi de Hadis-i şerif ile yasaklanmıştır.

Bu satışın yasaklanma sebebi, satışa konu olan şeyin akit sırasında mevcut olmaması ve daha sonra da meydana gelmeme ihtimalinin bulunmasıdır.

Olgunlaşmamış ekin ve meyvelerin olgunlaşıncaya kadar bekletilmesi şartıyla yapılacak satış fâsit olur. Çünkü böyle bir şart akdin gerektirdiği bir şart niteliğindedir. Olgunlaşmış ekin veya meyvelerin hasat edilmeden başağında veya dalında satılması câizdir.


Fâsit Alış-Veriş Hükümleri:

Fâsit alış-veriş, malı teslim alma halinde hüküm ifade eder. Yani alıcı, satıcının izni ile malı alacağı zaman, ona sahip olur. Bunun için fâsit bir alış-verişte satın alınan bir mal müşteri elinde telef olsa, onu tazmin etmesi lâzım gelir. Malı ele geçirdiği zamanki kıymetini veya mislini alıcının satıcıya vermesi gerekir.

Fâsit bir alış-veriş muâmelesinde bulunan alıcı ile satıcıdan her biri alış-verişi bozma hakkına sahiptir. Böylece alış-verişteki bozukluk kalkmış olur.

Fâsit alış-veriş yaptıktan sonra satıcı, alıcının parasını geri vermedikçe sattığı malı geri alma hakkını kazanamaz.

Bir kimse mülkiyetinde olmayan, insanların müşterek faydalandığı otlağı satamaz ve onu kiraya veremez.


Mekruh Olan Alış-Verişler:

Alıcı olmadığı halde, başkasını teşvik için malın kıymetini çoğaltmak mekruhtur.

Bir fiyat üzerine anlaşan iki kimsenin alış-verişi üzerine fark verip artırmak suretiyle talip olmak yine mekruhtur. Fakat iki kişi arasında anlaşma olmadan önce, bir malı artırmaya koymak suretiyle satmak câizdir.

Satılmak için şehre mal getirmekte olan kafileleri karşılayıp şehir halkına zarar verecek şekilde mallarını önceden satın alarak şehirde fahiş fiyatla satmak mekruhtur.

Kıtlık zamanında, paraya tamah ederek, bir memleketteki ticaret malını dışarıya satmak da mekruhtur.


KARABORSACILIK

Mahiyeti:

Daha çok kazanabilmek için fiyatların artmasını bekleyerek halkın ihtiyaç duyduğu malları satmayıp stok etmeye karaborsacılık denilmektedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ömer -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Bir kimse müslümanların zararına yiyecek maddelerini depolar ve piyasaya sürmezse Allah o kimseye cüzzam hastalığını verir ve onu iflâs ettirir.” (İbn-i Mâce: 2155)

Karaborsacılık haramların en büyüklerindendir ve umuma şamil bir zulümdür.

Depolanan malın satın alınmış bir gıda maddesi olması, piyasada darlık bulunması ve bir ay gibi yeterli bir süre geçmesi karaborsacılığın şartlarındandır.

Karaborsacı ihtiyacı dışındaki malı satmaktan kaçınırsa bu takdirde devlet onun malını râyiç bedelle alır ve ihtiyaçlılara dağıtır, parası kendisine verilir.

Bir kimse kendi ürettiği mahsulü depolayıp bekletebilir. Bolluk zamanında alıp saklayabilir ve kıtlık zamanında kendi ihtiyacı için satın alabilir. Bu durum karaborsacılık değildir.


Müşteriye Verilmesi Gereken Bilgiler:

Kâr miktarı açıklanacak veya kârsız yapıldığı bildirilerek yapılan satışlar güvene dayalı satışlardır. Çünkü alıcı, satıcının alış fiyatı veya mâliyet hususunda verdiği bilgilere bir belge veya yemin istemeksizin güvenmiştir. Bunun içindir ki onun bu güveninin kötüye kullanılmaması ve etki altında bırakılarak aldatılmaması gerekir.

Yalan, hile ve aldatma çok kötü huylardır ve Allah-u Teâlâ bu gibi huyları şiddetle yasaklamıştır.

Âyet-i kerime’sinde şöyle buyurur:

“Ey iman edenler! Allah’a ve peygambere hainlik etmeyin. Kendiniz bilip dururken emânetlerinize de hainlik etmeyin.” (Enfâl: 27)

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Bizi aldatan bizden değildir.” buyurmuşlardır. (Müslim: 101)

Satılacak olan malda sonradan bir kusur meydana gelebilir. Eğer bu kusur bir âfet sonucu veya alıcı tarafından ya da canlı hayvanın kendi fiili ile meydana gelmişse, böyle bir mal kusuru açıklanmaksızın satış bedelinin tamamı ile murabahalı (kâr miktarı açıklanan) yolla satılabilir. Çünkü kusurlu kısma, satış bedelinin herhangi bir parçası karşılık sayılmaz. O, elindeki malı ulaştığı son durumla satmış olur.

Kusur, satıcının veya bir başkasının fiili ile meydana gelmişse, bu durum açıklanmadıkça mal murahabalı olarak satılmaz.

Malda, satıcının elinde iken doğum, meyve, yün ve süt gibi fazlalıklar meydana gelse, bu durum müşteriye açıklanmadıkça murahabalı yolla satılmaz. Çünkü satılacak malın kendisinde meydana gelen artışlar mal hükmünde olup, satış kapsamına girer ve âdet olarak tek satış bedeli bildirmekle yetinilir.

Satın alınan bir mal, alıcının elinde iken değerlense, yeni değer üzerinden belirlenecek fiyatın üzerine belli bir kâr eklenerek murabaha yoluyla satılabilir. Bu durumun alıcıya açıklanmaması aldatma sayılmaz.


Kârın Meşru Oluşu ve Sınırı:

İslâm’da ticaret meşru olunca, kâr elde etmenin de meşru olması tabiidir. Çünkü kâr, mal mübadelesinin semeresi olup, o olmayınca iktisadi bir hayat düşünülemez.

İslâm’da alış-verişlerde çeşitli mallara yüzde hesabıyla bir kâr haddi belirlenmemiştir. Umumi olarak arz ve talep prensiplerine bağlı, serbest rekabet esasları içinde kendiliğinden meydana gelecek fiyatlar ölçü alınmıştır. Eğer çeşitli mallara belirli oranda kâr haddi uygulaması getirilseydi, iktisadî hayat zorluklarla karşılaşırdı. Çünkü kâr miktarını dondurmak o malın alış fiyatını veya mâliyetini tam olarak bilmeyi gerektirir. Bu ise her zaman net olarak hesaplanmaz ve satışa hile karışabilir. Diğer taraftan aynı cins ve kalitedeki malın mâliyeti tüccardan tüccara değişir. Sermayesi geniş olan kimse, peşin para ile çok ve ucuz mal satın alır, kendi araçları ile nakleder ve işyerine kira ödemez. Böylece de malı ucuza mâl eder. Başka bir tüccar da bu imkanlar bulunmadığı için mâliyetleri yüksek olabilir.

Üretimdeki etkenler çok daha değişik etkenler yüzünden farklı olur. Aynı cins ve miktarda bir çok malın mâliyetleri farklı olunca, yüzde kâr ilavesiyle meydana gelecek satış bedelleri de farklı olacaktır.

Enes bin Mâlik -radiyallahu anh- den rivayet edildiğine göre, şöyle demiştir:

“Resulullah -sallallahu aleyhi ve sellem- hayatta iken bir ara fiyatlar büyük ölçüde yükseldi. Bunun üzerine sahabiler ‘Yâ Resulellah! Fiyatlar yükseldi, bizler için fiyatları tahdit ve tayin et.’ diye müracaatta bulundular.

Resulullah -sallallahu aleyhi ve sellem- onlara hitaben:

“Şüphesiz ki fiyatı ayarlayan, ucuzlatıp pahalandıran, darlık, bolluk ve rızık veren Allah’tır. Ne bir can ve ne de bir mal ile ilgili herhangi bir hakkı benden isteyecek bir kimse bulunmadığı halde Rabb’ime kavuşmamı umarım.” buyurdu. (İbn-i Mâce: 2200)

Bu Hadis-i şerif delil gösterilerek narh koymanın, fiyat tahdidinin haramlığına hükmedilmiştir.

Çünkü mal sahipleri mallarında tasarruf etmekle yetkilidir. Alıcının yararına mal ucuzlatmak, satıcının malını değeri ile satabilme hak ve yararına gölge düşürür. Devlet yetkilileri alıcının yararını göz önünde bulunduracağı gibi satıcının yararını da dikkate almak ve adâleti sağlamak durumundadır. Şu halde satıcıyı da alıcıyı da baskı altında tutmamak gerekir. Mal sahibini, rızãsı dışında malını satmaya zorlamak, alım-satımlarda tarafların karşılıklı rızâları prensibine ters düşer.


Piyasa Fiyatı:

Serbest piyasada arz ve talebin karşılaşması ile meydana gelen kısa vâdeli mübadele bedeline piyasa fiyatı denir. Piyasa fiyatlarının düşmesi veya yükselmesi arz ve talep dengesindeki dalgalanmaların bir neticesidir.

Piyasaya ihtiyaç miktarının altında mal sürülürse mal darlığı görülür ve fiyatlar yükselir. Çünkü mal talebinin artması, fiyatların yükselmesine yol açar. Buna karşılık piyasaya ihtiyacın üstünde mal sürülürse bu defa da talep azlığından ötürü ucuzluk meydana gelir.

Ancak bu durum mâliyetin altında zararına satışlara yol açacak dereceye ulaşırsa mal arzı kısılır, üretim azalır. Arz ve talep dengesi kuruluncaya, piyasada fiyatlar istikrar buluncaya kadar bu dalgalanmalar devam eder.

İşte piyasa fiyatlarının belirli bir noktada durmasını sağlamak için fiyatları dış müdahalelerle dondurmak yerine, arz ve talep arasındaki dengeyi sağlamak daha uygundur.

Bir malın değerini belirlemek için, kendi cinsinin günlük rayiç fiyatına başvurulur. Böylece o malın emsaline göre değeri ve fiyatı ortaya çıkmış olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Medine-i münevvere piyasasında zaman zaman yükselen fiyatlara müdahale etmesi istendiği halde etmemesi ve Ashâb-ı kiram’ı serbest rekabet şartları içinde dürüst ticarete teşvik etmesi, piyasa fiyatının ölçü alınışına delildir.

İslâm hukukuna göre başkasının mislî (standart) malına zarar veren kimse, onu misliyle tazmin eder. Telef edilen mal eğer hayvan, kullanılmış nakil aracı gibi kıyemî mal niteliğinde ise, aynısı tazmin edilemiyeceği için değeri ile tazmin edilir. İşte bu gibi malların değeri, piyasada bulunan benzerlerinin rayiç bedelleri dikkate alınarak belirlenir.

Günün rayiç bedeli ile satış yapmanın câiz olduğunu gösteren bir delil, Hakîm bin Hizâm -radiyallahu anh- in Resulullah Aleyhisselâm’ın adına yaptığı şu alış-veriştir.

Resulullah Aleyhisselâm adı geçen zâta bir dinar (yaklaşık 4 gram ağırlığında altın) vererek kendisi için kurbanlık koyun satın almasını istemişti. Bu para ile iki koyun satın alan Hakîm -radiyallahu anh-, henüz pazar yolundan ayrılmadan hayvanların pahalanması üzerine koyunlardan birisini bir dinara sattı ve elinde bir dinar yedeğinde de bir koyun olduğu halde geri döndü. Resulullah -sallallahu aleyhi ve sellem- Efendimiz hem parayı hem de koyunu aldı ve Hakîm -radiyallahu anh- e hayır duâda bulundu. (Ebu Dâvud)


BORÇ ALIP - VERME

(KARZ-I HASEN)

İslâm dini fâizi şiddetle yasaklarken helâl kazanç yollarını göstermiş, darda kalmış kimselere de maddi-manevî her türlü yardımı teşvik ve tavsiye etmiştir.

Yardımlaşmanın bir şekli olan ve “Güzel ödünç” mânâsına gelen Karz-ı hasen pek hayırlı bir ameldir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Eğer borçlu darlık içinde bulunuyorsa, eli genişleyinceye kadar ona mühlet verin. Eğer bilirseniz sadaka olarak bağışlamanız sizin için daha hayırlıdır.” buyuruyor. (Bakara: 280)

Bir müminin ihtiyaçlı din kardeşine karşılıksız borç vermesi, borcunu zamanında ödeyememesi halinde ona yeni süre tanıması, hatta ödeyemeyeceğini hissettiği zaman ona bağışlaması imanın kemâlindendir.

Enes bin Mâlik -radiyallahu anh- den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Miraca çıkarıldığım gece cennetin kapısı üzerinde ‘Sadaka karşılığında on misli sevap vardır. Ödünç paraya ise on sekiz misli sevap vardır.’ ifadesinin yazılı olduğunu gördüm.

Bunun üzerine Cebrâil’e:

‘Borç vermenin sadakadan üstün olmasının hikmeti nedir?’ diye sordum.

Cebrâil dedi ki:

‘Çünkü sadaka isteyen kişi bazen yanında bir şey bulunduğu halde dilenir. Fakat borç isteyen kimse, ancak ihtiyaçtan dolayı borçlanmak ister.” (İbn-i Mâce: 2431)

Ebu Hüreyre -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyh ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Sizden önce yaşayanlardan bir tüccar vardı. Halka borç verirdi. Borçluları arasında fakir görürse hizmetçilerine ‘Onun borcundan vazgeçiverin, böylece Allah’ın da bizim günahlarımızdan vazgeçeceğini umarız.’ derdi. Allah da onun günahlarından vazgeçti.” (Buhârî. Sulh 10)

Şu kadar var ki, hayatî zaruretler olmadıkça borçlanılmamalıdır. Zirâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz borcu mekruh kılmıştır.

Namazlarında çok zaman “Allah’ım! Günahtan ve borçtan sana sığınırım.” diye duâ ederlerdi. “Yâ Resulellah! Sık sık borçtan Allah’a sığınıyorsunuz?” denildiğinde “İnsan borçlandığı takdirde, söyleyince yalan söyler. Söz verir de sözünde duramaz.” buyurmuşlardır. (Buhârî)

Umumiyetle borç kanaatsızlıktan doğmaktadır. Bugün meşru kazancı ile iktifâ etmeyip lüks ve israfa dalarak borçlananlar, ağır ve mesuliyetli bir yükün altına girmektedirler.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde ise borç ile küfrü eşit tutmuştur. (Nesâî)

Kul borcu ile ölmek ve huzur-u ilâhiye kul hakkı ile varmak, küfürden sonra en büyük günahtır.

Bunun içindir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz mutadı olarak namazı kılınmak üzere bir cenaze getirildiğinde ölenin geçmiş hayatının hiçbir safhasını sormazlardı. Yalnız “Onun borcu var mıdır?” diye sorarlardı. Eğer “Borcu vardır.” denilirse kılmaktan vazgeçerler, “Borcu yoktur.” denilirse cenazenin namazını kılarlardı.

Bir müminin bütün borçlarını açık bir şekilde yazarak vasiyet etmesi son derece mühimdir.

Kul hakkı ile huzur-u ilâhîye giden, borcunu sevaplarından ödemek mecburiyetinde bırakılır.

Bir kimse vefât ettiğinde, vârisleri malının üçte birinden ilk olarak borçlarını ödemelidirler.


Ödünç Verenle İlgili Şartlar:

Ödünç verenin akıllı, ergin ve ödünç vereceği malın sahibi ve onu ödünç olarak vermeye yetkili bulunması gerekir. Küçük çocuk veya akıl hastası bir kimse kendi malını başkasına hibe edemeyeceği gibi, bunu ödünç olarak da veremezler.

Baba veya vâsi de temsil ettiği küçüğün malını ödünç veremez.


Ödünç Verilen Şeyle İlgili Şartlar:

a. Ödünç verilecek şeyin ölçü, tartı veya standart olup sayı ile alınıp satılan şeyler gibi “Mislî” bir mal olması gerekir. Hayvan veya gayr-i menkul gibi “Kıyemî” mallar üzerinde karz akdi yapılamaz. Çünkü kıyemî malların misli bulunmadığı için, tüketildiğinde benzerini geri vermek mümkün olmaz.

Meselâ bir yaşlarında bir koyun ödünç olarak verilse, geri alınmak istendiğinde ödünç alan fiyatı düşük bir hayvan vermek isterken, ödünç veren daha iyisini almak ister. Bu da menfaat çekişmesine yol açar.

b. Akdin gerçekleşmesi için borç verilecek şeyin karşı tarafa teslim edilmesi gerekir. Bu duruma göre sadece konuşmakla karz akdi gelmiş olmaz. Borç verilen şey üzerinde mülkiyet hakkı, ancak teslim olmakla sabit olur.

Meselâ bir kimse bir ölçek buğday ödünç alıp kabzetse ona sahip olur. Artık ödünç veren, verdiği buğdayın aslını istese bile, ödünç alanın mislini verme hakkı doğmuş olur.


Borcun Vâdesinde Ödenmesi:

Gerek borç olarak alınan ve gerekse veresiye mal almaktan doğan borçların vâdesinde ödenmesi gerekir.

Ancak ödünç vermede alacaklının kendisi dara düştüğü takdirde, alacağını vâdesinden önce de isteme hakkı vardır. Çünkü karz-ı hasende vâde bağlayıcı değildir. Ödeme güçlüğü içinde olan borçluya gerekli kolaylığın gösterilmesi gerektiği gibi, ödeme gücü olduğu halde borcunu vâdesinde ödemeyen kimse de alacaklıya zulüm yapmış olur.

Ebu Hüreyre -radiyallahu anh- den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Borcunu ödeyebilecek durumda olan zengin kimsenin ödemeyi geciktirmesi zulümdür.” (Müslim: 1564)

Alacaklı zengin bile olsa borcu zamanında ödemek icâbeder. Onun zenginliği, hakkının geciktirilmesine sebep teşkil etmez. Zengine olan borcun hali böyle olunca, fakire olan borcun ödenmesi ise daha da öncelik arzeder.

Ödemek niyetiyle borçlanan kimseye Allah-u Teâlâ yardımcı olur.

Meymûne -radiyallahu anhâ- Vâlidemiz’den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Bir borçla borçlanan bir kimsenin ödeme niyetinde olduğunu Allah bilince, onun borcunu Allah mutlaka dünyada iken öder.” (İbn-i Mâce: 2408)

Ödünç alan kimse cins, tartı veya ölçü itibariyle aldığından daha iyisini verebilir. Bu bir iyilikten ibarettir. Ancak iki tarafın bu fazlalığı şart koşmamaları lâzımdır. Fazlalık şart olursa fâiz olur.

Ebu Hüreyre -radiyallahu anh- den rivayet edildiğine göre bir kimse Resulullah -sallallahu aleyhi ve sellem - Efendimizden alacaklı olduğu deveyi istemeye geldi. Ona kendi devesinden daha üstün bir deve verilmesini söyledikten sonra şöyle buyurdu:

“Sizin en hayırlınız, borç ödeme hususunda en iyi olanınızdır.” (Müslim:1601)

Bir kimsenin sürekli olarak borç yükü altına girmesi, sözünde duramama, yalan söyleme, yalan yere yemin etme gibi gayr-i ahlâki durumlara düşürerek onu şahsiyetinden fedâkarlık yapmaya zorlayabilir.

Ödememek niyetiyle alınan borç ise açıkça hırsızlıktır. Ahirette de hırsızların müstehak oldukları cezaya çarptırılırlar.

Suheybü’l-Hayr -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Herhangi bir kimse ödünç alacağı şeyi sahibine ödememek kararı ile borçlanırsa Allah’ın huzuruna hırsız olarak çıkar.” (İbn-i Mâce: 2410)

•

Borç alınan şeyler ancak kendi misilleri ile ödenir. Borç alınan bir altın para yine bir altın para olarak ödendiği gibi bir altın para ile bir miktar buğday yine fazlalık yapmaksızın aynı altın parayla, aynı ölçek buğdayla ziyade yapmaksızın ödenir.

Ancak borç alınan para geçer kâğıt para iken sonradan piyasada geçmez bir hale gelse kabul edilen fetvaya göre son geçerli olduğu tarihteki kıymeti ile ödenir. Bu kıymet de altındır.

Altın değerini koruyan bir maddedir.

Borcun kâğıt para olarak ödeme süresi bir aydır. Bu aydan sonra ödeneceği zaman, altın ölçüdür. Mesela bir yıl önce alınan para bir yıl sonra değerini kaybedebiliyor. O zaman bir yıl önce ne kadar altın alınıyorsa bir yıl sonra da o kadar altın veya o kadar altına tekabül eden para ödenir. Amaç verenin zarar görmemesidir.


VERESİYE YAPILAN ALIŞ - VERİŞLER

Mahiyeti:

Ticâri hayat bazen peşin alış-verişlerle yürütüldüğü gibi, çok defa da borçlanma esaslarına dayanır. Parası ileride ödenmek üzere mal peşin olarak alındığı gibi, mal ileride teslim alınmak şartıyla parası peşin ödendiği de olur. Her iki ticaret de ileride ödenecek para ve mal yönünden hem alıcıya hem de satıcıya ödenmesi gereken bir borç yükler. Bazen de ticaret bahis mevzuu olmaksızın kişiler arasında borçlanmalar olur. Karz denilen bu borcun, zamanı gelince alacaklıya ödenmesi gerekir.

Bir malın peşin olarak satılması asıldır. Bir alış-veriş akdinde hem satılan malın hem de bedelinin peşin olması câiz olduğu gibi, malı peşin bedelini belirli bir müddet sonunda ödemek üzere veresiye satmak da câizdir. Fakat bu veresiye satışlarda satılan ve alınan malların cinslerinin ayrı ayrı olması şarttır.

Aynı cinsten iki maldan birini diğeri karşılığında veresiye satmak câiz değildir, o zaman fâiz olur.

Borç alınan bir altın para, yine altın para olarak ödendiği gibi, bir miktar buğday yine fazlalık yapmaksızın aynı ölçek buğdayla ödenir.

Bir mal peşin fiyatla satıldıktan sonra, fiyatı belli bir süreye ertelenirse satış veresiyeye dönüşür.


Meşru Oluşu:

“Ey iman edenler! Belirlenmiş bir süre için birbirinize borçlandığınız zaman onu yazınız.” (Bakara: 282)

Allah-u Teâlâ fâizi haram kıldı diye borç ile veresiye muamelelerinin hepsini haram kılmış sanılmamalıdır. Müslümanlar birbirleriyle borç alıp verebilirler. Fakat alış-verişte borçların vâdesi belli olmalı, bir de yazarak belgelenmelidir.

Borcun yazılması emrinin sebebi ise, bunun daha sağlam, unutmaya karşı daha güvenilir bir teminat ve borcun inkârı ihtimalini uzaklaştırması dolayısıyladır. Böyle yapmak hem arada doğabilecek anlaşmazlığı önler, hem de daha emniyetli olur.

“Aranızda bir kâtip de adâletle yazsın.” (Bakara: 282)

Yazması gerekenin dışında fazladan bir şey yazmasın ve bir şey de eksiltmesin.

“Yazan Allah’ın kendisine öğrettiği gibi yazmaktan çekinmesin, yazsın.” (Bakara: 282)

Allah-u Teâlâ’nın kendisine verdiği bu kabiliyetin bir şükran ifadesi olmak üzere bunu hiçbir şekilde yazmaktan imtina etmesin.

“Üzerinde hak olan kimse (borçlu) da yazdırsın.” (Bakara: 282)

Çünkü yazılacak olan senedin muhtevası borçlunun ikrarı olacak, şahitler de onun aleyhine şahitlik edecekler. O halde yazıya geçecek ifadeler borç sahibinin ifadesi şeklinde olmalıdır.

Buradan anlaşılıyor ki, böyle bir borçlanmada borcun senede geçirilmesini asıl borçlu olan taraf teklif etmeli ve yazdırmalıdır.

“Rabb’i olan Allah’tan korksun ve borcunu asla eksik yazdırmasın.” (Bakara: 282)

Zira borçlunun, hem kendisine borç veren kimsenin kalbini yumuşatıp borç vermesini sağladığı için Allah-u Teâlâ’ya hem de kendisine borç verene şükran borcu vardır. Böyleyken borçlunun bunları unutması, sonra da aldığı borç miktarını eksik gösterip eksik yazdırması büyük bir nankörlüktür.

“Şayet borçlu aklı ermez veya âciz ya da kendisi söyleyip yazdıramayacak durumda ise, velisi adâletle yazdırsın.” (Bakara: 282)

Bu gibi kimselerin işlerini çekip çeviren ve idaresini üzerine alan velisi fazlalık veya eksiklik yönüne gitmeden bu yazdırma işini de üstlensin.

“Erkeklerinizden iki de şahit tutun. Eğer iki erkek bulunmazsa, şahitliklerinize rızâ göstereceğiniz bir erkek iki kadın şahit olabilir. Kadınlardan biri unutursa diğeri ona hatırlatır.” (Bakara: 282)

Alacak ve borcun yazılması esnasında mümin iki erkek şahidin de hazır bulundurulması gerekir. Şahitlik yapacak kimseler erkek olmazlarsa, o zaman bir erkek ve iki kadın şahitlik eder. Kadınlardan birinin şahitlik hususunda yanılması halinde diğeri ona hatırlatabilir.

Şahitlerin de adâletli ve güvenilir kimseler olmaları şarttır. Yoksa gelişi-güzel kimselerin şahitlikleri muteber olmaz.

“Şahitler çağırıldıklarında gelmemezlik etmesinler.” (Bakara: 282)

Şahitlik Allah-u Teâlâ’nın bu emr-i şerif’i gereğince farz-ı kifâyedir ve şahitlikten kaçmak haramdır. Hiç kimse gitmezse herkes günahkâr olur.

“Onu büyük olsun küçük olsun süresine kadar yazmaktan üşenmeyin. Böyle yapmanız Allah katında daha adâletli, şahitlik için daha sağlam ve şüpheye düşmemenize daha elverişlidir.” (Bakara: 282)

Az olsun çok olsun, vâdesinin son tarihine kadar bütün teferruatıyla, her bakımdan açık ve anlaşılan bir şekilde yazmak gerekmektedir.

Öyle kimseler vardır ki ister borçlu ister alacaklı olsunlar, eğer borç miktarı az ise ona önem vermezler. Ne var ki borcun hafife alınması bir hakkın zâyi olması neticesini doğurur. Onun içindir ki Allah-u Teâlâ hakkın zâyi olmaması ve borçlunun borç altında kalmaması için, miktarı az da olsa borcun yazılmasını emir buyurmuştur.

“Ancak aranızda hemen alıp vereceğiniz peşin ticaret olursa, onu yazmamanızda size bir günah yoktur.” (Bakara: 282)

Bununla beraber eğer alış-veriş peşin olur ve alıcı parasını verdiği anda malı teslim alırsa, bu takdirde daha sonra ortaya çıkacak bir anlaşmazlık, alıcı ve satıcıyı şüpheye düşürecek herhangi bir sebep bulunmamış olur.

“Alış-veriş yaptığınızda şahit tutun.” (Bakara: 282)

Alım-satım muamelelerinin şahitlerin gözü önünde yapılması emniyet ve hukuk açısından bir ihtiyattır. İleride herhangi bir inkâra meydan kalmamış olur.

“Yazana da şahide de zarar verilmesin. Eğer bir zarar yaparsanız, şüphe yok ki bu, sizin yoldan çıkmanız demektir.” (Bakara: 282)

O halde bütün müminlerin ister alacaklı olsunlar, ister borçlu olsunlar, ister kâtip olsunlar ister şahit, Allah-u Teãlâ’nın emir ve yasaklarına aykırı hareket etmekten sakınmaları ve O’ndan korkmaları gerekir. Zira bütün bu emir ve yasaklarda kulların yalnız menfaatleri gözetilmiş ve yalnız onların hayrına olan yollar gösterilip öğretilmiştir.

“Allah’tan korkar takvâ sahibi olursanız mualliminiz Allah olur.” (Bakara: 282)

O size, dünya saâdeti ahiret selâmeti sağlayacak faydalı ilmi ihsan eder.

“Allah her şeyi bilir.” (Bakara: 282)

Bu emrettiği ve nehiy buyurduğu şeylerin hükmünü bildiği için tebliğ ve telkin etmektedir.

•

Allah-u Teâlâ 283. Âyet-i kerime’de ise borç hususunda dikkatli davranılarak, borcun rehinle garanti altına alınmasını emir buyurmaktadır:

“Eğer yolculukta olur da yazacak kimse bulamazsanız, alınan rehinler yeter.” (Bakara: 283)

Burada yolculuk esnasında rehin alma işi şart koşulmuş olsa da, yolculuk olmadığı zamanlarda da rehin alınabilir. Bu bir vesikadır.

Borçlandırmada üç türlü belgelendirme vardır: Yazı, şahit ve rehin.

Dindarlık ve takvâ anlayışı gerçeği belgelendirmeye ve hakkın yerini bulmasına hizmet eden bu gibi belgelendirmeye engel olmamalı, hatta buna yardımcı olmalıdır. Müminler gerek borçlanma, gerek ticâri ve gerekse bütün muamelelerinde bu gibi belgelendirmelere riayet etmeli ve bu surette helâl mal kazanmaya ve onu telef etmekten kurtarmaya çalışmalıdırlar.

“Eğer birbirinize güvenirseniz, kendisine güvenilen kimse emaneti ödesin ve Rabb’i olan Allah’tan korksun.” (Bakara: 283)

Âyet-i kerime’lerde emrolunan üç türlü belgelendirmeden hiçbirini yapmayıp da mutlak olarak güvenmek dahi câizdir. Fakat her ne olursa olsun kendisine emniyet suretsiz, şahitsiz borç verilen veya emanet bırakılan kişiye emaneti hakkıyla edâ etmek farzdır. Alacaklı ile borçlu arasında borca şahitlik eden üçüncü şahidin Allah-u Teâlâ olduğu hiçbir zaman unutulmamalıdır.

“Şahitliği gizlemeyin. Onu gizleyenin kalbi günahkârdır.” (Bakara: 283)

Günahkâr bir kalp, sahibini de suçlu yapar. O iyi olursa bütün vücut iyi olur, o bozulursa bütün vücut bozulur.

Şahitliği gizlemek, bildiğini söylememek öyle dış ve iç uzuvların işlediği günah gibi değildir. Bizzat imanın karargâhı olan kalbin işlediği bir günahtır. Bundan dolayı da kötü niyet kalbin işlediği en büyük günahlardandır. Küfre en yakındır. İnsanı bir anda küfre kaydırır.

“Allah yaptıklarınızı bilir.” (Bakara: 283)

Sırası gelince de cezasını verir. Sakın “Kalpte kalan gizli şeyleri kim bilecek?” demeyin.

Zira:

“Göklerde ve yerde ne varsa Allah’ındır. İçinizdekileri açıklasanız da gizleseniz de Allah sizi onunla hesaba çeker.” (Bakara: 284)

Hesaba çekilmek mutlaka açığa çıkmaya ve gizli kalmaya âit değildir. Çünkü niyetlerin açığa çıkması da gizli kalması da kasıt ve niyetle olur. Kasıtla yapılan bütün işler ve bozuk fikirler hesaba çekilmeyi gerektirir.

“Sonra dilediğini mağfiret eder, dilediğine azap eder.” (Bakara: 284)

İşte bundan dolayıdır ki O’nun azabı bile adâlettir, mağfireti de ihsan ve inayettir. Bütün bunlar O’nun dilemesine âit hükümler olduğu için, mağfiretin kime adâletin kime nasip olacağını O’ndan başka kimse bilmez.

Müminler açıkta ve gizlide her türlü fenalıktan sakınıp kâmil imanla iyilik ve faziletleri alışkanlık haline getirip güzel huylarla donanmalı, içlerindeki kötü huyları ve her türlü fenalığı söküp atmaya çalışmalıdırlar.

“Allah her şeye kâdirdir.” (Bakara: 284)


Vâdesi Belli Bir Borcu Erteleme:

Alacaklı alacağını düşürme veya onu borçluya bağışlama hakkına sahip olunca, alacağın vâdesini uzatma hakkına öncelikle sahip olur. Buna göre peşin yapılan bir alış-verişte alıcıya vâde tanıyabilir veya vâdeli yapılan satışta vâde sürelerini uzatabilir. Alıcı kabul edince bu gibi uzatılan vâdeler geçerli ve bağlayıcı olur. Bu durumda artık alıcı, vâdesinden önce isteyemez.

Diğer taraftan bazı borçların ertelenmesi câiz görülmemiştir. Bu, ya fâizin meydana gelmesine engel olmak veya karşı tarafın hakkını korumak, ya da alış-verişte karşılaşılan bir takım pürüzleri kaldırmak gayesiyle yapılan bir düzenlemedir.

Ertelenmesi câiz olmayan borçlar:

1. Altın, gümüş, para ve döviz mubadelesinde bedel.

2. Karşılıklı rızâ ile satışı bozmada (ikale) bedeli.

3. Para peşin standart mal veresiye satışta (selem) anapara.

4. Ölen kimsenin borçları.

5. Bir gayr-i menkulü şüf’a hakkını kullanarak alan kimsenin ödemesi gereken satış bedeli.

6. Kabz-ı hasen olarak verilen para.

Bu sayılan borçların vâdeye bağlanması geçerli ve bağlayıcı olmaz.

Borçların ertelenmesi “Mutlak” veya “Şartlı” olur.

a. Mutlak erteleme: Bu, alacaklının borçluya “Alacağımı bir ay veya bir yıl erteledim.” demesiyle gerçekleşir. Böyle bir erteleme karz-ı hasen (ödünç) dışındaki alacaklarda geçerli ve alacaklı için bağlayıcı olur.

b. Şartlı erteleme: Bir kimse peşin olarak konuşulan bir satışta alıcıya “Satış bedelinin yarısını şimdi ödersem kalanını üç ay ertelerim.” dese, alıcı paranın yarısını verince, kalan borç üç aya kadar ertelenmiş bulunur.

Yine bir kimse taksit yaptığı satışta “Eğer taksitlerden birisi vâdesinde ödenmezse, geri kalan bütün taksitlerin peşine dönüşmesi şartını öne sürse, böyle bir satış ve belirlenen şart geçerli olur.


Açık Hesapların Ödenmesinde Vâde:

Bazen devamlı alış-veriş yapan ve birbirine güvenen kişi ve kuruluşlar borçlar için senet veya çek düzenlemek için “Açık hesap”la çalışırlar. Çoğu zaman deftere yazılan borcun ödeneceği tarih de konuşulmaz. Bakkal ve marketlerde, bazen çarşı esnafında bu çeşit alış-verişler görülür.

Veresiye pazarlık yapılmış fakat süre belirlenmemiş bulunursa bir aylık vâde esas alınır. Veresiye ifadesi en geç bir aya kadar olan süreyi içine alır. Veresiye müddetinin başlangıcı, malın tesliminden itibaren başlar.

Burada veresiye pazarlık hükmen bir aya sınırlanınca vâdedeki bilinmezlik kalkmış olur. Bu yüzden de satış fâsit olmaz.

Bu bir ay içinde kağıt para olarak ödenmediği takdirde bu aydan sonra ödeneceği zaman ölçü altındır. Altın değerini koruyan bir maldır. Amaç verenin zarar görmemesidir. Meselâ bir yıl önce alınan para bir yıl sonra değerini kaybedebiliyor. O zaman bir yıl önce ne kadar altın alınıyorsa bir yıl sonra da o kadar altın veya o altına tekabül eden para ödenir.


Vâdeli Satışın Peşin Satıştan Farklı Tarafları:

Vâdeli satışlarda bedeli sonradan ödenir, peşin fiyata göre bedeli bir miktar fazla olur.

Bir satıcı müşterisine “Şu malı peşin olarak şu fiyata, vâdeli yani veresiye olarak da şu fiyata satıyorum.” der, müşteri de satıcının ileri sürdüğü bu şartlardan herhangi birisini huzurda kabul eder ve belli bir fiyata, üzerinde kesin olarak anlaşırlarsa böyle bir satış caizdir. Çünkü satış bir şart üzerinde yapılmıştır ve fiyat da kesinleşmiştir.

Meselâ pazarlık şeklinde “Peşin olarak fiyatı on gram altın olan şu halıyı veresiye on iki gram altına satıyorum.” dese, müşteri de bu iki fiyattan birisine karar verip satın alırsa câiz olur. Aradaki fiyat farkı fâiz değil kârdır.

Bu satış bir taksitte de olabilir, bir kaç taksitte de olabilir. Şu kadar var ki, veresiye ve taksitlerin, ileride anlaşmazlık çıkmayacak şekilde belirlenmesi gerekmektedir.

Ancak, satış şekillerinden birinde karar vermeden mal müşteriye verilirse, bu satış câiz değildir. Çünkü müşteri ile belli bir fiyat üzerinde alış-veriş yapılmamıştır. Bu satışta birden fazla satış şekli yer almıştır. Karara varılmadan yapılan satışta peşin fiyatının üzerindeki vâde farkı fâizdir.

Peşin fiyata göre vâdeli satışlarla yapılan alış-verişlerde malın kıymeti üzerine bir miktar fark konmasının sebepleri vardır.

Şöyle ki; malını peşin satan kişi kazanacağını kazanmış, işini bitirmiştir. Veresiye satan kimse ise malı verdiği halde, bir müddet o malın bedelini alamayacağı için, onunla yeniden mal alıp satamayacak ve bazı kazançlardan mahrum olacaktır.

Alacağını yazmak, takip ve tahsil etmek gibi külfetlerle karşı karşıya kaldığı gibi, bu paranın tahsil edilememe ihtimali de vardır. Bütün bunlar bir farkın olduğunu gösterir.

Eskiden kalan bir malı, zamlanmış yeni fiyatla satmak:

Satıcının elindeki eskiden kalmış ve farklı fiyatlarla satın aldığı mallarını, piyasa değeri arttığı takdirde, en son piyasa fiyatı üzerinden satması câizdir.


SARF AKDİ

Mahiyeti:

“Harcamak, para bozdurmak, geri çevirmek.” gibi mânâlara gelen sarf; “Aynı cinsten olsun veya olmasın, parayı para ile satmak.” demektir. Altının altınla, gümüşün gümüşle veya bunların tedavüldeki bir para ile ya da döviz çeşitlerinin biriyle mübadelesine “Sarf muâmelesi” denir.

Günümüzdeki sarrafların veya döviz alım-satım yapan kişi ve kuruluşların muâmeleleri bu konu içinde yer alır.

Sarf Muâmelesinin Şartları:

1. İki bedelin peşin olarak ödenmesi:

Bir sarf muâmelesinde tarafların birbirinden ayrılmadan önce her iki bedelin de taraflarca kabzedilmiş (teslim alınmış) olması gerekir. Taraflardan birisi veya her ikisi, bedeli teslim almadan ayrılsalar sarf muâmelesi ortadan kalkar. Alış-verişi sürdürmek istedikleri takdirde yeniden muâmele yapmaları gerekir.

Eğer bedellerden birisi vâdeli olursa “Nesie fâizi” meydana gelir. Böyle bir durumda eğer sarraf müşterisine yardımcı olmak istiyorsa, meselâ verdiği altını karz-ı hasen yani borç olarak verebilir. Bu takdirde alıcı, teslim aldığı miktardaki altını sarrafa borçlanmış olur. Geri verme tarihinde aynı miktar ve ayardaki altını veya o tarihteki bedeli ne ise onu ödemesi gerekir. Ancak karz-ı hasendeki bu vâde hukuken değil ahlâk bakımından bağlayıcı olur. Sarrafın müşterisine yardımcı olması isteği ile husule gelmiştir.

Sarf akdinde taraflardan birisi bedeli teslim almadan bulundukları yerden ayrılırsa satış fâsit olur. Bedellerin fiilen tesliminin gerçekleşmesi gerekir.

2. Cins birliğinde eşit miktarların mübadelesi esası:

Altın altınla gümüş gümüşle, bir cins döviz kendi cinsi ile değiştirilmek istendiğinde eşit miktarlar değiştirilebilir.

Araya bir bedel girmeksizin kullanılmış altın yeni altınla değiştirilecekse, ancak eşit ağırlıkla değiştirilebilir. Çünkü bunlar öz madeninde eşittir. Sarraf kârsız olarak böyle bir mübadeleyi yapmak istemezse, önce kullanılmış altını satın alır, alıcı bunların bedeli ile ister o sarraftan, dilerse başka bir sarraftan yeniden zinet alabilir.

3. Şart muhayyerliğinin bulunmaması:

Sarf muamelelerinde iki tarafın şart muhayyerliği öne sürmesi câiz değildir. Meselâ sarraftan peşin para ile yüz gram altın alan kimsenin üç gün süreyle muhayyerlik sürmesi gibi.

Sarf akdinde karşılıklı kabz (teslim alma) şart olduğu gibi böyle bir seçim hakkının bulunması mülkiyetin intikaline engel olur. Böyle bir sarf akdi fâsit olur.

Kusur muhayyerliği ise her muamelede konuşulmasa bile var olan bir haktır. 22 ayar diye alınan bir bileziğin, sonradan 18 ayar olduğunun anlaşılması gibi. Bu durumda alıcının akdi bozma hakkı doğar.

4. Vâde olmamalıdır:

Sarf muamelesinde her iki taraf veya bir taraf için vâdenin bahis mevzuu olmaması gerekir. Aksi halde akit fâsit olur. Çünkü vâde teslim almayı erteler.


Döviz Ticareti:

Altın ve gümüşün gerek zinet ve gerekse sikkeli para olarak birbiriyle mubâdelesi câiz olduğu gibi, diğer mâdeni veya kâğıt paraların ya da satın alma gücünü devletlerin iktisadi gücünden alan kâğıt paraların birbiriyle mubâdelesi câizdir.

Şu kadar var ki döviz alım-satımının peşin yapılması gerekir. Eğer vâdeli satış yapılırsa “Nesie fâizi” meydana gelir.

Ashâb-ı kiram’dan Mâlik bin Evs -radiyallahu anh- yüz dinar altın parayı, gümüş para dirhemle değiştirmek istemişti. Talha bin Ubeydullah -radiyallahu anh- ile pazarlık yapıp anlaştılar ve Mâlik -radiyallahu anh- dinarları ona teslim etti. Diğeri, yanında dirhem bulunmadığı için bedelini akşam üzeri verebileceğini bildirdi. Bu alış-verişe şahit olan Hazret-i Ömer -radiyallahu anh- tarafların birbirinden ayrılmadan önce bedellerinin peşin verilmesi gerektiğini söyledi.

Abdullah bin Ömer -radiyallahu anhümâ- nın şöyle söylediği rivayet edilmiştir:

“Resulullah -sallallahu aleyhi ve sellem- in yanına vardım ve ‘Ben Bakî’de deve satıyorum. Dinar karşılığında satıp dirhem alıyorum. Dirhem karşılığında satıp dinar alıyorum.’ dedim.

Buyurdu ki:

“Aranızda henüz kabzedilmemiş bir şey varken henüz o meclisten ayrılmadan o günün rayicine göre altın yerine gümüş almanızda beis yoktur.” (Ebu Dâvud: 3354)


SELEM AKDİ (PARA PEŞİN MAL VERESİYE SATIŞ)

Mahiyeti:

Selem akdi, peşin parayı mislî (standart) bir malla vâdeli olarak mubadele etmektir. Paranın değil de malın veresiye olmasıyla selem yapılmış olur. Para peşin verilir, mal ise en az bir ay sonra teslim edilmelidir. Çünkü bir aydan az bir vâde ile yapılan satışlar peşin sayılır.

Selemin konusu olan mal; vasıfları tam olarak belirlenebilen ve zimmet borcu olabilen standart şeylerdir.

Bu muamele daha çok ziraatçılar ile zirâî mal satan tüccarlar arasında câridir. Çiftçi hasat mevsiminde malı teslim etmek üzere satış yapmakta ve bedelini almaktadır.

Selem akdi fakir çiftçinin ihtiyacını istismar ederek, malını çok ucuza kapatma mahiyetinde olmadıkça câizdir, aksi halde câiz değildir.

Selemde her iki taraf için de menfaat vardır. Satan kimse, malı elinde olmadığı halde bedelini alıp işini görmektedir. Satın alan ise, bir miktar ucuz almak suretiyle kârını artırmaktadır.

Meşru Oluşu:

Âyet-i kerime’de şöyle buyurulmaktadır:

“Ey iman edenler! Belirlenmiş bir süre için birbirinize borçlandığınız zaman onu yazınız.” (Bakara: 282)

Abdullah bin Abbas -radiyallahu anhümâ- selem akdinin Kitabullah ile helâl kılındığını söylemiş ve bu Âyet-i kerime’yi zikretmiştir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ölçü, tartı ve teslim zamanı belirlenerek selem yapılmasını emir buyurmuş ve belli bir tarla veya ağaçtaki mahsul yerine, ad ve miktarı belli olan mahsul üzerine akit yapılmasını istemiştir. Çünkü muayyen bir tarla veya ağacın, peşin satılan mahsulü verip vermeyeceği belli değildir.

Yine Abdullah bin Abbas -radiyallahu anhümâ- nın şöyle dediği rivayet edilmiştir:

“Resulullah -sallallahu aleyhi ve sellem- Medine’ye hicret ettiğinde Medine’liler hurmalara bir, iki hatta üç yıllığına selem yapıyorlardı.

Resulullah -sallallahu aleyhi ve sellem- onlara şöyle buyurdu:

“İleride teslim edilecek bir malı, parasını peşin vermek suretiyle alacak olan kimse, ölçü tartı ve vâdesini pazarlık edip öyle alsın. (Bir rivayette) ölçüsünü ve vadesini belirtip alsın.” (Buhârî. Tecrîd-i sarîh: 1023)

Bu Hadis-i şerif selem akdinin câiz olduğuna ve selem usulü ile alınan malın ölçü, tartı veya başka şekillerle miktarınca bilinmesinin şart olduğuna delâlet eder.

Ebu Saîd-i Hudrî -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Kim bir yiyecek veya başka şeyde selem akdi yapmışsa, bu malı fiilen teslim almadıkça bir başkasına satmasın.” (Ebu Dâvud: 3468)

Bu Hadis-i şerif’ten de anlaşılıyor ki selem usulüyle mal satın alan kimse, malı teslim almadan önce başkasına satamaz, hibe edemez, devredemez. Bu malı başka bir mal olarak da alamaz, sonradan malın cinsini değiştiremez.

Selemin Rüknü:

Selemin rüknü icâp ve kabuldür. Satım akdi icâp ve kabul ile meydana geldiği gibi, selem de icâp ve kabul ile meydana gelir. Meselâ alıcı satıcıya “Yüz kile şu cins buğdayı üç ayın sonunda filan yerde bana teslim etmek üzere şu kadar peşin para ile selem yapmak istiyorum.” dese, satıcı bu teklifi kabul edince akit meydana gelmiş olur.

Selem Akdinin Şartları:

Selem akdinin geçerli olması için bazı şartlar vardır. Buğday ve arpa gibi malın cinsini, kır veya sulak arazi mahsulü mü, eski mi yeni mi olduğunu, miktarını, vâdesini yani malın teslim zamanını, peşin olarak verilecek para miktarını, malın teslim yerini kararlaştırmak şarttır.


GÖTÜRÜ (CÜZÂF YOLUYLA) SATIŞ

Mahiyeti:

Bir şeyin ölçmeden, tartmadan veya saymadan, götürü olarak ve tahmin yolu ile satılmasına cüzâf satışı denir.

Yığın halindeki buğday, arpa, odun, ot, saman, hurda demir, ağacında olgunlaşmış meyveler veya başağında olgunlaşmış buğday toptan tahmin yoluyla satılabilir.

Meşru Oluşu:

Câbir bin Abdullah -radiyallahu anhümâ- dan rivayet edildiğine göre şöyle söylemiştir:

“Resulullah -sallallahu aleyhi ve sellem- ölçek sayısı bilinmeyen kuru hurma yığınının, ölçüsü bilinen hurma karşılığında satışını yasakladı.” (Müslim: 1530)

Burada hurmanın başka cins bir bedelle götürü olarak satışının câiz olduğuna delâlet vardır.

Normal şartlarda ölçü veya tartı ile satılan bir mal, kendi cinsi ile götürü olarak mübadele edildiği takdirde “Fazlalık ribâsı” bahis mevzuu olur. Çünkü ölçülmedikçe iki yığının denk olup olmadığı anlaşılmaz.

Abdullah bir Ömer -radiyallahu anhümâ- dan rivayet edildiğine göre göre şöyle söylemiştir:

“İnsanlar gıda maddelerini pazarın üst kısmında götürü olarak alıp satıyorlardı. Resulullah -sallallahu aleyhi ve sellem- bunların yer değiştirmeden satışını yasakladı.” (Ebu Dâvud. Büyû’ 65)

Burada da götürü satışın câiz olduğu, ancak bu yolla mal alan kimsenin bu malı yeniden satabilmesi için yer değiştirmesi gerektiği bildirilmektedir.

Götürü Satışın Şartları:

a. Satın alınacak şeyin satış sırasında veya daha önce alıcı tarafından görülmüş olması gerekir.

b. Satıcı veya alıcı, götürü olarak satılacak malın miktarını bilmemelidirler. Birisi malın miktarını bilir ve götürü satıştan sonra karşı tarafa bildirirse, karşı taraf için muhayyerlik hakkı doğar.

c. Götürü satışın konusu yığının kendisi olup tek tek parçaları değildir. Bu yüzden ancak ölçü, tartı veya uzunluk ölçüsü ile alınıp satılan şeyler götürü satışa konu olabilir. Sayı ile sayılanlar ise saymada bir güçlük bulunmadıkça sayılarak satılmalıdır. Çünkü saymak, ölçmeye veya tartmaya göre daha kolaydır.

d. Satılan malın miktarı bilen birisi tarafından tahmin edilmelidir.

e. Satılan malın çok olması gerekir. Ne tahmin edilmeyecek kadar çok olmalı ne de kolaylıkla sayılabilecek kadar az miktarda bulunmamalıdır.

f. Hem götürü hem de ölçü ve tartı ile birlikte uygulanmamalıdır.


HAVALE

(SENET ve ÇEKLERİN CİROSU)

Mahiyeti:

Havale; bir borcu bir kimsenin zimmetinden başka bir kimsenin zimmetine nakletmek demektir.

Havale muamelesi diğer akitler gibi icâp ve kabul ile meydana gelir. Borçlunun alacaklıya “Benden olan alacağını almak üzere seni filana havale ettim.” veya “Sana olan borcumu filândan al!” demesi icâp, alacaklının da “Kabul ettim” demesi kabuldür. Kabul hem alacaklının hem de borcu üstlenen kimsenin rızâları ile gerçekleşir.

Alacağı temlikinin ve borcun başkasına naklinin meşru oluşu Sünnet-i seniyye ve İcmâ delillerine dayanır.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Sizden biriniz alacağı hususunda bir zengine (ödeme gücü olan birisine) havale edince o havaleyi kabul etsin.” (Müslim: 1564)

Günümüzde alacaklının temliki ve borç nakli “Ciro” adı verilen muamele ile yapılmaktadır. Borçlu, borcunu belgeleyen senet veya çek’e gerekli bilgileri yazdıktan sonra imzalayıp alacaklıya vermektedir. Bu belgede borcunun miktarı, vâde tarihi, hazırlandığı yer ve tarihi, ödeme yeri, borçlunun adı soyadı ve imzası bulunur. Bu usül borçların yazı ile tesbitini emreden “Müdâyene” Âyet-i kerime’sinin özüne uygun düşmektedir.

Alacaklı bu senet veya çeki kendi borçlu olduğu alacaklısına arkasını imzalayarak devretmekte, böylece de son alacaklı yeni borçludan vâde tarihinde alacağını talep etmektedir.

Havalede üç taraf bulunmaktadır: Borçlu, alacaklı, onun alacaklısı. Havale bunlar arasında cereyan eder. Ancak borçlu, senet veya çeki “Hamiline” yazarak verince bunun alacaklıdan başkasına havale edilmesine izin vermiş olmaktadır. Böylece artık alacaklı senedi ciro ederken veya daha sonraki alacaklılar bunu borçlu oldukları kimselere havale ederken yeni borçlu olan senet sahibinden izin almaları gerekmez. Çünkü o “Hamiline” yazmakla “Genel izin” vermiş olur. Son alacaklılar kendi alacaklılarına ciroyu sürdürdükçe aradakilerin sayısı artmaya devam eder.

Borcun vâdesi gelince son alacaklı doğrudan doğruya yeni borçludan borcun ifâsını ister. Borcun havalesi ile önceki borçlu borçtan kurtulmuş olur. Alacaklı alacağını yeni borçludan tahsil edemediği takdirde önceki borçluya rücû edebilir.

Rücû hakkı şu durumlarda bahis mevzuu olur:

a. Yeni borçlunun borcu inkâr etmesi ve son alacaklının bunu ispat edememesi.

b. Yeni borçlunun iflâs etmesi ve yeniden ödeme gücüne kavuşamadan ölmesi.

Havalenin Hükümleri:

a. Havale muamelesi kabul ile tamam olunca havale eden borçtan kurtulur. Bu borçla ilgili rehin, kefâlet gibi teminatlar sona erer.

b. Borç yeni borçlu tarafından ödenmediği takdirde yeniden eski borçluya döner. Alacaklı yeni borçluyu ibra ederse bu geçerli olur.

c. Borç havale yoluyla yeni borçluya geçince, artık son alacaklı doğrudan doğruya onu takip eder. Yeni borçlunun eski borçluyu takip etme hakkı yoktur.

Havalenin Sona Ermesi:

a. Havale muamelesi fesh edilince son alacaklının alacağını talep hakkı eski borçluya döner.

b. Havale edilenin alacağı, ölüm ve iflâs gibi sebeplerle yeni borçludan tahsil edilemeyince, borç havale edenin zimmetine döner.

c. Yeni borçlu borcu havale edilene ödeyince, muamele gayesine ulaşır ve havale sona erer.

d. Havale edilen ölürse, yeni borçlu havale malına mirasçı olur. Yeni borçlu ödemesi gereken bir borca miras yolu ile hak kazanırsa bu borcu ödemesine gerek kalmaz ve borç düşer.

e. Havale edilen, alacağını yeni borçluya hibe veya tasadduk edebilir.

f. Havale edilen, yeni borçluyu borçtan ibrâ edebilir.

Yeni Borçlunun Eskisine Dönebileceği Durumlar:

Şu durumlarda yeni borçlu, havale edene başvurup ödemek zorunda kaldığı borcu ondan talep edebilir.

a. Yeni borçlunun havale edene gerçekte borcunun bulunmaması.

Günümüzde bazı kimseler başkasına borcu olmadığı halde kredi sağlamak maksadıyla hatır için senet vermekte, vâdesi geldiğinde de verdiği kimse ödemezse bunları son alacaklılara ödemek zorunda kalabilmektedir. İşte böyle bir durumda o, havale edene rücû eder.

b. Havalenin, havale edilenin emriyle yapılmış olması. Eğer havale onun emriyle yapılmışsa rücû bahis mevzuu olmaz.

Meselâ bir kimse borçlu diğeri alacaklı olsa, bir başkası borçlunun haberi olmadan onun borcunu alacaklı ile anlaşarak üstlenip vâdesinde ödese, daha sonra borçluya rücû edemez. Çünkü böyle bir ödeme için borçlunun izni bulunmadığı için bu bir teberru niteliğindedir.

c. Havale edenin yeni borçlu tarafından ödenmesi veya hibe, sadaka gibi edâ niteliğinde bir tasarrufu bulunması.


ORTAKLIK
(MAL ŞİRKETLERİ)

Şirket Nedir?

“İki malı birbirinden ayırdedemeyecek şekilde karıştırmak.” mânâsına gelen şirket; iki ve daha çok kimsenin ortak iş veya ticaret yaparak elde edecekleri kârı paylaşmaları ve ortaya çıkabilecek zarara da katlanmaları şartıyla kurdukları ortaklık demektir.

Bir veya bir kaç kişi ile bir araya gelerek bir malda, bir işte, bir kârda ortaklaşa iş yapmak mübahtır.

Meşru Oluşu:

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Gerçekten mallarını birbirine katan, ortakların bir çoğu birbirine haksızlık eder. İman edip amel-i salih işleyenler müstesnâ, fakat onlar da pek azdır.” (Sâd: 24)

Yani ortak olanların çoğu ortaklık hakkını gözetmeksizin ortaklık haklarına tecavüz ederler. Ancak iman kalbine yerleşen, sâlih amellerle imanını kuvvetlendiren kimselerdir ki ortaklık haklarına riâyet ederler. Onlar ise pek azdır.

Hile ve haksızlık, zulüm ve aldatma olmadığı müddetçe Allah-u Teâlâ ortaklığı teşvik etmiştir.

Ebu Hüreyre -radiyallahu anh- in rivayet ettiği Kudsî bir Hadis-i şerif’te şöyle buyurulmaktadır:

“İki ortaktan biri arkadaşına hiyanet etmedikçe, onların üçüncü ortağı ben olurum. Biri diğerine hiyanet edince ben aralarından çıkarım.” (Ebu Dâvud)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de ortaklık yapmış, zamân-ı saâdetlerinde ve Hulefâ-i râşidîn devirlerinde müslümanlar arasında ortaklık yapılmıştır.