Şubat 2003 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Müminler İçinde Öyle Erler Vardır ki, Allah’a Vermiş Oldukları Ahde Sadakat Gösterirler, Onlardan Kimi Bu Uğurda Canını Fedâ Etti, Kimi de Bu Dâveti Beklemektedir. Ahidlerini Hiç Değiştirmemişlerdir.”
(Ahzâb: 23)

“Öyle Erler Vardır ki, Onları Ne Bir Ticâret Ne De Bir Alış-Veriş Zikrullahtan, Namaz Kılmaktan, Zekât Vermekten Alıkoymaz. Onlar Gönüllerin ve Gözlerin Hâlden Hâle Döneceği Günden Korkarlar.”
(Nûr: 37)

Fırka-i Nâciye’nin Saâdeti
Dünyanın Önemi
Dünya da Müminlerin, Ahiret de
Hem Dünyada Hem Ahirette
İslâm’ın Geleceği
Şehitlik ve Şehitler
MÜMİNLERE ALLAH-U TEÂLÂ’NIN VAAD-İ SÜBHÂNÎ’Sİ, CENNET-İ ÂLÂ ve NİMETLERİ
Zâhirî ve Bâtınî Cennet
Muttakiler
Ebrar
Mukarrebler
İlk Giriş
İlk Girenler
Cennet
Rüyetullah
Allah-u Teâlâ’dan Selâm
Mukarreblerin İki Cenneti
Ashâb-ı Yemin’in İki Cenneti
Cennette Ebedîlik
Zürriyetlerin Buluşması
Cennette Müminler
Cennet Sohbetleri
Köşkler
Cennette Kadınlar
Cennette Huriler
Vildan ve Gılman
Ziynetler
Irmaklar
Pınarlar ve Çeşmeler
Koyu Gölgelikler
Ağaçlar, Meyveler
Kuş Etleri
Cennet Elbiseleri
Tahtlar, Koltuklar
Canın Her Çektiği, Gözün Her Hoşlandığı
Cennete En Son Giren
/ İsmail Yavuz

MÜNÂFİKÛN SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1

“DİREK OLMUŞ KERESTELER!”

MEKTUBAT

AŞK-I MECÂZİ (84. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (44)

“İBN-İ ATÂULLAH EL-İSKENDERÎ -Kuddise Sırruh-”

HAZRET-İ MUHAMMED ALEYHİSSELÂM

EN BÜYÜK DELİL

Muhterem müellif Ömer Öngüt’ün “Kısas-ı Enbiyâ” adlı eseri Hakikat dergimizin neşir hayatına başladığı 1993 Ekim’inden itibaren tefrika halinde yayınlanmaya başlamış, geçen sayımızda ise son bulmuştu.
İnşallah-u Teâlâ bu sayımızdan itibaren de “Hazret-i Muhammed Aleyhisselâm” adlı eserini tefrika halinde neşretmeye başlıyoruz.

SİLSİLE-İ SÂDÂT-34

HALİL FEVZİ -Kuddise Sırruh- EFENDİ HAZRETLERİ (6) /
Mehmet Ali Körpe

Mustafa: “Efendi Hazretleri iyidir. Terhis oldum, Hazretim: ‘Adapazarı yolundan git, seni görecekler.’ dedi. Ben de bu yoldan memleketime gidiyorum.” karşılığını verir.
Meğer saatçiye rüyâsında zekât olarak ayırdığı paranın, kendisini gelip görecek olana verilmesi bildirilmiştir. Bu maksatla beraberce eve gelirler.
Saatçi hanımına: “Emanetlerin sahibi geldi, emanetleri ver!” der. Emanetler böylece sahibini bulmuş olur.

ZİLHİCCE
FEYİZ ve BEREKET DERYASI “HACC” / Halil İbrahim Emre

GÜNDEM

İTİLAF DEVLETLERİ; AMERİKAN-İSRAİL ORTAK SAVAŞI’NA
TAVIR ALIYOR! / Uğur Kara

Unutulmamalıdır ki, ABD-İsrail ittifakı karşısında Avrupa (Fransa&Almanya), Rusya, Çin-Kuzey Kore itilafı (uyuşma) oluşmaktadır. (İngiltere’nin safı bile değişebilir.) Ortadoğuya çıkartma yapan bir süpergüçle karşı karşıya gelmek ne kadar tehlikeli ise bu ülke ile birlikte hareket etmek en az o kadar tehlikelidir.
Yeni bir dünya savaşının 11 Eylül’de atılan temelleri hızla yükseliyor.

HAM MADDE KAYNAKLARININ BULUNDUĞU COĞRAFYALARDA
GİZLİ VE KORKUNÇ MÜCADELELER OLUYOR! / Şinasi Çapa

"Bir ülkeye ambargo uygulamakla, aynı ülkenin hammadde kaynaklarını sınırsız bir serbestiyetle ucuz bir şekilde yurtdışına aktarmanın sonuçları endüstri açısından aynıdır. Birinci halde ambargo konulan ülkenin sanayisi çok kısa sürede ikinci halde can çekişerek çöker."

ŞİİR

HOŞ GELMİŞSİN!

Istıraplar dindi artık,
Hakk’tan rahmet indi artık,
Ruhun nefsi yendi artık,
Hoş gelmişsin hacı kardeş!


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Bu zaman seyyiat zamanıdır, bu devir deccâliyat devridir. Âhir zamandan olan bugün artık fitne ve fesadın alabildiğine çoğaldığı, İslâm dininin dışına çıktığı halde dindenmiş gibi görünüp, dinden konuşup müslümanları Hakk din olan İslâm’dan uzaklaştırmak isteyen, halkın zihinlerini bulandıran sahte ve yalan yanlış emellerine alet edenlerin birbiri ardına çıktığı bu devirde bütün bunların âkıbetlerinin ne olduğuna bir bakın!

Cenâb-ı Hakk’a şükürler olsun ki; bu sûret-i hakk’tan görünenler, din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla, gerekse kurdukları vasıtalarla var güçleriyle çalışmalarına rağmen durumları meydanda, ne oldukları, ne için çalıştıkları ortaya çıktı.

Din kurucularını Allah-u Teâlâ nasıl kuruttu, nasıl yıktı, neler yaptılar, neler oldu.

“Bir de görürsünüz ki bâtıl yok olup gitmiştir.” (Enbiyâ: 18)

Bu Âyet-i kerime bütün din kurucuların sihirlerini bozmuş atmış, küfre kaydıkları meydanda kalmıştır.

Hülasâ hükümleri kalmadı, isimleri kaldı...

Ey insanlar! Bunlar koyun postuna bürünmüş kurtlardı. Bunları size tanıtmak için çok çalışıldı. Biz zamanında bunların bir bir içyüzlerini size arzederdik.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Fâsıka yardım eden İslâmiyet’in yıkılmasına yardım etmiş olur.” buyururdu. (Münâvî)

Bunu size her fırsatta arzederdik. Bu din kurucuların gayesi İslâm’ı yıkmaktı, kendi dinlerini İslâm dalları ile süsleyip yaşatmaktı.

İşte bu sahtekârlarla bu şekilde mücadele edildi, Allah-u Teâlâ lütfetti ve bunların hepsini yere serdi.

Ey insanlar! Bunu düşünüp hâlâ Cenâb-ı Allah’a şükür, bize teşekkür etmeyecek misiniz?

Zira bu soygunculardan sizi kurtardık. Bir taraftan dininizden, bir taraftan maddenizden alıyorlardı. Her biri kendi dinine çekmekle İslâm’dan çıkıyordunuz. Bütün kazandıklarınızı rahatça alıyorlardı hiç sesiniz çıkmıyordu.

Şimdi artık ne dininizden alıkoyan var, ne de kazandığınızı elinizden alan var.

Bütün gayemiz iman kurtarmaktır, müslümanların bu hak yoldan çıkmışların peşine düşmemesidir. Zira onların peşinden giden imanını kaybeder, imansız olur. Aralarına iltihak edip karıştığı anda, onlarla cehennemin alt tabakasına gideceği muhakkaktır.•

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Müminler İçinde Öyle Erler Vardır ki, Allah’a Vermiş Oldukları Ahde Sadakat Gösterirler, Onlardan Kimi Bu Uğurda Canını Fedâ Etti, Kimi de Bu Dâveti Beklemektedir. Ahidlerini Hiç Değiştirmemişlerdir.”
(Ahzâb: 23)

“Öyle Erler Vardır ki, Onları Ne Bir Ticâret Ne De Bir Alış-Veriş Zikrullahtan, Namaz Kılmaktan, Zekât Vermekten Alıkoymaz. Onlar Gönüllerin ve Gözlerin Hâlden Hâle Döneceği Günden Korkarlar.”
(Nûr: 37)

Fırka-i Nâciye’nin Saâdeti
Dünyanın Önemi
Dünya da Müminlerin, Ahiret de
Hem Dünyada Hem Ahirette
İslâm’ın Geleceği
Şehitlik ve Şehitler
MÜMİNLERE ALLAH-U TEÂLÂ’NIN VAAD-İ SÜBHÂNÎ’Sİ, CENNET-İ ÂLÂ ve NİMETLERİ
Zâhirî ve Bâtınî Cennet
Muttakiler
Ebrar
Mukarrebler
İlk Giriş
İlk Girenler
Cennet
Rüyetullah
Allah-u Teâlâ’dan Selâm
Mukarreblerin İki Cenneti
Ashâb-ı Yemin’in İki Cenneti
Cennette Ebedîlik
Zürriyetlerin Buluşması
Cennette Müminler
Cennet Sohbetleri
Köşkler
Cennette Kadınlar
Cennette Huriler
Vildan ve Gılman
Ziynetler
Irmaklar
Pınarlar ve Çeşmeler
Koyu Gölgelikler
Ağaçlar, Meyveler
Kuş Etleri
Cennet Elbiseleri
Tahtlar, Koltuklar
Canın Her Çektiği, Gözün Her Hoşlandığı
Cennete En Son Giren
/ İsmail Yavuz


“Müminler İçinde Öyle Erler Vardır ki, Allah’a Vermiş Oldukları Ahde Sadakat Gösterirler, Onlardan Kimi Bu Uğurda Canını Fedâ Etti, Kimi de Bu Dâveti Beklemektedir. Ahidlerini Hiç Değiştirmemişlerdir.”
(Ahzâb: 23)

“Öyle Erler Vardır ki, Onları Ne Bir Ticâret Ne De Bir Alış-Veriş Zikrullahtan, Namaz Kılmaktan, Zekât Vermekten Alıkoymaz. Onlar Gönüllerin ve Gözlerin Hâlden Hâle Döneceği Günden Korkarlar.”
(Nûr: 37)

Allah-u Teâlâ’nın sevdiği, seçtiği o bir fırka, kıyamete kadar mevcuttur. Onlar Allah ve Resul’ünün yolunda sırat-i müstakim üzerindedirler. Cennet-i alâ’sını, âhiret nimetlerini o bir fırkaya hasretmiştir. Onlar Allah ve Resul’üne dâvet ederler. Gönüllere Allah ve Resul’ünün muhabbetini sokmaya gayret ederler. İnsanları arındırıp rızâ yolunda birleştirmeye çalışırlar.
Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde bu bir tâifeye işaret etmiş ve şöyle buyurmuştur:
“Ümmetimden bir tâife, kıyamet kopuncaya kadar Allah’ın yardımı ile muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyecektir.” (Tirmizî)

Fırka-i Nâciye’nin Saâdeti:

Bundan önceki dört sayımızda elimizden geldiği kadar o yetmiş iki fırkanın icraatlarını ve âkıbetlerini arzetmiştik. Bunlar dalâlet ehli idi.

Bu sayımızda ise o bir fırka olan Hakikat ehlinin icraatlarını ve onlara olan Allah-u Teâlâ’nın vaad-i Sübhâni’sini arzedeceğiz. Cennet-i âlâ ve nimetlerini Allah-u Teâlâ o bir fırkaya hasrediyor. Bu fırkanın yüzü suyu hürmetine diğerleri dünyada istifade ediyor.

Allah-u Teâlâ’nın sevdiği seçtiği kullardır. Onların kimisi peygamberlerle, kimisi sıddıklarla, kimisi şehitlerle, kimisi sâlihlerle beraber olanlardır.

Bu meyanda şehitlerin faziletlerini ve şehidin kim olabileceğini de arzetmiş olacağız.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb’ımın yolunda olanlardır.” (Ebu Dâvud)

Bu bir fırka Resulullah Aleyhisselâm tarafından “Fırka-i Nâciye” yani “Kurtulmuş Fırka” lâkabıyla müşerref kılınmıştır. Bu kalpleri diri hakikat erleri, Resulullah Aleyhisselâm’ın, Ashâb-ı kiram’ın, Selef-i salihîn’in yolundan yürümüşler, sırat-ı müstakim’den bir an bile ayrılmamışlardır. Bugüne kadar da bu âlî himmetleriyle Hakk yolunun sâliklerini bid’atçıların, ehl-i dalâletin iğvâ ve saptırmalarından korumuşlardır.

Allah-u Teâlâ onların doğruluğunu bizzat kendisi rahmetiyle müminlere göstermiş, müminler de bu büyüklerden istifade etmişler, feyz almışlardır.

Allah-u Teâlâ bu Nur sahipleri vekillere öyle büyük lütuflarda bulunmuş ki; onları zâtına çekmiş, onlara her şeyin en güzelini vermiş, onları takvânın en yüksek derecesine yükseltmiş, gönüllerini mârifet nurlarıyla nurlandırmıştır.

Onlar da Allah-u Teâlâ’ya gönülden bağlanmışlar, hükmü Hakk’tan beklemişler, daima ilticâ hâlinde olmuşlar, fazl-ı ilâhî’ye ve feyz-i samedânî’ye bağlılık halinde bulunmuşlardır.

Allah-u Teâlâ’nın tevfiki, onların refikidir. Tefrika ve çekişmelerden, muhalefet ve ihtilâflardan kurtuldukları için bütün mahlûkata şefkat ve merhamet nazarıyla bakarlar.

Onların ilmi mükâşefât ve müşâhedât ilmidir, ilâhî ilhama dayanan bir ilimdir. Nakli ve akli delillerle teyid olunmuştur. Onların hâl ve ahvâllerini, ilim ve irfanlarını kelime ve kalıplara sığdırmak mümkün değildir.

Onlar gerçekten Allah yolunu bulan kimselerdir. Gidişleri, gidişlerin en güzelidir. Gittikleri yol, yolların en doğrusu, ahlâkları ahlâkların en temizidir.

Niçin? Çünkü onlar Habibullah -sallallahu aleyhi ve sellem-in ahlâkı ile ahlâklanmışlar, tabiatıyla tabiatlanmışlar, onun boyası ile boyanmışlardır.

Onlara düşmanlık eden veya haklarında suizan besleyen kimse, farkına bile varmadan helâk olur. Çünkü onların üzerine titreyen bir Allah-u Zülcelâl vardır. Onlar Hakk’ın yardımına ve desteğine mazhardırlar.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” (Mücâdele: 22)

Onlar Allah-u Teâlâ’nın bütün emir ve nehiylerine dikkat ederler.

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Âyet-i kerime’si mucibince emir doğrultusunda istikamette yürürler. Beşeriyete güzel birer numune olurlar. Nasipdar olanlar onlardan numune alır, Hakk’ı ve hakikati bilir ve bulur.

Bu fırka yok denecek kadar azdır, fakat gerçek müslümanlar da bunlardır.

•

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Rabb’in dileseydi insanları tek bir ümmet yapardı, fakat onlar hâlâ ayrılıktadırlar.

ANCAK RABB’İNİN RAHMETİNE NÂİL OLANLAR MÜSTESNÂDIR. (ONLAR BU İHTİLÂFIN DIŞINDA KALMIŞLARDIR.)” (Hûd: 118-119)

Allah-u Teâlâ kime rahmet etmişse, ihtilâfa tefrikaya düşmemişlerdir.

Âyet-i kerime’nin devamında ise şöyle buyuruluyor:

“ESASEN ONLARI BUNUN İÇİN (RAHMET ETMEK İÇİN) YARATMIŞTIR.

Rabb’inin: ‘Andolsun ki ben cehennemi cinlerle ve insanlarla dolduracağım!’ sözü tamamen yerine gelmiştir.” (Hûd: 119)

Onlar Allah ve Resul’üne dâvet ederler. Gönüllere Allah ve Resul’ünün muhabbetini sokmaya gayret ederler. İnsanları arındırıp rızâ yolunda birleştirmeye çalışırlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde bu bir tâifeye işaret etmiş ve şöyle buyurmuştur:

“Ümmetimden bir tâife, kıyamet kopuncaya kadar Allah’ın yardımı ile muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyecektir.” (Tirmizî)

Ümmet-i Muhammed’in yetmiş üç fırkaya ayrılacağını beyan eden Hadis-i şerif mucibince, kurtulan o bir fırkanın içinde de Allah-u Teâlâ’nın vazifedar kıldığı kimseler vardır.

Gerçek vazifedarlar her zaman için mevcuttur ve fakat fesad zamanında tamamen belli olacaktır.

Eskiden âlim çoktu. Herbiri vazifesini yapıyordu. Şimdi ise gerçek âlim yok oldu. Hakikati söyleyen ise pek azdır.

•

Sayıları az da olsa sapıklığa karşı çıkan, şeytana ve nefsin arzularına muhalefet eden bir zümre her zaman için mevcuttur.

Sapıklığı tercih edenlerin dışında şeytanın hiç kimseyi yoldan çıkaramayacağına dair Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Bana varan doğru yol işte budur. Benim hâlis kullarım üzerinde senin bir nüfuzun olamaz.

Ancak sana uyan azgınlar bunun dışındadır.” (Hicr: 41-42)

Bu Âyet-i kerime’lerden açıkça anlaşılıyor ki, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz’in cehennemlik olduklarını haber verdiği bu “Yetmiş iki Fırka” şeytanın hizmetindedirler.

Bu yetmiş iki fırkanın birine sapanların felâketlerini ve cehennemdeki azaplarını görüyoruz. O bir fırkanın da saâdet ve selâmetlerini görüyoruz. Bu ilâhî hükümleri görmüş oluyoruz.

Kimi o bir fırkayı seçer, selâmete erer. Kimi o yetmiş iki fırkadan birini seçer felâkete düşer.

•

Kalplerine iman yerleşmiş olan hakiki müminlerdir ki, ancak onlar Allah-u Teâlâ’nın âyetlerini tasdik ederler.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Bizim âyetlerimize ancak o kimseler inanır ki, onlar kendilerine hatırlatıldığı zaman derhâl secdeye kapanırlar. Büyüklük taslamadan Rabb’lerini hamd ile tesbih ederler.” (Secde: 15)

Kendi ibadet ve taatlerini de ihlâs ve sadâkatle yaparak, bundan dolayı gurura kapılmazlar.

“Ve kendilerine Rabb’lerinin âyetleri hatırlatıldığı zaman, onlara karşı sağır ve kör davranmazlar.” (Furkân: 73)

Âyet-i kerime’ler ve onlardaki derin mânâlar onları derinden etkileyerek harekete geçirir. Kendilerine emredileni yaparlar, nehyedilenden kaçınırlar.

“Kendilerine Allah’ın âyetleri okunduğu zaman, bu onların imanlarını artırır.” (Enfâl: 2)

Bilgi ve ibadet delilleri arttıkça, iman da taklitten çıkıp tahkik özelliği kazanmaya başlar.

“Rabb’lerinden korkanların bu Kitap’tan derileri ürperir.” (Zümer: 23)

Çünkü Kur’an-ı kerim Allah-u Teâlâ’nın azap ve ikabından haber vermektedir. Rabb’lerinin rızâsından mahrum olmaktan ve azabından korktukları, Kelâm-ı kadim’ine saygı gösterdikleri için müminleri bir korku sarar ve kendilerini bir ürperme alır.

“Sonra hem derileri, hem de kalpleri Allah’ın zikrine yumuşar ve yatışır.” (Zümer: 23)

Hemen Hazret-i Allah’ı hatırlarlar, boyun bükerler, zikirle fikirle meşgul olurlar ve bu suretle nurlanırlar, hayatlarına nizam ve intizam vermeye çalışırlar.

Allah-u Teâlâ onları zâtına yaklaştırmış, Hakk’a tekarrüb etmişler, O’nun dostluğunu ve hoşnutluğunu kazanmışlar, muhsinler vasfını almışlardır.

Âyet-i kerime’sinde buyurur ki:

“Allah o kimselerle beraberdir ki, onlar takvâ sahibidirler ve onlar öyle kimselerdir ki muhsinler vasfını almışlardır.” (Nahl: 128)

Bu gibi kimselerin gerçek velisi Allah-u Teâlâ’dır. Bu, hususi bir beraberliğin ifadesidir.

“Allah dilediği kulunu Zât’ına seçer.” (Şûrâ: 13)

Bir Hadis-i şerif’te Allah-u Teâlâ’nın bu kullarını şöyle beyan ettiği haber verilmektedir:

“Allah-u Teâlâ ve melekleri, semâvât ehli, deliğindeki karıncaya, denizdeki balıklara varıncaya kadar arz ehli, insanlara hayrı öğretene mağfiret duâsında bulunurlar.” (Tirmizî)

Bu Hadis-i şerif’e şöyle bir dikkat edin. Allah-u Teâlâ; meleklerine, bütün semâvât ehline, deliğindeki karıncaya, denizdeki balıklara varıncaya kadar bütün arz ehline bunları duyurmuştur. Fakat insan onlardan ne kadar gâfil? İşte Hadis-i şerif! Her şey onu tanır ve onun için mağfiret duâsında bulunurlar.

Allah-u Teâlâ onları sevdiğinden ötürü “Ebrar” haline koymuş ve bir Hadis-i kudsî’de şöyle buyurmuştur:

“Muhakkak ki Ebrar’ın benimle mülâki olmaya iştiyakları çoğalmıştır. Halbuki benim onlarla mülâki olmaya iştiyakım daha kuvvetlidir.”

Tasavvur buyurun Allah-u Teâlâ’nın onların üzerinde ne kadar sevgisi var.

Bunun temsilini arzedelim:

Gurbette bulunan bir oğul annesine kavuşmayı ister, amma annesi oğluna kavuşmayı daha çok ister.

Allah-u Teâlâ diğer bir Hadis-i kudsî’de şöyle buyurmaktadır:

“Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim.

Kulumu bana en çok yaklaştıran şey, farz kıldığım ibadetleri yapmasıdır. Nâfile ibadetlerle de bana o kadar yaklaşır ki, nihayet ben o kulumu severim.

Sevince de artık onun duyan kulağı olurum, o benimle işitir.

Gören gözü olurum, o benimle görür.

Eli olurum, o benimle dokunur.

Ayağı olurum, o benimle yürür.

(Kalbi olurum, o benimle anlar. Söyleyen dili olurum, o benimle konuşur.)

Ne dilerse onu yerine getiririm.

Herhangi bir şeyden bana sığınırsa ben onu muhafaza ederim.” (Buhârî. Tecrîd-i sarîh: 2042)

Onlar Allah-u Teâlâ’nın has kulları olduğu için:

“Bu benimdir, ona dokunmayın, ona dokunursanız bana dokunmuş olursunuz.” buyuruyor.

Allah-u Teâlâ onları muhafaza eder, onları kendi hallerine bırakmaz.

Diğer bir Hadis-i kudsî’de şöyle buyurmaktadır:

“Kim benim bir veli kulumu korkutursa, bana harp için meydan okumuş gibi olur. Mümin kulum bana, üzerine farz kıldığım ibadetlerle yaklaştığı gibi hiçbir şeyle yaklaşamaz.

Mümin kulum nafile ibadetlere devam eder ve nihayet ben onu severim. Kimi de seversem onun için kulak, göz ve (ona güç veren) arka olurum. Benden bir şey isterse ona verir, bana duâ ederse, ona icâbet ederim. Yaptığım hiçbir işte, mümin kulumun ruhunu almak hususunda tereddüt ettiğim gibi tereddüt etmedim. O ölümden hoşlanmaz, ben de ona kötülük etmekten hoşlanmam, ancak bu da mutlaka olacaktır.

Mümin kullarımdan bir kısmı bazı ibadetlere zevkle dalar, fakat ben onu ondan alıkorum ki kalbine kendini beğenme hali girip de onu ifsad etmesin.

Bazı kullarım vardır ki, onlara ancak zenginlik yaraşır. Şayet onu fakirleştirirsem (bu fakirlik) onu yoldan çıkarır.

Bazı kullarım vardır ki, ona ancak fakirlik yaraşır. Eğer ona bol rızık versem, bu onu yoldan çıkarır.

Öyle kullarım vardır ki, ona ancak sağlık yaraşır. Şayet onu hastalandırırsam, bu onu yoldan çıkarır.

Öyle kullarım vardır ki, ona ancak hastalık yaraşır. Eğer onu sağlığına kavuşturursam, bu onu ifsad eder.

Şüphesiz ki ben kullarımın kalblerindekileri bilerek onları idare ederim. Muhakkak ki ben her şeyi bilen ve her şeyden haberdar olanım.” (Kenzü’l-ummâl)

Allah-u Teâlâ bir kulunun zengin olmasını şundan ister. Zengin olursa çalışma ihtiyacını duymaz, gönlünü Allah-u Teâlâ’ya verir, ibadetini huzurla yapar. Zengin kullarını bunun için koymuş.

Meselâ İbrahim Aleyhisselâm, Süleyman Aleyhisselâm ne kadar zengindi, İsa Aleyhisselâm ne kadar fakirdi, Eyüb Aleyhisselâm ne kadar hasta idi

Allah-u Teâlâ kıyamete kadar gelecek kullarına bir delil olarak, numune olarak bunları beşeriyet sahasına koymuştur.

•

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu gibi kimseler hakkında bir Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Allah’ın kullarından öylesi vardır ki, şöyle olacak diye yemin etse muhakkak Allah onun yeminini yerine getirir.” (Buhârî. Tecrîd-i sarîh: 1186)

Allah-u Teâlâ’nın bu has kulları her zaman için mevcuttur.

Farz-ı muhal ki iki arkadaşın var. Birisi gayet sâdık bir dost, hiçbir zaman arkadaşlığından inhiraf etmiyor. Böyle arkadaşlara; “Ne kadar sâdık!” denir.

Bir arkadaş böyle olursa, ya bir kul mahlûk olduğu halde Hâlik’ine sadâkatini ibraz ederse durumu ne olur? Allah-u Teâlâ: “Bu benim sâdık kulumdur.” der, onun her işini halleder.

“Sâlihlerin işlerini O görür.” (A’râf: 196)

Âyet-i kerime’si onlara mahsustur, artık onun işini O görür.

Onlar O’nu bilirler, O’ndan gayrısını bilmezler.

Onlar;

“Sizin için Allah’tan başka ne bir dost ne de bir yardımcı vardır.” (Bakara: 107)

Âyet-i kerime’sine gönülden inanmışlardır.

“Allah dilediğini yardımı ile destekler.” (Âl-i İmrân: I3)

İşte bunlar Allah-u Teâlâ’nın tuttuğu, lütfu ile desteklediği kullarıdır.

“Lütuf ancak Allah’ın elindedir. Onu ancak dilediği kimselere verir. Allah büyük lütuf sahibidir.” (Hadîd: 29)

Böyle mümtaz kullarını dilediği kemâlâta nâil, ulvî makamlara vâsıl buyurur.

“Hamd olsun Allah’a, selâm olsun O’nun beğenip seçtiği kullarına.” (Neml: 59)

Bunlar Allah-u Teâlâ’nın tasarrufundadırlar, bunları O idare eder ve kendi katından ilim ihsan eder.

Bunlar Hakk’ı bilir, Hakk’tan olduğunu görür, kendilerini bilmez. Bunlar Hakk’ta fâni olanlardır. Zira bunlar Mârifetullah ehlidirler.

Rabbânîler’in gerçek mânâsı şudur ki; onların özünde Allah var. Sözleri de sadece Allah ve Resulullah’tır.

Allah-u Teâlâ bu gibi kimseler hakkında Âyet-i kerime’sinde buyurur ki:

“Allah dilediğini yardımıyla destekler.” (Âl-i imrân: 13)

Bunlar doğrudan doğruya Allah-u Teâlâ’nın yardımıyla desteklenen kimselerdir. Onların yalnız suretleri var, gerçekte ise içlerinde Allah ve Resulullah mevcuttur.

Allah-u Teâlâ’ya yakın olan Mukarreb kulların her işi Hakk iledir, onların yaşayışları mânevîdir, içtendir. Çünkü onların içinde Hakk var.

Herşeyin bir özü vardır. Dağların özünde elmas var, Kâbe-i muazzama’nın özünde Hacer-i esved var, insanın özünde ise Hazret-i Allah var.

İnsan-ı kâmil’in âlem-i ekber oluşunun sebebi budur.

Onun içindir ki Allah-u Teâlâ Âyet-i kerime’sinde:

“Sâdıklarla beraber olunuz!” diye emir buyurmaktadır. (Tevbe: 119)

Bu emr-i şerif’te çok büyük esrar vardır.

Gerçek Mürşid-i kâmil, mürşid-i hakiki olan Allah-u Teâlâ’yı bilir, kendisinin bir resimden ibaret olduğunu da bilir. Bir paçavradan ibaret olduğunu hem gözü ile görür, hem bilir. Allah-u Teâlâ murad ederse o paçavrayı kullanır, dilediğinin gönlünü siler.

Bir maskeden ibaret olduğunu hem görür, hem bilir.

Bunlar Hakk’ı bilenlerdir. Onlardan başka bunu bilen ve gören olmaz.

•

Allah-u Teâlâ lütfundan, ikram ve ihsanından olarak, Peygamber Aleyhimüsselâm Efendilerimiz’den sonra da vekillerini gönderdi ve onları da peşpeşe gönderdi.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Onlardan bir kısmı da Allah’ın izniyle hayır yarışlarında öncü olanlardır.” (Fâtır: 32)

Hayır yarışlarında öne geçenler ümmet-i Muhammed’e yol gösterici olur. İşte asıl vâris-i enbiyâ olan öncüler bunlardır.

“İşte bu, büyük bir fazl-u keremin tâ kendisidir.” (Fâtır: 32)

Bunlar Resulullah Aleyhisselâm’ın hem nurunu, hem de vekâletini yani emanet-i ilâhî’yi taşır. Hazret-i Allah’ın tecelliyatgâhı olan insan-ı kâmil’dir. İlimleri vehbidir, Hazret-i Allah ve Resulullah Aleyhisselâm’dan gelir.

“Sonra biz o kitabı kullarımızdan beğenip seçtiklerimize miras bıraktık.” (Fâtır: 32)

Bunlar nadiren gelenlerdir, yüz senede bir defa gelirler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif’lerinde buyururlar ki:

“Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir.” (Ebu Dâvud)

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, o ifsadı kaldırır.

Hepsi de ayrı ayrı gönderilmişlerdir.

•

Allah-u Teâlâ öncüleri tasvir ederken, onların büyük bir kısmının öncekilerden, bir kısmının da sonrakilerden olduğunu beyan buyurmaktadır.

“Onların büyük bir kısmı eski ümmetlerdendir. Bir kısmı da sonrakilerdendir.” (Vâkıa: 13-14)

Önceki ümmetlerden öncülerin çok olması, bütün nebi ve resulleri içine alması sebebiyledir. Çünkü Âdem Aleyhisselâm’dan Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in zamanı saâdetlerine gelinceye kadar yüz yirmi dört bin peygamber gelip geçmiştir.

Binaenaleyh “Kimi öncekiler”den maksat, geçmiş ümmetlerdir, sonrakiler ise bu ümmettir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Bizler en sonra gelmişken, kıyamet gününde en başa geçecek olanlarız.” (Buhârî)

Bu sâbikûn yani öncüler Hazret-i Muhammed Aleyhisselâm’ın nurunu ve vekâletini taşıyan mukarreblerdir. Bunlar mârifetullah ehlidir.

Hadis-i şerif’te şöyle buyuruluyor:

“Her asırda benim ümmetimden ‘Sâbikûn=önde gelenler’ vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki ilâhî inâyet ve merhamet o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için geleceği tasavvur olunan belâ ve musibetler onlarla kaldırılır.” (Nevâdirül-usûl)

Enbiyâ-i izam Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk’a dâvet ederler.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Âlimler peygamberlerin vârisleridir.” (Buhârî)

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Allah-u Teâlâ kimi sevip seçmişse, onu dilediği vazifede memur kılar. Her birisini ayrı vazifelerle, ayrı bilgilerle, ayrı tecelliyatlarla ayrı ayrı göndermiştir. Birine verdiğini diğerine vermemiştir.

Onların tebliği daima kati delillere dayandırıldığından, onları yıkmak ve çürütmek imkânsızdır. Zanlarıyla karşı çıkanlar her zaman için zelil düşmüşlerdir.

Onlar şu Âyet-i kerime’nin lütuf tecelliyatına mazhardırlar:

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.” (A’râf: 181)

Onlar Resulullah Aleyhisselâm’ın nurunu taşıyanlar ve Allah-u Teâlâ’nın kudsî ruh ile desteklediği kimselerdir.

Onlar hem ahkâm-ı ilâhiyi tebliğ ederler, hem de Allah-u Teâlâ’nın onlara hususi duyurduğu ilmi yayarlar.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz. İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah’a inanırsınız.” (Âl-i imrân: 110)

İmâm-ı Rabbânî -kuddise sırruh- Hazretlerimiz bir mektuplarında şöyle buyurmaktadır:

“Dünyaya gönül kaptırmayan, makam-mevki, şöhret, mal, riyâset sevdasında olmayan din âlimleri, âhiret âlimleridir. Peygamberlerin vârisleridir. Halkın, en iyileri en faziletlileri de bunlardır.

Yine bu zâtlar:

“Kıyamet günü ulemânın mürekkepleri, şehidlerin kanları ile tartılacak ve bunların mürekkepleri ağır gelecektir.”

Ve:

“Âlimin uykusu ibâdettir.”

Hadis-i şerif’leri ile methedilmişlerdir.

Ahiretin güzelliğini anlayan, dünyanın çirkinliğini gören onlardır. Bunun için âhirete bekâ nazarı ile bakmışlardır. Fâni dünyaya hiç iltifat etmemişlerdir.

Ahiretin azametini müşâhede etmek, Hakk Celle ve Alâ’yı müşâhedenin bir semeresidir. Ahiretin büyüklüğünü anlayan da dünyaya hiç kıymet vermez. Çünkü dünya ile âhiret birbirinin zıddıdır. Birini râzı edersen, öteki gücenir. Dünya aziz ise âhiret zelildir, dünya hakir ise âhiret azîzdir. Her ikisini birden azîz tutmak olamaz. İki zıd şey bir araya getirilemez.

Nefislerinin esaretinden tamamen kurtulan meşâyihten bazıları, Hakk’a dayalı bir niyetle dünya ehli suretinde görünmüşlerdir. Bu zatları zâhirde dünyaya karşı istekli görürsünüz. Aslında onların dünya ile kalbî bir ilgileri yoktur.

Şu Âyet-i kerime onları anlatır:

“Öyle erler vardır ki, onları ne bir ticâret ne de bir alış-veriş zikrullahtan alıkoyamaz.” (Nûr: 37)

Dünyaya bağlı görünürler, halbuki kalben bağlılıkları yoktur.

Hâce Bahâeddin Nakşibend -kuddise sırruh- Hazretleri buyuruyor ki:

‘Mina pazarında genç bir tâcir gördüm. Elli bin dinara bir ticaret yaptı. O esnâda kalbi Allah-u Teâlâ’dan bir an bile gâfil değildi.’” (33. Mektûb)

DEVAM


Dünyanın Önemi:

Allah-u Teâlâ dünyayı geçim uğrunda çalışma ve gayret, mihnet ve meşakkat, imtihan ve ibtilâ yeri; âhireti ise mükâfat ve mücâzat yeri olarak yaratmıştır.

Âyet-i kerime’lerinde şöyle buyuruyor:

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

“Şüphesiz insan için kendi çalışmasından başkası yoktur ve çalışması ileride görülecektir.” (Necm: 39-40)

Her müslümanın kendisine, âilesine ve borçlarını ödemeye yetecek kadar helâlinden kazanması farzdır. Çünkü bir müslüman, görevlerini kazanç sayesinde yerine getirebilir. Niyeti iyi olursa aynı zamanda sevap da kazanır.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Uykunuzu bir dinlenme yaptık, geceyi bir bürgü yaptık, gündüzü ise geçiminize elverişli kıldık.” (Nebe: 9-10-11)

Uyku ve gece; gündüz çalışmak için dinlenme zamanı olduğu gibi, uyanıp gündüz çalışmak da geçim temin etmeye vasıtadır. Allah-u Teâlâ tarafından insana tahsis edilmiştir.

“Yeryüzünde sizin için geçimlikler yarattık.” (Hicr: 20)

Yemek, içmek ve ticaret yapmak gibi hususlarda yeryüzünde bir çok nimetler ve maişetler halketmiştir.

“Size yeryüzünü boyun eğdiren O’dur. Öyleyse yeryüzünde dolaşın. O’nun verdiği rızıktan da yiyin.

Nihayet dönüş O’nadır.” (Mülk: 15)

İnsanın ondan yararlanmasını elverişli kılmış, onun her bölgesine her tarafına çeşitli kazanç yolları aramak ve ticaret yapmak üzere gidip gelmelerini tavsiye buyurmuş, rızkını elde etmek için gerek duyacağı her şeyi yeryüzünde var etmiştir.

“Yeryüzüne dağılın ve Allah’ın fazlından nasibinizi arayın.” (Cum’a: 10)

Çünkü rızık O’nun elindedir. Çalışanın çalışmasını zâyi etmez, isteyenin ümidini boşa çıkarmaz.

“Dünyadan da nasibini unutma!” (Kasas: 77)

Cenâb-ı Fahri Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Çalışarak kazanç sağlama yollarını aramak her müslüman üzerine bir farzdır.”

“Hiç ölmeyecekmiş gibi dünya için, yarın ölecekmiş gibi ahiret için çalış.” (İbn-i Asakir)

Çalışırken ve kazanırken kişinin niyeti, ahiret işlerini rahatlıkla ve kolaylıkla yapmak olmalıdır.

•

İslâmiyet bir lokma ve bir hırka ile yetinmeyi emreden bir din değildir. Meskenet ve tembelliği, dilenciliği, başkasına yük olmayı... şiddetle yasaklamıştır.

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere bütün büyükler çalışmayı ihmal etmemişlerdir.

Âdem Aleyhisselâm buğday eker, onu hasat eder, harmanda döver, öğütür, un ve ekmek yapardı. İdris Aleyhisselâm terzi, Nuh Aleyhisselâm ve Zekeriyâ Aleyhisselâm marangoz, Dâvud Aleyhisselâm demirci, Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise tüccar idiler.

Ashâb-ı kiram -radiyallahu anhüm- Hazeratı’nın her birisi bir işle meşgul oldular. Çünkü kişinin yediğinin en temiz olanı kendi kazancından olanıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz çalışkan insanları çok sever, tembellikten hoşlanmaz ve dilenciliği sevmezdi.

Bir gün Ashâb-ı kiram’ı ile oturuyorlardı. Gücü kuvveti yerinde bir delikanlının sabahın erken saatinde oradan geçtiğini gördüler.

Ashâb: “Yazık buna! Eğer kuvvet ve gençliğini Allah yolunda sarfetmiş olsaydı, ne iyi olurdu!” dediler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bunun üzerine buyurdular ki:

“Öyle söylemeyiniz. Şayet o, küçük çocuklarının rızkını temin için yola çıkmışsa Allah yolundadır. Kendisini helâl yollardan beslemek için yola çıkmışsa yine Allah yolundadır. Amma riyakârlık ve övünmek için yola çıkmışsa işte o zaman şeytan yolundadır.” (Taberânî)

Huzur-u saâdetlerine bir gün bir cemaat geldi. Söz sırasında: “Yâ Resulellah! Memleketimizde sulehadan bir zât var, gündüzleri oruçla geceleri namaz ve zikrullahla meşgul oluyor.” dediler. Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz onun yiyecek ve içeceğini kimin temin ettiğini sordu. “Biz hepimiz...” cevabını alınca:

“Öyle ise hepiniz ondan üstünsünüz.” buyurdu.

Bir Hadis-i şerif’lerinde:

“Sizin hayırlınız dünyası için âhiretini, âhireti için dünyasını terk etmeyip her ikisi için çalışan ve halkın başına yük olmayandır.” buyuruyorlar. (Câmiu’ssağir)

Dünya gerçekten muvakkat bir zaman içindir, günleri mahduttur, itimada şayan değildir, geçicidir, gönül bağlamaya değmez.

Lâkin ebedî bir hayatın ekim tarlası olduğu için çok kıymetlidir, çok muhteremdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Dünya ahiretin tarlasıdır.” buyururlar. (Münâvî)

Eğer insan gönderiliş sebebini lâyık-ı veçhile bilirse, gece-gündüz o tarlayı ekmek için çalışır. Böylece hem dünya saâdetine hem ahiret selâmetine nâil olur, hem de kendisini cehennem azabından muhafaza etmiş olur.

DEVAM


Dünya da Müminlerin, Ahiret de:

Allah-u Teâlâ dünya nimetlerini, dostları olan müminlere has kılmıştır. İnanmayanlar her ne kadar ortak olsalar da, bu nimetler dünya hayatında Allah’a inanan ve ibadet edenler için yaratılmıştır. Kıyamet günü ise sadece onlara tahsis edilecek, inanmayanlardan hiç kimse bu nimetlere eremeyeceklerdir. Zira cennet kâfirlere haram kılınmıştır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Resul’üm! De ki: Allah’ın, kulları için yarattığı süsü ziyneti ve temiz rızıkları kim haram kılmış?

De ki: Bunlar dünya hayatında inananlarındır, kıyamet gününde ise yalnız inananlara tahsis edilmiştir.

İşte biz bilen kimseler için âyetlerimizi böyle açıklıyoruz.” (Â’râf: 32)

O ziynetlerin o temiz yiyeceklerin başlıcası, müminlerin istifadesi için yaratılmıştır. Mümin olmayanların bunlardan bu dünyada istifade etmeleri ise geçici bir zamandır. Ahirette bu nimetlere iştirak edemeyecekleri gibi, bir çok cezalara ve azaplara maruz kalacaklardır.

Âyet-i kerime’den anlaşılıyor ki dünyadan el etek çekmek esas değildir. Müslümanların meşru surette dünyadan faydalanması gerekir.

“Ahiret de dünya da Allah’ındır.” (Necm: 25)

DEVAM


Hem Dünyada Hem Ahirette:

Allah-u Teâlâ’nın rahmet hazinelerinin sonu yoktur. O’nun dünyevî ve uhrevî bütün nimetleri birer saâdet vesilesidir.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Sizin yanınızda olanlar tükenir, Allah katında olanlar ise bâkidir, tükenmez.

Sabredenlerin karşılığını, yaptıklarının en güzeli ile vereceğiz.” (Nahl: 96)

Onlar, yaptıkları hayırlı amellerin karşılığını âhirette almak için sabırla beklerler, sonsuz olanı geçici olana tercih ederler. Bunun içindir ki haram yollarla elde edebilecekleri her türlü kazancı reddederler.

Bu gibi kimseler bol bir rızka nail olurlarsa şükrederler, âhiret mükâfatlarına namzet olurlar. Dar bir rızıkla rızıklanırlarsa kanaat ederler kısmetlerine râzı olurlar, bunun için de âhiret mükâfatlarına namzet olurlar.

Mümin olarak amel-i sâlih işleyen herkesi, hoş ve güzel bir hayat ile yaşatacağına dair Allah-u Teâlâ Kur’an-ı kerim’inde buyurur ki:

“Kadın olsun erkek olsun, her kim mümin olarak sâlih amel işlerse, biz onu (dünyada) mutlaka çok güzel bir hayat ile yaşatırız. (Âhirette ise) mükâfâtlarını yaptıklarının en güzeli ile ödeyeceğiz.” (Nahl: 97)

Allah-u Teâlâ sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder. Bu, iman edip sâlih ameller işleyenlere bir vaad-i Sübhânî’dir.

Mümin, insanın rızkı Allah-u Teâlâ’nın takdiri ve tedbiriyle olduğunu bildiği için, ilâhi taksime râzı olur, rızkı ne kadar az da olsa kalbi rahat eder. Kâfirin ise kanaatı olmadığından, rızkı ne kadar çok ve zengin de olsa kalp darlığından kurtulamaz.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“İman edip amel-i sâlih işleyenlerin kötülüklerini elbette örteriz ve onlara yaptıklarının daha güzeli ile karşılık veririz.” (Ankebût: 7)

DEVAM


İslâm’ın Geleceği:

Allah-u Teâlâ’nın kendi dinini kendisinin koruyacağına dair açık bir fermanı var.

Âyet-i kerime’de:

“Onlar Allah’ın nurunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nurunu tamamlayacaktır.” buyuruluyor. (Sâf: 8)

O zaman tamamladığı gibi bu gün de nurunu tamamlayacak ve onu kıyamete kadar muhafaza edecektir.

“Dinini bütün dinlere üstün kılmak için Peygamber’ini hidayet ve hak din ile gönderen Allah’tır. İsterse müşrikler hoşlanmasınlar.” (Tevbe: 33)

Peygamber’ini hak din ile gönderen Allah-u Teâlâ onun vasıtası ile dinini yüceltecek, şirk ve küfrü eninde sonunda perişan edecektir. Bu O’nun ilâhî bir vaadidir.

•

Yahudiler ve hıristiyanlar bu gelecek peygamberin kendi içlerinden gelmesini ve arzu ettikleri biçim ve şekilde olmasını istemişlerdi. Fakat bu istekleri Allah-u Teâlâ’nın katında hükümsüzdür. Ancak Allah-u Teâlâ hükmünü yürütür. Peygamber’ini hidayet ve hak ile gönderen Allah-u Teâlâ’dır. Binaenaleyh her türlü bâtıl fikir hükümsüzdür.

İslâm dini’nin diğer dinlerden üstün olması sadece Asr-ı saâdet’e mahsus olmayıp, kıyamete kadar bu hüküm geçerlidir.

Hâlen de hak dini bütün dinlere üstündür ve bütün dinlere hâkimdir.

İslâm dini nâzil olduğu zaman nasıl taptaze idiyse, kıyamete kadar da bu tazeliğini ve ciddiliğini muhafaza edecektir. O Allah-u Teâlâ’nın dinidir ve dimdik ayakta kalacaktır. Kur’an-ı kerim’in bir harfi bile değişmez, bir tek Âyet-i kerime’si inkâr edilmez.

Bir tek Âyet-i kerime’sini inkâr eden veya değiştirmek isteyen kim olursa olsun alenen kâfir olur. Onun kâfir olduğunu buradan tanırsınız. Zira ilâhi hükmü değiştirmek ve bozmak istediği için bu hâle düşmüş ve kâfir olmuştur.

Bu gibilerin bütün gayesi İslâm’ın, Hazret-i Kur’an’ın aslını bozmak ve halkı sapıtıp şaşırtmaktır.

•

Her zaman ve mekânda İslâm’ın geleceği gece değil gündüzdür, sönük değil parlaktır.

Arasıra basan gece zulmetleri, İslâm’ı dinlendirip tekrar uyandırmak içindir.

Allah-u Teâlâ müminlere, küfre karşı İslâm’ı muzaffer kılacağını, onları yeryüzünün mirasçıları yapacağını, beğenip seçtiği dinleri olan İslâm’ı güçlendirecek şekilde iktidar yapacağını ve üzerlerinde bulundukları korkuyu gidereceğini vâdetmekte ve şöyle buyurmaktadır:

“Allah içinizden iman edip de sâlih amel işleyenlere vâdetti ki, kendilerinden evvel gelenleri nasıl yeryüzüne hükümran kıldıysa, onları da yeryüzüne hükümran kılacak.” (Nûr: 55)

Allah-u Teâlâ Sâf sûre-i şerif’inin 8. Âyet-i kerime’sinde kâfirler istemese de nurunu tamamlayacağını beyan buyurmaktadır. Bu nur kıyamete kadar bakidir, aslâ söndürülemez. Allah-u Teâlâ en sonunda muzafferiyeti İslâm’a bahşedecektir.

Herhalde Âllah-u Teâlâ bu sapıtıcılardan, bu bölücülerden sonra, Din-i mübin’i kuvvetlendirecek birini gönderecektir. Ki önümüzde gelecek Hazret-i Mehdi ile İsa Aleyhisselâm’dır. Onların geleceğini bildirdiğimiz gibi, bu Âyet-i kerime’leri de bir bir açıklıyoruz.

Bu ise iman edenler için bir müjdedir, inkâr edenler için büyük bir sapıklıktır.

Allah-u Teâlâ bu dini seçmiş, bu Peygamber’i seçmiştir. Her ne kadar sapıtıcılar zuhur etse de nihayetinde İslâmiyet’e muzafferiyet bahşedecektir.

Âyet-i kerime’sinde şöyle buyuruyor:

“Ve onlar için seçip beğendiği dinlerini kuvvetlendirecek, korkularını üzerlerinden kaldırdıktan sonra muhakkak emniyete kavuşturacak.” (Nûr: 55)

Günümüzde İslâm’ı zayıf düşürmeye çalışıyorlar.

İslâm bir zaman için büsbütün boğulmaya çalışılacak, büyük sıkıntılara maruz kalınacak. Şimdi böyle gidiyor, ancak kötü gidiyor. Deccal’in devrinde ise çok büyük sıkıntılar olacak. Müslümanlar büyük bir ezginlik, büyük bir kahır altında inledikleri bir zamanda Allah-u Teâlâ sevdiği, seçtiği bu sâlih kullarının korkularını kaldıracak ve onları felâha erdirecek. Onlar için bu bir imtihan ve ibtilâdır. Allah-u Teâlâ’nın bu has kulları kendisi için yarattığı kullarıdır.

“Öyle ki, bana ibadet etsinler, bana hiçbir şeyi ortak koşmasınlar.” (Nûr: 55)

Bunlar az bir zümredir, fakat halis bir ümmettir. Allah-u Teâlâ’ya ve Resul’üne gönülden bağlı olmuş, Allah-u Teâlâ’nın sevdiği seçtiği kimselerdir. Sayıları azdır, fakat çok seçkindirler.

Bunlar İsa Aleyhisselâm ile Mehdi Resul Hazretleri’nin maiyetine girecek olan az bir fırkadır. Ve bu fırka Allah-u Teâlâ tarafından korunacak, hiçbir kimse bunlara hiçbir zarar veremeyecektir.

Bütün bu beyan ve açıklamalardan sonra, kim ki bu hakikatleri inkâr ederse, yoldan saparsa, artık o kendi kendisini helâk etmiş olur.

“Kim de bundan sonra inkâr eder, nankörlük ederse; işte onlar yoldan çıkmış olanlardır.” (Nûr: 55)

Bu din Allah tarafından gönderilmiş bir dindir ve bütün heybetiyle, azametiyle ayaktadır. Kâfirler ağızlarıyla söndürmek isteseler de hiçbir zaman Allah’ın nûrunu söndüremezler. Ancak ayakta dimdik duran bu dine uyanlar saâdete ererler. Bu nûru ağızlarıyla söndürmek isteyenler de ebedî azaba düçar olurlar.

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o ahirette kaybedenlerden olacaktır.” (Âl-i imrân: 85)

Bu Âyet-i kerime Allah-u Teâlâ’nın İslâm’dan başka bir din arayanın dininin kabul edilmeyeceğine dair açık ferman-ı ilâhîsidir. Artık kişilerin din seçmesi, din kurması ancak nefsini ilâh edinmelerinden ötürüdür. Bunlar Hazret-i Allah’a ve Resulü’ne iman etmiş değillerdir. Onların yolu dalâlet, gidecekleri yer de cehennemdir. Çünkü yaptıkları iş Allah katında kabul ve makbul değildir.

Allah-u Teâlâ kendi peygamberine ve dinine yardımını değişik biçimlerde, değişik tezahürlerle sürdürecektir. İslâmiyet kıyamete kadar pâyidar olacaktır.

DEVAM


Şehitlik ve Şehitler:

Bir kâfirin bir müslümana vereceği en büyük ceza, işkence yaparak veya idam ederek onu öldürmesidir.

Ve fakat Allah-u Teâlâ onu iman şerefi ile müşerref etmiş ise, şehâdet rütbesine ulaşarak ebedî saâdete ermesine vesile olur.

“Şehit” cennetlik olduğuna şâhitlik edilen kişi demektir. Allah yolunda öldürülen müminlerin ruhunu Allah-u Teâlâ’ya yükseltmek için birçok melekler hazır olur ve onun Allah yolunda öldürüldüğüne şâhitlikte bulunurlar.

Şehitlik Allah-u Teâlâ’nın mümin kullarına bahşettiği en yüksek mertebelerden birisidir. Kur’an-ı kerim’de on beş yerde şehitler övülmekte, Âyet-i kerime’lerde Allah yolunda hayatlarını fedâ etmekten çekinmeyen muhterem şehitlerin yüksek mertebeleri, ilâhî lütuflara mazhar kılındıkları, ruhânî bir haz içinde ebedî bir hayat ile berhayat oldukları haber verilmektedir:

“Allah yolunda öldürülenleri sakın ölüler sanmayın.” (Âl-i imrân: 169)

Bu hitâb-ı ilâhî her ne kadar Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e ise de, kıyamete kadar gelecek bütün müslümanlara şâmildir.

Diğer bir Âyet-i kerime’de ise:

“Allah yolunda öldürülenlere ölüler demeyin.” (Bakara: 154)

Buyurularak onlara “Ölü” denilmesi yasaklanmıştır. Çünkü onlar Allah yolunda hayatlarını cömertçe fedâ ettiler. Onların diğer ölüler gibi olmadıkları apaçık bir gerçektir.

“Bilâkis onlar diridirler, Rabb’leri katında rızıklanmaktadırlar.” (Âl-i imrân: 169)

Bu Âyet-i kerime onların ölü zannedilmemesi hususunda kati bir delildir.

“Onlar diridirler, fakat siz farkında değilsiniz.” (Bakara: 154)

Onlar fâni hayatı terk ederek ebedi bir hayata ermişlerdir. Kendilerine tahsis edilen yüksek makamlarda merzuk olmaktadırlar. Yerler, içerler, gezerler, dünyadaki hayatın kat kat fevkinde gözlerin görmediği, kulakların işitmediği, akla hayale gelmedik bir hayat yaşarlar. Tasavvur buyurun ki Allah-u Teâlâ onlara nasıl bir hayat bahşetmiştir.

•

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Uhud savaşında kardeşlerimiz şehit olunca Allah onların ruhlarını yeşil kuşların içine yerleştirdi. Onlar cennet nehirlerinden içerler, meyvelerinden yerler ve Arş’ın gölgesi altında asılı bulunan altın kandillere konarlar.

Onlar yiyecek ve içeceklerinin tadını, eğlenip dinlendikleri yerin güzelliğini görünce de: ‘Kardeşlerimizin cihaddan uzak durmamaları ve savaştan yüz çevirmemeleri için, bizim cennette rızıklandırıldığımızı onlara kim bildirecek?’ dediler.

Allah-u Teâlâ: ‘Sizin arzunuzu onlara ben duyururum.’ buyurdu. Bunun üzerine bu âyetler indi.” (Müslim-Ebu Dâvud)

Hadis-i şerif mucibince her sıfata bürünürler, istedikleri kılığa girip çıkarlar, her yeri gezerler, icabında makamdan makama uçarlar.

Buradaki insanlar onları göremezler, bilemezler. Çünkü onlar Âlem-i berzah’ta, Allah-u Teâlâ’nın lütuf desteğindedirler. Âlem-i berzah’ın yanında dünya bir avuç kadardır. Orada perdeleri açıldığı için her tarafı görerek, bilerek hareket ederler. Dünya ile ahireti bir görürler, perde yok çünkü onlarda. Allah-u Teâlâ’nın bildirdiği her şeyden haberdardırlar. Buradaki insanlar bakan kördürler, onlar ise görüyorlar.

Bu gizli bir hayattır, bu hayata “Hayat-ı hakiki” de denilir. Dünyadaki hayata ise “Hayat-ı hayâlî” denilir.

Gizli hayatta hakiki hayat vardır.

Size o gerçek hayatın zevkini duyurmaya, dünyanın değersizliğini göstermeye çalışıyoruz. Çünkü herkes dünyaya sarılmış gidiyor.

•

Allah-u Teâlâ yine haber veriyor ki, şehitler hayatın diğer bir hususiyetine de nâil olmuşlardır:

“Allah’ın kendilerine verdiği ihsanlardan dolayı sevinç içindedirler.” (Âl-i imrân: 170)

Onlara bağışlanan böyle bir kurbiyetten, böyle bir hayatta olmaktan, Rabb’lerinin kendilerini şehitlik gibi bir mertebeye muvaffak kılmasından dolayı sevinirler. Allah-u Teâlâ’nın rızâ-ı Bâri’sinin bulunduğu bir nimet ve rızıktan daha çok hangi şey onları sevindirebilirdi?

“Arkalarından henüz kendilerine katılmayan kimselere de hiçbir korku olmayacağını ve üzülmeyeceklerini müjdelemek isterler.” (Âl-i imrân: 170)

Onlar diri oldukları gibi, dirilerle de beraberdirler. Kardeşlerinden alâkalarını kesmemişler, onlarla olan bağlarını koparmamışlardır.

Cihadda henüz canlarını vermemiş olan mücahid kardeşlerinin, şehit oldukları takdirde, ölümden sonra mazhar olacakları nimetler sebebiyle, hem kendileri adına hem de arkada bıraktıkları kardeşleri adına sevinirler. Çünkü ahirette kardeşlerinin herhangi bir korkuları olmayacaktır ve dünyadan ayrılmalarına da üzülmeyeceklerdir.

“Onlar Allah’tan olan nimet ve keremin; Allah’ın müminlerin ecrini zâyi etmeyeceği müjdesinin sevinci içindedirler.” (Âl-i imrân: 171)

Allah-u Teâlâ sevinçle ilgili olan nimet ve lütfu hatırlatmak için onların sevinçlerini ikinci defa zikretmiştir.

Câbir bin Abdullah -radiyallahu anh- der ki:

“Bir defasında üzgün bir halde bulunurken Resulullah Aleyhisselâm’la karşılaştık.

Bana:

‘Seni niye böyle üzgün görüyorum?’ diye sordu.

‘Babam Uhud’da şehit düştü. Geriye bakıma muhtaç bir ıyâl ve bir de borç bıraktı.’ dedim.

Bunun üzerine:

‘Allah’ın babana hazırladığı nimeti sana müjde edeyim mi?’ buyurdu.

‘Evet!’ deyince devam etti:

‘Allah hiç kimse ile yüz yüze konuşmuş değildir, daima perde gerisinden konuşur. Ancak babanı ihyâ etti ve perdesiz konuştu. ‘Ey kulum! Ne dilersen benden iste vereyim!’ dedi. Baban: ‘Ey Rabb’im!’ Beni dirilt, senin yolunda ikinci sefer bir daha öldürüleyim!’ isteğinde bulundu. Allah-u Teâlâ: ‘Fakat ben daha önce ölenlerin artık geri dönmeyeceklerine dair hüküm koymuştum.’ buyurdu.

Bunun üzerine Âl-i imrân suresinin 169. Âyet-i kerime’si nâzil oldu.” (Tirmizî: 3013)

Âyet-i kerime’ler Ashâb-ı kiram hakkında nâzil olmakla beraber, sebebin hususi oluşu hükmün umumi oluşuna mani olmadığı için; sözü edilen bütün bu ihsanlar, kıyamete kadar gelecek bütün şehitlere ve mücahidlere de şâmildir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Ashâb-ı kiram’ı şüphesiz ki bu hususta en büyük ve en canlı numunedirler.

•

Şehit kimdir? Müslüman olan, yalnız ve yalnız Allah için harbe giden, hiçbir gaye ve menfaat taşımayan, Kelimâtullah’ın yükselmesi ve din-i İslâm’ın yayılması için gayret eden; dinini, vatanını, namusunu korumak için, o niyetle ölenler şehittir. Başkalarına şehit denmez. Onlara şehit denilmesi insanların taktığı bir isimden ibarettir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Allah yolunda öldürülen şehittir.” buyurmuşlardır. (Müslim)

İhlâs olmadan Allah-u Teâlâ’nın rızâsı gözetilmeden ne yapılırsa yapılsın ind-i ilâhide makbul olmuyor. İhlâs ise ancak niyetle olur. Bütün amellerin özü ve esası niyettir. Allah-u Teâlâ’nın amellere bakması niyet sebebi iledir.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Ümmetimin şehidlerinin çoğu, başı yastıkta ölenlerdir. Savaş meydanında nice öldürülenler vardır ki, onların niyetini ancak Allah bilir.” (Ahmed bin Hanbel)

•

Şehitlerin Allah katında kazanmış oldukları mertebe, Resulullah Aleyhisselâm tarafından muhtelif Hadis-i şerif’lerde belirtilmiştir.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Şehitten başka cennete giren hiçbir kimse yoktur ki, dünyaya dönmeyi ve yeryüzündeki her şeyin kendisinin olmasını dilesin. Şehit ise gördüğü ikramdan dolayı dönmeyi ve on kere öldürülmeyi temenni eder.” (Müslim: 1877)

Bu Hadis-i şerif, şehitliğin faziletini gösteren delillerin en büyüğüdür.

Bazı rivayetlerde belirtildiği üzere Allah-u Teâlâ: “Bir arzun var mı?” diye sorar. Şehitler hiçbir arzularının olmadığını, sadece yeryüzüne dönerek Allah yolunda tekrar şehit olmayı temenni ettiklerini belirtirler.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir başka Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Müslümanın aldığı her yara Allah yolundadır. Sonra kıyamet gününde bu yara, vurulduğu günkü kılığında olacak, kan fışkıracaktır. Renk kan rengi, koku misk kokusudur.” (Müslim: 1876)

Şehitin misk gibi güzel kokusu, onun fazilet ve şerefini mahşer halkına duyurmak için yayılacaktır. Kanının ve cenazesinin yıkanmaması da bundandır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu mertebeyi her vesile ile beyan etmiş ve ümmet-i muhteremesini daima teşvik etmiştir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Muhammed’in nefsini kudret elinde bulunduran Allah’a yemin ederim ki, Allah yolunda savaşıp öldürülmeyi, sonra tekrar savaşıp öldürülmeyi, sonra tekrar savaşıp öldürülmeyi ne kadar isterdim.” (Buhârî - Müslim: 1876)

Aslında savaşa ölmek için değil, düşman öldürmek, saldırı ve azgınlığı durdurmak için gidilir. Ölümden korkmaya gerek yoktur. Çünkü bu, Allah-u Teâlâ’nın değişmeyen kanunudur.

•

Mikdam -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Şehite, dökülen ilk kanı esnasında altı haslet verilir: Günahları bağışlanır. Cennetteki makamını görür. Cennet hurisiyle evlendirilir. (Kıyametin) büyük korkusuna karşı teminat verilir. Kabir azabından emin kılınır. İman elbisesi ile ziynetlendirilir.” (Buhârî)

Şehitlik öyle büyük bir lütuftur ki, cennetin bütün yollarını açar ve hurilerin istikbale çıkmasını sağlar. Rahmet meleklerinin refakatine sebep olur. Şehidin ruhunu yetmiş bin melek elleri üzerinde yükseltir.

Ruhları bedenleri ile devamlı irtibat halindedir. Bu bakımdan birçok şehitlerin bedenleri çürümez. Yalnız kendileriyle meşgul değil, aynı zamanda dünyadaki müminlerle de yakından ilgilidirler. Şehit düşecek olanları müjdelemekte ve hiçbir korku ve üzüntü görmeyeceklerini haber vermektedirler.

Şehitler Hakkında Hükümler:

• Allah yolunda şehit olanlar, yıkanmadan namazları kılınarak kanları ile kanlı elbiseleri ile gömülürler.

Ancak üzerlerindeki elbiselerden şapka, sarık, kuşak, kemer, zırh, pamuklu hırka gibi kefen olmaya yaramayan şeyler ve ayakkabılar çıkarılır. Ayrıca saat, yüzük, para gibi kıymetli eşya da alınır.

Üzerlerinde bulunan elbiselerden sünnete uygun kefenden yani üç kattan fazla olanları varsa soyulur, eksik kalanı olursa tamamlanır.

• Allah yolunda öldürülen şehitlerden, cünüp olan, mecnun olan veya büluğ çağına ermemiş bulunanlarla, öldürücü bir şekilde harp meydanında yaralandığı halde hemen ölmeyip tedavi için başka yere taşındıktan sonra veya konuştuktan, yiyip içtikten sonra, aklı başında olarak üzerinden bir namaz vakti geçmiş bulunan müslümanlar yıkanmadan gömülmezler.

• Şehitlerin elbisesinde necaset bulunduğu takdirde yıkanır, o halde defnedilmesi saygısızlık olur.

DEVAM


MÜMİNLERE ALLAH-U TEÂLÂ’NIN VAAD-İ SÜBHÂNÎ’Sİ,
CENNET-İ ÂLÂ ve NİMETLERİ

Zâhirî ve Bâtınî Cennet:

Allah-u Teâlâ’ya yakın olan “Mukarreb” kulların her işi Hakk iledir. Onların yaşayışı mânevîdir, içtendir, çünkü onların içinde Hakk var.

Fakir der ki; ulvî hayat var, süflî hayat var. Bu durum aynen ahirete intikal eder. Ulvî hayat yaşayanlar ulvî hayata geçerler, süflî hayat yaşayanlar süflî bir hayatla karşılaşırlar.

Mukarrebler cennet-i âlâ’nın bâtınına vâristirler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Dünyada da muhakkak bir cennet vardır. Onu bulan kimsede cennet arzusu kalmaz. O cennet mârifetullah’tır.”

Bu, gönül cennetidir. Onlar dünyada iken bu cennete girmişlerdir, bu halleri böylece âhirete intikal eder.

Onlar dünyada iken cennet için çalışmadılar. Allah-u Teâlâ ve Resulullah Aleyhisselâm için çalıştılar.

Bir Hadis-i şerif’te:

“Kim Allah için olursa, Allah da onun için olur.” buyurulmaktadır.

Onlar O’nun Hass’ül-has kullarıdır, onları dünyada gönül cennetinde yaşatıyor. Hem içten hem dıştan en güzel hayatı onlara bahşetmiştir. Onlar en güzelini tercih ettikleri için en güzelini onlara vermiştir. Onların tercih ettiği Allah-u Teâlâ’dır, Allah-u Teâlâ’nın da tercih ettiği bunlardır. Daha doğrusu onları kendisi için yaratmıştır. O kulunu sevmiş, seçmiş, kendisine çekmiştir. Kendisine muhabbet etmesi için de muhabbet vermiştir. Başka bir şeyle meşgul olmasını, başka bir arzu beslemesini katiyyen istemez. O kulun da gerçekten Hakk’tan gayrı hiçbir arzusu yoktur. Nasıl bir hayat yaşadıklarını kimse bilmez.

“Bu Allah’ın fazl-u ikramıdır, kime dilerse ona verir.” (Cum’a: 4)

•

Diğer muttaki kullar ise cennetin zâhirine vâristirler. Çünkü dünyada iken zâhirde kalmış, iç âleme intikal edememişlerdi.

İman etmeleri, ibadet ve taatta bulunmaları sebebiyle onlara bahşedilen lütuflar da sonsuzdur.

Şimdi cennet-i âlâ’nın zâhirinde kalanları ile bâtınına geçenlerden misal vereceğiz.

Muttakiler:

Dünyada iken küfür ve diğer günahlardan nefsini sakındıran muttaki kullar, cennette bağlar ve bahçeler içinde, akan pınarların kenarlarında refah ve saâdet içinde yaşarlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Muttakiler Rabb’lerinin kendilerine verdiğini alarak cennetlerde ve pınar başlarında bulunurlar.

Çünkü onlar bundan önce dünyada güzel davranırlardı.” (Zâriyât: 15-16)

Bu pınarlar o bahçelerde gezilebilecek yerlerin sonuna kadar akar. Orada hiç kimse susuzluk görmez ve hiç susamaz. İçmek isteyen zevk için içer. Bu pınarların akışını seyretmek bile insana ayrı bir huzur verir.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Orada birbirlerinden kadeh alıp verirler. Amma onu içenler ne boş bir söz söylerler, ne de günaha girerler.” (Tûr: 23)

Kendilerine içilecek şeylerin en vasıflısı, en güzeli takdim ediliyor. Sunulacak kadehler de suyun vasfı ile vasıflanmıştır. Bitip tükenmelerinden ve boşalmalarından yana endişeleri olmayacak şekilde, akıp duran ırmaklar şaraplarla doludur.

“O içkide ne sersemletme vardır, ne de onunla sarhoş olurlar.” (Sâffât: 47)

Tadı gibi rengi de güzeldir. Çok nefis ve lezzetlidir. Başağrısı yapmaz, şuuru zedelemez, aklı gidermez. Tatlı bir rehavet ve uzun süre neşe verir.

Ebrar:

Allah-u Teâlâ Âyet-i kerime’lerinde “Ebrar” adı verilen müminlere bahşedilecek ikram ve ihsanları arzederken şöyle buyurmaktadır:

“Kendilerine ağzı kapalı, mühürlü, saf bir içki içirilir. Sonunda misk kokusu bırakır.” (Mutaffifîn: 25-26)

Onun içine hiçbir şey karışmamıştır, tortusu yoktur. Allah-u Teâlâ onlara o içkiyi öyle güzelleştirmiştir ki, sonunda misk gibi olur. Mühürlü olması, içecek olanların şerefini artırmak içindir. Bu mühürleri ancak kendileri açabileceklerdir. Bu ise ona ihtimam gösterildiğini belirtir.

Çünkü onlar dünyada iken Allah-u Teâlâ’yı tercih ettiler, yalnız O’na ihtimam gösterdiler. Allah-u Teâlâ da bunu bildiği için bu ikramı yalnız onlara yapıyor.

Böyle pek nefis bir nimete nâil olanlara elbette imrenmek gerekir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Yarışanlar bunun için yarışsınlar, imrenenler buna imrensinler.” (Mutaffifîn: 26)

Asıl imrenmenin dünyada iken olması gerekir. Ebrar’ın Allah-u Teâlâ’ya ve Resul-i Ekrem -sallallahu aleyhi ve sellem-ine bağlılığına imren ki, bu lütuf ve ihsana nâil ve mazhar olasın.

Âyet-i kerime’de geçen saf içkinin bir vasfı da:

“Onun karışımı tesnimdendir.” (Mutaffifîn: 27)

“Tesnim”; cennet içkilerinin en güzeli, en üstünü ve en değerlisidir. Cennetin gayet yüksek yerlerinden geldiği için Tesnim denilmiştir.

“Ebrar” olanlara o saf içkiden içirileceği zaman içine Tesnim’den de bir miktar karıştırılır. Katık olarak verilir. Bu da onlar için büyük bir lütuftur.

Tesnim’i katıksız olarak içmek Allah-u Teâlâ’ya yaklaştırılmış olan “Mukarreb”lere mahsustur.

Mukarrebler:

Cennet şaraplarının en güzeli ve değerlisi olan Tesnim’den “Mukarreb”ler saf olarak aynen içerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Bu öyle bir pınardır ki, ondan sadece Allah’a yakın olan Mukarrebler içer.” (Mutaffifin: 28)

Çünkü onlar dünyada iken saftı, temizdi ve güzeldi. Çünkü onlar güzel ile idiler, kalplerinde yalnız O’nun muhabbetini yaşatırlardı.

“Biz sadece Allah’a rağbet edip gönül bağlayanlardanız.” diyenler onlardır. (Tevbe: 59)

“Rabb’lerine gönülden boyun eğenler.” de onlardır. (Hûd: 23)

Bunlar Allah-u Teâlâ’nın has kullarıdır. İhlâsı kalbine döktüğü kullardır.

Bir Hadis-i kudsî’de buyurur ki:

“İhlâs sırlarımdan bir sırdır. Onu kullarımdan sevdiklerimin kalbine koyarım. Melek yazmak için, şeytan da ifsad etmek için ona muttali olamaz.”

İşte o sır sebebi ile bu esrâra vâkıf olurlar. Onların mertebesine artık hiçbir kimsenin çıkması mümkün değildir.

Dünyada iken Allah-u Teâlâ’yı tercih edip, yalnız O’na rağbet edip, O’nunla beraber olmak istedikleri gibi; Allah-u Teâlâ da şimdi onları tercih etmiş, onlarla beraber olmak istiyor.

Diğer bir Hadis-i kudsî’de şöyle buyurur:

“Muhakkak ki Ebrar’ın benimle mülâki olmaya iştiyakları çoğalmıştır. Halbuki benim onlarla mülâki olmaya iştiyakım daha kuvvetlidir.”

Tasavvur buyurun ki Allah-u Teâlâ’nın onların üzerinde ne kadar sevgisi var?

Bu mânevi kurbiyete mazhar olmayanlar, o pek güzide pınarın suyundan içmek şerefine nâil olamazlar.

Çünkü o, dünyada iken başka yerlerden lezzet alıyordu. Bunlar ise yalnız Allah-u Teâlâ’dan lezzet alanlardır.

Tesnim adı verilen bu pınar, Mutaffifîn sûre-i şerif’inin 25. Âyet-i kerime’sinde geçen “Ağzı mühürlü saf içki”den daha üstün ve daha güzeldir.

Onlar nasıl ki has olarak Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a yönelmişlerse, Allah-u Teâlâ en hasını da onlara bahşeder. Bu onlara bir ikram-ı ilâhîdir.

“Siz saf ve temiz bir kalp ile beni seçmiştiniz, ben de en saf ve en temizini size ikram ediyorum.”

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Rabb’leri onlara tertemiz bir içki içirir.” (İnsan: 21)

Bu, doğrudan doğruya âlemlerin Rabb’i tarafından içirilen, hiçbir katkı katılmamış, mutlak bir şekilde saf, tertemiz bir içkidir. Bu, Cemâlullah’a kavuşma neşesidir.

Ve onlara şöyle denir:

“Bu sizin için bir mükâfattır, çalışmalarınız mükâfata lâyık görülmüştür.” (İnsan: 22)

Çalışanlar Allah-u Teâlâ’nın verdiği sermaye ile çalışırlar, eğer O sermaye koymazsa sen çalışamazsın. Çalışırsın, fakat nefsinle çalışırsın.

Allah-u Teâlâ senin kalbine sermayesini ihsan ederse, O’nun lütuf sermayesi ile O’nunla alış-veriş yapabilirsin, ibadet-taat yapabilirsin.

Bütün iyilikler Allah-u Teâlâ’dan gelir, O’ndan gelmeyince bu da bulunmaz.

Allah-u Teâlâ onlara o lütfu ihsan buyurmuş, o lütuf ile O’nunla alış-veriş yapıyor. En güzel alış-verişi de onlar yapıyor. Ondaki para kimsede bulunmaz.

Mukarrebler Huzur-u ilâhî’de bütün mertebelerin ilerisinde bulunan öncülerdir.

Nitekim Âyet-i kerime’lerde şöyle buyuruluyor:

“Hayır yarışlarında tâ öne geçip kazanırlar. Orada da öncüdürler. Onlar Allah’a en çok yaklaştırılmış olanlardır ve naîm cennetindedirler.” (Vâkıa: 10-11-12)

Çünkü dünyada da Hazret-i Allah iledir, orada da Hazret-i Allah iledir.

Tesnim onların şarabıdır. Onlar Tesnim ile kanar, onunla lezzet alırlar.

Tesnim, cennet pınarlarının en üstünü olduğu gibi, mukarrebler de cennetliklerin en üstünüdür.

Ruhânî cennette Tesnim, mârifetullah ve O’nun Cemâl-i bâkemâl’ine nazar lezzetidir. Mukarrebler Tesnim’den başkasını içmezler, yani ancak Allah-u Teâlâ ile meşgul olurlar.

İlk Giriş:

Sırat köprüsünden selâmetle geçildikten sonra müminler gruplar halinde cennete doğru sevkedilirler. İlk olarak Hazret-i Allah’ın biricik Habib-i Ekrem’i Muhammed Aleyhisselâm cennete girer.

Bir Hadis-i şerif’lerinde buyururlar ki:

“Ben kıyamet gününde cennetin kapısına gelerek açılmasını isteyeceğim.

Cennetin bekçisi bana: ‘Sen kimsin?’ diyecek.

Ben de: ‘Muhammed’im!’ diyeceğim.

Bunun üzerine şöyle söyleyecek:

‘Ben ancak sana açmaya memur oldum. Senden önce hiçbir kimseye cennetin kapılarını açmayacaktım.’” (Müslim: 197)

Müminler etrafları meleklerle dolu olduğu halde, en izzetli bir halde, dolunay veya parlak yıldızlar gibi ışıklar saçarak cennete doğru yürürler.

Âyet-i kerime’de şöyle buyuruluyor:

“Rabb’lerine karşı gelmekten sakınanlar bölük bölük cennete götürülürler.” (Zümer: 73)

Cennete yaklaştıkça oranın nefis kokusunu için için duyarlar, her nefes alıp vermede şevkleri ve ümitleri bir kat daha artar. Gözler görmedik, kulaklar işitmedik, beşer gönlünden geçmedik şeyler görürler.

“Oraya geldiklerinde cennet kapıları açılır.” (Zümer: 73)

Kendilerine Rabb’leri tarafından cennet kapılarının açılması müminler için ne büyük bir ikram-ı ilâhîdir.

“Bekçiler onlara derler ki: Selâm olsun size! Hoş geldiniz! Ebedî olarak içinde kalmak üzere buraya girin!” (Zümer: 73)

Her şey onların bekledikleri şekilde gerçekleşmiştir. Zebânilerin kâfirleri cehennemin kapısında hakaretlerle tehditlerle karşılamalarına mukabil, melekler müminleri selâm ve övgü ile, müjdelerle ve ayakta karşılayacaklardır.

“Müjde! Bugün altlarından ırmaklar akan ve içinde ebediyen kalacağınız cennetler sizindir. İşte büyük kurtuluş budur.” (Hadîd: 12)

Cennete girmekten daha büyük kurtuluş olabilir mi? İnsanların mutluluğu eşleri ile bir arada bulunup da bir sevinci beraberce paylaştıkları zaman kemâle erer. Huzurun ve sevincin en çok olduğu cennete girileceği gün, müminler eşleri ile beraber cennete dâvet edileceklerdir:

“Girin cennete! Siz ve eşleriniz ağırlanıp sevindirileceksiniz!” (Zuhruf: 70)

Henüz perdeler açılmadan gözünü açmış, Rahman olan Allah’a tam bir iman ile gönülden yönelmiş, rahmetinin zevki, azabının dehşeti ile saygısını duymuş olan müminler taraf-ı ilâhîden taltif olunurlar:

“İşte bu cennet; Allah’a yönelen, O’nun buyruklarına riâyet eden, görmediği halde Rahman’dan korkan, Allah’a yönelmiş bir kalp ile gelen sizlere, hepinize vaad olunan yerdir. Oraya esenlikle girin!” (Kâf: 32-33-34)

Her bir grup kendilerine uygun düşen grupla beraber olacaktır. Böylece fevc fevc, bölük bölük cennete götürülürler.

Her mümine ölüm anında ve kabirde cennetteki yeri gösterildiği için, cennete girdiği zaman yerini kolayca bulur.

“Allah onları (dünyada iken) kendilerine anlattığı cennete koyar.” (Muhammed: 6)

Sanki yaratıldıklarından beri orada oturuyorlarmış gibi, yollarını şaşırmadan ve hiç kimseye yol sormadan konaklarına giderler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Birbirine tutunacaklar, bazısı bazısının elinden tutacak.” (Müslim: 219)

İlk Girenler:

Ebu Hüreyre -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cennete ilk giren cemaatin yüzleri ayın on dördüncü gecesindeki kadar aydın, onların arkasından girenlerin yüzleri ziya bakımından en parlak yıldız gibidir.” (Buhârî. Tecrîd-i sarîh: 1343)

Diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Muhakkak ki ümmetimden, cennete yetmiş bin veya yedi yüz bin kişi girecek. Öyle ki sonrakiler girmeden öndekiler girmeyecektir. (Saf hâlinde girecekler.) Yüzleri ayın on dördü gibi olacaktır.” (Buhârî. Tecrîd-i sarîh: 1344)

Bunlar kimlerdir?

Bunlar Allah-u Teâlâ’nın şefaât izni verdiği kimselerdir. Bu derece derecedir. Onlara bahşedilen bu şefaât sayesinde, en son neferini toplayıp cennete koymadıkça kendisi girmeyecektir.

Cennet:

Cennet Allah-u Teâlâ’nın mümin kullarına, bir imtihan sahnesi olan dünyada samimiyetle inanıp sâlih ameller yapmaları, haram ve günahlardan sakınmaları karşılığında vâadettiği zevk ve sefâ yeridir, mükâfat yeridir.

Âyet-i kerime’de şöyle buyuruluyor:

“İman edip de sâlih ameller yapanlar, Rabb’lerinin izniyle içinde ebedî kalacakları ve altlarından ırmaklar akan cennetlere sokuldular.” (İbrahim: 23)

Cennetin genişliği yerle göğün genişliği kadardır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Rabb’inizin bağışına ve Allah’tan korkanlar için hazırlanmış, genişliği gökler ve yer kadar olan cennete koşun!” (Âl-i imrân: 133)

Bu beyan-ı ilâhî cennetin büyüklüğünü zihinlere yerleştirmek için verilen bir temsildir. Çünkü insanların gözünde yer ve gökten daha geniş bir şey olmadığından, Allah-u Teâlâ o büyüklüğü kullarına tarif etmek için yerle göğün genişliği ile teşbih buyurmuştur.

Cennet ve cehennem hâlen mevcuttur. Bulundukları yeri ancak Allah-u Teâlâ bilir. Cehennem kâfirler için hazırlandığı gibi, cennet de müminler için hazırlanmıştır.

Cennet son derece büyüktür. Milyonlarca insanları ilelebed barındırıp, huzur ve sükuna, rahat ve emniyete eriştiren böyle bir nimetler yurdunun büyüklüğünü tasavvur etmek imkânsızdır.

Cennet, nimet yurdudur. Göz nereye baksa nimet görür. Her kim nereye baksa nimete bakar. Herkes kendilerine verilen nimetleri seyreder. Hiç kimse hiç bir şeye hasret kalmaz.

Hem bedenî, hem de rûhî bakımdan son derece güçlü ve kabiliyetli olacaklardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde cennete giren her müminin, ataları Âdem Aleyhisselâm’ınki gibi bir bünyeye sahip olacaklarını, hatta altmış zira’ (yaklaşık kırk metre) boyunda olacaklarını beyan buyurmuştur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Bir kimse cennetlik olarak ölünce, büyük veya küçük, yaşı ne olursa olsun, otuz yaşında bir kimse olarak cennete girer ve artık bu yaş ebediyen değişmez. Cehennemlikler için de durum böyledir.” (Tirmizî: 2565)

Diğer bir Hadis-i şerif’lerinde ise erkeklerin, bıyıkları yeni terlemiş gençler görünümünde olacaklarını, kadınların ise çok güzel tenli ve çok değerli elbiselere bürünmüş halde bulunacaklarını, onların da on altı yaşlarında olacaklarını beyan buyurmuşlardır.

Rüyetullah:

Müminler cennette bütün nimetlerin üstünde, mekandan münezzeh olarak Allah-u Teâlâ’yı zaman zaman görme saâdetine nâil olacaklardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cennetliklerin Allah katında en kıymetli olanları, Vech-i İlâhi’ye sabah ve akşam nazar ederler.” (Tirmizî: 2556)

Daha sonra şu Âyet-i kerime’leri okumuşlardır:

“Nice yüzler vardır ki o gün ışıl ışıl parlar, Rabb’lerine bakarlar.” (Kıyâmet: 22-23)

Allah-u Teâlâ kendi cemâlini görmekle müşerref kılmak istediği kullarında, görmeye liyakat halkeder. Cennet sakinleri için nimetlerin en büyüğü perdesiz olarak Allah-u Teâlâ’yı görmektir. Bu nimete kavuştukça, diğer bütün nimetleri ve zevkleri unuturlar. O’na bakmaya devam ettikleri sürece hiçbir şeye iltifat etmezler. Cennet, bu nimetin yanında bütün şâşâsı ile sönük kalır.

Kadın, erkek herkes her cuma Allah-u Teâlâ’nın dâveti üzerine O’nun yüce ziyaretine giderler. Nurdan perde kalkar ve Cenâb-ı Hakk’ı dolunay gibi net olarak görürler. Yüzleri daha da güzelleşmiş olarak köşklerine dönerler. Eşleri onları neşe ile sevinçle karşılar.

Allah-u Teâlâ’dan Selâm:

Allah-u Teâlâ cennetlik kullarına Cemâl-i ilâhî’sini şân-ı uluhiyetine layık bir veçhile göstermek lütfunda bulunacak ve onlara hitaben selâm vererek onların kadir ve kıymetini artırmış olacaktır.

Câbir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cennet ehli bulundukları nimetler içinde zevke ererken ansızın üzerlerine bir nur parıldar. Başlarını kaldırınca bir de ne görsünler, Rabb’leri onlara üstlerinden nazar etmekte ve:

“Ey cennetlikler! Selâm üzerinize olsun!” buyurmaktadır.

İşte:

“Çok merhametli bir Rabb olan Allah’tan onlara söz olarak selâm gelir.” (Yâsin: 58)

Âyet-i kerime’si bunu belirtmektedir.

Bunun üzerine onlara nazar buyurur, onlar da O’na bakarlar ve baktıkları süre içinde diğer nimetlerden hiçbir şeye iltifat etmezler. Bu hal araya perde girinceye kadar devam eder ve Rabb’lerinin nuru onların ve yerlerin üzerinde kalır.” (İbn-i Mâce. Mukaddime: 13)

Ebediyet yurdu olan cennetleri rahmeti ile kuşatan Allah-u Telâlâ’nın selâm ve esenlik nuru altında hayat sürmek müminler için tasavvurun fevkinde bir nimettir.

Mukarreblerin İki Cenneti:

Hesap ve ceza gününü düşünerek hayatını ona göre düzenleyen, Rabb’inin rahmetine ümit bağladığı kadar azabından da o nisbette korkan, nefislerini hevâ ve heveslerine tâbi olmaktan alıkoyan müminlere çok büyük müjdeler vardır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Rabb’inin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, cennet onun varacağı yerin tâ kendisi olacaktır.” (Nâziât: 40-41)

“Rabb’inin makamı”; âlemlerin Rabb’i olan Allah-u Teâlâ’nın her şey üzerindeki hakimiyeti ve insanların bütün hallerini görüp gözetmesi demektir.

Korkudan maksat yalnız yürek çarpıntısı değil, küfür ve şirkten, isyan ve nankörlükten sakınıp; iman ve şükür ile itaat için saygı ve hürmet göstermektir.

Ki birisi cismani cennet, diğeri ruhani cennet. Ve bu iki cennet “Mukarrebler”e mahsustur.

Ashâb-ı Yemin’in İki Cenneti:

Mukarreblere tahsis edilen bu iki cennetten sonra iki cennet daha vardır ki, amel defterleri sağlarından verilen ve “Ashâb-ı yemin” adı verilen müminler için hazırlanmıştır.

Nitekim Âyet-i kerime’lerde şöyle buyuruluyor:

“Bunlar Ashâb-ı yemin (sağın adamları) içindir. Onların bir çoğu önceki ümmetlerden, bir çoğu da sonrakilerdendir.” (Vâkıa: 38-39-40)

Bunlar öncekilerden de sonrakilerden de çokturlar.

Ashâb-ı yemin’in de fazileti “Sâbikun”a uymalarından ileri gelmektedir.

Mukarrebler için hazırlanan iki cennetten sonra Allah-u Teâlâ Âyet-i kerime’lerinde amel defterleri sağlarından verilen ve “Ashâb-ı yemin” denilen müminler için de iki cennet olduğunu beyan buyurmaktadır:

“Bu iki cennetten başka iki cennet daha vardır.” (Rahman: 62)

Allah-u Teâlâ o iki cenneti sonraki iki cennetten derece ve mertebe itibariyle üstün kılmıştır.

Cennette Ebedîlik:

Kafa gözü ile gönül gözünü hakikati görmede birleştiren, baş kulağı ile kalp kulağını Hakk’ın sesini duymada bir araya getiren müminler; Rabb’lerine iman etmenin, kulluk vazifelerini gönülden inanarak, kemâl-i tevazu ile yerine getirmenin büyük bir mükâfatı olarak cennetlerde ebedî olarak kalacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“İman edip sâlih ameller işleyen ve Rabb’lerine gönülden boyun eğenlere gelince, işte onlar cennet halkıdırlar. Onlar orada ebedî kalacaklardır.” (Hûd: 23)

O müminler ki, Hakk’a boyun bükerek huzur bulmuşlar, huşû içinde kendilerini O’na ibadete vermişler, o iman ile de ahirete intikal etmişler.

Müminlerin fâsık olanları ise her ne kadar cehenneme gireceklerse de, günahları nisbetinde cezalarını çektikten sonra imanları sebebiyle cennete gireceklerdir. En son müslüman da cehennemden çıktıktan sonra, cehennem kapıları bir daha açılmamak üzere ebediyen kâfirlerin üzerine kapanır.

Arzu edilen çeşitli şeylerden her ne arzu ederlerse mevcuttur.

“Orada ebedî kalacaklar, oradan ayrılıp başka bir yere gitmek istemezler.” (Kehf: 108)

Cennet her yanı ve her nimeti ile kudret eliyle hazırlanmıştır. Tecellilerin ardı-arkası olmadığına göre cennette her an yepyeni bir hayat, taptaze bir güzellik, bambaşka bir manzara mevcuttur.

Orada çalışmak, yorgunluk, bıkkınlık, usanmak, uyumak, yıpranmak, yaşlanmak, hastalanmak ve ölmek yoktur. Bir kere oraya girdikten sonra çıkmak da yoktur.

“Orada onlara hiçbir yorgunluk dokunmaz. Onlar oradan çıkarılacak da değillerdir.” (Hicr: 48)

O bakımdan daha güzelini düşünmek mümkün değildir.

Zürriyetlerin Buluşması:

Allah-u Teâlâ kullarına olan lütuf ve ihsanlarının bir nişanesi olarak müminleri yine kendileri gibi mümin olan zürriyetleri ile cennette bir arada bulunduracaktır.

Âyet-i kerime’sinde buyurur ki:

“İman edenleri ve kendilerini iman ile takip eden zürriyetlerini kavuştururuz.” (Tûr: 21)

Bir baba ile evlât arasında dünyada olduğu gibi âhirette de şefkat ve merhamet bulunacaktır. İnsanın ailesi, çocukları ve yakınları ile bir araya gelip sohbet etmesi, halleşmesi nasıl ki bir bahtiyarlık ise cennette de bu böyledir.

Müminlerin nesilleri, imanda babalarına tâbi oldukları zaman, her ne kadar babalarının amellerine erişememiş olsalar da, Allah-u Teâlâ babalarının bulundukları mertebelerde oğulları, kızları ve torunları ile gözlerinin aydın olması için onları babalarının derecelerine eriştirir. En güzel bir şekilde onları bir araya toplar. Ameli eksik olanı, ameli en mükemmel olanın derecesine yükseltir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Oraya kendileri ile birlikte atalarından, eşlerinden ve zürriyetlerinden sâlih olanlarla beraber girerler.” (Ra’d: 23)

Cennete girmeye lâyık görülen müminler, sâlih ameller işlemiş olan ata, ana ve ninelerini, eşlerini, çocuklarını ve yakınlarını da yanlarına alacaklar.

Allah-u Teâlâ bir ikram ve ihsan olarak ameli mükemmel olanın ne amelini ne de derecesini düşürmez. Aşağı derecede olanı üstün bir dereceye yükseltir.

Âyet-i kerime’sinde şöyle buyuruyor:

“Onların amellerinden de hiçbir şey eksiltmemişizdir.” (Tûr: 21)

Aşağı derecedeki sâlih evlatların yüksek derecedeki sâlih babalarla buluşturulması, babalarının sâlih insanlar oluşu sebebiyledir.

Henüz büluğ çağına ulaşmadan ölen çocuklar babalarının imanı sebebiyle onlarla birlikte bulundurulurlar.

Cennette Müminler:

Cennet sakinleri Allah-u Teâlâ’nın misafirleridir. Hane sahibi misafirin rahatını temin ettiği gibi, Allah-u Teâlâ da misafirini akla-hayale gelmeyen nimetleriyle taltif ederek rahatlarını temin edeceğini beyan buyurmuştur.

Orada ölümden, cennetten çıkarılmaktan, her türlü üzüntü, korku, yorgunluk, zahmet ve diğer musibetlerden emindirler.

Onlar o makamda emniyet içindedirler. Rabb’lerinin cennetinde bulunmak onlar için esenlik ve güvenlik bakımından yeterlidir.

“O gün cennetliklerin kalacakları yer çok iyi, dinlenip barınacakları yer çok güzeldir.” (Furkân: 24)

Onlar kâfirlerin en acı azaplar altında inledikleri, en ağır işkenceler altında ezildikleri bir günde çok hayırlı ve rahat bir yerde bulunacaklardır. Ne büyük saâdet!

Cennette hiçbir şeyin eksikliği hissedilmez. Hiç kimse nimetlerin kesintiye uğramasından veya gelmemesinden endişe etmez. Meyve çeşitlerinden neyi isteyecek olsalar, diledikleri şekil üzere hemen kendilerine hazır edilir.

Onların yiyip içmeleri bir ihtiyaçtan dolayı olmayacaktır. Onlar ölümsüz bir hayata mazhardırlar.

“Kendilerine ikram olunur.” (Sâffât: 42)

Cennet nimetleri o kadar çoktur ki, herkese fazlasıyla bahşedilecektir. Herkes nail olduğu nimetle bahtiyardır.

“Orada ilk ölümden başka ölüm tatmazlar.” (Duhan: 56)

Onlar cennette her türlü nimetlerle nimetlendikleri gibi, “Hayat” nimetiyle de sonsuz olarak lezzet bulacaklar; cehennemliklerin ölmek isteyip de ölememelerine karşılık, onlar da ölümsüz olarak, arzularına kavuşmanın zevki ile ebediyen yaşayacaklar.

•

Allah-u Teâlâ emirleri yerine getirip haramlardan sakınan, yasaklardan kaçınan kullarını cennetine koyacağını vadetmiş, cennetlerin vasıflarını çeşitli Âyet-i kerime’lerinde haber vermiştir.

“Muttakilere vadolunan cennetin durumu şöyledir: Altından ırmaklar akar. Yemişleri de gölgesi de süreklidir. İşte bu, sakınanların âkıbetidir.” (Ra’d: 35)

Bir Hadis-i kudsî’de şöyle buyurmaktadır:

“Sâlih kullarım için cennette hiçbir gözün görmediği, hiçbir kulağın işitmediği ve hiçbir beşerin gönlünden bile geçirmediği nimetler hazırladım.” (Buhârî. Tecrîd-i sarîh: 1720)

Allah-u Teâlâ bunları herkesten gizlemiştir. Değil hepsini, bir tanesini bile bilen yoktur, yalnız kendisi bilir. Bu hazırlananların ötesinde istenecek bir şey yoktur.

Cennet sakinlerinin yüzlerinde sevinç ve mutluluk parıldar, nurları yüzlerine vurur. İnsanın her arzu ettiği şey ancak cennette bulunur:

Cennette olanlar hep faydalı şeyler konuşurlar. Verdiği devamlı nimetlerden dolayı Allah-u Teâlâ’ya hamdederler.

Müminler dünyada sahip oldukları yüksek iman şahikasına orada da sahip olacaklar; her tesbihin, her duanın, her dileğin ve her sevincin sonunda “Elhamdü lillâhi Rabb’il-âlemin” diyerek sözlerini bitirecekler.

Cennet sakinleri bu tesbihi mükellef oldukları için değil, Cemâlullah’ı görmekle duyacakları huzur ve muhabbetten dolayı yapacaklardır.

“Günaha sokacak bir söz duymazlar. Sadece selâma karşılık selâm sözü işitirler.” (Vâkıa: 25-26)

Selim sözler konuşulur. Birbirlerinden ancak esenlik ihtiva eden sözler işitirler. Lâubalilik, boş söz, kötü söz duymazlar. Kendi aralarında selâmı yayarlar ve ardı ardına selâmlaşırlar.

Müminlerin dünyada iken Allah-u Teâlâ’dan ve kıyamet gününün dehşetinden korkmalarına mukabil, Allah-u Teâlâ onları o günün şerrinden ve sıkıntılarından muhafaza buyuracaktır.

•

Allah-u Teâlâ müminleri taltif etmek üzere vasıtasız olarak bizzat hitap eder ve buyurur ki:

“Ey kullarım! Bugün size korku yoktur, üzülmeyeceksiniz de!” (Zuhruf: 68)

Bu ilâhi seslenişin lâtifliğine doyum olmaz.

Onlar Hakk’a boyun eğerek, yaptıkları her işi Rızâ-i ilâhi için işledikleri için, her türlü korkulardan kurtulmuşlar, umduklarına nâil olmuşlardır.

Artık ne ölecekler, ne de oradan çıkarılacaklar, en güzel yerde en güzel hayatı yaşayacaklar.

•

Müminler cennette diledikleri gibi yaşarlar asla ölmezler, sağlıklı olurlar aslâ hastalanmazlar, bolluk içinde yaşarlar asla sıkıntı çekmezler. Orada ne korkarlar ne de üzülürler. Orada çalışmak, yorgunluk, durgunluk, bıkkınlık ve usanmak yoktur.

“Orada bize hiçbir yorgunluk dokunmaz ve orada bize usanç da gelmez.” (Fâtır: 35)

Diyerek Allah-u Teâlâ’ya arz-ı şükranda bulunurlar.

Yorgunluk ve usanç gelmeyeceği için uykuya da ihtiyaç duymazlar.

Aralarında herhangi bir ihtilaf ve düşmanlık yoktur. Darlık ve sıkıntı, elem ve keder nedir bilmezler.

Cennet Sohbetleri:

Cennet sakinleri zaman zaman bir araya gelirler, birbirleriyle sohbet edip dünyadaki hâl ve ahvâllerini anarlar.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Biz onların gönüllerindeki kinleri çıkarır atarız.” (Hicr: 47 - A’râf: 43)

“Artık onlar kardeşler olarak tahtlar üzerinde karşı karşıya otururlar.” (Hicr: 47)

Cennetliklerin kalplerinden kin ve düşmanlık, buğz ve haset gibi ahlâk-ı zemimelerin hepsi silinip yerini muhabbet ve meveddet alır. Birbirlerini seven dostlar olarak yüz yüze koltuklar üzerinde otururlar. Hiç birisi diğerine sırtını dönmeksizin yaslanırlar. Birbirlerine sadakatle bağlı birer kardeş olarak sohbet ederler.

Köşkler:

Cennetlerde yüksek binalar, bahçelerle çevrili köşkler vardır. Bu köşklerin bazıları altın ve gümüşten, bazıları da inci ve yakuttandır.

Âyet-i kerime’de şöyle buyuruluyor:

“Elbette biz onları cennetten âlî köşklere yerleştiririz.” (Ankebût: 58)

Müminler istedikleri odalarda istirahat ederler.

Cennette Kadınlar:

Kadın ve erkek arasındaki temayülün insan hayatında mühim bir yeri olduğu şüphesizdir.

Karşılıklı sevgi ve merhamet evlilik dolayısıyla bahis mevzuudur.

Karşı cinsler hayatlarını birleştirmekle bedeni ve ruhi tatmin bulmaktadırlar. Aynı hayatın ahiret hayatında devam etmesi tabiidir.

Kur’an-ı kerim’e ve Hadis-i şerif’lere göre cennette hem dünya kadınları hem de huriler bulunacaktır.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Onlar için orada tertemiz eşler vardır.” (Bakara: 25 - Nisâ: 57)

Bu nezih hanımların hayız nifas gibi halleri yoktur. Çocuk doğurmazlar. Sümkürme, tükürme, ağız kokusu gibi her türlü rahatsız edici şeylerden arınmışlardır. Kıskançlık, geçimsizlik gibi şeyler olmadığı gibi, erkekler de öyle tertemizdirler.

Bu temizliğin derecesini gerçek manada dünya ölçüleri ile kaleme dökmek elbette ki imkânsızdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Biz cennete giren kadınları yepyeni bir yaratılışla yaratmışızdır.” (Vâkıa: 35)

Dünyaya gelip giden, imanı ile sâlih amelleri ile cennete ulaşan kadınları Allah-u Teâlâ orada yeniden yaratır gibi bambaşka bir güzellikte ve en mükemmel bir surette yaratacaktır. İhtiyar olan gençleşecek, çirkin olan güzelleşecektir.

“Ve onları hep bakire kızlar yaptık.” (Vâkıa: 36)

Hepsi bakiredirler, bakirelikleri hiç gitmez. Kocaları onlara her geldiklerinde daima bakire olarak bulacaklardır. Kadınlar için bu durum, iki taraf için de sevgiye vesile olduğu için, Allah-u Teâlâ onları bekaretle vasıflandırmıştır.

“Bu kocalarından önce kendilerine ne insan ne de cin dokunmamıştır.” (Rahman: 56)

Bu açık beyandan cennette cinlerden saliha hanımların da olacağı anlaşılmaktadır. Onlar da cinlerden erkeklere eş olacaklardır.

“Oralarda bakışlarını yalnız erkeklerine çevirmiş eşler vardır.” (Rahman: 56) (Bakınız: Sad: 52)

Tatlı bakışlarını yalnız eşlerine dikerler. Başkalarına kesinlikle ilgi duymazlar, hatırlarından bile geçirmezler. Ayrıca bakanın bakışlarını da kendilerine çekerler.

Bakışları da duyguları da tertemizdir, iffet doludur.

Kadının en mühim hususiyeti onun hayası ve iffeti olduğu içindir ki; Allah-u Teâlâ cennet nimetlerinden bahsederken, kadının güzelliğinden önce hayasını ve iffetini anmıştır.

“Eşlerine düşkündürler ve hepsi bir yaşta nâzeninlerdir.” (Vâkıa: 37)

Aynı yaşta aynı gençliktedirler. Büyük küçük bütün cennet halkı otuz üç yaşında olacaktır. Kadınların ise on altı yaşında olacakları rivayet edilmektedir.

“Sanki onlar yakutturlar, mercandırlar.” (Rahman: 58)

Saflık bakımından yakut, beyazlık bakımından da mercan gibidirler. Kırmızı ile beyaz birbirine karıştığından insanlar için pek makbul bir renkte olacakları beyan buyurulmuştur.

“Göğüsleri tomurcuklanmış ve hepsi bir yaşta nâzeninler vardır.” (Nebe: 33)

İnsanın fıtratı icabı bu gibi kadınlarla beraber olmak dünyada iken gönlünün arzuladığı bir emeldir. Ahirette ise takvâ sahiplerine ancak Allah-u Teâlâ’nın bileceği bir düzende bu kadınlar ihsan edilecektir.

Cennetlik kadınlarda kin, haset, kıskançlık gibi kötü huylardan hiç biri yoktur. Ahlâk-ı hamidenin üstün sıfatları ile sıfatlanmışlar, aynı zamanda eşlerinin memnun olacağı güzellikteki simâlara sahip olacaklardır.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cennet ehlinden bir kadın, yeryüzündeki insanlara görünecek olsa, dünya ve içindekileri, yerle gök arasını aydınlatır, yerle gök arasını güzel koku ile doldururdu. Onun başörtüsü dünya ve içindekilerden daha hayırlıdır.” (Tirmizî: 2525)

Bir insanın eşi, dünyada huzur ve bahtiyarlığa vesile olduğu gibi, cennette de öyle olacaktır. Gözlerin görmediği kulakların işitmediği, akıllardan bile geçmediği güzellikler arasında bu mutluluk beraberce paylaşılacaktır. Hiçbir gönül endişesi olmadan eşleriyle beraber, tarifi mümkün olmayan kanepelere kurulup, rahatlatıcı gölgeliklerde karşılıklı sohbet ederler.

Cennette tezevvüc etmemiş bekâr hiç kimse kalmayacaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Cennette bekâr olmayacaktır.” (Müslim: 2834)

Herkese ameldeki derecesine göre en az iki kadın ve birçok huriler verilecektir. Çoğu için hudud yoktur.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Her birine iki hanım verilecektir ki, güzellikten baldırlarının iliği etin arkasından görülecektir. Aralarında anlaşamamazlık ve küsüşme olmayacaktır. Kalpleri bir kalp olacak, sabah-akşam Allah’a tesbihte bulunacaklardır.” (Müslim: 2834)

Dünyada iman edip sâlih amel işleyen ve cennete girmeyi hak eden eşler, cennette de yine beraber olurlar. Hiç evlenmeden ölen mümine hanımlarla, kocası mümin olmayan mümine hanımları Allah-u Teâlâ cennete girmeyi hak etmiş diğer müminlerle evlendirecektir.

Cennette Huriler:

Cennette her mümine ameldeki derecesine göre en az iki kadın verileceği gibi birçok da huriler verilecektir. Çoğu için sınır yoktur.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Biz onları ceylan gözlü hurilerle evlendirmişizdir.” buyuruyor. (Tûr: 20)

Ebu Said-i Hudri -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cennet ehlinden derecesi en düşük olanın seksen bin hizmetçisi, yetmiş iki zevcesi vardır.” (Tirmizî: 2565)

Diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Yanlarında da, yalnız kendilerine göz dikmiş, iri gözlü huriler vardır.” (Sâffât: 48)

“İri gözlerinin beyazı saf, siyahı koyu, gümüş berraklığında beyaz tenli kızlar.” manasına gelen huriler, cennet erkekleri için farklı bir yapıda yaratılmışlardır.

Meyil ve muhabbetleri, kime bağışlanmışlarsa sadece onlaradır. Başkaları onlara şehevî bir ilgi duymadığı gibi, onlar da eşlerinden başkalarına karşı böyle bir duygu beslemezler.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Bunlara onlardan önce ne bir insan ne de bir cin dokunmamıştır.” (Rahman: 74)

Kendilerine ait çardak ve benzeri güzel manzaralı yerlerde tülden perdeler arkasında otururlar.

“Sanki onlar örtülüp saklanmış yumurta gibidirler.” (Sâffât: 49)

Korunmuşluk bakımından muhafaza içindeki bembeyaz yumurtaya benzerler. Pek lâtiftirler.

Hurilerin vasıfları anlatılmakla tükenmez.

Vildan ve Gılman:

Cennette ayrıca Vildan ve Gılman isminde erkek hizmetçiler vardır. Allah-u Teâlâ onları hurilerden ayrı olarak cennet halkına hizmet etmeleri için yaratmıştır.

Âyet-i kerime’de şöyle buyuruluyor:

“Etraflarında ölümsüz gençler dolaşır. Sen onları gördüğün zaman, saçılmış birer inci sanırsın.” (İnsan: 19)

Bunlar düzenli çalıştıkları için dizilen inciler gibi bir görünümdedirler. Hizmetlerinde asla kusur etmezler. Güzel yüzlü tatlı sözlüdürler. Ne yaşlanırlar ne de tazelik ve zerafetlerini kaybederler, hep aynı hâl üzere kalırlar.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Kendilerine âit hizmetçiler sedefteki inciler gibi fırıl fırıl etrafında dönerler.” (Tûr: 24)

Gerek güzellikleri, gerekse elbiselerinin güzelliği ile sanki dizilmiş, saf ve düzgün inciler gibidirler.

Ziynetler:

Cennette köşklerin, tahtların, halıların, ipekli elbiselerin yanında cennet sakinleri ziynet olarak; altın, inci ve gümüşten bilezikler, yüzükler de takınırlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Orada altın bilezikler takınırlar ve incilerle süslenirler.” (Fâtır: 33 - Hacc: 23)

Cennete girmekle kalmazlar, derecelere yükselirler. Bâtınlarındaki iman nuruna mükâfat olarak zahirlerini de tarifi mümkün olmayan ziynetlerle tezyin ederler. Oysaki birçokları dünyada iken bu gibi süslerden yoksundular.

Irmaklar:

Kur’an-ı kerim’de cennetlerden sözedilirken altlarından ırmaklar aktığından haber verilmektedir:

Âyet-i kerime’de şöyle buyuruluyor:

“İman edip sâlih ameller işleyenlere gelince, şüphesiz ki Rabb’leri onları imanları sebebiyle altlarından ırmaklar akan nimet cennetlerine erdirir.” (Yunus: 9)

Muhammed sûre-i şerif’inin 15. Âyet-i kerime’sinde cennetin dört ırmağı olduğu beyan buyurulmaktadır.

Cennette müminlerin yalnız lezzet almak için içtikleri sular, ballar, sütler, şaraplar karşılığında cehennemde kâfirler hararetin şiddetinden ciğerleri yandığı bir zamanda kaynar su içerler, bağırsakları parça parça dökülür.

Pınarlar ve Çeşmeler:

Cennette ırmaklardan başka ayrıca pınarlar ve çeşmeler de fışkırır. Her ferdin kendi pınarı olduğu gibi herkesin faydalandığı umumi pınarlar da vardır. Bu hususta aralarında çekişme ve sürtüşme olmaz.

Dünyada iken küfürden ve diğer günahlardan nefsini sakındıran muttaki kullar cennette bağlar ve bahçeler içinde, akan pınarların kenarlarında refah ve saâdet içinde yaşarlar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Muttakiler Rabb’lerinin kendilerine verdiğini alarak cennetlerde ve pınar başlarında bulunurlar. Çünkü onlar bundan önce dünyada güzel davranırlardı.” (Zâriyât: 15-16)

Bu pınarlar o bahçelerde gezilebilecek yerlerin sonuna kadar akar. Orada hiç kimse susuzluk görmez ve hiç susamaz. İçmek isteyen zevk için içer. Bu pınarların akışlarını seyretmek bile insana ayrı bir huzur verir.

Koyu Gölgelikler:

Cennette gece ve gündüz yoktur, hep aydınlıktır. Sürekli ve aynı rahatlıkta ve güzellikte bir havası vardır. Ne terletecek kadar sıcak, ne de üşütecek kadar soğuktur. Devamlı gölgelidir. Her taraftan gayet tatlı misk kokulu serin bir rüzgâr eser.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Biz onları koyu bir gölgeye koyacağız.” buyuruyor. (Nisa: 57)

Bakış zevki ayrı, faydalanma zevki ayrı... Ancak cennetteki gölge böyle olabilir.

Allah-u Teâlâ farzları yerine getirip haramları terkeden, kulluk vazifelerini yerine getirmekte bir an tereddüt göstermeyen muttaki kullarına cennette hakiki gölgelikler, tatlı pınarlar, canlarının çektiği çeşit çeşit enfes meyveler hazırlamıştır.

“Muttakiler ise gölgeler altında ve pınar başlarındadırlar.” (Mürselât: 41)

İnsana huzur veren gölgelerde, ağaçlar altından akan pınarlar başında ve arzu ettikleri meyvelerden tadarak, zevk ve sefa ile vakitlerini geçirirler.

Ağaçlar, Meyveler:

Cennette meyveli-meyvesiz ağaçlar, asmalar, palmiyeler, her mevsim yetişen ve yeme yasağı bulunmayan en güzel meyveler bulunur.

Birçok Âyet-i kerime’lerde gölgelerden, dallardan, sarmaş dolaş olmuş koyu yeşilliklerden, meyveleri kolayca toplanabilen ağaçlardan bahsedildiği gibi; hususi olarak hurma, nar, reyhan, kiraz, muz gibi ağaç ve bitkilerden söz edilir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Orada onlar için her çeşit meyveler vardır.” (Yâsin: 57)

Her türlü zevklerden neyi isterlerse onu hemen yanlarında bulurlar. Cennette acıkmak, yemeğe ihtiyaç hissetmek yoktur. Onların meyvelerle merzuk olmaları, sırf lezzet almak, zevkyab olmak içindir.

Bir an olsun meyvesiz kalmış ağaç görülmez. Koparılan ve yenilen bir meyvenin yerine aynı surette bir başkası biter. Meyveler ağacın altından üstüne kadar dizilmiş, birbiri üstüne yığılmıştır.

Cennet meyveleri, hangisi olursa olsun külfetsiz ve mihnetsizdir. Azalmaz ve tükenmez. Atılacak tarafı yoktur, posasızdır. Lezzetleri daima değişir. Hazımı kolaydır, sıkıntı ve zahmeti olmaz. Pişirilecekler pişmiş olarak gelir. Kazanma külfeti yoktur, herkesin istediği kadar çoktur, darlık endişesi çekilmez.

Âyet-i kerime’de:

“Verdiğimiz bu rızıklar tükenecek değildir.” buyuruluyor. (Sâd: 54)

Cennet sakinleri yiyip içtikleri halde tabii ihtiyaçlarını gidermezler. Yedikleri şeyler hafif misk kokulu bir geğirme ve terleme ile dışarı atılır.

Cennet nimetleri duyduğumuz, okuduğumuz, hatta aklımızdan geçenlerin de fevkinde güzelliktedirler. Dünyadakilere hiç benzemezler, sadece isim benzerliği vardır. Beklenilmeyen anlarda peşi peşine takdim edilir, her defasında yeni bir şekil arzeder.

Her şey cennet sakinlerinin arzusuna ve gönlüne göre olur. Orada bir misafir gibi bulunmazlar. Ki, gönlünden geçeni istemekten utansın. Onların her türlü rahatları temin olunmuştur.

Kuş Etleri:

Kuran-ı kerim’de cennet nimetleri sayılıp açıklanırken meyve ve etten ismen anılarak dikkatler bu iki maddeye çekilmektedir:

“Onlara canlarının istediği meyveden ve etten bol bol veririz.” (Tûr: 22)

Bu iki nimet dünya hayatında insanın dengeli beslenmesi için son derece lüzumludur. Ahiretteki meyve ve et ise dünyadakilerden çok farklıdır sırf zevk ve lezzet almaları için, canlarının çektiği anda onlara bu gibi çeşitli nimetler bahşedilir.

Cennette gece ve gündüz olmayıp müminler nur içinde bulunacaklarsa da, dünyadaki adetleri üzere muayyen vakitlerde yemekleri hazır olacaktır.

Orada insanın iştahını açan kuş etleri de vardır.

Cennet Elbiseleri:

Ateşten kendilerine elbise biçilmiş olan cehennemliklerin elbiselerine karşılık, cennetliklere de son derece kıymetli ve değerli elbiseler giydirilir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Sabretmelerine karşılık onlara cenneti ve ipekleri lütfeder.” buyuruyor. (İnsan: 12)

Onlar din-i mübin’in emir ve yasaklarını gözetirken gördükleri zahmet mukabilinde sabır ve sebatlarına mükâfat olarak şimdi bu lütuflara nail olmuş oluyorlar.

Çünkü ipek elbisenin hem göz kamaştırıcı bir hususiyeti vardır, hem de bir ziynettir. Fakat o ipek dünyadakinden çok çok üstün ve değerlidir.

Elbiseleri ipekten olduğu gibi yatakları ve perdeleri de ipektendir.

Altın, gümüş ve sırf ipekten dokunmuş elbise ile ziynetlenmenin haram olması dâr-ı teklif olan dünyaya mahsustur. Ahiret dâr-ı teklif olmadığı için orada bunlar en güzeli ile müminlerin istifadesine arzedileceklerdir.

Tahtlar, Koltuklar:

Allah-u Teâlâ’ya ve ahiret gününe iman eden müminler cennete girince, anlatılmayacak derecede sevinçli ve mutludurlar, ilâhi nimetlere garkolurlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Altın ve mücevherlerle işlenmiş tahtlara karşılıklı olarak yaslanırlar.” (Vâkıa: 15-16)

Huzur ve emniyet içinde oturacakları yüksekçe tahtlar hazırlanmıştır ki, mahiyetini ancak Allah-u Teâlâ bilir.

“Koltuklar üzerinde etrafı seyrederler.” (Mutaffifin: 23)

Diledikleri yere diledikleri şekilde bakabilirler. Taraf-ı ilâhîden kendilerine ikram ve ihsan olunan güzelliklere zevkle baktıkları gibi, oturdukları yerden kâfirlerin nasıl azap ve işkence gördüklerini de seyrederler. Çünkü o azaplardan kurtulduklarını görmek, sevinçlerini daha da artırır.

Bu nefis tahtların ve koltukların yanısıra ayrıca kişilerin üzerine oturup koltuğunda dayanacakları döşekler, yastıklar ve halılar da mevcuttur.

Cennetin göz ve gönül dolduran nimetleri karşısında hayran kalırlar. Ruhen ve cismen nurlanırlar. Yüzlerindeki beşaşeti, onlara bakan herkes görür.

Canın Her Çektiği, Gözün Her Hoşlandığı:

Cennette her nefsin iştiha duyduğu nimetler ve gözlerin lezzet aldığı manzaralar mevcuttur.

Âyet-i kerime’de şöyle buyuruluyor:

“Canlarının çektiği ve gözlerin hoşlandığı her şey orada vardır.” (Zuhruf: 71)

Her nimet orada en güzeliyle mevcuttur. Hepsi de ayrı ayrı lezzetlerde, türlü türlü güzelliklerdedir.

Hiç kimse iyilikleri sebebiyle cennete giremez. Oraya Allah-u Teâlâ’nın lütfu ve ihsanı ile girilir. Şu kadar var ki derecelere salih amellere göre nâil olunur.

Cennete En Son Giren:

Ebu Hüreyre -radiyallahu anh-den:

Bir defasında Resul-i Ekrem -sallallahu aleyhi ve sellem-e “Yâ Resulellah! Kıyamet gününde biz Rabb’imizi görecek miyiz?” diye sordular.

Onlara:

“Bulutsuz bir gecedeki ayın on dördünde ayın görünmesi hususunda şüphe eder misiniz?” Diye sordu.

“Hayır yâ Resulellah!” dediler.

“Peki, görmeye mani hiçbir bulut yokken güneşi görmek hususunda hiçbir şüpheniz olur mu?” diye tekrar sordu.

“Hayır yâ Resulellah!” denilmesi üzerine şöyle buyurdu:

“Muhakkak ki siz Rabb’inizi böyle göreceksiniz. Kıyamet gününde insanlar bir araya toplanır. Rabb’imiz ‘Her kim her neye tapmışsa, onun ardına düşsün.’ buyurur. Artık kimi güneşin, kimi ayın, kimi tağutların (kodamanların) peşine düşüp gider. Yalnız bu ümmet içlerinde münafıkları da olduğu halde yerinde kalır.

Allah-u Teâlâ onlara (başka bir surette) tecellî edip ‘Ben sizin Rabb’inizim.’ buyurur. Onlar ‘Rabb’imiz bize gelinceye kadar yerimizde dururuz. O bize geldiğinde biz O’nu tanırız.’ derler.

Allah Azze ve Celle onlara (Bu defa tanıyacakları bir surette) tecellî edip ‘Ben sizin Rabb’inizim.’ buyurur. Onlar da ‘Sen bizim Rabb’imizsin.’ derler ve Allah-u Teâlâ onları dâvet eder.

Cehennemin ortasına Sırat kurulur. Ümmetini en evvel geçiren ben olurum. O gün peygamberlerden başka kimse konuşamaz. Onların o günkü niyazları da:

‘Allah’ım! Selâmet ver, selâmet ver!’ sözünden ibarettir.

Cehennemde sâdan dikeni gibi kancalar çengeller vardır. Sâdan dikenini biliyor musunuz? İşte bu çengeller sâdan dikenine benzer. Şu kadar var ki, büyüklüklerini yalnız Allah bilir. İnsanları kötü amellerinden dolayı kapıp cehenneme çekerler. Kimisi günahları ile helâk olur. Kimisi hardal gibi ezim ezim ezildikten sonra kurtulur.

Nihayet Allah-u Teâlâ cehennemliklerden her kime rahmet buyurmayı dilemişse, kendisine ibadet etmiş olanların çıkarılmasını meleklere emreder. Onlar da onları kurtarırlar. Melekler onları secde azalarından tanırlar. Allah-u Teâlâ secde azalarını yiyip mahvetmeyi cehenneme haram kılmıştır. Binaenaleyh Ademoğlunu cehennem yer de, yalnız secde azalarını yiyemez. Bunlar ateşten kavrulup kapkara olarak çıkarılırlar. Üzerlerine Âb-ı hayat dökülür. Sel kenarında biten yabani reyhan tohumu gibi çabucak biterler. Sonra Allah kulları arasında hükmünü bitirir.

Ancak cennet ile cehennem arasında, yüzü ateşe doğru dönük bir kimse kalır. O, cehennemden en son çıkarak cennete giren kimsedir.

‘Yâ Rabb’i! Yüzümü şu ateşten kurtar. Kokusu dumanı beni kavuruyor, keskin ateşi beni yakıp duruyor.’ der, mütemadiyen dua ve niyazda bulunur.

Allah-u Teâlâ: ‘Bu senin dediğin yapılacak olursa, başka bir şey istemez misin?’ buyurur.

O ise: İzzetine yemin ederim ki istemem!’ der.

Dilediği gibi Allah’a söz verdikten sonra, Allah onun yüzünü ateşten çevirir, cennete doğru döndürür, cennetin olanca güzelliklerini görünce Allah’ın dilediği kadar susar. Sonra ‘Rabb’im? Beni cennetin kapısına yanaştır.’ der.

Allah-u Teâlâ: ‘Daha başka bir şey istemeyeceğine dair söz vermemiş miydin?’ buyurur.

O da: ‘Rabb’im! Yarattıklarının en bedbahtı ben olmayayım.’ der.

Allah-u Teâlâ: ‘Bunu da verirsem başka bir şey istemeyeceğine dair söz verir misin?’ buyurur.

‘İzzetine yemin ederim ki, başka bir şey istemem.’ diye sağlam bir söz verince, cennetin kapısına getirilir. Cennetin olanca güzellik ve yeşilliğini, içerideki neşe ve sevinci görünce, yine utanıp, Allah’ın dilediği kadar sükût eder. Sonra ‘Rabb’im! Beni cennete koy.’ der.

Allah-u Teâlâ: ‘Ey Ademoğlu, yazık sana! Sen ne sözünde durmaz bir kimseymişsin! Daha başka bir şey istemeyeceğine dair söz vermemiş miydin?’ buyurur.

O kimse:‘Rabb’im! Yarattıklarının en bedbahtı ben olmayayım.’ der.

Allah-u Teâlâ bu hâlden hoşlanır ve güler, cennete girmesine izin verir. ‘Bir dileğin var mı?’ buyurur. O da dilediği kadar diler. İstekleri bitince Allah-u Teâlâ: ‘Şunu da iste, bunu da iste!...’ diye hatırlatır. Nihayet dilekleri bitince ‘Bunların hepsi senin, bir o kadar dahası da senin!’ buyurur.”

Ebu Sâid-i Hudrî -radiyallahu anh-nin rivayetinde “Bunların hepsi senin on misli dahası da senin.” cümlesi de vardır. (Buhârî)

Bu beyanlardan sonra deriz ki:

Bu dünya saâdeti ve ebedî selâmet mi hayırlıdır, yoksa geçici bir dünya için, bir hayâlât için bir ebediyâtı kaybetmek ve ebedî azaba düçar olmak mı hayırlıdır?


MÜNÂFİKÛN SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

“Direk Olmuş Keresteler!”

Sûre-i Şerif’in Takdimi:

Tamamı Medine-i münevvere’de nâzil olan bu mübârek Sûre-i celîle; on bir Âyet-i kerime, yüz seksen kelime ve dokuz yüz yetmiş altı harften teşekkül etmiştir.

İsmini birinci Âyet-i kerime’den almıştır. Bu isim bir alâmettir ve münâfıklar hakkında hükümleri ihtivâ etmektedir.

Muhtevâsı:

Cum’a sûre-i şerif’inde hakiki müminlerin güzel vasıfları anlatıldığı gibi; bu sûre-i celîle’de ise İslâm’ın ve müslümanların iç düşmanları olan münâfıkların en kötü vasıfları ortaya konulmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Cuma namazında Cum’a sûre-i şerif’ini okur ve onunla müminleri teşvik ederdi. İkinci rekâtta ise Münâfikûn sûre-i şerif’ini okur, bu şekilde münâfıkları kınardı.

Bu sûre-i şerif; özü sözüne sözü özüne uymayan, iki yüzlü, dıştan mümin geçinip içinden inanmayan, İslâm’ı içten yıkmaya yönelen kâfirlerin iç yüzlerini ortaya dökerek onları halk arasında rezil etmiştir.

Bu sûre-i şerif’te baş münâfık Abdullah bin Ubeyy bin Selül başta olmak üzere münâfıkların ahlâkları, huyları, hile ve desiseleri, bayağılıkları, korkaklıkları, kalplerinin körelmiş olması hülâsa olarak anlatılmaktadır. Çünkü onların tehlikeleri daha büyük ve verdikleri zarar daha çoktur.

Münâfıklar dış görünüşleri ile müslüman, iç yapıları itibariyle kâfir idiler.

Allah’a yemin etmek suretiyle renklerini gizlemeye çalışırlardı.

Gerek inananları, gerekse İslâmiyet’e ısınanları Allah yolundan çevirebilmek için ellerinden gelen gayreti gösterirlerdi.

Münâfıklar din ve Allah düşmanıdırlar. Düşmanların en tehlikelisidirler. Onlara hiçbir zaman itimat edilmez. Fırsat buldukları zaman yapamayacakları kötülük yoktur.

Bu mübarek sûre-i şerif’te ayrıca müminler uyarılmakta; münâfıklar gibi Allah-u Teâlâ’ya ibadet ve taati bırakıp dünya eğlencesi ile meşgul olmaktan sakındırılmaktadırlar.

En Şerli İnsanlar:

Allah-u Teâlâ Âyet-i kerime’lerinde münâfıkların yalan yere iman iddiâsında bulunduklarını ve yalan yere yemin etmekten sıkılmadıklarını, imandan sonra küfre saptıklarını, kalplerini mühürlediğini, onların sapık olduklarını, küfürde devam ettikçe tevbelerinin kabul edilmeyeceğini beyan buyurmaktadır:

“Münâfıklar sana geldikleri zaman: ‘Senin Allah’ın elçisi olduğuna şahitlik ederiz!’ derler.” (Münâfikûn: 1)

Baş münâfık Abdullan bir Ubeyy İslâm’a açıktan cephe aldığı takdirde, bunda başarılı olamayacağını ve kendisine çok pahalıya mâlolacağını bildiği için, müslüman olmuş gibi göründü. Böylece İslâm’ı içten çökertebilmenin plânlarını yapmaya başladı.

Huzura çıktıkları zaman ezilirler büzülürler, Resulullah Aleyhisselâm’ın peygamber olduğuna dair şehâdette bulunurlar, kalplerinde olmayan şeyi dilleriyle söyleyerek riyâkârlık yaparlardı. Gerçekte şehâdetlerinde samimi değillerdi, göz göre göre yalan söylüyorlardı.

Allah-u Teâlâ onların tasdik etmek için değil, şehâdet getirerek müslümanları aldatmak için geldiklerini beşeriyete duyurdu.

“Allah, senin gerçekten O’nun elçisi olduğunu çok iyi bilir.” (Münâfikûn: 1)

Çünkü seni gönderen O’dur, sen bütün insanları sapıklıktan kurtarmaya çalışan bir uyarıcısın.

“Ve Allah, o münâfıkların yalancı olduklarına da şâhitlik ediyor.” (Münâfikûn: 1)

Münâfıklar Resulullah Aleyhisselâm’ın peygamberliğini gerçek bir imanla kabul etmiyorlardı. Diliyle bir şey söyleyip de onun aksine inanan bir kimse yalancıdır. Bir insan inanmadığı bir şeye inandığını söylediği zaman, hiç şüphesiz ki yalancı olmuş olur.

Nifâk İslâm’a bir kapıdan girip öteki kapıdan çıkmaktır. Dil ile imanı açıklamak, kalpte ise küfrü gizlemektir.

İşte günümüzdeki münâfıklar da böyledir. Halkı yolabilmek, soyabilmek, kendilerine çekebilmek için İslâm gibi görünüyorlar. Yoluyorlar, soyuyorlar, sonra da kendi arzularına göre hareket ediyorlar.

Münâfıkların yalancı olmalarının sebebi şu şekilde izah ediliyor:

“Yeminlerini kendilerine bir kalkan yaptılar.” (Münâfikûn: 2)

İnandıklarına dair yaptıkları yemin, yalan yemindir. Yalan yeminin arkasına sığınarak nifaklarının açığa çıkmasını önleyeceklerini ve kötülüklerini rahatça sürdüreceklerini sanıyorlardı.

“Allah’ın yoluna engel oldular.” (Münâfikûn: 2)

O yalan yeminleri kalkan yaparak hem kendilerini hem de başkalarını Allah yolundan uzaklaştırdılar. İnsanları şaşırtıp Allah yolundan alıkoymak için ellerinden geleni yaptılar.

Bu iki yüzlüler İslâm’ın ön safında görünürler, sonuçta küfre hizmet ederler. İşte münâfıklar bu derece aşağılıktırlar.

“Gerçekten onlar çok kötü bir şey yapıyorlar!” (Münâfikûn: 2)

Yalanla dolanla, sahtekârlıkla hilekârlıkla Allah yolundan yüz çevirmelerinden daha büyük sapıklık olabilir mi?

Çünkü onlar, imana girdiler, sonra kâfir oldular.” (Münâfikûn: 3)

Münâfıkça hareketleri, kendilerinin imandan mahrum olduklarını açıkça ortaya koydu. İnandıklarını söylemelerine rağmen sapıklık yolunda ısrar etmişlerdir.

“Bunun üzerine Allah, onların kalplerini mühürledi.” (Münâfikûn: 3)

Artık onlardan iyilik ve güzellik beklenemez. Gözleri kör, kulakları sağır, basiretleri bağlı, hidayetten mahrum bir şekilde ömür tüketecekler. Onların Hakk’a vâsıl olmaları beklenemez.

“Onlar anlamaz bir toplum oldular.” (Münâfikûn: 3)

Bunun sebebi ise imandan küfre dönmeleri, sapıklığı hidayete tercih etmeleri, âdetâ küfürde alışkanlık kazanmalarıdır. Bunun içindir ki iyi ile kötüyü, güzel ile çirkini inceden inceye ayıramazlar.

O zamanki münafıklar da böyleydi, bugünkü münafıklar da böyledir.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde:

“Kalpleri ne kadar da birbirine benzemiş!” buyuruyor. (Bakara: 118)

O bakımdan onların yaptıklarının aynısını bunlar da yapıyorlar.

“Direk Olmuş Keresteler!”:

Allah-u Teâlâ münâfıkların yalancı olduklarını, yeminlerini kalkan yapıp insanları Allah yolundan saptırdıklarını, yaptıklarının çok kötü olduğunu, önce iman edip sonra inkâr ettiklerini, bu yüzden de kalplerinin mühürlendiğini inananlara duyurduktan sonra şöyle buyuruyor:

“Sen o münafıkları gördüğün zaman kalıpları hoşuna gider.” (Münâfikûn: 4)

Cüsseleri gösterişli olduğu için dıştan bakınca imreneceğin tutar.

“Söylerlerse dediklerine kulak verirsin.” (Münâfikûn: 4)

Sözlerinin akıcılığı ve edebî konuşmalarından dolayı güzel lâflar ederler. Konuşmaya başladıkları zaman orada bulunanların dinleyesi gelir.

“Sanki onlar direk olmuş keresteler gibidirler.” (Münâfikûn: 4)

“Haşebe” kalın kereste demektir. İmandan ve iz’andan, ilim ve irfandan mahrum oldukları için duvara dayandırılmış kütüklere benzetilmişlerdir.

Öyle ruhsuzdurlar ki, istifade edilmesi gereken sözler kulaklarına girmez.

Öyle cansız ve yüreksizdirler ki;

“Her gürültüyü, korkularından kendi aleyhlerine sanırlar.” (Münâfikûn: 4)

Lehlerinde söyleneni bile aleyhlerinde zannederek ürkerler. Sertçe bir öksürükten şüphelenirler. Çünkü içleri kurtlu hâindirler. Hâinler ise içyüzleri açığa çıkar endişesiyle korku ve kuşku içindedirler. Yalan söylemeye de alışkın oldukları için, lehlerinde söyleneni de yalan kabul ederek hep aleyhlerine mânâ çıkarırlar.

“Onlar düşmandırlar.” (Münâfikûn: 4)

Onlar her ne kadar müslüman görünseler de, hem İslâm’a hem de müminlere düşmandırlar. O bakımdan düşmanların en tehlikelisidirler.

“Onun için (kendilerine emniyet etme) onlardan sakın!” (Münâfikûn: 4)

Sizi aldatabilme ya da size zarar verebilme ihtimaline binaen her an dikkatli olun.

“Allah kahretsin onları!” (Münâfikûn: 4)

Onlar böyle bir bedduâya müstehaktırlar. Onlar cezalandırılmaktan aslâ kurtulmayacaklardır.

Sen onları dost edinirsen, sen de bu kahra uğrarsın.

“Hakk’tan nasıl çevriliyorlar?” (Münâfikûn: 4)

Delillerin açıklığına rağmen akılları nasıl sapıyor? Nurdan karanlığa nasıl da döndürülüyorlar?

Artık o kalplere ne hidayet ulaşır, ne de nur. Dolayısıyla ne yaptıklarını, kimin peşinde gittiklerini inceden inceye bilecek anlayış kabiliyetleri kalmamıştır.

O günden bugüne kadar münafıklar her devirde fitnelerini sürdürüyorlar. Çünkü herkes yapacağını yapacak ve karşılığını alacak.

İslâm onlara gerçekten düşmandır, onlar da İslâm’a ve müslümanlara düşmandırlar.

Her ne kadar “Onlar da inanıyorlar.” diye gösterilse de İslâm’a tâbi olmadıkça, İlâhî emirlere ve hükümlere riâyet etmedikçe hiçbir zaman inanmış olamazlar. Günümüzdeki bölücü münâfıklar da böyledir.

Bunların İslâm dinine ve müslümanlara olan zararı ve tahribatı kâfirlerden daha büyük ve daha beterdir. Çünkü kâfirin küfrü açıktır, insan ona göre tedbirini alabilir. Bunların küfrü ise maskenin altında olduğu için, hakikat ile dalâleti fark edemeyenler onları müslüman zannederek aldanır, küfür batağına düşer ve dinden imandan soyulurlar.


MEKTUBAT
84. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

AŞK-I MECÂZİ

27 Nisan 320 tarihli mektubunuz beklemekten yorulan gözlerimi ve göz kapaklarımı süsleyip aydınlattı. Lâtif kadehlerdeki tatlı sular gibi berrak, dostluk ve sevgi güneşi gibi pırıl pırıl parlayan renkli söz ve tatlı cümlelerinizi defalarca okumuş olduğum halde bir türlü okumaktan vazgeçemedim. Maddî ve mânevî lezzetlerine doyamadım. Cenâb-ı Allah kaleminizin kuvvetine yardımını, lütf ve şefkatinize göre de ilim ve irfanınızı artırsın. Biz değersiz fakiri de değerli hatırınızdan çıkarmasın, âmin.

Mevlâna Câmi -kaddesellahu sırrahu’s-Sâmi- Hazretleri:

“Mecâzi de olsa aşk ve sevgiden yüz çevirme, vazgeçme; zira o hakiki aşka ulaşmak için bir vasıtadır.” buyurmuştur.

Arap dilinde: “Mecaz hakikatin köprüsüdür” denilmiştir.

Sizin de bildiğiniz gibi dünyevî makam ve mevkilerin en yükseğine tırmanabilmek için başından sonuna kadar çok çeşitli vasıta ve değişik vesilelere başvurma mecburiyeti olduğu gibi arada hiçbir fark olmaksızın şeyhinde fâni olmayan insanın Allah’ın Resul’ünde; Resulullah’ta fâni olmayanın da Allah’ta fâni olamayacağı tabiidir. Hiç şüphem yoktur ki, yüce şahsınıza ilâhi bir bağış olarak verilen iman ve iz’an ile bizler gibi dervişlere göstermekte olduğunuz lütuf ve ihsana karşı Cenâb-ı Allah sizi ikinciye, ikinci mertebeden de üçüncüye ulaştıracaktır.

Rabb’im kolaylaştır, güçleştirme. Rabb’im, işimizi ve isteğimizi hayırla tamamına erdir yâ Allah!


HAZRET-İ MUHAMMED Aleyhisselâm

En Büyük Delil

Değerli okuyucularımız!

Muhterem müellifimiz Ömer Öngüt’ün “Kısas-ı Enbiyâ” adlı eseri Hakikat dergimizin neşir hayatına başladığı 1993 Ekim’inden itibaren tefrika halinde yayınlanmaya başlamış, geçen sayımızda ise son bulmuştu. Hatırlanacağı üzere muhterem müellifimizin “Nûr-i Muhammedî” adlı eseri de ilk sayıdan itibaren dergimizde neşredilmiştir.

İnşallah-u Teâlâ bu sayımızdan itibaren de “Hazret-i Muhammed Aleyhisselâm” adlı eserini tefrika halinde neşretmeye başlıyoruz.

En Büyük Delil

Allah-u Teâlâ bütün insanlık âlemine hitap ederek, onlara kendi katından hak bir peygamber, ilâhî bir burhan, büyük bir delil gönderdiğini Âyet-i kerime’lerinde haber vermektedir:

“Ey insanlar! Rabb’inizden size HAK BİR PEYGAMBER gelmiştir. O hâlde kendi hayrınıza olarak hemen ona iman edin.” (Nisâ: 170)

Allah-u Teâlâ’nın nuru, âlemlerin gurur ve sürûru olan Hazret-i Muhammed Aleyhisselâm’ın gerek yüksek şahsiyeti, gerekse tebliğ ettiği esaslar ve prensipler, onun hak bir peygamber olduğunu göstermektedir.

Âlemlerin Rabb’i olan Allah-u Teâlâ’ya teslim olmak isteyenler için takip edilecek tek yol, onun getirdiği İslâm dinidir.

“Ey insanlar! Size Rabb’inizden KESİN BİR DELİL geldi.” (Nisâ: 174)

Öyle bir “Delil” ki, karşı tarafa herhangi bir mazeret bırakmayacak, her türlü şek ve şüpheyi ortadan kaldıracak kadar kesin bir “Delil”dir.

“Nur Saçan Kandil”:

Onun aslı nurdur. Allah-u Teâlâ o nurda tecellî ettiği için: “Sirâc-ı münîr = Nur saçan kandil” olmuştur.

Allah-u Teâlâ kulu ve Resul’ü Muhammed Aleyhisselâm’ın bizzat mübarek şahsını; mücessem bir hidayet, bir rehber ve bir önder kılmıştır.

Mübarek vücudu serâpâ nurdur. Bu nur ile körler bile görür, duymayan kulaklar duyar, kapalı kalpler açılır, yolunu şaşıranlar yol bulur.

Bu hususta Allah-u Teâlâ, Zât-ı risaletpenâhî’yi muhatap kılarak şöyle buyuruyor:

“Ey Peygamber! Biz seni bir şâhit, bir müjdeci, bir uyarıcı, Allah’ın izniyle Allah’a çağıran ve nur saçan bir kandil olarak gönderdik.” (Ahzâb: 45-46)

Bunun içindir ki vücud-ı şerif’leri, ruhları, lisanları, kalpleri, ahlâk ve amelleri, ilim ve fehimleri nur kaynağıdır.

“Şâhit”: Bu şâhitliği Âdem Aleyhisselâm’dan kendi saâdetli zamanlarına kadar gelen bütün ümmetleri de içine alır. Allah-u Teâlâ ona verdiği fazilet ve meziyetten ötürü yalnız onu şâhit olarak kabul etmiştir. Bütün peygamberlere ve onların yaptıkları tebliğatlara, ümmetlerinin durumlarına şâhitlik yapacaktır.

“Müjdeci”: Allah-u Teâlâ’nın rahmet ve merhametini, af ve mağfiretini bildirir, ebedî saâdet ve selâmet yollarını gösterir, Hakk’a dâvet eder, iman edenleri ve teslimiyet gösterenleri cennet ve Cemâlullah ile müjdeler.

“Uyarıcı”: İnsanları gaflet uykusundan uyarmak, cehennemden kurtarmak için ikaz eder, irşad eder. Hakk’a yöneltmek için bir rehberdir, bir önderdir, bir nurdur.

“Allah’ın izniyle Allah’a çağıran”: Bunun mânâsı; onun aslı nurdur. Allah-u Teâlâ nurundan nurunu yarattı, o nurdan mükevvenâtı donattı. Dolayısıyla o Sebeb-i mevcûdât’tır. Aslı nur olduğu için, Allah-u Teâlâ’nın o nuru sayesinde; Allah-u Teâlâ’yı bildirmeye, buldurmaya ve kavuşturmaya vasıta olan bir elçidir. Nurundan nurunu yaratmasa idi, âlemler nurunu nereden alırdı?

“Nur saçan bir kandil”: O ilâhî nuru taşıyan bir kandildir, fakat kandil bir isimden ibarettir. İçindeki ise nurdur, o nur dışını da ihata etmiştir. O nur Allah-u Teâlâ’nın nurudur. O’nun nuru olduğu için âlemdeki her zerre ondan menfaat görür, o nur kâinatı nurlandırır. Artık bu hususta ilim yürütülmez, akıl oynatılmaz. Yetmez çünkü. Niçin yetmez? Allah-u Teâlâ’nın nuru olduğu için yetmez. Allah-u Teâlâ’yı bilmek ve tanımak mümkün olmadığı gibi, o da O’nun nuru olduğu için, onun da aslını bilmek mümkün değildir.

Bu öyle bir nur ki, bu nur Allah-u Teâlâ’nın nurudur. Bu öyle bir kandil ki, bütün âlemleri nurlandıran bir kandildir.

Her ne kadar görünüşü beşer ise de, fıtrî yapısı ayrıdır.

Allah-u Teâlâ’yı en iyi bilen odur, en çok korkan o, emirlerini en iyi ve en çok tatbik eden de odur. Çünkü O’nun nuru ile nurlanmıştır.

Onun nuru üzerinde durulmalıdır, beşeriyeti üzerinde durulmaması gerekir. Beşer aldatabilir, nur aldatmaz. Zira kişinin nefsi yetmez, aklı da yetmez, ilmi de yetmez. Eğer imanın varsa: “Peki!” de ve geç, kurtul.

İnsanda nefis ve şeytan galip olduğu için cismâniyete aldanır ve Allah-u Teâlâ’nın nurunda noksanlık aramaya kalkar, zannını ortaya koyar ve imandan kayar gider. Nefsi noksan olduğu için, kendi noksanlığını orada arar. Kendi iman noksanlığından olduğunu da bilmez. Aynası ters olduğu için hep ters görür.

O bizim gibi bir insandır, amma bizim gözümüzle. Gerçekte onu anlayabilmek ve anlatabilmek çok zordur.

Cismin beşer oluşu hakkında Âyet-i kerime’de şöyle buyurulmaktadır:

“Resul’üm! De ki: Ben de sizin gibi bir beşerim. Ancak bana vahyolunuyor.” (Kehf: 110 - Fussilet: 6)

İşte onun hakkındaki bütün yanılmalar bu noktadan doğuyor.

“Ben de sizin gibi bir beşerim.” beyanı, onun beşer yönüdür, zâhirî görünüşüdür, dışıdır.

İşte bu perdenin ötesine geçemeyenler:

“Allah’tan size bir NUR ve apaçık bir kitap gelmiştir.” (Mâide: 15)

Âyet-i kerime’sinde geldiği haber verilen bu “Nur”u göremediler, cisimde takılıp kaldılar, “Nur”a inemediler, hidayete eremediler ve iman etmiş de olmadılar. Onlar öteye geçemedikleri için, ilâhî nurdan, rahmetten, merhametten mahrum kaldılar.

Âyet-i kerime’de geçen; “Nur” Muhammed Aleyhisselâm’dır, zira ancak onun vasıtası ile hidayete erilir.

“Kitap” ise Kur’an-ı kerim’dir, o da hidayet rehberidir.

“Ben de sizin gibi bir beşerim.” Âyet-i kerime’sini görerek:

“O da bizim gibi bir insandır.” diyenler, onun:

“Asluhu nur, cismuhu âdem” olduğunu, “Sirâc-ı münîr” olduğunu, “Nur saçan kandil” olduğunu bildiren ve buna benzer Âyet-i kerime’leri görememektedirler. Nefisleri onlara onu göstermiş, diğerini göstermemiş. Hakikati göremediklerinden ötürü de Âyet-i kerime’lere iman etmediler ve imandan kaydılar. Bu ise Allah-u Teâlâ’nın onların kalplerini döndürmesinden ileri gelmektedir.


Silsile-i Sâdât -34-

HALİL FEVZİ
(Kuddise Sırruh)
EFENDİ HAZRETLERİ
-6-

Hakikatin Duyurulması:

Cenâb-ı Hakk’ın lütuf hidayeti ile hidayete eren, hakikati bulan bir insanın; Hak ve hakikatten gâfil, ahiret yolculuğunu düşünmekten habersiz olanları ikaz edip uyandırmaya, kalpleri nurlandırmaya gayret etmesi lâzımdır.

Hidayet Hakk’tandır. Bütün kalpler O’nun kudret elindedir. Dilediğine hidayet eder. Kul kula hidayet veremez, ancak teşvik eder, hidayete vâsıta olur. Nasibi olanlar hemen filizini verir, nasibine doğru gelir.

Şeyh Halil Fevzi -kuddise sırruh-Hazretlerimiz bu hususta buyururlar ki:

“Biz hakikati üç kelime ile arzederiz. Hakikati anlamayana kav çakmayız. Yani ateş alma hassası varsa çakarız. Ateş almazsa kav çakmayız.”

Göynüklü Mustafa:

Mustafa isminde bir genç Düzce Askerlik Şubesi’nde askerlik görevini yaparken bir vesile ile Şeyh Halil Fevzi -kuddise sırruh- Hazretleri’ne ihvan olur. Her fırsatta ziyaretine gider ve hayır duâsını alır. Nihayet terhis zamanı gelir. Cebinde de Bolu’ya gidecek kadar yol parası vardır. Oradan da memleketi olan Göynük’e yayan olarak gitmeyi kalbinden tasarlar.

Vedâlaşmak için huzura çıkar: “Hazretim! Müsaade et ben gideyim!” der. Bolu’dan doğru gideceğini söyler.

Hazret-i Pir:

“Yâ! Gidecek misiniz? Oradan gitmeyin, Adapazarı’ndan gidin, sizi orada görecekler.” buyurur.

Cebindeki para da onu ancak Adapazarı’na kadar götürmeye yeterlidir. “Hazretim madem ki bu yolu işaret ettiler buradan gitmem gerekir.” der ve yola çıkar. Hendek’i geçince arabada Akyazı’dan bir asker arkadaşını görür.

Arkadaşı: “Nereye gidiyorsun?” diye sorar.

Mustafa: “Terhis oldum, memleketime gidiyorum!” deyince arkadaşı onu bırakmaz. “Bize gidelim.” der ve onu köylerine götürür.

Garip bir tecelli olarak köyde Şeyh Halil Fevzi -kuddise sırruh-Hazretleri’nin ihvanından olan ve sık sık ziyaretine giden ak sakallı saatçi ile karşılaşır. Birbirini görünce sevinirler.

Saatçi: “Hayrola! Ne oldu? Buraya niye geldin? Efendi Hazretleri nasıl?” diye sorar.

Mustafa: “Efendi Hazretleri iyidir. Terhis oldum, Hazretim: ‘Adapazarı yolundan git, seni görecekler.’ dedi. Ben de bu yoldan memleketime gidiyorum.” karşılığını verir.

Meğer saatçiye rüyâsında zekât olarak ayırdığı paranın, kendisini gelip görecek olana verilmesi bildirilmiştir. Bu maksatla beraberce eve gelirler.

Saatçi hanımına:

“Emanetlerin sahibi geldi, emanetleri ver!” der. Emanetler böylece sahibini bulmuş olur.

Zamanın Kutb’ul-Âzam’ı:

Yaşayanlar ve görenler anlatıyor:

“Allah-u Teâlâ onlara öyle bir ikramda ve ihsanda bulunmuş ki, hafsalanın haricinde.

Bir defasında yatsı namazına gidiyordum. Önüme bir yer çıktı, tahminen yirmi beş-otuz santim bir betonu aşabilmek için sağ ayağımı atmış oldum. O anda bir de baktım ki, kabir gibi bir yerdeyim. Kabirden büyük değil, fakat bütün kâinat o kabirin içinde. Şöyle bir kıpırdadım, sıkı bir durum var ki zor kıpırdayabildim. Fakat bize görünen hâl kabir kadar. Zorla başımı yukarıya doğru çevirdim, üzerinde bir delik var. Deliğin üzerine baktım, Halil Fevzi -kuddise sırruh-Efendi Hazretleri bulunuyor.

Zamanın Kutbu’l-âzam’ı, dünyanın mutasarrıfı olduğunu orada gözümüzle görmüş olduk. Zamanın kutbu demek, Hazret-i Allah’ın tasarrufunda kâinatı yürütüyor demektir. Bu bilinmiyor.

Allah-u Teâlâ’nın lütuf tecellisine o kadar mazhar olmuş ki, daha ilk intisabımızda, bize bütün sonraki işleri o anda haber veriyordu.”

Hoca Çocukları:

Yaşayanlar ve görenler anlatıyor:

Halil Fevzi -kuddise sırruh-Hazretleri huzurlarında birgün hoca çocuklarının çok acaip yetiştiğinden bahsedilmiş. Sebebini şöyle izah etmişler:

“Hocayız diye bizi dâvet ederler, güzel yemekler hazırlarlar. Gideriz ve âfiyetle yeriz. Halbuki o yemekler belki çocukların bir aylık nafakası idi, onlar da sıkıntı çekmiş olurlar. Çoluk-çocuğun nafakasını yediğimizden çocuklarımız da böyle oluyor.”

Gören Gözler:

Yaşayanlar ve görenler anlatıyor:

“Ah siz Şeyh Halil Fevzi -kuddise sırruh-Efendi Hazretleri’ni bir görseydiniz!

Onlar da Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri için: “Ah siz onları bir görseydiniz!” derlerdi.

Şeyh Es’ad -kuddise sırruh- Efendi Hazretlerimiz de mübarek mürşidi Tahâ’l-Harîrî -kuddise sırruh- Hazretleri için aynı sözü söylermiş.”

Tutan El, Kurtulan Hayat:

Yaşayanlar ve görenler anlatıyor:

“Bedri isminde yakın bir arkadaşımız vardı, saatçılık yapardı. Bir yerde oturduk. Halil Fevzi -kuddise sırruh- Hazretleri’ne de gider gelirdi.

İstediği kızı mı alamadı ne oldu, kendisini üçüncü kattan aşağıya attı ve olduğu gibi betonun üstüne çakıldı. Fakat tüyüne halel gelmedi. Bir gün huzura çıktığında:

“Sen attın amma biz tuttuk!” buyuruyorlar.”


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (44)

İBN-İ ATÂULLAH EL-İSKENDERÎ -kuddise sırruh-

Şâzeliyye medresesi’nde yıllarca “Hatmü’l-evliyâ” kitabı’nı tâlim etmesiyle tanınan ve asıl ismi Tâceddin Ebu’l-Fazl Ahmed bin Muhammed el-İskenderî olan Hazret, Mısır’ın İskenderiyye şehrinde dünyaya gelmiş olup, doğum tarihi ile ilgili herhangi bir bilgi yoktur.

Hayatının büyük bir kısmını Kâhire’de geçiren İbn Atâullah el-İskenderî -kuddise sırruh- Hazretleri, Şâzeliyye medresesi’nin kurucusu olan Ebu’l-Hasan Şâzelî -kuddise sırruh- Hazretleri’nin izi üzerinde yürümüş; ondan geniş ölçüde istifade etmiş olan Ebu’l-Abbas Mürsî -kuddise sırruh- Hazretleri’ne mürid olmuştur. Onun eliyle yüksek bir kemâlâta erişen Hazret, bu medresede Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin “Hatmü’l-evliyâ” kitabı’na büyük bir merak ve hayranlık duymuş; Ebu’l-Hasan Şâzelî -kuddise sırruh- Hazretleri’nin de daha önce Şeyh’ine tâlim ettiği bu eseri, zihnine ve gönlüne nakşetmek için büyük bir çaba sarfetmiştir.

Tasavvuf’u ve Allah-u Teâlâ’nın velilerini inkâr eden, Hakîm et-Tirmizî -kuddise sırruh- ve Muhyiddin İbnü’l-Arabî -kuddise sırruh- Hazretleri başta olmak üzre, pek çok zevât-ı kirâm’a çirkin sözlerle sataşan İbn-i Teymiyye ile uzun yıllar mücâdele veren ve yazdığı reddiye ile onun iddiâlarını kökünden çürüten Hazret’in, 1309 milâdî yılında Kâhire’de vefat ettiği söylenir.

“Hatmü’l-evliyâ” kitabı’nın izlerini taşıyan “Letâifu’l-Minen fî Mezhebi’ş-Şeyh Ebi’l-Abbas ve Şeyhihâ” adlı kitabı ve “Hikem-i Atâiyye”, “Tâcü’l-Ârûs ve Kâmü’n-Nüfûs” ve “El-Kasdü’l-Mücerred fî Ma’rifeti’l-İsmü’l-Müfred” ismini taşıyan, çoğu tasavvufî mahiyetteki diğer kitapları, Hazret’in bilinen en önemli eserleridir.

O’nun Sevgililerinin En Sâlihi:

“Hatmü’l-evliyâ”nın üslûbundan ve konusundan çok etkilenen İbn-i Atâullah el-İskenderî -kuddise sırruh- Hazretleri, “Letâifu’l-Minen” isimli kitabında, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin “Hatmü’l-evliyâ”da kapalı tuttuğu “Aşk şarabı”ndan ve onu içecek olan kimseden bahsederek şöyle buyurmuştur:

“Onunla konuşan dedi ki: Aşkı öğrendim. Peki aşk şarabı nedir? Aşk kâsesi ne demektir? Kim içer? Tadı nedir? Ne şekilde içilir?..

Buyurdu ki: Şarap, Mahbûb’a yüklenen göz kamaştırıcı Nur’dur. Kâse, kalpler O’na dair kuvvet buluncaya kadar, buna vâsıl olabilme lütfudur. İçen, en büyük tahsisle velâyete erdirilen kimse ve O’nun kullarından olan birtakım sâlihlerdir. O Allah’ın takdiri ile âlim ve O’nun sevgililerinin en sâlihidir. Onun keşfi de işte bunu taşıyacak olan kimseye âittir.” (Kitâbu Letâifu’l-Minen; Cârullah, no: 1620, 28b yaprağı)

Fitneleri Örten Emin Kişi:

İbn Atâullah el-İskenderî -kuddise sırruh- Hazretleri “Hatmü’l- Evliyâ” kitabı’ndan nakillerle donattığı “Letâifü’l-Minen” isimli eserinde; onun bilinen ve bilinmeyen diğer bütün eminlerden farklı olduğunu ve âhir zamandaki fitnelerin onun velâyet nurlarını kirletemeyeceğini, bilâkis onun bu devirdeki fitneleri kirletip örteceğini haber vermiştir:

“Bil ki o, açık ve gizli eminlerden başkadır. Sıddîk ve velînin fesad devrinde de nurları kirlenmez; onların değeri de düşmez. Çünkü onlar devirlerle birlikte değil, devrin Sâhibi ile birliktedirler. Devrin Sâhibi ile olan kimse ise devrin dışladığı herhangi bir şeyle dışlanamaz. Devrin Sâhibi ile beraber olan kişi (bilâkis) onun dışladığını tağyir eder (değiştirir) ve onun kirlettiğini de kirletip örter.” (Letâifü’l-Minen, Cârullah Ef: no. 1620, 11b yaprağı)


ZİLHİCCE

Zilhicce’nin ilk on günleri; zikir, tekbir ve hacc günleridir.

Hazret-i Allah’ın:

“On geceye yemin olsun ki...” Âyet-i kerîme’si ile methettiği çok kıymetli çok mübarek günlerdir. (Fecr: 2)

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Ayların efdâli Ramazan-ı şerîf ve ziyâde muhteremi ise Zilhicce’dir.” (Câmius-sağir)

İbn-i Abbas -radiyallahu anh- Hazretleri’nden rivayet edilen bir Hadis-i şerif’lerinde Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Allah’ın indinde Kurban’dan önceki on günden daha üstün günler yoktur. O günlerde Hakk Celle ve Alâ Hazretleri’nin zikrini çok yapınız.” (Dârimî)

Bir Hadis-i şerif’te de şöyle buyuruluyor:

“Allah’ın kendisine ibâdet edilmekten en çok hoşlandığı günler Zilhicce’nin ilk on günüdür. Bu on günün her gününde tutulan oruç bir yıllık oruca ve her ibâdetle geçirilen gecesi, Kadir gecesine denktir.” (Tirmizî)

Zilhicce’nin yedinci gecesi Terviye, sekizinci gecesi Arefe ve dokuzuncu gecesi Bayram gecesidir. Bu mübarek geceleri ihya edenler cennetle tebşir olunmuştur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Dört mühim geceyi ihyâ eden kimseye cennet zaruridir. Terviye, Arefe, Kurban Bayramı ve Ramazan Bayramı geceleri.” buyuruyorlar. (C. Sağir)

Bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Arefe gününde oruç tutmak hem geçmiş hem de gelecekten birer senenin küçük günahına kefaret olur.” (Ahmed bin Hanbel)

Hacılar Terviye gecesini Mekke-i Mükerreme’de, Arefe gecesini ve gününü Arafat’ta, Bayram gecesini ise Müzdelife’de geçirirler. Burada sabah namazı kılındıktan sonra Mina’ya geçilir.

Arefe günü sabah namazından başlayıp bayramın dördüncü gününün ikindisine kadar yirmi üç vakitte farz namazların selâmından sonra; “Allah-ü Ekber Allah-ü Ekber Lâ ilâhe illâllahü vallahü Ekber Allah-ü Ekber velillâhil hamd.” şeklinde teşrik tekbiri almak vâciptir.

•

Bu Ay İçinde İdrak Edeceğimiz
Mübarek “Kurban-ı Şerif Bayramı”nızı Tebrik Eder,
Tüm İslâm Âlemine Hayırlara Vesile Olmasını
Cenâb-ı Allah’tan Niyaz Ederiz.

•


FEYİZ ve BEREKET DERYASI “HACC”

İslâm’ın beş temel esasından birisini teşkil eden Hacc farizası ömrün ibadeti, dinin tamamıdır. Din kemâlini onda bulur.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde buyurur ki:

“Hacc’a gidip gelmeye gücü yeten herkesin Kâbe’yi ziyaret etmesi, Allah’ın insanlar üzerinde bir hakkıdır.” (Âl-i imrân: 97)

Hacc her türlü makam, rütbe, ırk, renk ve dil gibi farkları ortadan kaldıran, mü’minleri yekvücud halinde kaynaştıran, bedenî sıhhatin ve mâli varlığın şükran ifadesi olan mucizevî bir ibadettir.

Allah-u Teâlâ’nın rızâsının, hoşnutluğunun bulunduğu, sonsuz rahmet deryasını içinde gizleyen ilâhî bir meclis, Rabbanî bir merkezdir. Orada feyiz deryalarının kaynağı vardır. O lütuf deryasında bulunma sırrı ile insan tekâmül eder.

Zikrullah’ın bir yolu da O’nun nişânelerini görmek ve onlara saygı göstermektir. Çünkü onlar görüldüğünde Allah-u Teâlâ hatırlanır. İnsan Rabb’ine karşı bir şevk duyar. Hacc’dan başka, kulun bu arzusunu yerine getirecek bir yol yoktur.

O kervanın hâli bambaşka; o kervan öyle bir kervan ki, merkeze gidiyor. O merkez bir nûr beldesidir, uçsuz-bucaksız bir deryadır. Orada alınan bir nefes insana büyük mesafeler katettirir, çok büyük uhrevî saâdetler ve menfaatler sağlar. O kervana katılmak, o meclis-i ilâhî’de bulunmak, o resmî geçitte geçmek çok büyük bir saâdettir.

Hadis-i şerif’te:

“Hacc Allah yoludur.” buyuruluyor. (Ebu Dâvud)

Nice kudsî hatıraları sînesinde saklamış bulunan bu mübarek beldeleri ziyaretteki feyiz ve bereket, her türlü tasavvurun fevkindedir.

Vahyin nâzil olduğu, İslâm’ın doğup cihana yayıldığı, Resulullah Aleyhisselâm’ın ve Ashâb-ı kiram’ının yaşadıkları yerleri görmek, şüphesiz ki büyük bir bahtiyarlıktır.

Abdullah bin Abbas -radiyallahu anh-dan rivayette Peygamberimiz -sallallahu aleyhi ve sellem- Efendimiz bir gün Mina’dayken yanına Yemen’li bir ziyaretçi grubu gelerek: “Ana babalar yoluna fedâ olsun! Bize Hacc’ın faziletini anlatırmısın.” dediler. Peygamberimizde onlara: “Peki anlatayım.” diyerek şöyle buyurdu:

“Herhangi bir kimse Hacc veya Umre amacı ile evinden ayrılıp yola çıkınca adım atmak üzere ayağını her kaldırıp indirişinde güzün ağacının yaprakları nasıl dökülürse günahları öyle dökülür. Medine’ye gelerek selâm yolu ile benimle musafaha edince meleklerde selâm yolu ile onunla musafaha ederler. Zülhuleyfe’ye varıp yıkanınca Hazret-i Allah onu günahlarından arındırır. İki parça halindeki yeni elbisesini giyince Allah-u Teâlâ onun amel defterine yeni iyilikler yazar. Hacı adayı ‘Lebbeyk, Allahümme lebbeyk = Emret, Allah’ım emret!’ deyince Azîz ve Celîl olan Allah-u Teâlâ ona: ‘Lebbeyke ve Saadeyke = Dediklerini duyuyor ve sana bakıyorum.’ diye cevap verir.

Hacı adayı Mekke’ye Beytullah’ı tavaf edince ve Safa ile Merve arasında gidip gelince Allah-u Teâlâ ona devamlı şekilde hayırlar bağışlar. Hacı adayları Arafat dağında Vakfe’ye durarak yüksek sesle dileklerini Allah-u Teâlâ’ya yöneltince ulu Allah onlarla yedi kat göğün meleklerine karşı övünerek: ‘Ey meleklerim! Ey göklerimin sakinleri! Kullarıma baksanıza! Dünyanın her tarafından toz-toprak içinde paralarını harcayarak ve vücudlarını yorğunluğa sokarak bana geldiler. İzzetim, celâlim ve keremim hakkı için, aralarındaki iyiler sayesinde günahkârlarını affedecek ve hepsini analarından doğdukları gün gibi günahlarından arındıracağım.”

Hacı adayları şeytan taşlayıp traş oldukları ve Beytullah’ı ziyaret ettikleri zaman Arş’ın içinden:

“Günahlarınız affedilmiş olarak geri dönünüz ve yeni baştan iyi ameller işlemeye koyulunuz.” diyen bir ses duyulur.

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Kim ki kötü söz söylemeden ve çirkin bir hareket yapmadan Beytullah’ı ziyaret ederse anasından doğduğu gün gibi günahsız olarak evine döner.” (Müslim)

Hazret-i Ömer -radiyallahu anh- Efendimiz buyurur ki:

“Kim sırf ziyaret maksadı ile bu Beytullah’ı görmeye gelir de burayı tavaf ederse anasından doğduğu ilk günkü gibi tüm günahlarından sıyrılır.”

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Şeytan hiçbir zaman arefe günü olduğu gibi zavallı, hakir ve öfkeli görülmemiştir. Bunun sebebi, o gün inen rahmeti ve günahların bağışlanmasını görmüş olmasıdır. Şeytan daha önce sadece Bedir savaşı günü bu şekilde görülmüştür.”

Dahhâr -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’te Peygamber -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Herhangi bir müslüman Allah yolunda savaşmak gayesi ile yola çıkar da henüz düşmanla karşılaşma fırsatı bulmadan atından düşerek veya zehirli bir hayvan tarafından sokularak yahut böyle bir sebeple ölürse şehid olarak ölür. Her hangi bir müslüman Beytullah’ı ziyaret etmek maksadı ile yola çıkar da Kâbe’ye varamadan ölürse Allah onu kesinlikle cennete koyar.” (Tirmizî)

Peygamber -sallallahu aleyhi ve sellem- Efendimiz’in duâlarından biri de şöyledir:

“Allah’ım! Hacıyı ve hacının affedilmesi için duâ edenleri affeyle.” buyuruyorlar.

İbn-i Ömer -radiyallahu anh-den rivayet edildiğine göre Peygamber -sallallahu aleyhi ve sellem- Efendimiz:

“Benim mescidimde kılınan bir vakit namaz, Mescid-i Haram dışında kalan diğer mescidlerde kılınacak bin vakit namazdan daha üstündür. Mescid-i Haram’da kılınan bir vakit namaz diğer mescidlerde kılınacak yüz bin vakit namazdan daha faziletlidir. Allah yolunda savaşırken kılınan bir vakit namaz ise diğer zamanlarda kılınacak iki yüz bin vakit namazdan daha faziletlidir.”

Dikkat ediniz, size bundan da daha faziletlisini söyleyeyim. Buda herhangi bir kimsenin karanlık bir gecede sırf Allah’ın vereceği sevabı kazanmak amacı ile yatağından kalkarak güzel bir abdest aldıktan sonra kılacağı iki rekât namazdır.

Hacc esnasında insan bir çok zahmetlerle, meşakkatlerle karşılaşıyor. O zahmetleri ancak muhabbet karşılar. O muhabbet olmazsa, insan bir zahmetle karşılaşınca, şeytanın iğvasına uyarak “Ben buralara niye geldim?” diye hayalinden bile geçirse, bütün feyizlerden mahrum olabilir. Zahmet ne kadar çok olsa da rahmet onun fevkindedir. İnsan o zahmeti rahmet bilecek, her türlü meşakkati severek kabul edecek.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Amellerin efdâli en güç olanıdır.”

Görünüşte toz-toprak, zahmet-mihnet, fakat her nefes alış-verişte uhrevî bir hayat vardır. Burada bir damlaya hasretiz, orada deryada yüzüyorlar. Burada her şey var, hiçbir şey yok. Orada ise hiçbir şey yok, fakat her şey var. Mânevî bakışla cennet, zâhirî bakışla feyiz deryası. Yukarıdan yağıyor, aşağıdan kaynıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’e Hacc’dan sonra kardeşi Abdurrahman -radiyallahu anh- ile Umre için Temim’e giderken şöyle buyurdular:

“Senin sevabın harcadığın mal ve çektiğin sıkıntıya göredir.” (Buhârî)

Orada insan kendi iç âleminde olacak. Mekke-i Mükerreme’de iken hep Kâbe-i Muazzama’da, Medine-i Münevvere’de iken hep Ravza-i Mutahhara’da bulunacak.

O mübarek yerlerde kat’i surette sabrı ve doğruluğu elinden bırakmayacak. Herkesi hoş kendisini boş görecek, kimse ile münakaşa, mücâdele etmeyecek. Çünkü bu Âyet-i kerime ile yasak edilmiştir. Yeme-içme ve alış-veriş işleriyle vaktini öldürmeyecek. Zira oralarda geçecek her saniye çok kıymetlidir. Uyku ile fazla meşgul olunmayacak, az yenip az uyunacak. Elbiseler daima temiz olacak. Sık sık banyo yapılacak. Hep istiğfarla meşgul olacak. Oralardaki manevî ibadet ziyafetlerinden istifade etmeye çalışacak. O zaman Hazret-i Allah murad ederse onu lütuf deryâsında bulundurur.

Rabb’im! Hacılarımızın Hacc’ını sevdiklerinin yüzü suyu hürmetine kabul buyursun.

Ümmet-i Muhammed’i affetsin. Oranın ateşiyle yanıp da gidemeyen kardeşlerimize de gitmeyi nasip eylesin.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


İtilaf Devletleri;
Amerikan-İsrail Ortak Savaşı’na Tavır Alıyor!

Amerika’yı idare eden zümrenin ahlaksız hegemonya mücadelesine bütün dünya tepki duyuyor. Amerika ahlaksız niyetlerini insani çağrışımlar yapan terimlerin arkasına saklamak için alçakça büyük bir enformasyon savaşı yürüttüğü için bu tepkilerin dozu biraz düşük kalıyor. Ancak herkes biliyor ki, Amerika’nın ileri sürdüğü bahanelerin hiçbiri gerçek değil. Amerika petrol için, İsrail’deki 3-5 yahudinin daha rahat yaşayabilmesi için öldürmeye, kan akıtmaya geliyor. Türkiye’nin -bütün zaafiyetine rağmen- kararlı bir direniş göstermesi bütün dünyada takdir topluyor. Bu savaş karşıtlığının savaştan en çok zararı görecek olan Türkiye’de yeterli yankıyı bulmaması, daha doğrusu Türk medyasının tabir caizse savaş tamtamları çalması, TÜSİAD gibi kurumların Amerika’ya boyun eğmiyor diye hükümeti eleştirmesi birçoklarını şaşırtıyor. Ancak şaşırmayanlar da var.

Umur Talu’nun 3 gün süren ve “Ana fikir: ABD yönetiminin savaş ihtirasının arkasında, güvenlik, petrol, hegemonya, terör... ne derseniz deyin... gibi gerekçelerin yanında, Perle şebekesinin Bennett'in ağzından da fısladığı gibi, bunun bir 'Amerikan-İsrail ortak savaşı' olması da yatıyor.” diye bitirdiği yazı dizisinde şöyle bir bölüm var:

“...dünkü yazıda anılan 'Ortadoğu Forumu' kadrosu büyük ölçüde 'Yakın Doğu için Washington Enstitüsü' ekibinden.

'Washington Institute', ki o da kadro ve hassasiyet bakımından neredeyse bir İsrail merkezi, Türkiye açısından önemli.

Dün, 'bazı gazetecilerimizi bilgilendirmede etkin' diye geçiştirdiğim bu merkezin, ayrı bir departman halindeki tek projesi, Türkiye.

'Forum' gibi, Ortadoğu'da İsrail ve Türkiye'yi, hele hele ikisinin işbirliğini çok değerli gören Enstitü'nün bu projesinin şeref konuğu da ABD'nin eski Ankara büyükelçisi Mark Parris. Enstitü'nün kendi kayıtları, övünerek, programlarına eğitmen olarak katılan İsrailli subayların yanı sıra, bursla gelmiş genç Türk subayların isimlerini de yayınlıyor.” (Star, 08 Ocak 2003)

Bu yazıdan sadece üç gün sonra Mark Parris Türkiye’deydi. Bilindiği gibi onun “Kararınızı verin, yoksa Washington’un telefonları meşgul çalar.” yollu tehditleri Hürriyet’in 12 Ocak tarihli sayısına manşet olmuştu. Birçok gazete ve köşe yazarı ise bu sözleri ve yetkisi olmayan bir kimsenin ABD hükümeti adına konuşmasını eleştirdi. Aynı günlerde Türk ve dünya basınını yönlendirmek için ABD’nin milyonlarca dolarlık fon ayırdığı yönündeki haberlerin bazı gazete manşetlerine taşınması tesadüf değildi.

Hürriyetin manşet seçimindeki garabetini daha iyi kavramak için gazetenin genel yayın yönetmeninin 19 Ocak tarihli ve “Yahudi sevgili bulamayan cılız çocuk” başlıklı yazısını okumalıdır:

“AKMERKEZ veya Galleria'da ne zaman bıçkın bir varoş çocuğuna rastlasam, hep o delikanlıyı hatırlarım. Yıllarca önce, 16-17 yaşlarında, İzmir'in Alsancak Semti'nde dolaşan o cılız çocuğu.

Utandığı incecik ve pazusuz kolları yüzünden hep uzun kollu gömlek giymeye mahkûm edilmiş o kenar mahalle çocuğunu.

Yani kendimi...

En çok istediğim şey, bir Yahudi sevgilim olmasıydı.

…Hiçbir zaman Yahudi bir sevgilim olamadı.

…Ve kapının ilerisinde Yahudi sevgili bulamayan cılız bir delikanlı, yavaş yavaş uzaklaşıyor.

Aklımda kalan tek ayrıntı ise şu.

Üzerinde uzun kollu bir gömlek var.

Ve bir de şu cümle:

‘Uzun kollu gömlek giyen her cılız çocuğun gönlünde bir Yahudi sevgili yatar.’” (Hürriyet, Ertuğrul Özkök)

Olayları manşetlerden takip ediyorsanız, okyanus ötesinde pişirilen sahte gündemlerle yetiniyorsunuz demektir.

Dünya Savaşa Karşı:

ABD’nin bütün imkanlarını seferber ederek yaptığı dezenformasyon bombardımanına rağmen dünyanın hemen her yerinde savaş karşıtı gösteriler yapılıyor. Zira çalınan minare o kadar büyük ki hiçbir kılıfa sığmıyor.

İngiltere’de bir milyon, Washington’da yüzbin kişi savaş karşıtı gösteri yaptı. Bizim basında bu mitingler pek rağbet görmez. Çünkü onlar Amerikan askeri gücünü ve Saddamın kötülüğünü haberleştirmekle meşguldür.

Yahudi propagandasına aldırmadan savaş karşıtı görüşlerini açıklamaktan çekinmeyen çok insan var. Bunlardan sadece basında yer bulabilenlerinden haberdar olabiliyoruz maalesef:

“George Bush ve minyatürlerinin üretip piyasaya sürmeye çalıştıkları medeniyetler çatışması üzerine kurulu bu politika, öncelikli olarak petrol eksenli hegemonik bir politikadır. Olası Irak savaşı ile bu ülkedeki rejimi değiştirip, zoraki bir modernizasyon projesiyle el-Amerikana bir demokratik ulus devlet yaratmayı planlıyorlar. Bunu yaparken bombaları, yıkımları, yağma ve talana dayalı yaptırımları yani her yolu meşru görüyorlar. Pentagon, bütün bir Arap dünyası haritasını yeniden çizeceğini, bu süreçte belki diğer rejimleri ve bir çok sınırı da değiştireceğini gizlemiyor. Bu afet geldiğinde kimse kurtulamaz (eğer gelirse tabi, bu da henüz tamamen kesin değil). Cevap olarak kibar itiraz kabilinden bir kaç belirsiz sızlanmanın ardından yalnızca uzun bir suskunluk var. Nihayetinde milyonlarca insan etkilenecek. Amerika onlara danışmadan aşağılayıcı bir biçimde onların geleceğini planlıyor.” (Prof. Dr. Edward Said, El Ahram 16-22 Ocak)

"Amerikan tarihi delilik dönemlerinden birine girdi, ama bu benim hatırladıklarımın en kötüsü; ...ve uzun vadede Vietnam Savaşı'ndan daha yıkıcı olma potansiyeline sahip bir çılgınlık.

…Yaklaşmakta olan savaş Bin Ladin'in saldırısından yıllar önce planlandı ama savaşı mümkün kılan Bin Ladin oldu. Bin Ladin olmasa Bush cuntası hâlâ her şeyden önce nasıl seçilebildiği gibi karmaşık birtakım konuları açıklamaya çalışıyor olacaktı, Enron, utanmazca zaten çok zengin olanların yanında yer alması, dünyanın fakirlerine hiç saygı duymaması, ekolojiye verdiği zarar ve bir yığın tek taraflı olarak kotarılmış uluslararası anlaşma... bunları açıklamakla uğraşacaktı. Bir de BM kararlarını sürekli çiğneyen İsrail'i neden desteklediğini...

…Bush ve cuntasının Amerika'nın öfkesini Bin Ladin'den Saddam Hüseyin'e kaydırmakta nasıl başarılı olduğu ise tarihi bir halkla ilişkiler hokkabazlığı. Ama başarılı oldular. ...Amerikan halkı sadece yanıltılmıyor. Aynı zamanda sürekli bir cehalet ve korku içinde olması sağlanıyor.

…Amerikan birliklerini muharebeye gönderecek dini laflar ise belki de bu gerçeküstü olası savaşın en rahatsız yönü. ...Tanrı İsrail'i Amerika'nın Ortadoğu politikasının bekçisi olarak görevlendirdi ve bu fikre karşı çıkan herkes a)Yahudi karşıtı b) Amerikan karşıtı c) düşmanla işbirliği içinde, d) terörist.

…Saddam'ın kitle imha silahları, eğer hâlâ elindeyse, Amerika ve İsrail'in beş dakika içinde ona fırlatabileceği şeylerin yanında çerez kalır. Şu anda mesele olası bir askeri ya da terörist tehdit değil... Mesele Amerika'nın askeri gücünü hepimize gösterme ihtiyacı.

Avrupa'ya, Rusya'ya, Çin'e, zavallı çılgın Kuzey Kore'ye ve Ortadoğu'ya Amerika'yı kendi evinde kimin yönettiğini ve Amerika'nın kimleri yöneteceğini göstermek." (John le Carre: Yazar, The Times, 15 Ocak 2003, Radikal’den)

"...Savaş için geliştirilen tez çürüktür. Bu tez ispatlanamamaktadır. Irak milli güvenlik tehdidi değildir. Bu bakımdan biz bu konuda siyaset konuşmuş oluyoruz. İdeolojik menfaatlerle hareket eden Cumhuriyetçi Parti’nin sağ kanadına mensup unilateralistler (yani Amerika’nın dış politikada kimseyi dinlemeyip kendi başına hareket etmesini savunanlar) Amerika’nın milli güvenliklerle ilgili karar mekanizmasının kontrolünü ele geçirmişlerdir. Bu yeni muhafazakarlar uygun bir araç olarak ‘terörle savaşı’ kullanarak milli güvenlik, dış politika ve şimdi de iç politikayı ellerine almışlardır. Biz bir demokrasiyiz; ama birileri ellerini kaldırıp ‘benim bir sorum var’ dediğinde bunlar ‘vatansever’ olmamakla suçlanmakta ve saldırıya uğramaktadırlar. Bu McCarthyizm’den de kötüdür. Bu Amerikan demokrasisinin imhasına giden yoldur. Ben 12 yıl deniz piyadesi olarak ülkeme hizmet ettim. Yemin ederken elimi kaldırarak Başkan’a değil Amerikan Anayasası’na sadık kalacağımı söyledim. 11 Eylül sonrasında Başkan’ın Amerikan halkı ve dünyayı savaşa zorladığı bir durum ile karşı karşıyayız." (1991–1998 yılları arasında Irak’ın silahsızlandırmasından sorumlu Birleşmiş Milletler Irak Özel Komisyonu UNSCOM’ın Irak silah denetim heyetinin Başkanı Amerikalı eski asker Scott Ritter’in geçen yıl yaptığı bir açıklamadan)

Güvenlik konseyi üyeleri dahi Amerika’nın tek yanlı ve hukuksuz tavırlarından rahatsız:

“BM Güvenlik Konseyi’nin 20 Ocak’ta terörle mücadele konusunda yaptığı dışişleri bakanları düzeyindeki toplantıdan sonra basına görüş açıklayan bakanların hemen tamamı, Irak’a yönelik askeri bir operasyon konusunda ikinci bir karar tasarısından yana olduklarını belirttiler.

Washington’ı yalnız bırakan bakanlara, en yakın müttefik olan İngiltere’nin Dışişleri Bakanı Jack Straw’un da katılması dikkat çekti. Almanya Dışişleri Bakanı Joschka Fischer de ...’Her şey doğru yönde gelişiyor. Denetçilere, görevlerini tamamlayabilmeleri için gerektiği kadar zaman verilmelidir’ dedi." (Milliyet, 21 Ocak)

ABD Irak’a Niçin Saldırıyor?:

“ABD'nin yaşayan en büyük tarihçilerinden biri sayılan Profesör Chalmers Johnson, savaşın gizli nedenlerine ilişkin 4 teori sayıyor: Birinci sırada petrol var. ABD'nin şimdiki yöneticilerinin tüm Ortadoğu'daki petrol akışını kontrol altına almak için yıllardır plan yaptığını söylüyor Johnson. İkinci teori, İsrail'in sağcı Likud yöneticilerinin bölgede askeri üstünlük planları. Üçüncüsü: İç politika. Yani Enron ve diğer büyük şirket kepazeliklerinin, görülmemiş büyüklükteki bütçe açıklarının, zenginleri görülmemiş ölçüde koruyan vergi indirimlerinin, McCarthy dönemini bile aratacak özgürlük kısıtlamalarının ve el Kaide'nin bir türlü altedilememesinin unutturulmasını sağlayacak, kamuoyunu dikkatleri dağıtacak, Irak'a yönlendirecek savaş. Dördüncüsü: ABD'nin yarım yüzyıllık emperyalist yayılmacılığı.” (Yeni şafak, 20 Ocak)

Aslında birinci ve üçüncü sırada sayılan seçenekler de dolaylı yoldan yahudilere ve yahudi güdümündeki petrol tekellerine yaramaktadır.

ABD Yönetiminin Petrol Geçmişi:

“ADI: George W. Bush. ...Başkan olmadan önce çalıştığı yer: 1978-84, Arbusto-Bush Petrol Arama Şirketi. 1986-90 Harken Petrol Şirketi.

Adı: Dick Cheney. Görevi: ABD Başkanı Yardımcısı. Başkan Yardımcısı olmadan önce çalıştığı yer: 1995-2000 Halliburton Petrol Şirketi Yönetim Kurulu Başkanı.

Adı: Condoleezza Rice. Görevi: Başkanın Ulusal Güvenlik Danışmanı. Danışman olmadan önce çalıştığı yer: 1991-2000, Chevron Petrol Şirketi Yönetim Kurulu Üyesi. (Şirket, bir tankere onun adını veriyor.)

Adı: Donald Evans. Görevi: Ticaret Bakanı. Bakan olmadan önce çalıştığı yer: 1979-2000, Tom Brown Petrol Şirketi Yönetim Kurulu Başkanı.

Adı: Gale Norton. Görevi: İçişleri Bakanı. Bakan olmadan önce çalıştığı yer: Enerji şirketlerinin avukatı.

…1991'de Baba Başkan Bush asıl hedefi gösteriyor:

''Bizim ekonomimiz, bizim özgürlüğümüz, hatta bizim yaşamımız için en büyük tehlike, petrol rezervlerinin Saddam'ın elinde bulunmasıdır.''

…Bush'un ekonomi başdanışmanı Lawrence Lindsey:

''Irak'ta rejim değişirse, dünya piyasalarına günde beş milyon varil daha fazla petrol akar. Başarılı bir savaş, bu akışı sağlayabilir!..''

…Irak muhalefetinin önde gelen iki ismi var. Çelebi Kardeşler, Ahmet ve Fadıl Çelebi. Ahmet Çelebi banker. Fadıl Çelebi ise, buraya dikkat, 70'li yıllarda Irak'ta Enerji Bakan Yardımcısı. Yani, konuyu iyi biliyor!..

…Fadıl Çelebi demeci şimdiden patlatıyor:

''Irak'ta henüz keşfedilmemiş petrol yatakları var!''

En kaliteli petrol Kerkük'te. Light Kerkük, kod adı!.." (Yalçın DOĞAN, Hürriyet, Light Kerkük ABD Kabinesi, 21Ocak)

ABD’de Yahudi Hakimiyeti:

ABD’deki 4-5 milyonluk yahudi azınlık sayılarına göre çok daha güçlü bir şekilde devlet üzerinde söz sahibidir. Hatta ABD’de yahudilere rağmen bir icraat yapılması mümkün değildir.

Hıristiyan kiliselerinde dahi bu duruma uygun itikatlar geliştirilmiştir. Geçtiğimiz yıl Ekim ayında Amerikan ‘Evanjelik Protestanları’nı temsil eden, Amerikan siyasetinde oldukça etkili olan “Hıristiyan Koalisyonu” adlı Hıristiyan grup, Amerika’nın başkentinde ilk defa bir miting yapmıştı. İsrail bayraklarının dalgalandığı, İsrail milli marşı’nın söylendiği, katılanların Yahudi kippaları da taktığı, İsrail’in 12 kabilesini temsil eden sembolik bayrakların dolaştırıldığı, koç boynuzundan yapılan geleneksel boruların çalındığı bu mitingde Hıristiyan Koalisyonu’nun bayan başkanı Combs şunları söyledi:

“...Biz sizi seviyoruz. Biz İsrail’i seviyoruz.. Biz her zaman sizin yanınızda, sizinle birlikte olacağız.”

Hıristiyan Koalisyonu’nun eski Başkanı Pat Robertson, toplananlara 1974 yılında Beytlahim’i ziyareti sırasında Tanrı ile konuştuğu zaman O’na ne kadar zor olursa olsun her zaman İsrail’i destekleyeceğine dair söz verdiğini anlattı. Temsilciler Meclisi’nin önemli isimlerinden Teksaslı Cumhuriyetçi Tom Delay de toplananlara İsrail’i ziyareti sırasında ‘işgal altında topraklar görmediğini’ söyledi.

Başkan W. Bush da mitinge videoya kaydedilmiş bir mesajla katıldı ve yönetim olarak Hıristiyan Koalisyonu’nun siyasi gündemini desteklemeye devam edeceğini toplananlara ilan etti.

Evanjelik Hıristiyanlar’ın Hıristiyan Koalisyonu’nun dışındaki örgütsüz siyasi gücü milyonlarla ölçülüyor. Kimine göre bu güç 60–70 milyonu buluyor.

Yahudiler ABD hükümeti içinde de kilit görevleri üsleniyorlar. ABD’de Yahudilere hoş bakmayan siyasetçilerin yükselmesi çok zordur.

Karar alma mekanizmalarının beyni durumundaki The Washington Institute, JINSA, Rand Corporatıon, İnternational Republican Institute (IRI), Middle East Institute., CSIS vb. düşünce-araştırma kuruluşlarının hemen tamamı yahudi tekelindedir.

En çok savunma bakanlığında yuvalanmışlardır.

Savunma Bakanı yardımcısı Wolfowitz’in babası 1920 yılında Varşova’dan Amerika’ya göç eden Polonyalı bir Yahudidir.

Umur Talu’nun ABD yönetimindeki yahudi etkinliği hakkında değişik kaynaklardan derlediği ayrıntılı bilgilerle dolu 3 günlük yazı dizisinin geniş bir özetini buraya almak istiyoruz:

"Önümüze konan ve 'yersen' denilen bu savaşın manasını anlayabilmenin bir yolu da, sadece Saddam biyografilerine ve sabıka dosyasına takılı kalmayıp elleri tetikte olan kıymetli ABD'li şahsiyetleri de tanıyabilmek.

Onları, tüm bağlantıları, ideolojileri, menfaatleri ve ısrarları ile tanıyabilmek, bir savaşın kodlarını çözebilmek açısından sonsuz önem taşıyor.

…İlk portre, öyle fazla ön planda durmayan, Douglas Feith.

Kendisi, resmi sıfatıyla, ABD Savunma Bakanlığı Politikadan Sorumlu Müsteşarı oluyor. Yani, Rumsfeld-Wolfowitz zincirinin üçüncü halkası.

...savunma-dış politika, kısacası 'savaş politikaları' konusunda, bir gölge kabine gibi çalışan 'Savunma Politikası Kurulu'nun doğrudan rapor sunduğu kişi... …ABD Savunma Bakanlığı'ndan da çok, İsrail Savunma Bakanı olabilecek niteliklere sahip.

Reagan döneminde ...Perle'ün de baş ve has adamı.

Feith, bir avukatlık şirketine sahip ve özellikle İsraillilerle ya da İsrail devletiyle çalışagelmiş. Şirketinin tek dış temsilciliği İsrail'de. İşinin üçte iki hacmi bu ülkenin çıkarlarıyla ilgili. Ayrıca, İsrail silah şirketlerinin ABD'deki çıkarlarını temsil ediyor.

...Ona göre, Arapların Filistin'de meşru ve yasal hakları yok. Hatta, Filistin de yok. Hatta hatta, Filistinli bile yok. Filistinli denilenlerin tek yurdu ve tek devleti ancak Ürdün olabilir.

İsrail'in 'işgal altındaki bölgeler'den çekilmesinin gereği yok, İsrail'i buna zorlayacak, bu konuda tavize itecek her politika yanlış, Camp David ve Oslo gibi barış arayışları felaket, işgal altındaki topraklarda İsraillilerin yerleşim yerleri kurması çok doğru.

…Feith'in müdavimi olduğu ve onu el üstünde tutan kuruluşların başında, 'Amerika Siyonist Örgütü- ZOA' geliyor.

ZOA'nın temel çizgisi, koyu Arap düşmanlığı, ABD-Arap işbirliklerini baltalamak, eleştirmek, onlara saldırmak. Hatta, bu denli radikal olmayan, barışa şans tanınmasını isteyen Yahudilere de.

En etkili, en kararlı savaşçılardan biri bu zat.

Bunların ideolojik, taraflı, maksatlı, çıkarcı, bağnaz, yobaz, sinsi, saldırgan, yüzsüz, tahakkümcü, arsız, azgın kafalarıyla bir 'savaş' organize ediliyor.

Aslında, uluslararası hukuk açısından, tam manasıyla bir 'örgütlü suç'. Bu ABD yönetimi, uluslararası savaş suçlarına bakan bir mahkeme fikrine ve teşebbüsüne boşuna karşı değil.

Normal olaraktan dostlar, önce kimlerin yargılanması gerektiğinin çok farkındalar!" (Umur Talu, Onlar Bu Savaşı Hep İstemişti, 6 Ocak, Star)

"'Onlar bu savaşı hep istemişti' diye başlayan düzensiz serinin ikinci ABD'li şahsiyeti, bizde de 'Karanlıklar Prensi' diye tanınan Richard Perle.

…Bir bakan bile olmayan Perle, bu savaş hummasının belki de en etkili şahsiyeti. En etkili, en kararlı ve kolu ile dili en uzun.

Şu andaki tek resmi sıfatı, şahinler yuvası Savunma Bakanlığı'nın akıl hocası olarak kurulmuş 'Savunma Politikası Kurulu'nun başkanlığı.

Perle, kabarık sicilinden dolayı, Senato çelmesinden korkularak atanamadığı Pentagon'a bu sayede bacadan girmiş durumda...

...Aşağıdaki bölüm, 11 Eylül'ün hemen sonrasında, Wanniski'nin kadim dostu Henry Kissinger'a yazdığı mektuptan:

'Dünyanın bir numaralı şahini. Arap-İslam dünyasına karşı politikamızın baş mimarı. Müslümanlar'ın nefretinden onun kadar sorumlu bir başka Amerikalı yok. Eğer sıradan bir manyak olsaydı sadece, onunla yaşayabilirdik; ama o Savunma Politikası Kurulu'nun Başkanı. Pentagon'a akıl veriyor ve tüm askeri sırlara ulaşabiliyor.

Ayrıca, Şaron ve Netanyahu ile de sürekli temasta.

Karanlıklar Prensi diye tanınan Perle, tam bir dezenformasyon ustası. Soğuk Savaşı kazanmamızda etkili oldu ve şimdi de İslam dünyasına diz çöktürmek istiyor.

Eminim ki, 1.5 milyara yakın Müslüman'dan hatırı sayılır sayıda bir bölümünü öldürmemizi isterdi; geri kalanların mesajı tam alması için.

Dışişleri Bakanı Powell, o ve şebekesi için 'Bombacılar' demişti. Şebekesine, arka cebindeki Wall Street Journal'ın yorum sayfası, ön cebinde Weekly Standard ve onun New York Times'daki ağzı William Safire da dahil.'

…Buna, İngiltere'de Daily Telegraph gazetesini yayınlayan grubun bir parçası olan Hollinger Digital de, icra kurulunda bulunduğu İsrail gazetesi Jerusalem Post da dahil.

...Perle'ün AEI'deki en yakını David Wurmser. ('Amerika'nın Saddam'ı yenmekteki başarısızlığı' kitabının yazarı).

Wurmser'in karısı Meyrav, 'Ortadoğu Medya Araştırmaları Enstitüsü' 'MEMRI'nin kurucusu. Diğer kurucu, İsrail gizli servisinin eski mensuplarından Albay Yigal Carmon.

MEMRI, 'Arapları kötü bir bakış açısıyla ele alan makaleler çevirmek ve dağıtmakla' tanınıyor.

Meyrav Wurmser, aynı zamanda Hudson Enstitüsü'nün Ortadoğu bölümünü de çekip çeviriyor. Buranın mütevelli heyetinde Perle de var. Hanımefendinin bir faaliyet alanı da 'Ortadoğu Forumu'.

…Şebekenin has isimlerinden Rubin, bizim bazı gazetecilerimizin de pek sık 'enformasyon' aldığı ve pek sevdiği 'Washington Institute'un parlak beyinlerinden biri. Öyle ki, Enstitü'nün bir yılda gazetelere sokmayı başardığı 90 makalenin 50'si onun. Konuları söylemeye gerek yok: Ortadoğu üstüne, İsrail yanlısı, Araplar'a ön yargılı.

Bu enstitünün önemli isimlerinden Martin Kramer, ...Tel Aviv Üniversitesi Moşe Dayan Merkezi'nin eski müdürü. Zaten Washington Enstitüsü'nün İsrail bağları o kadar güçlü ki, eğitim kadrosu içinde İsrail ordusunun iki subayı da var.

…Bunların hepsi, Perle'ün şebekesinden, etkili elemanlar.

İsrail'in Likud şebekesiyle bağlantılı, barışçı Yahudiler'e bile düşman, Araplar'a nefret dolu, Müslümanlar'a öfkeli, işi Irak'la kesmekle yetinmeyecek, İran, Suriye, Lübnan, hatta Suudi Arabistan'ı da tezgaha koyacak denli kararlı. Türkiye'de kamuoyu yaratanları sürekli 'bilgiyle' besleyecek kadar da 'Türk dostu'!." (Umur Talu, Karanlıklar Prensi, 7 Ocak, Star)

"'Onlar bu savaşı hep istemişti' diye başlayan 'rastgele' dizinin bu üçüncü bölümüne 11 Eylül saldırıları sonrasında hemen oluşturulan bir hareketle başlıyoruz.

Adı, 'Terörizme Karşı Zafer İçin Amerikalılar', kısaca 'AVOT'.

Doğuşu, …'Savaş ilanı' bildirisine dayanıyor: 'Kongre'yi, tüm kökten İslamcı terörist şebekesine resmen savaş ilan etmeye davet ediyoruz. Biz, ABD ve medeniyetimize savaş açmış tüm kökten İslamcı oluşumlarla savaş halindeyiz. Savaş ilanı, ABD ile savaş halinde olan kişi ve oluşumları destekleyen, finanse eden ya da barındıran tüm ülkeleri de kapsamalı.'

AVOT'un ikinci büyük çıkışı, geçen yıl 10 Mart'ta New York Times'a verdiği 128 bin dolarlık tam sayfa ilandı.

'Radikal İslam, yüzyılın faşizm ve komünizm tehditlerinden daha az tehlikeli bir düşman değildir' temalı ilanın finansörü ise Lawrence Kaddish adında bir gayrimenkul yatırımcısı, yani spekülatörüydü.

AVOT'un da finansörlerinden olan Kaddish, 'Cumhuriyetçi Yahudi Koalisyonu'nun başkanı ve Cumhuriyetçi Parti'nin en önemli bağışçılarından. Aynı zamanda, 'Ortadoğu'da Barış ve Güvenlik Komitesi' ile 'Amerikan Ortadoğu Enformasyon Ağı'nın da kurucusu.

…AVOT, eski CIA direktörü James Woolsey ve Kirkpatrick kanalıyla, dünkü yazının baş aktörü Perle'e de uzanıyor; daha doğrusu, o, oraya da uzanıyor.

…Bennett sıkı bir İsrail dostu. Daha doğrusu, Netanyahu-Şaron çizgisinin dostu.

Yazılarının başlıkları, neredeyse müthiş bir sığlıkla, hep aynı minvalden: 'İsrail'in yanında olmak ilkelerimizin yanında olmaktır... ABD İsrail'in yanında olmalıdır... Neden İsrail'in yanındayım?' gibi.

Temaları da, 'Arafat teröristtir... Filistinliler'in büyük çoğunluğu terörizmi destekliyor... Arafat ve onun FKÖ'deki ortakları tarafından yönetilecek bir devlet, Irak ve Suriye'den farklı olmayacaktır... Şeytanla mücadele edilmelidir... 11 Eylül'den sonra hepimiz İsrailliyiz. İsrail'in davası bizim davamız, İsrail'in savaşı bizim savaşımızdır.'

AVOT'un önde gelen simaları şunlar:

James Woolsey. Eski CIA direktörü. 11 Eylül sonrasında, saldırıları Irak'la ilişkilendirmek için kanıt imalatından sorumlu oldu ve Perle tarafından görevlendirilmişti. 'Yahudi Ulusal Güvenlik Enstitüsü' yönetim heyetinde.

Frank Gaffney Jr. Reagan dönemi Savunma Bakan Yardımcısı. 1983-87 arasında da Savunma Bakanlığı'nda Perle'ün yardımcısı. Yeni-sağın en azgın yayın organları olan Washington Times ve National Review'da yazıyor. ...Koyu bir 'İsrail sağı' yanlısı; oradaki 'Ariel Politika Araştırma Merkezi'nin de akıl hocalarından.

...Bunları, 'elemanlar'ın uzmanlık, ilgi ve sempati-antipati alanlarına örnek olsun diye aktarıyorum.

Çünkü, bu ABD yönetiminin azgınlığının teorik ve pratik arka planında yer alanlar, 'Bush'un beyninin yarısı, hatta tamamı' haline gelenler, bunlar ve benzerleri.

...Ana fikir: ABD yönetiminin savaş ihtirasının arkasında, güvenlik, petrol, hegemonya, terör... ne derseniz deyin... gibi gerekçelerin yanında, Perle şebekesinin Bennett'in ağzından da fısladığı gibi, bunun bir 'Amerikan-İsrail ortak savaşı' olması da yatıyor.

Not: Yukarıda adı geçen kuruluş ve kişilerin kendi kaynaklarından yararlanıldı." (Umur Talu, Örümcek Ağı, 8 Ocak, Star)

Arap ve İslam Dünyasının Sessizliği:

“Arap ve İslam dünyası neden şaha kalkmıyor? Bu yalnızca kabul edilemez değil, ayrıca inanılması imkansız bir şey. Nasıl olur da 300 milyon Arap nüfusuna sahip bir bölge kollektif bir direnişi şaha kaldırmaz ve alternatif bir bilrdirgeyi haykırmaz da pasifçe bombaların düşmesini bekler. Araplar tamamen çözülecekler mi? İnfaz edilmek üzere olan bir tutsağın bile son bir çift sözü olur. Şimdi neden tarihin bir dönemine son bir şahitlik yok, çökertilip tamamen dönüştürülmek üzere olan bir medeniyete, zaafları ve zayıflığına rağmen yürüyen bir topluma son bir şahitlik. …Arap hükümetleri hayır, Arap ülkelerinin çoğu tepeden tırnağa koltuklarına yaslanmış; Amerika'nın duruş almasını, saf tutmasını, tehdit etmesini ve gemilerle daha çok asker nakledip F-16'larla zımbalamasını bekliyor.

…Çok az sayıda insanın ayakta kalabileceği hatta tehlikeli bir şekilde son bir ölüm emri dışında bunu kaydedecek çok az kişinin kalacağı bir karışıklığa öyle bir yakınız ki. Dünyamızı içine çeken enkaza, kollektif bir şekilde hakiki bir Arap alternatifi talep ve formüle etmenin zamanı gelmedi mi? Bu önemsiz bir rejim değişikliği meselesi değil. Bu elbette Oslo'ya bir dönüş olamaz. İsrail'den, varlığımızı lütfen kabul etmesi ve barış içinde yaşamamıza izin vermesi için yalvar yakar dileneceğimiz merhamet olamaz. Boş iktidar ve kibirli küstahlığın iki sembolü, Donald Rumsfeld ve Paul Wolfowitz'den başka birinin yazdığı bir metne dayalı olarak geleceğimize dair bir görüş ifade etmek için kimse ortaya çıkmayacak mı? Umarım birileri duyuyordur." (Prof. Dr. Edward Said, El Ahram 16-22 Ocak 2003)

Arap ülkelerinin; -çaresiz bir teslimiyetle bombaların yağmasını beklediği bir anda- Türkiye’nin insiyatifi ele almasına, -Osmanlı’yı hatırlayarak- küçük hesaplarla çekingen yaklaşmaları üzücü bir durumdur.

Türkiye ise nihayet kendisinden beklenen dirençleri göstermeye başlamıştır. Türkiye’nin bu direnci başarılı olursa, dünya siyesetinde ağırlığımızın arttığı yeni bir süreci de başlatmış olacaktır.

“Reelpolitik” 3. Dünya Savaşına Taraf Olmamaktır:

ABD’nin hegemonya niyeti gizlenemeyecek bir hal aldığı için Türk-ABD işbirliğinden yana tavır alan kimileri “Reelpolitik” gibi kavramlarla bu fikirlerine geçerlilik kazandırmaya çalışmaktadır.

Bu kelimeye sığınanlar “Uluslararası duygu ve algılama”yı, meşhur tabiri ile “Uluslararası kamuoyu”nu hesap hanesinden çıkartmak istiyorlar. Uluslararası siyaset; matematiksel ve bilimsel formüller gibi formüle edilemez. Dikkate alınması gereken metafizik faktörler de vardır. Ve bu faktörler değişkendir. Mesela Türk basını ne kadar saklamaya çalışsa bile bu kritik günlerde Türkiye’nin Irak komşusu ülkelere önderlik ederek barış yolları araması hem Arap dünyasında hem de uluslararası kamuoyunda çok büyük yankı bulmuştur. Bu teorik tartışmayı ayrı bir yazıya bırakıp son olarak şunları söylemek isteriz:

Unutulmamalıdır ki, ABD-İsrail ittifakı karşısında Avrupa (Fransa&Almanya), Rusya, Çin-Kuzey Kore itilafı (uyuşma) oluşmaktadır. (İngiltere’nin safı bile değişebilir.) Ortadoğuya çıkartma yapan bir süpergüçle karşı karşıya gelmek ne kadar tehlikeli ise bu ülke ile birlikte hareket etmek en az o kadar tehlikelidir.

Rumsfeld’in Alman-Fransız ittifakını “Yaşlı kıta” diyerek hakaretamiz sözlerle eleştirmesine, Fransa Ekonomi bakanı “Yaşlı Avrupa çelik gibidir ve yeniden ışıldar, bunu zaman içinde göstereceğiz.” sözleriyle cevap vermiştir.

Yeni bir dünya savaşının 11 Eylül’de atılan temelleri hızla yükseliyor. Bu temeli kavramak isteyenler Raif Karadağ’ın Petrol Fırtınası isimli eserini okumalıdır.

Kitabın önsözü şu cümlelerle başlıyor: “Dünyada her şey, ama akla gelebilen her şey, hammadde kaynaklarına bağlıdır. Harp ve sulh, hammadde kaynakları üzerinde ve bu kaynakların bulunduğu sahalar civarında cereyan eden gizli ve korkunç birtakım mücadelelerin eseridir.” (Bkz. Hakikat, Haziran 2001, sh: 41-42)

En azından sömürgeci ve istilacı Batı Medeniyeti’nin dünyasında durum budur.


Hammadde Kaynaklarının Bulunduğu Coğrafyalarda
Gizli ve Korkunç Mücadeleler Oluyor!

Gerek ABD'nin gerekse büyük devletlerin faaliyetleri her geçen gün azalan değerli madenlerin ve bu madenleri bağrında taşıyan coğrafyaların -kan, zulüm ve katliam pahasına da olsa- paylaşılmasını, tarumar edilmesini beraberinde getirecektir.

Bor, altın, su, toryum, aliminyum, uranyum hatta petrol ve buna benzer madenler bizde fazlasıyla mevcuttur. Milletçe topyekün kalkınmamızı sağlayabilecek derecede zenginliğe sahip olduğumuz gibi iştah kabartıcı bu durum aynı zamanda yamyam ruhlu devletlerin şimşeklerini de üzerimize çekecektir. Birçok devletin yağmalanmasının, toplumsal karışıklıklara düşmesinin, parçalanmasının esas nedenleri arasında sahip oldukları madenler vardır.

Özellikle “Çok Uluslu Şirketler” ve bu şirketlerin üssü durumundaki ABD, İngiltere, Fransa, Almanya gibi ülkeler madenleri bloke etmenin savaşlarını acımasızca sürdürmektedirler.

Ülkemizde bu savaşın yansımalarını görmekteyiz. Özelleştirme statüsü adı altında madenlerimiz üzerinde çok müthiş bir baskı kurulmuş bulunmaktadır. Ülkemizi yöneten siyasi iktidar mensupları işin farkındadırlar. Ancak henüz gerekli icraatlar hayata geçirilememiştir.

Bilim adamları yakın bir gelecekte petrol ve daha başka madenlerin tükeneceği görüşünde hemfikirdirler. Bu durum savaşların çıkış nedenlerinde, ülkelerin karıştırılmasında ana faktör durumundadır. Dünya hammadde kaynakları gelişmiş ülkelerin büyük şirketlerinin kontrolü altında toplanmakta, tröstler oluşmaktadır.

Maden varlığımız milletimizin ve devletimizin önemli bir hayat kaynağıdır. Ne yazıktır ki bugüne kadar ciddi enerji-maden politikalarından mahrum bırakılan Türkiye’mizin maden varlığı ciddi tehlikelerle karşı karşıya bırakılmıştır. "Endüstriyel Bölgeler yasası” bu kapsamda madenciliğimize ipotek koymak isteyenlere zemin hazırlamıştır.

Bu konuyu sona bırakmak üzere büyük servetlerin içinde nasıl varlık içinde yokluk çektiğimizi gözler önüne sermeye çalışalım:

Toryum: Tehlikesiz, ama misli görülmemiş bir enerji kaynağıdır. Boğaziçi Üniversitesi Öğretim üyesi Prof. Dr. Engin Arık’ın açıklamalarını özetlemeye çalışalım: "Türkiye'deki tonlarca toryum yatakları bitecek gibi değil. Yani kömür gibi düşünmeyin bunu. Kömürün bir çuvalını yaktığınızda bir evi ısıtıyorsunuz. Bunun bir çuvalını yaktığınızda belki bir ülkeyi ısıtıyorsunuz. Kütleyi enerjiye dönüştürdüğünüzde müthiş bir enerji elde ediliyor. Toryum, enerji bağımsızlığımızı sağlayacak. Bizim için en önemli şey bu teknolojiyi öğrenmemiz. Şu bir iki yıl içinde ciddi şekilde üzerinde çalışmamız lâzım. 2005 yılına kadar toryumla çalışan nükleer reaktör prototipi üretebilecek bilgiye ulaşmış elemana sahip olabiliriz. Bunun için gereken yatırım 40-50 milyon dolar. 2006-2010 yılları arasındaki ikinci aşamada ise 1 Gigawatt'lık bir deneme reaktörünün kurulması için 1 milyar dolar civarında bir yatırım gerekiyor. Türkiye'de uzman sayısı çok sınırlı. Deneyimli bilim adamı olarak toplarsanız 10-15 kişi zor çıkar.

Türkiye, Avrupa'da CERN laboratuvarı başta olmak üzere ABD ve Japonya'da bu konuda araştırma yapan gruplarla işbirliği yaparak, bu araştırmaların detaylarına vakıf bilim adamları yetiştirmeli. Bu araştırmaları koordine edecek bir ulusal konseyi oluşturmalı..."

Aynı bilim adamımız Türkiye'nin sahip olduğu Toryum rezervinin enerji üretimi açısından 120 Trilyon dolarlık petrole eşdeğer olduğunu, bu rakamın ABD'nin 2001 yılı milli gelirinin 12 katına eşdeğer olduğunu söylemektedir. Dünya toryum rezervlerinin toplam 1 milyon 200 bin ton olduğu bunun 800 bin tonunun Türkiye'de bulunduğu dikkate alınırsa nasıl bir servete sahip olduğumuzu daha iyi anlamış oluruz.

Türkiye'de en kısa bir zamanda bir Toryum araştırma merkezinin kurulması gerektiğini ifade eden Prof. Dr. Dursun Ali Ercan konunun uzmanlarından birisi:

"Adam başına elektrik tüketiminin yıllık 5 bin kws olabileceği 80 milyon nüfuslu bir Türkiye'nin en az yüz yıllık enerji ihtiyacını karşılıyabilecek olan Toryum, Türkiye'ye has kritik ve çok özel bir element. Türkiye'de toryumla çalışan 20 reaktör kurulsa 100 bin kişilik bir istihdam sağlanabilir. Benim çalışmama göre bu enerjiyi kullanmak için yapılması gerekli tüm giderlerin toplamı 100 milyar dolar mertebesindedir. Türkiye'de 100 milyar dolarlık bir yatırım maliyetinin mümkün olmayacağı görüşleriyle bu teknoloji şimdiye kadar taraftar bulamamıştır. Toryum, çeşitli vesilelerle istenmeyen yan ürün olarak kaybolup gidiyor. Hiç değilse bu değerli kaynağımızın kaybedilmeden gelecek kuşaklara aktarılması için önlemler alınmalıdır..."

Uranyumdan farklı olarak toryum'un patlama tehlikesi yok. Radyoaktif kalıntısı nötronlarla yokedilebiliyor. Uranyumda olduğu gibi zincirleme reaksiyona girmediği için güvenli. Atıkları da uzun ömürlü değil.

Altın: Dünyada en çok altın rezervi bulunan ülke Güney Afrika'dır. İkinci sırayı 70 milyar dolarlık bir değerle Türkiye almaktadır. Altın yeterince işletilse, çıkarılıp piyasaya sürülse ekonomimize sağlayacağı katma değerin 300 milyar dolar civarında olacağı hesaplanmaktadır. Türkiye’de 580 yerde 6500 ton altın rezervi olduğu hesaplanmaktadır. Dünyadaki altın rezervinin toplam olarak 43 bin ton olduğu hesaplanırsa yine nasıl bir zenginlik kaynağına sahip olduğumuz ortaya çıkmaktadır. Sadece Almanya'nın işlenmiş olarak Türkiye'ye sattığı altının 5 milyar dolar tuttuğu hesaplanmaktadır. Aynı ülke Türkiye'ye altın çıkarmaması için baskı yapmaktadır. Dünyada altın rezervine sahip olduğu halde altını işletmeyen tek ülkenin Türkiye olduğu çok düşündürücüdür.

ATO başkanı Sinan Aygün Türkiye'nin altın rezervlerinin atıl durumda bulunduğunu vurgulayarak: "AB ülkelerinde altın cevherine sahip olup da işlemeyen tek bir ülke yoktur. Ama bu ülkeler bizim altın madeni işletmemizi istememekte ve bu yönde çaba gösteren çevreci kuruluşları desteklemektedir. Bergama bunun en açık örneğidir." demektedir.

•••

Daha önemli bir husus yukarıda kısaca bahsettiğimiz Endüstriyel bölgeler yasası vb. kanunlarla yabancı firmalara verilen imtiyazların milli egemenliğimizi ve milli çıkarlarımızı tehdit edecek boyutlara ulaşmasıdır:

"Ulusal ekonominin döviz girdisini azaltacak, yine ulusal kaynakları ve parasal varlığımızı yok pahasına yurtdışına aktararak ulusal sermayeyi ve tüketiciyi köleleştiricek, ulusal kaynakların, ormanların, kültür ve tabiat varlıklarının talan edilmesine neden olacak, ulusal sermayeden ziyade Çok Uluslu Şirketler’e her türlü korumayı sağlayarak, onlara ulusal sınırlar içinde hukuksuz, kanunsuz ve kuralsız faaliyet imtiyazı tanıyarak, ulusal sermayeye üvey evlât muamelesini öngören 'Endüstriyel Bölgeler Yasa Tasarısı'nın ülkemiz gündemine alınması, ulus devletin 'Egemenlik Hakkı' ve 'Bağımsızlığına' MAI'nin yaptığı bir saldırı olarak değerlendirilmelidir." (MAI: OECD içerisinde geliştirilen Çok Taraflı Yatırım Anlaşması) (Bor Gerçeği. ATO yayını. sh.178)

•••

Doğal kaynaklar bakımından zengin olan Türkiye, hammadde işletmecilğinde yeterli yatırımlara sahip olmadığı için ihraç ettiği hammaddelerin işlenmiş türevlerini daha yüksek fiyatlarla ithal etmektedir. Hammadde işletmeciliği yapmak isteyen yerli yatırımcılarımıza büyük zorluklar çıkartılmaktadır. İhanet şebekeleri bu sahada da icraatını yürütmektedir.

Madenciliğimizin GSMH'daki payı 1940'lı yıllarda %44 düzeyinde iken, 1950'lerden itibaren azalmaya başlamış ve 2001 yılında bu durum 1,7 milyar dolar gelir ile %1,17 olarak gerçekleşmiştir.

Yukarıda bahsi geçen kitapta konuyla alakalı iki paragraf şöyle:

"Bir ülkeye ambargo uygulamakla, aynı ülkenin hammadde kaynaklarını sınırsız bir serbestiyetle ucuz bir şekilde yurtdışına aktarmanın sonuçları endüstri açısından aynıdır. Birinci halde ambargo konulan ülkenin sanayisi çok kısa sürede ikinci halde can çekişerek çöker.

Yine unutulmamalıdır ki; tarih, ulusların bağımsız olarak hayatta kalabilmek için birbirleri ile kesintisiz yaptıkları savaşın bir özetidir. Bu savaş kimi zaman sıcak ve silahlı, çoğu zaman soğuk, sinsi bir yapıdadır. Dostlukların derecesi sağlanan çıkarlarla ölçülüdür. Bu savaş ulusların tarih sahnesinde kalabilmesini sağlayan trajik bir ölüm-kalım oyunudur. Günümüzde bu oyunun oyuncakları, teknoloji, bilim, ekonomi ve hammadde kaynaklarıdır. Bu oyuncakları elinde tutan ve üreten uluslar kazanır ve yaşar. Kaybeden ise yokolmaya mahkûmdur. Ayrıca, var olma savaşını kazanmanın temel stratejilerinden biri de tarihin bizlere anlattığı ya da geçmişte yaşadığımız olayları hatırlayıp, geçmişte yapılan hatalara düşmemektir." (191. sahife)

Son sözü İ.T.Ü. Üretim Metalurji Ana Bilim Dalı Başkanı Prof. Dr. İsmail Duman'a bırakalım:

"Türkiye topraklarının yaklaşık %14'üne ait istimlâk hakkının, sömürgeci maden şirketlerine devredildiği uyarısını yaparak, mevcut durumun ulus devletin temeline dinamit koyma girişimi olduğunu ve yabancıların bu amaçlarının tahakkukunda Danıştay’ı önlerinde engel olarak gördüklerini, tekelci maden şirketlerine Türkiye'nin kapıları 1985 yılında çıkarılan 3213 sayılı Maden Kanunu ile açılmış, kanun çıkar çıkmaz kurulan çok uluslu altın şirketine Enerji ve Tabi Kaynaklar Bakanlığı eliyle 580 arama 170 ön işletme ve 17 İşletme Ruhsatı verilmiştir. Her bir maden şirketinin aldığı ruhsatın ortalama 100 kilometrekare alanı kapsadığı düşünülürse ükemizin 58 bin kilometrekare toprağı yani 13 buçukta biri yabancı şirketlere verilmiştir. Maden ruhsatlarının aynı zamanda istimlâk hakkı verdiği dikkate alınırsa, böyle bir imtiyazın 2. Sevr Antlaşması anlamına geldiği her türlü izahtan varestedir. Artık bizi pasaportla ülkelerine sokmayanlara onbinlerce kilometrekare toprağın (adeta altın tepsiyle) sunulduğu uyarısını yaptıracak vehamet bir boyuttur."

Savaşlar ve çıkış sebepleri göz önüne alınırsa bu konu üzerinde neden bu kadar durduğumuz anlaşılacaktır. Önümüzdeki senelerde namluların üzerimize çevrilebileceğini hesap etmeliyiz.


HOŞ GELMİŞSİN!

Emin belde civarından,
Hoş gelmişsin hacı kardeş!
O cânânlar diyârından,
Hoş gelmişsin hacı kardeş!

Istıraplar dindi artık,
Hakk’tan rahmet indi artık,
Ruhun nefsi yendi artık,
Hoş gelmişsin hacı kardeş!

Ne kara ne yaranız var,
Alnınızda teriniz var,
Kalbimizde yeriniz var,
Hoş gelmişsin hacı kardeş!

Tevhid neymiş gördün orda,
Dostluk bağı ördün orda,
Muradına erdin orda,
Hoş gelmişsin hacı kardeş!

Her bir nimet külfet verir,
Çok büyükse zahmet verir,
Fakat Mevlâ rahmet verir,
Hoş gelmişsin hacı kardeş!

Müminler o yola hasret,
Hep dilerler Hakk’tan nusret,
Bizim için duâlar et,
Hoş gelmişsin hacı kardeş!

Kavrulmuşsun yana yana,
Ne mutlu ki anlayana,
Zerrelerce selâm sana,
Hoş gelmişsin hacı kardeş!


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html