Kasım 2002 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Siz Bize Sağdan Gelir, Sûret-i Haktan Görünürdünüz.” (Saffat: 28)
Hadis-i Şerif’te Şöyle Buyuruluyor:
“Sizin İçin Deccal’den Daha Çok Deccal Olmayanlardan Korkarım.
- Onlar Kimlerdir?
Saptırıcı İmamlardır.” (Ahmed bin Hanbel)

İmanı Kaldırmak İçin Türeyen Yıkıcılar
İmandan Nasıl Soydular
Niçin Deccal’den Tehlikeli
Mucize Hadis-i Şerif
İman Kalesinin İç Düşmanları
Refahçılar
Süleymancılar
Narcılar
Kaplancılar
DİN YIKICILARININ VE İMAN HIRSIZLARININ SON DURAĞI CEHENNEM VE KARŞILAŞACAKLARI AZAPLAR
/ İsmail Yavuz

SAFF SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2

ÇOK KÂRLI BİR TİCARET

MEKTUBAT

HAYRA DELÂLET (65. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (41)

“MUHYİDDÎN İBNÜ’L-ARABÎ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ İSA ALEYHİSSELÂM

Kıyamet gününde Allah-u Teâlâ ile İsa Aleyhisselâm arasında geçecek olan muhavere Kur’an-ı kerim’de beyan buyurulmaktadır:
“Allah: ‘Ey Meryemoğlu İsa! Sen mi insanlara: ‘Beni ve anamı Allah’tan başka iki ilâh edinin’ dedin?’ demişti.” (Mâide: 116)
Şüphe yok ki bu kınamanın asıl hedefi İsa Aleyhisselâm değil, onu ilâh edinen teslis inanışı sahipleridir. Bu şirk ve küfürlerinden dolayıdır ki, kıyamet gününde teşhir edilerek çok güç bir durumda kalacaklardır.

SİLSİLE-İ SÂDÂT-34

HALİL FEVZİ -Kuddise Sırruh- EFENDİ HAZRETLERİ (3) /
Mehmet Ali Körpe

Onun hâl ve ahvâlinin tarifi mümkün değildir.
Farz-ı muhal ki Ramazan bayram-ı şerif’i gelecek. Mübarek simâları birdenbire kızarır, kül gibi olurdu, sanki yüzünü çok şiddetli bir yangın kaplardı. Yani daha doğrusu o ince deri pul pul yanardı. Bu durumunu görürdüm ve seyrederdim. Görenler de bunu rahat seyredebilirlerdi. Ne ile meşgul olduğunu bir Allah bilir. O hâl, o münâcat bittiği zaman, yavaş yavaş geçerdi ve normal hâline gelirdi. Yani Allah-u Teâlâ’ya çok büyük niyazı vardı, gayb âlemiyle çok ilgisi vardı. Bunları halk bilmezdi, Hakk ile kendi arasındaki gizli bir işti.

RAMAZAN-I ŞERİF

GÜNDEM

DÜNYANIN KANINI EMEN “KARUNLAR” TÜRKİYE ÜZERİNDE HESAPLAR / Uğur Kara

Bizim gerçek muhatabımız İsrail’e, ABD’ye, ulusal tekellere hükmeden bir avuç günümüzün “Karun”larıdır. Kur’an-ı kerim’de “Biz ona anahtarlarını güçlü bir topluluğun zor taşıdığı hazineler vermiştik.” beyan-ı ilâhî’si ile zenginlik derecesi anlatılan Karun, eski devirlerde yaşamış İsrailoğulları kavminden bir adamdı. Günümüzde Karun’dan daha zengin “Karunlar” var. Rockefeller ve Rothschild hanedanları kamuoyuna ismi malolmuş olanları. Uluslararası tekeller bu gibilerin elinde. Dünyayı kasıp-kavuran finans, silah, ilaç, enerji-maden, tarım, medya, uyuşturucu tekelleri...

ŞİİR

MERHABA ŞEHR-U RAMAZAN

Gel kardeş gayret eyle, durmak mı olur?
Oruç bereketiyle, ömrün nur olur.
Merhaba, merhaba şehr-u ramazan
Hoş safa getirdin, ya şehr-u ğufran.


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Kâfir olanlar alenen, münafık olanlar sinsice, din kurucu imansız imamlar ise kurdukları dinlerini ayakta tutmak için, İslâm dinini yok etmek için bütün güçleri ile çalışıyorlar.

Bunlar nefsini ilâh edinen ve Hazret-i Allah’a hasım kesilenlerdir.

Halk partisi din-i mübin’i yıkmaya çalıştı ve fakat imanı yıkamadı, müminlerin sinesinden çıkarıp alamadı.

İslâm’a o kadar düşman idiler ki, dini kaldırdılar, birçok camiiyi yıktılar, birçoğunu ahır dahi yaptılar, bazılarını depoya çevirdiler, bazılarına kilit vurdular.

Aslında Halk partisi deyince; ekmek karnesi, Kur’an kurslarına yapılan baskınlar, idam sehpaları hatırlanacaktır. Minarelerde Türkçe ezan okunmuş, dini her şey yasaklanmıştı.

Sonra koyun postuna bürünen bu kurtlar, İslâm dinini âlet ederek müslümanların imanlarını aldılar. Halk parti imanı kaldıramadı, bunlarsa imanı kaldırdı. Halk partinin yapamadığını Deccal’den daha beter olan sapıtıcı imamlar yaptı, zira bir taraftan imanlarını, bir taraftan paralarını aldılar ve böylece halkı imansız hâle getirdiler.

Görünüşte İslâm ve fakat müşrik olarak yaşamaya koyuldular.

“Onların çoğu Allah’a iman etmişler fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Deccal’in fitnesi çok büyük olduğu halde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu sapıtıcı imamları ondan daha beter ve ondan daha tehlikeli saymıştır.

Nitekim bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Sizin için Deccal’den daha çok Deccal olmayanlardan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Her bir bölücü dinlerini kuvvetlendirmek için bir taraftan Allah-u Teâlâ’nın Âyet-i kerime’lerini çürütmeye çalışırlar, diğer taraftan da saptıkları yol üzerinde yürümeye çalışırlar.

İşte Deccal bunu yapamaz. Deccal’den beter oluşları, sûret-i haktan görünüşlerinden oldu. Böylece birçok müslümanları hem imanlarından soydular, aldılar, hem dünyalarını hem ahiretlerini yok ettiler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu gibi kimseleri çok iyi bildiği ve geleceklerini gördüğü için ümmetine bildirmiştir.

Zira bunlar yeryüzünde büyük fesat çıkaranlardır.

•

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Siz Bize Sağdan Gelir, Sûret-i Haktan Görünürdünüz.” (Saffat: 28)
Hadis-i Şerif’te Şöyle Buyuruluyor:
“Sizin İçin Deccal’den Daha Çok Deccal Olmayanlardan Korkarım.
- Onlar Kimlerdir?
Saptırıcı İmamlardır.” (Ahmed bin Hanbel)

İmanı Kaldırmak İçin Türeyen Yıkıcılar
İmandan Nasıl Soydular
Niçin Deccal’den Tehlikeli
Mucize Hadis-i Şerif
İman Kalesinin İç Düşmanları
Refahçılar
Süleymancılar
Narcılar
Kaplancılar
DİN YIKICILARININ VE İMAN HIRSIZLARININ SON DURAĞI CEHENNEM VE KARŞILAŞACAKLARI AZAPLAR
/ İsmail Yavuz


“Siz Bize Sağdan Gelir, Sûret-i Haktan Görünürdünüz.”
(Saffat: 28)

Hadis-i Şerif’te Şöyle Buyuruluyor:
“Sizin İçin Deccal’den Daha Çok Deccal Olmayanlardan Korkarım.
– Onlar Kimlerdir?
Saptırıcı İmamlardır.”
(Ahmed bin Hanbel)

İslâm dinini nasıl parçaladılar?
Deccal’den daha beter olan sapıtıcı imamlar
nasıl başladılar, nasıl kurdular, neler yaptılar?
İslâm dinini kendine mâledip parsellemek istediler.
Sonra koyun postuna bürünen bu kurtlar, İslâm dinini âlet ederek müslümanların imanlarını aldılar. Halk parti imanı kaldıramadı, bunlarsa imanı kaldırdı. Halk partinin yapamadığını Deccal’den daha beter olan sapıtıcı imamlar yaptı, zira bir taraftan imanlarını, bir taraftan paralarını aldılar ve böylece halkı imansız hâle getirdiler.

İmanı Kaldırmak İçin Türeyen Yıkıcılar:

Halk partisi din-i mübin’i yıkmaya çalıştı ve fakat imanı yıkamadı, müminlerin sinesinden çıkarıp alamadı.

Halk parti neler neler yaptı? Tarih bunları belgeliyor.

İslâm’a o kadar düşman idiler ki, dini kaldırdılar, birçok camiiyi yıktılar, birçoğunu ahır dahi yaptılar, bazılarını depoya çevirdiler, bazılarına kilit vurdular.

Bu zâlimler zulümleriyle nice nezih ve temiz insanları ortadan kaldırmak istediler. Gayeleri ulemâyı ortadan kaldırmak ve din-i İslâm’ı yıkmak idi.

Ve fakat Allah-u Teâlâ’da onların hepsini bir bir yere serdi. Âkıbetleri malûm.

Asırlardan beri büyük bir şevkle bağlı bulunduğu İslâm dininden Türk milleti uzaklaştırılmak istenmiştir. Böylece birlik ve beraberliğin en kuvvetli kaynağı kurutulmaya başlanmıştır.

Halk cenaze yıkayacak, cenaze namazını kıldıracak kimse bulamıyordu.

Araplar Türkleri arkadan vurdu denilerek Hacc yasaklanmıştı.

Kur’an toplatılmış, arşivler yakılmıştı. Camiler kapatılıyor, halkevleri açılıyordu. Kur’an kursları ve köy mektepleri kapatılıyor, Kur’an okumak ve okutmak yasaklanıyordu.

Hazret-i Kur’an-ı okutan hocayı jandarmalar döverdi, hakaret ederdi, mahkemeye sevk ederdi.

Bir çok camii de aynı âkıbete uğradı. Depo, ambar olarak kullanıldı. Bazı medrese ve kütüphaneler uzun zaman Halk partisi’nin ocak merkezi olarak kullanıldı.

Aslında Halk partisi deyince; ekmek karnesi, Kur’an kurslarına yapılan baskınlar, idam sehpaları hatırlanacaktır. Minarelerde Türkçe ezan okunmuş, dini herşey yasaklanmıştı.

Halk partisi dini kaldırmaya çalıştı, fakat imanı kaldıramadı. İmanı kaldırmak için ondan sonra imanı çekip alan yıkıcılar türedi, sahte kahramanlar...

İslâm dinini nasıl parçaladılar?

Deccal’den daha beter olan sapıtıcı imamlar nasıl başladılar, nasıl kurdular, neler yaptılar? İslâm dinini kendine mâledip parsellemek istediler.

Sonra koyun postuna bürünen bu kurtlar, İslâm dinini âlet ederek müslümanların imanlarını aldılar. Halk parti imanı kaldıramadı, bunlarsa imanı kaldırdı. Halk partinin yapamadığını Deccal’den daha beter olan sapıtıcı imamlar yaptı, zira bir taraftan imanlarını, bir taraftan paralarını aldılar ve böylece halkı imansız hâle getirdiler.

DEVAM


İmandan Nasıl Soydular:

Şöyle ki suret-i haktan göründüklerinden, bu Halk partisinin zulmünden kurtulan bu millet onları kurtarıcı sandı, imanlı zannetti ve dâvetlerine icabet edip koştular. Bu firavunlar etraflarında kalabalığı görünce asıl hüviyetlerini ortaya koydular, her biri kendilerine göre birer din kurdu ve ilân etti, Hazret-i Allah’a resmen hasım kesildiler, küfre düştüler, bu suretle halkın hem imanını hem de maddesini aldılar. İslâm dininden çıkarmış oldular. Kendi kurdukları sahte dinlerini geçenler bunları ilâh edindiği için, bunlara tapar oldu, yani sözlerini dinler oldu. Artık Allah-u Teâlâ’nın hükmünü dinlemez oldular, bu firavunları ilah edindikleri için bunları hüküm tuttular, yani bunlara taptılar ve bu suretle İslâm’dan çıkmış oldular, Allah-u Teâlâ’nın emir ve nehiylerine inanmaz oldular.

Görünüşte İslâm ve fakat müşrik olarak yaşamaya koyuldular.

“Onların çoğu Allah’a iman etmişler fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Refahçılar Refah dinine göre, süleymancılar kendi dinlerine göre, Narcılar küfrü hoş görme dinine, Kaplancılar da kaplancılık dinine göre propaganda yapmaya başladılar.

DEVAM


Niçin Deccal’den Tehlikeli:

Deccal’in fitnesi çok büyük olduğu halde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu sapıtıcı imamları ondan daha beter ve ondan daha tehlikeli saymıştır.

Nitekim bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Sizin için Deccal’den daha çok Deccal olmayanlardan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha korkunç ve daha tehlikelidir bu sapıtıcı imamlar?

Deccal’in işaretleri bellidir, doğrudan doğruya allahlık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de sûret-i haktan göründüler, İslâm’ın önderi, kurtarıcısı gibi göründüler. Saf ve temiz müslümanlar büyük kitleler halinde onlara iltihak etti ve intisap etti. Şu kadar var ki, aslında sûret-i haktan görünen bu deccaller, bu kitleleri görünce asıl hüviyetlerini ortaya koydular. Etraflarında kendilerine göre bir kalabalık görünce, hepsi de ayrı ayrı dinlerini ilân ettiler. Kendi kurdukları dini ayakta tutabilmek için Allah-u Teâlâ’nın hükümlerini arkaya attılar, hükümsüz hâle getirmeye çalıştılar. Kendi dinlerinin icaplarını ortaya koydular ve kitleler halindeki müslümanları hem kurdukları dine çekerek imandan ettiler, diğer taraftan dünyalıklarını soydular ve yoldular.

Oysa Allah-u Teâlâ Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, ahirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

Allah-u Teâlâ’nın dinini bıraktılar, şeytanın adımlarına uydular. Onun içindir ki bu hale düşmüşlerdir. Bu hale düştükleri gibi, müslümanları da bu hale düşürmüşlerdir.

Din kuran bu sapıtıcıların hepsi bu gaye için çalıştılar. Gizli veya âşikâr olarak allahlık dâvâsında bulundular.

Önce Allah-u Teâlâ’nın Âyet-i kerime’sini inkâr ediyor, kendi dinini kuruyor, kendi dinine göre icraat yapıyor, bu allahlık dâvâsıdır. Firavun bunu yapamadı. Deccal da bunu yapamıyor. Çünkü deccal doğrudan doğruya allahlık dâvâsı güdecek. Amma bunlar suret-i haktan göründüler. Bunlar deccalin yapamadığını yaptılar. Deccal hâşâ allahlık dâvâsı güdecek, kâmil iman sahibi olanlar aldanmayacak fakat bunlar müslümanım diye müslümanları aldattılar.

Çünkü bunlar din-i İslâm’ı paramparça ettiler.

Her bir bölücü dinlerini kuvvetlendirmek için bir taraftan Allah-u Teâlâ’nın Âyet-i kerime’lerini çürütmeye çalışırlar, diğer taraftan da saptıkları yol üzerinde yürümeye çalışırlar.

İşte Deccal bunu yapamaz. Deccal’den beter oluşları, sûret-i haktan görünüşlerinden oldu. Böylece birçok müslümanları hem imanlarından soydular, aldılar, hem dünyalarını hem ahiretlerini yok ettiler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu gibi kimseleri çok iyi bildiği ve geleceklerini gördüğü için ümmetine bildirmiştir.

Zira bunlar yeryüzünde büyük fesat çıkaranlardır.

DEVAM


Mucize Hadis-i Şerif:

Ebu Said-i Hudri -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’te Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Sizin aranızda öyle zümreler türeyecektir ki; siz onların namazlarının yanında kendi namazlarınızı, oruçlarının yanında kendi oruçlarınızı, iyi işleri yanında kendi iyi işlerinizi küçük göreceksiniz. (Yani onların yaptıkları işler dıştan sizinkinden üstün gibi görünecektir.)

Onlar Kur’an da okuyacaklar. Fakat Kur’an(ın feyzi) onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır.) Nitekim onlar okun yaydan çıktığı gibi dinden çıkacaklar. Okun sahibi (avı delip geçen) okunun demirine bakar, (kana benzer) bir şey göremez. Sonra ağaç kısmına bakar, bir şey göremez, yelesine bakar, orada da bir kan izi göremez. Daha sonra (acaba ava dokunmadı mı?) şüphesiyle, kirişe gelen ve fok denilen çatal yerine bakar, orada da bir iz göremez.” (Buhârî. Tecrid-i Sârih: 1783)

Hadis-i şerif'ten anlaşılıyor ki, bu kadar ibadet ve taatlarına, Kur'an-ı kerim de okumalarına rağmen ok yaydan çıktığı gibi dinden çıkmışlardır. Neden dinden çıktıklarına dair hiç bir iz de yok gibi görünüyor? Fakat Âyet-i kerime'ler incelendiği zaman göreceksiniz ki, sırf bölücü olmalarından dolayı Allah-u Teâlâ onları dinden çıkarıp atmıştır. Artık zanlarının hükmü yoktur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz gelecekle ilgili hadiseler hakkında bilgi verirken bir noktasında şöyle buyuruyorlar:

"Bir kimse hakkında ne kadar kahraman zâttır, ne kadar zarif kişidir, o ne kadar akıllı kimsedir diye övülür. Halbuki onun kalbinde hardal tanesi kadar iman yoktur." (Müslim, Fiten)

Bu Hadis-i şerif'i burada arzetmekteki gayemiz, siz bunları dıştan dinde kahraman gibi görürsünüz. Oysa ki bunlar sahte kahramandır. Allah-u Teâlâ bunlara hidayet vermemiştir. İmansız olarak yaşarlar, bütün iş ve icraatları gösterişten ibarettir.

Din kuran bu sapıtıcıların hepsi bu gaye için çalıştılar. Gizli veya âşikâr olarak Allahlık dâvâsında bulundular.

Allah-u Teâlâ bunların içyüzlerini Âyet-i kerime’lerinde belirtiyordu.

Meselâ:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular. Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalıştılar. Acaba Allah-u Teâlâ’yı da kandırmaya çalışacaklar mı?

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Biz o bölücülere (azap) indirmişizdir. Onlar Kur’an’ı parça parça edenlerdir. Rabb’in hakkı için onlara mutlaka yaptıklarından soracağız.” (Hicr: 90-93)

İlâhî hükümleri kendi dinlerine göre çevirmek istiyorlar. Asıl gayeleri budur. Âyet-i kerime’yi gösteriyorlar, kendi dinine göre hüküm veriyorlar, böylece Hazret-i Kur’an’ı parçalamış oluyorlar.

Refahçısı refah dinine göre hüküm vermedi mi, narcısı narcılık dinine göre hüküm vermedi mi, süleymancısı süleymancılık dinine göre hüküm vermedi mi, kaplancısı kaplancılık dinine göre hüküm vermedi mi? Dini bu şekilde paramparça ettiler.

Bunlar size birbir tekrar izah edilecek.

“Şimdi sen onları bir süreye kadar kendi sapıklıklarıyla başbaşa bırak.” (Müminun: 54)

Allah-u Teâlâ burada bölücülerin ne kadar sapmış olduğunu ve dalâlet batağında yüzdüğünü bir bir beyan buyuruyor ve iman edenlere duyuruyor.

“Kendilerine verdiğimiz servet ve oğullar ile onların iyiliklerine koştuğumuzu mu zannediyorlar? Hayır, onlar işin farkında değiller!” (Müminun: 55-56)

Buradaki murad-ı ilâhî, Allah-u Teâlâ bunlara karşı o kadar gazaba gelmiş ki, bunlara bolluk verme ile dalâlet batağında daha rahat yüzmelerini, daha büyük azapla yakalamak için bol günah işlemelerini sağlamaktadır. Çünkü dünya Allah-u Teâlâ’nın yanında sevimsizdir. Amma bu sapmışların, bu gafillerin farkında da olmadıklarını buyuruyor, iman edenlere duyuruyor.

Yani bu koyun postuna bürünen türemelere bu herhalde çok pahalıya mâlolacak, bunun karşılığı cehennemdir.

“Hepiniz O’na yönelin ve O’ndan korkun, namaz kılın, müşriklerden olmayın.

Onlar ki dinlerinde ayrılığa düşüp fırka fırka oldular. Her bölük her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Rûm: 31-32)

Allah-u Teâlâ kullarının kendisine yönelmelerini, yalnız kendisinden korkmalarını ve kulluk yapmalarını, nefislerini ilâh edinmemelerini emir buyuruyor. Zira bu bir şirktir, yapan müşriktir. Kim ki bu emr-i ilâhi’yi dinlemezse, onun Hazret-i Allah ile ve İslâm dini ile ne ilgisi kalır?

Bu Âyet-i kerime’de de Allah-u Teâlâ, dinlerinde ayrılığa düşüp fırka fırka olan bölücülerin müşrik olduğunu ve tuttukları yoldan memnun olduklarını beyan buyuruyor.

Kendi yanında bulunan dinden murad, yaptıkları isimdir. Kitapları ise kendi zanlarına göre uydurdukları hüküm ve tüzükleridir. Bunun böyle olduğunu çok iyi bilin.

Aynı zamanda Allah-u Teâlâ Âyet-i kerime’sinde buyuruyor ki:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadır.” (Yâsin: 21)

Bütün bölücülerin doğru yolda olmadığına dair iman edenler için bu Âyet-i kerime delildir.

Refahçılar refah dinini, narcılar küfrü hoş görme dinini, süleymancılar faiz başta olmak üzere bütün dinî hükümleri yok etme dinini kurdular, kaplancılar da dini dünyaya âlet ederek şöhret elde etmek ve para toplamakla kendi kendilerine küfür diyarında İslâm hilâfeti kurma sevdasına düştüler ve şimdi de şeytanın maskarası oldular.

Hülasa sapıtıcı imamlar olsun, âhir zaman ulemâsı olsun, bütün bunlar din-i İslâm’a cephe aldılar. Onu yıkmak için, kurdukları dinlerini ayakta tutmak için Allah-u Teâlâ’nın hükümlerini arkaya attılar, hükümsüz hâle getirmeye çalıştılar.

Bunların içinde kimisi “İmam benim” dedi, kimi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbetül-arz’ım” dedi.

Bunların fesatlarını, sahte, yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’ler ile izah ve ispat ettik.

Allah-u Teâlâ’nın Âyet-i kerime’sinde:

“İşte bu benim dosdoğru yolumdur. Siz ona uyun. Başkaca yollara gidip de onlar sizi Allah’ın yolundan ayırmasın.” (En’am: 153)

Buyurduğu halde, bunlar Allah-u Teâlâ’nın dinini bıraktılar, kendi uydurdukları sapmış yollara saptılar ve din-i İslâm’dan çıktılar.

•

Kâfir olanlar alenen, münafık olanlar sinsice, din kurucu imansız imamlar ise kurdukları dinlerini ayakta tutmak için, İslâm dinini yok etmek için bütün güçleri ile çalışıyorlar.

Bunlar nefsini ilâh edinen ve Hazret-i Allah’a hasım kesilenlerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu ümmetin yetmişüç fırkaya ayrılacağını, yetmişikisinin cehennemlik olduğunu beyan buyurmuştur.

O bir fırkaya gelince, o fırka kıyamete kadar devam edecektir.

Onlara muhalefet edenler hiçbir zarar veremeyecekler, bilâkis imanlarının artmasına, Allah-u Teâlâ’ya sığınmalarına ve yaklaşmalarına vesile olur.

Bu mülkün sahibi mahlukunu imtihan etmek için sahneye gönderdi. Dilediğine dilediği kadar fırsat veriyor. Fakat zamanı gelince hepsinin ruhsatını alacak ve imtihana çekecek.

İşte bu dokuz fırka din-i mübin’i böylece yıkmaya, imanları almaya çalıştılar. Bu milleti şaşırttılar ve bu milleti bu hale koydular.

DEVAM


İman Kalesinin İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Bediüzzaman Hazretleri onları çok evvel görmüş. Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini tarif ediyor. Aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

DEVAM


Refahçılar:

Bunlar nasıl allahlık dâvâsı güttüler, size açıklayayım.

Sûret-i hakk’tan görünen bu bölücüler, evvelâ kendilerini İslâm’ın ön safında gösterdiler ve İslâm’ın müdafisi gibi göründüler. “Hakk geldi bâtıl gitti.” diyerek ortaya çıktılar ve ortalığı çınlattılar. Saf müslümanlar hak zannıyla saflarına geçti, çünkü imana susamışlardı. Bu suretle etraflarında fertler toplandı. Vaktaki birazcık iktidara gelince ve koltuğa oturunca, Hakk’ı bıraktılar, bâtıl olan maddeye sarıldılar. İçleri dışarıya çıktı. Sonra kendilerine tâbi olanların imanlarını soydular ve halkı da kaz gibi yoldular.

Allah-u Teâlâ: “Bu dimdik ayakta duran dindir.” buyurduğu halde, bu Âyet-i kerime’yi inkâr etti. “Refahtan başka dinler patates dinidir.” dedi.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah katında din İslâmdır.” (Âl-i imrân: 19)

Buyurdu. O ise bu Âyet-i kerime’yi inkâr etti, refahtan başka İslâm yoktur dedi, küfre kaydı ve kaydırdı.

Her bir Âyet-i kerime’yi inkâr ediyor. Doğrudan doğruya allahlık dâvâsı güdüyor.

Aynı zamanda Cenâb-ı Hakk Âyet-i kerime’sinde buyuruyor ki:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadır.” (Yâsin: 21)

Bütün bölücülerin doğru yolda olmadığına dair iman edenler için bu Âyet-i kerime delildir.

Onlar: “Hak geldi, batıl gitti.” dediler. Fakat meğer onların taptıkları madde imiş, sonra hakkı ceplerine attılar, batıl olup çıktılar.

Oysa Allah-u Teâlâ buyuruyor ki:

“Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir.” (Enbiyâ: 18)

Ve dikkat ederseniz bunların beyinleri parçalandı, artık tutunacak yerleri kalmadı. İşte bunlar da yok olup gittiler, isimleri kaldı.

Sizin sahte dininiz bu nurun karşısında dayanamaz.

İşte Allah-u Teâlâ sizi böylece parçaladı.

Zira biz sadece O’nun ahkâmını tebliğ ediyoruz.

Bunlar nasıl allahlık dâvâsı güttüler. Kurduğu dinine neler mâletmek istediğini size açıklayayım

Daha önce de size bu on maddeyi izah etmiştik:

1. Allah-u Teâlâ 1400 küsür sene evvel kendi dinini ilân etmiş ve Âyet-i kerime’sinde:

“Allah katında din İslâmdır.” (Âl-i imrân: 19)

Buyurdu. Erbakan ise bu Âyet-i kerime’yi inkâr etti ve Düzce konuşmasında: “Refahtan başka İslâm yoktur.” dedi. Hem küfre kaydı, hem de kaydırdı.

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’yi inkâr etmekle bu adam allahlık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

2. Allah-u Teâlâ Âyet-i kerime’sinde:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o ahirette kaybedenlerden olacaktır.” (Âl-i imrân: 85)

Buyurdu. O ise kendi dinine girmeyenler hakkında Sivas Sıcakçermik konuşmasında: “Refah partisi’nden olmayanlar patates dinindendir.” dedi. Hem küfre kaydı, hem de başkalarını küfre kaydırdı.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde:

“Bu dimdik ayakta duran dindir. Fakat insanların çoğu bilmezler.” buyuruyor. (Rûm: 30)

3. Allah-u Teâlâ Âyet-i kerime’sinde:

“İyi bilin ki, Allah’ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklardır.” (Yunus: 62)

Buyurduğu halde, o ise herşeyi kendisine mâletmek istediği gibi bu Âyet-i kerime’yi kendisine mâletti ve Refah dinine hizmet etmeyenlerin veli olamayacağını açık olarak söyledi, bu Âyet-i kerime’yi inkâr etti, burada da küfre kaydı. Hem kendisi küfre sapmış oluyor, hem de halkı sapıtıyor.

İşte bunun için bu sapıtıcıları size tarif ediyoruz. Bu kadar izahtan sonra onlara meylederseniz, siz de onlardansınız!

4. Allah-u Teâlâ Âyet-i kerime’sinde:

“Hacc’a gidip gelmeye gücü yeten herkesin Kâbe’yi ziyaret etmesi Allah’ın insanlar üzerinde bir hakkıdır. Kim inkâr ederse şüphesiz ki Allah âlemlerden müstağnidir.” (Âl-i imrân: 97)

Buyurduğu halde: “Refahçı olmayanın Hacc’ı kabul olmaz.” dedi, bu ilâhî hükmü inkâr etti. Nefsi ilâhlık dâvâsı güttü, İslâm dinini hükümsüz saydı, refah dinini esas tuttuğundan ötürü buradan da küfre kaydı.

5. Allah-u Teâlâ Âyet-i kerime’sinde:

“Sadakalar (zekâtlar), Allah’tan bir farz olarak fakirlere, düşkünlere, (zekât toplayan) memurlara, kalpleri İslâm’a ısındırılacak olanlara, kölelik altında bulunanlara, borçlulara, Allah yoluna ve yolcuya mahsustur. Allah bilendir, hükmünde hikmet sahibidir.” (Tevbe: 60)

Buyurduğu halde:“Zekâtı bize vermezseniz kabul olmaz.” dedi, bu Âyet-i kerime’yi de inkâr etmiş oldu, doğrudan doğruya kendisini Allah yerine koydu. Hem dinini ilân ediyor, hem de dinine göre konuşuyor. Allah-u Teâlâ’nın hükümlerini hükümsüz sayıyor, kendi sözlerini hüküm yerine koyuyor. Bunu dinleyen ve yapan Hazret-i Allah’a ve Kitabullah’a inanmış değildir. Ona uyan ondandır, İslâm dini ile hiçbir ilgisi kalmamıştır.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde:

“Allah’ın kelâmını değiştirmek isterler.” buyurur. (Fetih: 15)

İşte bunlar sapıtıcıların ta kendisidir!

6. Allah-u Teâlâ Âyet-i kerime’sinde:

“Nikâhınıza aldığınız kadınların mehirlerini bir hak olarak seve seve verin. Bununla beraber eğer mehirlerinin bir kısmını kendiliklerinden gönül hoşnutluğu ile size bağışlarlarsa onu da afiyetle yiyin.” (Nisâ: 4)

Buyurduğu halde: “Refahçı olmayanın nikâhı sahih olmaz.” dedi. Hem kendisi küfre kaydı, hem de kendisine tâbi olan türemelerini küfre kaydırdı.

7. Allah-u Teâlâ Âyet-i kerime’lerinde:

“Müminler kardeştirler.” (Hucûrât: 10)

“Sizin dostunuz ancak Allah’tır, O’nun Peygamber’idir. Bir de, Allah’ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir.” (Mâide: 55)

Buyurduğu halda, partinin Ankara’da 4. Olağan Kongresinde yaptığı açıklamalarla; Hazret-i Allah’a secde etmeyenleri, Hazret-i Kur’an’ı inkâr edenleri, İslâm’ı yaşamayıp, abdestle gusülle ilgisi olmayanları: “Kardeş olarak kucaklıyoruz.” demiştir.

8. Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

Buyurduğu halde, yahudi ve hıristiyanlarla müslümanların eşit olduğunu söyledi. Burada da apaçık küfre kaydı ve kendisine tâbi olanları da küfre kaydırdı.

9. Allah-u Teâlâ Âyet-i kerime’sinde:

“İşte onlar Allah’ın hizbi (partisi)dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah’ın hizbi (partisi)dir.” (Mücadele: 22)

Buyurduğu halde ayrı bir parti kurarak bölücülük yapmış, Allah-u Teâlâ’nın hizbine karşı partisini ilân etmiş, kendisi küfre kaydığı gibi türemelerini de küfre kaydırmıştır.

İşte bunlar sapıtıcıların ta kendisidir!

10. Allah-u Teâlâ Âyet-i kerime’sinde:

“Mümin kadınlara da söyle! Gözlerini harama bakmaktan sakınsınlar, ırzlarını namuslarını korusunlar. Ziynet (yerlerini) açıp göstermesinler. Ancak bunlardan görünmesi zaruri olan, (yüz ve eller) müstesnâdır. Baş örtülerini (göğüs ve boyunları görünmeyecek şekilde) yakalarının üstüne koyup örtsünler.” (Nûr: 31)

Buyurduğu halde setir hakkındaki Âyet-i kerime’leri inkâr edip setrin kalkması için imza vermiştir.

Onun bu hareketi şu Âyet-i kerime’ler mucibince de büyük bir küfürdür:

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar kâfirlerdir.” (Mâide: 44)

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar zâlimlerdir.” (Mâide: 45)

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar fâsıklardır.” (Mâide: 47)

Önce O’nun indirdiğini reddetmekle küfür suçu işlemiştir. İkinci olarak O’nun hükümlerini çiğnemekle zulüm suçunu işlemiştir. Üçüncü olarak ise sapmakla fâsık olmuştur.

İlk din kuran Erbakan’dır. İlk para toplayan Erbakan’dır. İlk olarak müslümanları İslâm dininden kaydırıp kendi dinine sokan yine odur. İlk çığırı o açmıştır.

•

Ve ben size bunları Âyet-i kerime’lerle bir bir izah ediyorum. Bunları yanlış derseniz cevap bekliyorum. Bize göre İlâhî hüküm esastır, mahlukun hiç hükmü yoktur.

Elhamdülillâh müslümanım, ilâhî hükme göre konuşuyorum ve hüküm veriyorum.

Ey refahçılar vicdanınıza bir danışın! Müslüman mı olacaksınız, yoksa refah dininde mi kalacaksınız?

•

Ben size açık konuşuyorum, doğru sözlü iseniz Âyet-i kerime ile cevap verin.

Müslüman gibi görünüyorsunuz, fakat müşrik olarak yaşıyorsunuz. Size bunu da izah edip açıklıyorum.

Meselâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Her kim arrâfe sihirbaza veya falcıya gidip birşey sorar ve onun dediğini tasdik ederse Muhammed -sallallahu aleyhi ve sellem-e indirileni inkâr etmiş olur.” buyurmuşlardır. (Bezzâr)

Rahipler, papazlar kendi arzularına, hevâ ve heveslerine göre kitap yazmışlar, hıristiyanlar da onlara uymuş ve onları ilâh edinmişlerdir.

Onlar zamanında Allah’ı bırakıp hahamları, rahipleri kendilerine ilâh edinip peşlerinden gittiler. Onların arzularına göre hareket ettiler. Bu ümmet yetmişüç fırkaya ayrıldığı gibi onlar da yetmişiki fırkaya ayrıldılar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde buyururlar ki:

“Doğrusu kitaplılar kendi dinlerinde yetmişiki fırkaya ayrıldılar. Bu ümmet ise yetmişüç fırkaya bölünecektir. Biri hariç diğerleri cehennemliktir.” (Ahmed bin Hanbel)

Onların Allah-u Teâlâ’yı bırakıp da ilâhlarına uyduklarına dair en büyük delili arzedeceğiz.

Yahudi ve hıristiyan ulemâsı bir delil isnat etmeksizin birçok mesele ihdas ederek; dinlerinde haram olan şeye helâl, helâl olan şeye haram demişler, avam tabakası da bunları kabul etmişlerdir. Erbakan’ın bunlardan ne farkı var? Ey refahçılar! İlâhî hüküm meydanda iken siz de ona uyduğunuz için, sizin yahudilerden ve hıristiyanlardan ne farkınız var?

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar Allah’ı bırakıp hahamlarını, rahiplerini ve Meryem oğlu Mesih’i Rableri olarak kabul ettiler. Oysa kendilerine, bir olan Allah’a ibadet etmeleri emredilmişti.

Allah’tan başka ilâh yoktur. O, onların ortak koştukları şeylerden münezzehtir.” (Tevbe: 31)

Bu Âyet-i kerime’nin mânâsını bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz açıklamıştır.

Şöyle ki:

Daha önceleri hıristiyan olan Adiy bin Hâtim, boynunda gümüşten bir haç olduğu halde, İslâm hakkında bilgi edinmek niyetiyle Medine’ye gelmişti. Şüphelerini gidermek için Resulullah Aleyhisselâm’a bazı sorular sordu. “Bu âyet bizi âlimlerimizi, rahiplerimizi rabler edinmekle suçluyor. Halbuki biz onları kendimize rabler edinmeyiz. Bunun mânâsı nedir?” dedi.

Resulullah Aleyhisselâm;

“Onlar helâli haram kıldılar, haramı helâl kıldılar. Siz bunu öylece kabul etmiyor muydunuz?” diye sorunca Adiy: “Evet böyledir.” diye tasdik etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“İşte bu sizin onları rabler edinmenizdir.” buyurdu. (İbn-i Kesir)

Dolayısı ile bu Hadis-i şerif, Allah-u Teâlâ’nın Kitab’ını kenara iterek, haramı helâl, helâli haram yapanların nefislerini ilâh ve rab ittihaz ettiklerini, onlara uyup peşinden gidenlerin de onları rabler edindiklerini göstermiş olmaktadır. Allah’a inandık deseniz bile, bu iddiânızın inandırıcı olmadığı ortadadır.

İşte bunlar nefislerini ilâh edinenlerdir. Bunlara uyanlar da bunlara tapmış olur ve onlardan olur, İslâm’la hiçbir ilgileri kalmaz.

Diğer bir Âyet-i kerime’sinde:

“Allah’ın kelâmını değiştirmek isterler.” buyuruyor. (Fetih: 15)

İşte delili ve ispatı budur. Âyet-i kerime’lerle izah ve ispat ediyoruz, siz bu hükümlere inanmayıp neye inanacaksınız?

Adiy bin Hâtim bu hakikati görünce ve duyunca müslüman oldu, sahabi olmakla şereflendi. Fakat dikkat ederseniz, bunca hakikatleri önlerine serdiğimiz halde, bu bölücülerden hangi birisi tevbe etti de müslüman oldu?

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur’an okuyacaklar, fakat Kur’an’ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır.) Nitekim onlar okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir. İşte bütün insanların ve hayvanların en kötüsü bunlardır.” (Müslim: 1067)

Bu mucize bir Hadis-i şerif’tir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz 1400 sene sonra olacak hadiseleri mucize olarak haber vermiştir.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’de şöyle buyurmaktadır:

“Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler.” (Enfâl: 55)

Onların iman etmeleri beklenilemez.

Diğer bir Hadis-i şerif’te ise şöyle buyuruluyor:

“Ümmetimden bir kısım gruplar çıkacak, bunları bid’atlar istilâ edecek, tıpkı kuduzun, buna yakalanan kimsede hiçbir damar, hiçbir mafsal bırakmayıp her tarafını sardığı gibi, bu bid’at da onların her hâllerine sirayet edecek.” (Ebu Dâvud)

İmamlara iman eden, Allah-u Teâlâ’ya iman etmemiştir. Binaenaleyh bu imamlar size hep Allah-u Teâlâ’nın yasak ettiği şeyleri mübah gösteriyor, helâl olarak kabul ettiriyorlar. Ve siz de onlara uymakla İslâm’ı bıraktığınızdan ötürü, onlara inanıyorsunuz. Allah-u Teâlâ’nın hükmünü arkaya atıyorsunuz ve böylece dinden imandan ayrılmış oluyorsunuz.

•

Allah-u Teâlâ Yâsin sûre-i şerif’inin 21. Âyet-i kerime’si ile bir hudut çekti ve şöyle buyurdu:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Allah-u Teâlâ böyle ferman buyurduğu halde bunlar her fırsatta para dilenmedi mi? Bu zümreler İslâm’dan çıkmadı mı?

Binaenaleyh ölçü ve hüküm budur. Lâfa lüzum yok! Kim ki para topluyorsa bu hükme dahildir, bu Âyet-i kerime’nin kapsamı içindedir, bütün hitabım onlaradır. Bütün bu para toplayanların doğru yolda olmadığına bu Âyet-i kerime delildir. Doğru yolda olduğunuza dair siz de bir Âyet-i kerime getiriverin. Getiremediğiniz takdirde, nereye kaydığınızı siz de görün!

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İnkâr eden ve âyetlerimizi yalanlayanlara gelince, işte onlar ateş ehlidirler ve orada ebedî kalacaklardır.

Ne kötü gidilecek yerdir orası!” (Teğâbün: 10)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ilâhî hükümleri tebliğ ederken karşıdakini kabul edecek mi etmeyecek mi hesabını yapmıyordu. Hüküm budur. Fakire de bu verilmiş. Allah-u Teâlâ’nın hükmü budur diyoruz. Kabul etmiş etmemiş, onun hesabını o yapsın ben yapmam.

•

Üsâme -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Kıyamet günü bir kişi getirilip cehenneme atılır. Bağırsakları karnından dışarı fırlar ve o haliyle değirmen döndüren merkep gibi döner. Cehennem halkı onun yanına toplanır da ‘Ey filân! Bu ne hal? Sen bize iyiliği emredip, kötülükten alıkoymaya çalışmaz mıydın?’ derler. O da ‘İyiliği emrederdim de kendim yapmazdım, kötülükten vazgeçirmeye çalışırdım da onu kendim yapardım.’ cevabını verir.” (Buhârî, Tecrîd-i sarîh: 1351)

İşte bunların cehennemdeki hâli budur. Çünkü bunlar küfre imrendiler, küfrü imana tercih ettiler. Âkıbetleri de budur!

Dikkat ederseniz size hep Âyet-i kerime izah ediliyor.

DEVAM


Süleymancılar:

Süleyman Efendi ilk çıktığı zaman talebelere Kur’an-ı kerim ve Arabiyyet okutuyor diye, halk büyük bir iştiyak ile iştirak etti. Ve fakat bu çok sürmedi. Öyle korkunç türemeler türedi ki imandan zerresi dahi kalmadı.

Damadı Kemal Kacar kendi dinini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân etti.

Süleymancılar resmen gazeteye kadar gittiler, onların dininde fâizin helâl olduğunu ilân ettiler.

Fâize çığır açtılar. Böylece fâiz kapılarını açtılar, imanı zayıf olanların hepsi o kapıdan dışarı çıktı. İlk defa fâizin helâl olduğunu onlar söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve peygamberine açılmış bir savaş olduğunu bilin.” (Bakara: 279)

Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilân edip büyük isyanda bulunanlara müslüman denir mi?

Çeşitli kurnazlıklarla halkın malını yoldular. Bunları hep İslâm dini namına yapıyorlardı ve din-i İslâm’ı böylece tahrip ediyorlardı. Bu hareketleri onların dinine göre idi. Ve fakat bunlar İslâm namına yapıyorlardı. Halbuki bunlar İslâm dininde yok.

Bu sapıtıcı nankörlerin halkı nasıl yolduklarını, dinlerinin para olduğunu geçimlerinin dilencilik olduğunu biliyorsunuz.

Onlar doğru yolda olsalardı Yâsin sûre-i şerif’inin 21. Âyet-i kerime’si mucibince kimseden para dilenemezlerdi.

Halbuki Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” buyuruyor. (Yâsin: 21)

O ise para toplayıp trilyonlarca lirayı fakirin hakkı olduğu halde binaya, lükse, süse harcamış, müslümanların yaptırdığı cami ve Kur’an kurslarını gasp etmişlerdir.

Birkaç çocuk âlet ederek, güyâ İslâm dinini öğretiyorlarmış gibi göstererek onlara Süleymancılık dinini aşılıyorlar. Hem talebelere yardım adı altında, onları âlet ederek zekât, öşür, fitre, kurban derisi... topluyorlar, hem de ayrıca talebelerden para alıyorlar. Halk da hâlâ onları müslüman zannediyor.

O kadar ileriye gittiler ki Âyet-i kerime’ler onların içyüzünü ortaya koyunca Hazret-i Allah ve Resul’üne harp ilân ederek din-i İslâm’dan çıkmakla kalmadılar. Hazret-i Allah’ı ve Kitabullah’ı şikayete kalktılar.

Böylece Hazret-i Allah’a dahi hasım kesildiler.

Âdil-i Mutlak olan Hazret-i Allah’ı mahkemeye verip şikayet eden, Hâlik-ı Azimüşşan’ı mahlûkuna dâvâ eden, Kelâmullah’ın haklarında verdiği hükmü inkâr edip beğenmeyen, Âyet-i kerime’leri numara numara mahkemeye veren, kıpkızıl küfre kayan Süleymancılar, fâizi helâl ilân ettikleri gibi, din-i İslâm’ın haklarında verdiği hükme itiraz ve inkâr ettiler. Hazret-i Allah ve Resul’üne alenen harp ilân ettiler.

Hazret-i Allah’ın haklarında verdiği hükümden o kadar rahatsız oldular ki, Hâlik-ı Azimüşşan’ı mahlûkuna, Âdil-i Mutlak olan Hazret-i Allah’ı mahkemeye dahi şikâyet ettiler.

Çünkü onlar, Hazret-i Allah’a ve Resulullah Aleyhisselâm’a iman etmedikleri gibi, Kelâmullah’a da iman etmedikleri için mahkemeye verip şikayet ediyorlar.

“Yaratmak da emretmek de Allah’a mahsustur.” (A’râf: 54)

Hiçbir mahlûkun ve hiçbir topluluğun hükmü yoktur.

Âyet-i kerime’sinde:

“Ayrılığa düştüğünüz herhangi bir şeyde hüküm vermek Allah’a mahsustur. İşte benim Rabb’im olan Allah budur. Ben ancak O’na güvenirim ve yalnız O’na sığınırım.” buyuruyor. (Şûrâ: 10)

Bütün insanlar, cinler, hatta melekler dahi Allah-u Teâlâ’nın bir tek Âyet-i kerime’sini inkâr edip karşı çıksalar hepsi kâfir olurlar.

Bunlar ise; Allah-u Teâlâ’ya, Resulullah Aleyhisselâm’a, Kelâmullah’a iman etmedikleri gibi, mahkemeye verip şikâyet ettiklerinden, Âyet-i kerime’leri ve Hadis-i şerif’leri inkâr ettiklerinden, daha büyük küfür ehlidirler ve hatta kıpkızıl küfrünü ilân etmişlerdir.

Bunlar öyle kimselerdir ki:

Hazret-i Allah’ı, Kelâmullah’ı mahlûka şikayet etmişlerdir. Allah-u Teâlâ Âyet-i kerime’sinde bunlar hakkında şöyle buyurmaktadır:

“Onlardan ölen bir kimsenin namazını sakın kılma! Mezarı başında da durma. Çünkü onlar Allah’ı ve Peygamber’ini inkâr ettiler ve fâsık olarak öldüler.” (Tevbe: 84)

Allah-u Teâlâ’nın emri budur.

•

Süleymancılık dinine mâlettiği hususlar:

1. Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey iman edenler! Allah’tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın.” (Bakara: 278)

Buyurduğu halde; Kemal Kacar “Fâiz helâldir.” diyerek, kendi dinine göre hüküm vermiştir. Hem kendisi küfre kaymış, hem de kendisine tâbi olan türemelerini küfre kaydırmıştır.

Allah-u Teâlâ müminlerin iman etmiş olabilmeleri için fâizi terk etmelerini şart koşuyor ve imanı fâizi bırakmaya bağlıyor. Allah’tan korkup da arta kalan fâizden vazgeçmedikleri takdirde imanla alâkaları kalmıyor. Onlar her ne kadar mümin olduklarını iddiâ etseler de mümin değildirler. Allah-u Teâlâ’nın beyanı, şüphe bırakmayacak şekilde açıktır ve katidir.

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 279)

Onların Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilan etmelerinin mânâsı; Hazret-i Allah ve Resulullah Aleyhisselâm’a en büyük isyan ve tuğyanda bulunmanın ifadesi demektir. Böyle bir durumda, Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilân edip büyük isyanda bulunanlara müslüman denir mi?

Bu Âyet-i kerime’ler Allah-u Teâlâ’nın hükmüdür. İslâm’la küfür Âyet-i kerime ile ayrılmış oldu. O ise Âyet-i kerime’yi inkâr ediyor, kendi arzusunu hüküm yerine koymak istiyor. Yani “Benim dinimde bu geçerlidir.” diyor.

2. Allah-u Teâlâ Âyet-i kerime’sinde:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir.” (En’âm: 159)

Buyurarak İslâm dininde ayrılık, senlik-benlik olmadığını beyan ettiği halde; Süleymancılık dinini ilân etmiş, İslâm’da bölücülük yapmış, İslâm’ın dışına çıkmıştır.

Allah-u Teâlâ bu Âyet-i kerime’si ile: “Ben onlardan ilgimi kestim, sen de kes!” buyuruyor ve bunu kat’î olarak bildiriyor.

Bu Allah kelâmıdır, Allah-u Teâlâ’nın beyanıdır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde:

“Ayrılık yapan bizden değildir.” buyuruyor. (Münâvî)

Allah-u Teâlâ kulluğundan, Resulullah Aleyhisselâm da ümmetliğinden çıkarmış oldu.

3. Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurarak dilenmenin, para toplamanın Allah-u Teâlâ’nın dininde yasak olduğunu beyan ettiği halde; para toplayıp trilyonlarca lirayı fakirin hakkı olduğu halde süse; lükse harcamış, müslümanların yaptırdığı cami ve Kur’an kurslarını gasp etmiştir.

Bu Âyet-i kerime İslâm’la küfrü ayırmıştır.

Görülüyor ki onlar bu Âyet-i kerime’leri inkâr ediyorlar.

Ve bu Âyet-i kerime’ler onların içyüzlerini ortaya koyunca: “Niçin bizim içyüzümüzü ortaya koyuyor?” diye Hazret-i Allah’a, Kitabullah’a hasım kesildiler.

Ve intikam için Hâlik-ı Azîmüşan’ı mahlûkuna şikayete kalktılar, Kur’an-ı Azimüşan’ı mahkemeye verip şikâyet ettiler. Suç unsuru olarak Âyet-i kerime’leri göstermeye cüret ettiler. Cumhuriyet Savcılıkları’na verdikleri ihbar ve şikâyet dilekçelerinin metinleri ilgili kitaplarımızda neşredilmiştir.

Hazret-i Allah’ı şikâyet etmeleri küfürde olduklarına dâir en güzel bir delil değil midir? Müslüman olan Yaratan’ını kullarına şikâyet edebilir mi hiç?

Süleymancılar nasıl küfre kaydılar?

Onlar da dinlerini ilân etti. İmanları para oldu.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan din veya kitapla sevinmektedir.” (Müminûn: 53)

Bunlar yetmiyormuş gibi, ilâh edindikleri kâfir de bizzat Tercüman gazetesine gidip “Benim dinime göre fâiz helâldir!” dedi ve bunu ilân etti.

Bununla hem dinini ilân ediyor, hem Allah-u Teâlâ’nın emirlerini inkâr ediyor, kendi dininin hükmünü yürütmeye çalışıyor.

İşte bu imansız imamların Deccal’den daha beter oluşları bu yüzdendir. Firavun dahi bu kadarını yapmadı. Çünkü Firavun doğrudan doğruya allahlık dâvâsı ile çıktı, hiçbir zaman kâmil iman sahipleri ona aldanmaz, Deccal’e aldanmayacağı gibi.

Her bir Âyet-i kerime’yi inkâr ediyor. Bunlar doğrudan doğruya allahlık dâvâsında bulundukları için bunlara firavun diyoruz.

Ve fakat suret-i haktan göründükleri için saf müslümanlar bunlara inandı, dinlerine girdi ve küfre batmış oldular. Onlar da onların türemesi oldu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde: “Koyun postuna bürünen kurtlardır.” buyurdu.

Bir bakın bu halkı İslâm dini namına nasıl soydular, nasıl yoldular?

Halkı kaz yerine koyuyorlardı, böylece yolup soyuyorlardı. Yani siz çalışın biz yiyelim. Şimdi ise o hâl kalktı.

Şimdi artık gasp edecek kuvvetleri kalmadı, dilendirecek talebeleri kalmadı. Ancak hazır yiyiciler hasılat zamanında toplayabildiklerini topluyorlar, onlarla geçiniyorlar. Bir yere beş-on defa girebiliyorlar. Hiç utanma diye bir şey yok. Sen çalış ben yiyeyim.

Bir yerden yardım gelmeyince şimdi paraya muhtaçlar.

İşte Allah-u Teâlâ onlara bu kapıyı kapatıyor.

İnşaallah yakında Cenâb-ı Hakk bütünlüğü sağlayacak birini gönderir. Dinimizi ve vatanımızı bölen bölücülerden kurtarır. Bir vücut haline getirir. Sizi sorguya çeker. Şu gasp ettiğiniz malları, halktan emdiğiniz kanları sorguya çekmekle, sizde ne yurt kalır ne de keş’ane.

Bizim yürüdüğümüz gibi Hazret-i Mehdi de bunların üzerine yürüyecek. Fakir şimdi yolu açıyor, bunları meydana koyuyor, Hazret-i Mehdi bunları yok etmek için gelecek. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde fitnenin onlardan çıktığını, yine onlara döneceğini beyan buyurmuştur.

Fakir onları kalemle yok etti.

DEVAM


Narcılar:

Narcılara gelince;

O zât-ı âlinin yolunda bulunuyormuş gibi göründüler, çocuklara teheccüd namazı dahi kıldırırlardı. Fakat bu çok sürmedi, asıl hüviyetlerini ortaya koydular. Küfrü resmen hoş gördüler, Allah-u Teâlâ’nın haklarındaki Âyet-i kerime’yi inkâr ettiler. Onlara tâbi olanlar küfürde kaldı ve sonra da küfür diyarına sığındı.

Sûret-i haktan görünüp vaaz ve nasihatlerinde İslâm’mış gibi hararetli konuşmalar yaptılar ve müslümanları tahrik ederek öylesine paralar topladılar ki, ne para bıraktılar, ne araba bıraktılar, hepsini ellerinden aldılar. Hududullah’tan ayrılmaları önce bu icraatları ile oldu.

İşte bunlar iman hırsızlığını bu şekilde yaptılar. İnsanların bir taraftan imanını bir taraftan da maddelerini aldılar. Bir taraftan iman hırsızlığını bir taraftan da madde hırsızlığını yaptılar.

Zira Allah-u Teâlâ bu haramı yasaklamıştı.

Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” buyurdu. (Yâsin: 21)

Bu Âyet-i kerime’yi bilmeyen, inanmayan onlara tâbi oldu ve helâk oldu. Onlar ilâhlarına öylece inanmışlardı, amma Allah-u Teâlâ’ya inanmış değillerdi.

Bir de bu hareketi İslâm namına yapınca, gadabullahı celbettiler. Bu para toplamalar, müslümanları soymalar, yolmalar o kadar büyüdü ki artık paraları koyabilmek için banka kurdular.

Böylece Hazret-i Allah’a alenen harp ilân ettiler.

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve peygamberine açılmış bir savaş olduğunu bilin.” (Bakara: 279)

Bu sapıtıcı imam buradan da sapmıştı. Sapış yerleri buradan da belli idi. Paraları soyduktan ve yolduktan sonra şöhret ve iftar sofralarında haram-helâl gözetmeden milyarları savuruyorlar.

“Tesettür teferruattır.” demesiyle emr-i ilâhî’yi bir taraftan inkâr ediyor diğer taraftan nefsinin arzusunu ilâh edinerek ilâhlık dâvâsını ilân ediyor.

İşte bu sapıtıcıyı buradan da mı tanımadın?

Müslümanlar Hakk’a yakın olanı iftara çağırırlar, bunlar ise açık saçıkları, oruç tutmayanları iftara çağırıyorlar. Bir nevi İslâm ile alay ediyorlar.

Bu da yetmiyormuş gibi nihayet dinini ilân etti. Papazlarla anlaştılar, papazları resmen hazret kabul etti, papalık adına hoşgörü ve diyalog toplantıları tertiplediler ve küfrün hoş görülmesi için iman ve küfür berzahının kaldırılması için çalıştılar. Tevhid inancını, İslâm’ın iman ve İslâm esaslarını bırakıp küfre “Kardeşimiz!” dediler.

Alenen Hazret-i Allah’a karşı gelip, küfrü hoş gördüler, hoşgörüyü ilân ettiler ve bütün müslümanları kötü olmaya dâvet ettiler.

Allah-u Teâlâ yahudi ve hıristiyanlarla dost olmayı yasaklamış ve Âyet-i kerime’sinde:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin! Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” buyurmuştur. (Mâide: 51)

Böylece cami ocağından papa ve papazların kucağına düştü. Papazları ilâh edindiler, küfürle övündüler ve şerefi küfürde aradılar.

Son dört-beş yıldır küfrün hoş görülmesi toplantıları yaptılar, Vatikan’a kadar gidip Papa’ya bağlılıklarını bildirdiler, geçtiğimiz Nisan ayında ise Urfa’ya hıristiyan papa ve papazları ile yahudi hahamlarını dâvet ederek İbrahim Aleyhisselâm’ı dahi emellerine alet ettiler, küfürle kardeş olduklarını resmen ilân ettiler.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Birbirine hasım iki zümre.” buyuruyor. (Hacc: 19)

Bu iman ve küfür berzahıdır, hakikat ile dalâlet berzahıdır. Tevhid ve şirk mücadelesidir.

Zira diğer bir Âyet-i kerime’sinde:

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” buyuruyor. (Bakara: 256)

Bunlar ise iman ile küfrü karıştırmak istediler. Küfrü hoş gösterdiler ve tevhidi bırakıp şirki tercih ettiler. Allah-u Teâlâ’nın hududullah’ını kaldırmaya kalktılar. Allah-u Teâlâ böyle buyuruyorken onlar küfrün hoş görülmesi için çalışıyorlar.

Papanın ilân ettiği “Kurtarıcı misyon” isimli genelgesi “Dinlerarası diyalog, kilisenin bütün insanları kiliseye döndürme amaçlı misyonunun bir parçasıdır. Bu misyon diğer dinlere mensup olanlara yöneliktir.” şeklinde iken bunların kime hizmet ettiklerini anlamayan, gözlerini açıp bu oyunu sezemeyen müslümanlara ne demeli?

Dinini ilân edip, papazı “Hazret” kabul eden, papanın kucağına giden, onun maksat ve gayesinin hedefe ulaşması, müslümanların hıristiyanlaşması için çalışan, din-i İslâm’a ve güzel vatana en büyük ihanette bulunan nankörlere siz hâlâ müslüman mı diyeceksiniz?

Bunlara para verenler her verdiğinden sual sorulacağını ve azap göreceğini de bilsinler. Onun verdiği para İslâm’ın yıkılmasına vesile oluyor.

“Fâsıka ikram eden kimse İslâmiyet’in yıkılmasına yardım etmiş olur.” (Münâvî)

•

Narcılık dinine neler mâletmek istedi?

1. Allah-u Teâlâ din-i İslâm’ında setri, örtünmeyi kesin şart koymuş, farz kılmıştır.

Âyet-i kerime’sinde:

“Resul’üm! Mümin kadınlara da söyle. Gözlerini harama bakmaktan sakınsınlar, ırzlarını, namuslarını korusunlar. Ziynet yerlerini açıp göstermesinler. Ancak bunlardan görünmesi zaruri olan (yüz ve eller) müstesnâdır. Başörtülerini (göğüs ve boyunları görünmeyecek şekilde) yakalarının üstüne koyup örtsünler.” (Nûr: 31)

Buyurduğu halde; “Tesettür teferruattır.” diyerek kendi zannı ile beyanat verdi. Bu sözü söylemekle bu Âyet-i kerime’yi inkâr etmiştir, inkâr etmekle küfre kaymıştır. Onun bu sözünün doğru olduğunu tasdik edenler de küfre kaymıştır.

2. Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar, sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Buyurduğu, hıristiyanlarla dost olmayı yasakladığı, onları dost edinenin onlardan olduğunu beyan ettiği halde; Fethullah Gülen hıristiyan papazları, yahudi hahamları ile hoşgörü toplantıları yaparak; “Keşke her köşeye bir hoşgörü vakfı kursak da herkes hoşgörü soluklasa.” dedi.

Bu sözü söylemekle bu Âyet-i kerime’yi inkâr etmiştir, inkâr etmekle küfre kaymıştır. Onun bu sözünün doğru olduğunu tasdik edenler de küfre kaymıştır.

3. Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey Peygamber! Kâfirlerle ve münafıklarla cihad et, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür.” (Tevbe: 73)

Buyurduğu halde, Fethullah Gülen; “Kimse kimseye inancından dolayı ithamda bulunmayacak, kimse kimseye dininden ya da dinsizliğinden dolayı taanda bulunmayacak.” dedi.

O bu sözü söylemekle bu ve buna benzer bu kadar Âyet-i kerime’yi inkâr etmiş ve inkâr etmekle de küfre kaymıştır. Onu tasdik edenler de küfre kaymıştır.

4. Allah-u Teâlâ Âyet-i kerime’sinde:

“İşte onlar Allah’ın hizbi (partisi)’dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah’ın hizbi (partisi)’dir.” (Mücâdele: 22)

Buyurduğu halde Fethullah Gülen, Hazret-i Allah’ın, resulleri arasında vahiy elçisi olan Cebrâil Aleyhisselâm hakkında; “Gökyüzünden inse, parti kursa, kusura bakma ben senin partine girmem desteklemem derim.” dedi.

Bu Âyet-i kerime’yi Allah-u Teâlâ’nın emriyle getiren Cebrâil Aleyhisselâm’dır. Bu Âyet-i kerime’sinde “Ülâike hizbullah” buyurdu, “Bu benim ve Resul’ümün partisidir.” diye ilân etti. Onun girmem dediği parti işte budur. O bu sözü söylemekle küfre kaymış, kendisine tâbi olanları da küfre kaydırmıştır.

İşte bunlar sapıtıcıların ta kendisidir!

5. Allah-u Teâlâ Âyet-i kerime’sinde:

“İyi bilin ki Allah’ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklardır.” (Yunus: 62)

Buyurduğu halde, Fethullah Gülen evliyâ yetiştiren necip tarikatlere dil uzatmış; “Tarikatlar bir dönemdeki misyonunu eda etmişlerdir. Zaman böyle fert zamanı değil, cemiyet zamanıdır.” demiştir.

Tarikatlere takındığı bu tavır ve sözleriyle Evliyâullah hazerâtına karşı gelmiş ve her zaman mevcut olan bu topluluğu yok saymış, küfre kaymıştır.

6. Allah-u Teâlâ Âyet-i kerime’sinde:

“Peygamber size neyi verdiyse onu alın, neyi yasak ettiyse ondan sakının.” (Haşr: 7)

Buyurduğu halde Fethullah Gülen; “Kadından idareci olmasının hiçbir sakıncası yoktur.” diyerek Resulullah -sallallahu aleyhi ve sellem-e ve Hazret-i Allah’a karşı gelmiştir.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Mukadderatını bir kadının eline veren millet felâh bulmaz.” buyuruyor. (Buhârî, Tirmizî)

7. Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu, para toplayanların doğru yolda olmadığını beyan ettiği halde, gerek himmet geceleri, gerek iftar ziyafetleri ile trilyonlarca lira para topladı, Hazret-i Allah’ın emrine karşı geldi.

Bu Âyet-i kerime’yi bilmeyen, inanmayan onlara tâbi oldu ve helâk oldu. Onlar ilâhlarına öylece inanmışlardı, amma Allah-u Teâlâ’ya inanmış değillerdi.

8. Allah-u Teâlâ Âyet-i kerime’sinde:

“Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan din veya kitapla sevinmektedir.” (Müminûn: 53)

Buyuruyor; onların ise dini ayrıdır, kitabı ayrıdır, bütün beyanatları, icraatları kurdukları narcılık dinine göredir.

Cenâb-ı Hakk inananları bir tek ümmet kabul ediyor ve teklikten ayrılanlar huduttan ayrılmış oluyor.

İşte bunlar sapıtıcıların ta kendisidir!

•

“Bir evimden başka hiçbir şeyim yok!” diyen adam şimdi Amerika’nın çiftliklerinde ve Amerika’nın himayesinde yaşıyor.

Öldürürler diye korkuyor, Amerikalılar onu himaye ediyor ve çiftliklerinde yaşatıyorlar.

Birçok masum müslümanı küfre soktuktan sonra küfür iline sığındı.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar, sizden kim onları dost edinirse, o onlardandır.” buyurmuştur. (Mâide: 51)

Allah-u Teâlâ’ya iman ediyorsanız bu böyledir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onun içindir ki bunların deccalden daha beter olacağını beyan buyurmuştur.

Çünkü Deccal allahlık dâvâsı güdecek. Fakat bu sahte kahramanlar evvelâ İslâm’ın ön safında göründüler, etrafındaki kalabalığı görünce asıl hüviyetlerini ortaya koydular.

Câbir -radiyallahu anh-i ziyaret edenler, ona müslümanların kendi aralarındaki ayrılıkları anlattıkları zaman üzüntüsünün çokluğundan ağlardı. Bir komşusu bir gün onu ziyaret etmiş, kopan fitneleri anlatmış, Câbir -radiyallahu anh- üzüntüsünden ağlamış ve sonra şu Hadis-i şerif’i rivayet etmiştir:

“İnsanlar din-i İslâm’a fevç fevç bölük bölük girdiler, ondan fevç fevç bölük bölük çıkacaklar.” (Ahmed bin Hanbel, cilt 3, sayfa 390)

Üsâme -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Kıyamet günü bir kişi getirilip cehenneme atılır. Bağırsakları karnından dışarı fırlar ve o haliyle değirmen döndüren merkep gibi döner. Cehennem halkı onun yanına toplanır da ‘Ey filân! Bu ne hal? Sen bize iyiliği emredip, kötülükten alıkoymaya çalışmaz mıydın?’ derler. O da ‘İyiliği emrederdim de kendim yapmazdım, kötülükten vazgeçirmeye çalışırdım da onu kendim yapardım.’ cevabını verir.” (Buhârî, Tecrîd-i sarîh: 1351)

İşte bunların cehennemdeki hâli budur. Çünkü bunlar küfre imrendiler, küfrü imana tercih ettiler. Âkıbetleri de budur!

DEVAM


Kaplancılar:

Kaplancılar neler yaptı? Küfür diyarında dinlerini ilân ettiler, kendi kendilerini halife seçtiler, böylece oradaki halkı yolup soydular ve sonra geberip gittiler.

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

Allah-u Teâlâ bunların içyüzünü şöyle vasıflandırıyor:

“Nefsinin hevâ ve hevesini kendine ilâh edinen, Allah’ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü? Onu Allah’tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?” (Câsiye: 23)

Görülüyor ki sapanların ve nefsine tapanların Allah-u Teâlâ gerçekten kalplerini mühürlemiştir ve onlar böylece gizli şirke sapmışlardır.

Bunlar müslümanlık için çok büyük tehlikedir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Ümmetim için saptırıcı imamlardan korkarım.” buyurmuştur. (Müslim)

O da sapıtıcı imamlardandı. Kendisi saptığı gibi, kendisine uyanları da saptırdı. Zira o İslâm dininde bir bölücü idi.

Dini kendine uydurmaya çalıştı. Madde ve menfaat, mevki ve şöhret uğruna dinden çıktığı gibi, kendisine tâbi olanları da dinden çıkardı.

Allah-u Teâlâ Âyet-i kerime’sinde bütün bölücüleri İslâm dâiresinden atıldıklarına dair hudut çizmektedir:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ onları kulluğundan tardetmiş, dininden atmış, Habib-i Ekrem’inin de tardetmesi için emir buyuruyor.

“Benim onlarla bir ilgim yok, senin de olmasın.”

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

“Ayrılık yapan bizden değildir.” (Münâvi)

Hadis-i şerif’iyle de ümmetliğe kabul etmiyor.

Dinde bölücülük yapmak ve fitne çıkartmanın cezası çok ağırdır.

Cemalettin Kaplan ve oğlu bölücülüğü yasaklayan bunca Âyet-i kerime ve Hadis-i şerif’lere karşı geldi. Bu doğrudan kendi dinini ilândır. Buna inanan ve uyanlar da küfre düşmüştür. Küfür ilinde halifeliği ilân ettiği için fâsıkın ta kendisidir.

Bu yüzkarasının ölümünden sonra körü körüne peşlerinden gidenler yerine oğlu Metin Kaplan’ı seçmişler, böylece halktan din adına yoldukları milyarlar oğluna intikal etmiştir.

Bu adam da babasının sapık yolunda icraatına devam etmektedir.

İslâm dininde hicret küfür diyarından İslâm diyarına olur. Resulullah Aleyhisselâm da Mekke’den Medine’ye hicret etmiştir.

•

Cemalettin Kaplan ve oğlunun ilân ettikleri dinlerine mâlettiği hususlar:

1. Allah-u Teâlâ Âyet-i kerime’sinde:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiç bir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir.” (En’âm: 159)

Buyurduğu halde; Cemalettin Kaplan ve oğlu ecnebi memleketinde halifeliğini ilân edip kendi kurdukları dininin icraatları ile tefrika çıkardılar.

2. Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah yolunda hicret edinceye kadar onlardan hiç birini dost edinmeyin.” (Nisâ: 89)

Buyurarak küfür diyarı olan Mekke’den İslâm diyarı olan Medine’ye hicretin emrettiği halde; sözde halife Kaplan ve oğlu İslâm diyarından küfür diyarına sığınmış ve âit oldukları yerde kendi dinlerini yaymaya çalışıyorlar.

Resulullah Aleyhisselâm küfür diyarından İslâm diyarına hicret etmeyen müslümanlardan uzak olduğunu beyan buyurmuştur.

“Ben müşriklerin arasında ikâmet eden müslümanlardan uzağım.” (Ebu Dâvud)

Kaplan ve oğlu ise İslâm diyarından küfür diyarına sığınmışlar ve orada icraatlarına devam ediyorlar.

3. Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde; Cemalettin Kaplan saf ve temiz müslümanlardan çok yüklü paralar toplayıp ölümünden sonra bu paraları oğluna bıraktı.

4. Allah-u Teâlâ Âyet-i kerime’sinde:

“Yeryüzünde böbürlenerek yürüme! Çünkü sen ne yeri yarabilir ne de boyca dağlara ulaşabilirsin.” (İsrâ: 37)

Buyurduğu halde; Cemalettin Kaplan: “En büyük benim.” dedi.

5. Allah-u Teâlâ Âyet-i kerime’sinde:

“Resulüm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın)?” (Furkân: 43)

Kaplan “Oniki ilmi yalnız ben bilirim.” dedi.

•

Kaplan öldü ise de icraatı ölmedi. Allah’ım! Bu fitne ateşini çıkaranları nur’unla söndür.

Dikkat ederseniz, işgal altındaki müslümanların tek ümidi Türkiye’dir. En çok buraya gönül bağlarlar. Ümitleri ve gönülleri bu vatandadır. Fakat müslüman gibi görünenler, gerek dinimize, gerek vatanımıza, içten saldırdıkları için dış düşmandan çok daha tehlikelidirler.

Bu vatan hainleri Türk bayrağının paçavra olmasını istiyorlar.

Oysa devlet ittifaktan, devletsizlik ise nifaktan doğar.

Dinine ve vatanına ihanet eden, Türk bayrağını paçavra olarak görenlerin destekçisi olan sapığın dine ve vatana yaptığı ihanet budur.

Bunların din ve vatan düşmanı olduklarını tanıyın, bilin ve belleyin.

•

Üsâme -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Kıyamet günü bir kişi getirilip cehenneme atılır. Bağırsakları karnından dışarı fırlar ve o haliyle değirmen döndüren merkep gibi döner. Cehennem halkı onun yanına toplanır da ‘Ey filân! Bu ne hal? Sen bize iyiliği emredip, kötülükten alıkoymaya çalışmaz mıydın?’ derler. O da ‘İyiliği emrederdim de kendim yapmazdım, kötülükten vazgeçirmeye çalışırdım da onu kendim yapardım.’ cevabını verir.” (Buhârî, Tecrîd-i sarîh: 1351)

İşte bunların cehennemdeki hâli budur. Çünkü bunlar küfre imrendiler, küfrü imana tercih ettiler. Âkıbetleri de budur!

İslâm dininin yıkıcıları, kaplan dinini kurucuları ve türemeleri neler yaptı?

Hani küffar elinde halife olanlar, halifeliğini ilân edenler? Hani o hâinler, Türk bayrağına paçavra diyenler? Onlar da böyle halkı soyup yolarlardı. Din-i İslâm’dan çıkarlardı, Kaplan dinine bağlarlardı.

Ve fakat Hakk gelince bâtıllar yok olup gitti. Zaten yok olmaya mahkumdur.

DEVAM


DİN YIKICILARININ VE İMAN HIRSIZLARININ SON DURAĞI
CEHENNEM VE KARŞILAŞACAKLARI AZAPLAR

Cehennem; dünya hayatında ömrünü inkârlarla, isyanlarla, günahlar ve sapıklıklarla geçirenler için hazırlanmış korkunç bir azap yeridir.

Cehennem üst üste yedi tabaka halindedir, her birinin ayrı ayrı kapısı vardır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“O cehennemin yedi kapısı vardır. Her bir kapıya onlardan bir kısmı taksim olunmuştur.” (Hicr: 44)

Cehennemlikler küfür ve isyanlarına, işledikleri suça göre sınıf ve derecelere ayrılırlar. Ayrıca sapıklığın da sınıf ve derecesi farklı farklıdır. Asiler layık oldukları dereceye göre kendilerine ait olan kapılardan girerler ve orada yerleşirler.

Dünya hapishanelerinde de durum böyledir. Katillerin koğuşu ayrı, hırsızların ve diğer adi suçluların koğuşları ayrı ayrıdır. Kimisi hücrede tutulurken kimileri de yarı açık cezaevlerinde cezalarını çekerler. Fakat hiç şüphesiz ki cehennem azabı, herhangi bir azapla kıyas bile edilemez.

İmanları ve iyi amelleri ile sevap kazanıp mükâfatı hak edenlere cennetin yolu açıldığı gibi, inkârları ve yaptıkları kötülüklerle günaha girip ceza görecek olanlara da cehennemin kapıları açılacaktır.

“İnkâr edenler bölük bölük cehenneme sürülürler.” (Zümer: 71)

Herkes kendi şerrine, günahına ve sapıklığına uygun bir sıra içinde bulunur. Bunların durumları eşkiyanın zindana sevkedilmesine benzer.

Cehennem kapıları daha önce kapalı olup, bunlar geldiklerinde ardına kadar önlerinde hemen açılır.

Nitekim Âyet-i kerime’de:

“Oraya vardıklarında cehennem kapıları açılır.” buyuruluyor. (Zümer: 71)

Cehennemin her kapısında son derece sert tabiatlı, güçlü kuvvetli ve sayılamayacak kadar çok miktarda merhametsiz zebaniler bulunur.

Onları kınayıp azarlayarak şöyle derler:

“Size içinizden Rabb’inizin âyetlerini okuyan ve bu gününüzle yüzyüze geleceğinize dair sizi uyaran elçiler gelmedi mi?” (Zümer: 71)

Cevaben derler ki:

“Evet geldi... Lâkin azap sözü kâfirler üzerine hak oldu.” (Zümer: 71)

Allah-u Teâlâ onların şekavetlerine hükmetti. Çünkü onlar iradelerini kötüye kullandılar. Kendilerini uyaranlara muhalefet ettiler, böyle bir felakete de müstehak oldular.

Bütün ümitlerini silip atacak bir şekilde kendilerine şöyle söylenir:

“Ebedi olarak içinde kalmak üzere girin cehennemin kapılarından! O kendini beğenmişlerin yerleşip kalacakları yer ne kötüdür!” (Zümer: 72)

Zebaniler onları perçemlerinden ve ayaklarından sımsıkı bağlayıp, hakaret ve tehditlerle, dağları bir anda toz edebilecek güçteki darbelerle ateşe sürerler.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Suçlular simalarından tanınır, alınlarından ve ayaklarından yakalanırlar.” (Rahman: 41)

Gerçekten de azgınlıklarının eseri olarak yüzlerini siyahlık, gözlerini çirkinlik kaplar. Üzüntü ve sıkıntıları son dereceye varır.

“Kötülükle gelen kimseler yüzükoyun ateşe atılırlar.” (Neml: 90)

Zebaniler onlara şöyle derler:

“Haydi, yalanlamış olduğunuz azaba doğru gidin!” (Mürselât: 29)

Onlar o gün cehennem ateşine şiddetle ve zorla atılırlar. Zebaniler ateşe girinceye kadar enselerine vururlar.

Âyet-i kerime’de şöyle buyuruluyor:

“O gün cehenneme itildikçe itilirler.” (Tur: 13)

Cehennem kafirleri son derece bir öfke ile ve uğultulu sesler çıkararak karşılar:

“Oraya atıldıklarında, onun kaynarken çıkardığı korkunç uğultusunu işitirler.” (Mülk: 7)

Eşeğin arpayı görünce anırması gibi, cehennem de onları gördüğünde öyle bir ses çıkarır ki, korkmayan kimse kalmaz.

Cehennem neredeyse öfkesinden çatlayacak!” (Mülk: 8)

Çünkü kafirlere son derece kızmakta ve nefret etmektedir. Şiddetli öfkesinden ötürü çatlayacak dereceye gelir.

•

Allah-u Teâlâ cehennemliklere şiddetli azaplar tattırmak için cüsselerini enine ve boyuna büyütür.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kâfirin cehennemdeki azı dişi Uhud dağı kadardır. Derisinin kalınlığı ise üç gecelik yol mesafesidir.” (Müslim: 2851)

“Cehennemde kâfirin iki omzunun arası hızlı giden binekli kimsenin üç günlük yolu kadardır.” (Müslim: 2852)

•

Cehennemin vüs’atini ve dehşetini gözler önüne sermek için bir temsil ve tahayyül suretiyle Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“O gün cehenneme ‘Doldun mu?’ deriz. O da ‘Daha yok mu?’ der.” (Kaf: 30)

Enes bin Malik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cehennem: ‘Daha var mı?’ demekte devam edecek. Nihayet izzet sahibi Rabb Tebâreke ve Teâlâ ayağını onun üzerine koyacak. O da: ‘İzzet hakkı için yeter yeter!’ diyecek ve bir kısmı bir kısmına kavuşacak.” (Müslim: 2848)

Allah-u Teâlâ cehennemin dolup dolmadığını bildiği halde cehenneme sual sorması, dünyadaki vaadini tahakkuk ettirmektir.

•

Onlar cehenneme ilk geldiklerinde, kendilerine çekilecek ziyafet, karınları eritecek olan kaynar sudur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Başlarının üstünden de kaynar su dökülür. Bununla karınlarındaki şeyler ve derileri eritilir.” (Hacc: 19-20)

Karınlarında gurultu edecek ve bağırsaklarını parçalayacak kaynar sudan şaraplar, cezâlarının sadece bir bölümüdür.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

•

Allah-u Teâlâ cehennemliklere de gadabı ile tecelli edecektir. Onlar için en acı şey, azap ve işkencelerle beraber, izzet ve celâl sahibi Allah-u Teâlâ’nın gadabına uğramaları, cennet saâdetinden ve Cemalullah’ı görmekten mahrum edilmeleridir.

Başlarına gelen bütün felâketlere kendilerinin sebep olduğunu, ebedi hayatlarını dünyanın adi ve gelip-geçici zevklerine feda ettiklerini düşündükçe yanar yıkılırlar. Bir yandan azap görürlerken, diğer taraftan da hasret ve nedamet ateşi içlerini kasıp kavurur. İç çekişler, hıçkırıklar, ağlamalar ve acı çığlıklar ayyuka çıkar.

Cehennem çukurlarında hiç kimsenin tahammül edemeyeceği azaplar içinde kendilerini kınayıp dururlarken cehennem bekçileri tarafından kendilerine şöyle seslenilecektir:

“Allah’ın gazabı, sizin kendi kendinize olan kızmanızdan elbette daha büyüktür.

Zira siz imana çağırıldığınızda inkâr ederdiniz.” (Mümin: 10)

Onlar bu sesi aldıklarında, her birinin başında çeşitli azaplar bulunmaktadır.

•

Cehennem sakinleri ateş deryası içinde boğulurlar. Yedikleri ateş, içtikleri ateş, giydikleri ateş, yatacak yerleri ateştir. Ateş orada ıstırap kaynağı olarak her yerdedir.

Âyet-i kerime’de:

“İnkar edenlere cehennem ateşi vardır.” buyuruluyor. (Fâtır: 36)

Vücutlarına ateşten çiviler batırılır, ateşten makaslarla dudakları kesilir. Ölmemelerine rağmen, zebaniler onları ateşten tabutlara koyarlar.

Âyet-i kerime’de şöyle buyuruluyor:

“O gün azap onları üstlerinden, ayaklarının altından saracak.” (Ankebut: 55)

Halbuki onlar üstten ve alttan kendilerini yakalayıp yakacak böyle bir ateş görmüş değildiler.

Kendilerine şöyle denilecektir:

“Girin oraya! İster dayanın ister dayanmayın, sizin için birdir.

Ancak yaptıklarınıza göre ceza göreceksiniz.” (Tur: 16)

Dayansalar da dayanmasalar da netice değişmeyecektir. Bu acılar çekilecek, bu işkencelere katlanılacak, bu mutlaka böyle olacaktır. Seve seve işledikleri günahların cezasını burada sevmeye sevmeye çekeceklerdir.

•

Cehennem ateşi bizim bildiğimiz dünya ateşi gibi değildir. Dünyada en şiddetli azap bu ateşin azabı olduğu için cehennem ateşi onunla tarif olunmuştur.

Cehennem ateşi dünya ateşinden yetmiş misli daha yoğundur.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Yaktığınız bu ateş var ya, cehennem ateşinin yetmiş parçasından bir parçadır.” (Buhârî)

Cehennem ateşi dünya ateşinden yetmiş misli daha yoğundur. Bu kızgın ve koyu ateş hiç bir ışığı göstermez. Cehennemin en üst tabakasında azap çekenler bile dünyadaki ateş gibi ateş bulsalar, çektikleri ıstıraptan kurtulmak için bu ateşe gönüllü olarak katlanırlar, rahatlamak için oraya hücum ederlerdi.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Cehennem ateşi bin yıl yakıldı, öyle ki kıpkırmızı oldu. Sonra bin yıl daha yakıldı, öyle ki beyazlaştı. Sonra bin yıl daha yakıldı, şimdi o siyah ve karanlıktır.” (Tirmizi)

Bu Hadis-i şerif’ten anlaşılıyor ki cehennem halen mevcuttur, bulunduğu yeri ancak Allah-u Teâlâ bilir. Kibritin içine ateşi gizleyen Allah-u Teâlâ nelere kadir değildir?

•

Allah-u Teâlâ cehennemin bazı vasıflarını beyan etmek üzere Âyet-i kerime’lerinde şöyle buyurmaktadır:

“O ateş öyle kıvılcımlar atar ki, her biri bir saray gibidir. Sanki o kıvılcımlar sarı sarı develer gibidir.” (Mürselât: 32-33)

Allah-u Teâlâ cehennemin kıvılcımlarını büyüklükte muhteşem saraylara, çokluk ve çabuklukta ise sarı develere benzetmektedir. Kıvılcımları ulu saraylar gibi olursa, o alevli ateşin durumu kim bilir nasıl olur?

Bir de bunların yukarıya doğru fırlayıp da tekrar cehennemliklerin üzerine şiddetle düşmesi, şüphesiz ki azap üzerine azap verir.

Alev alev yükselen, saray gibi, deve gibi kıvılcımlar atan cehennem, hazır vaziyette sahiplerini beklemektedir.

•

Allah-u Teâlâ azaba müstehak olanları tahkir etmek için cehennemin üç kola ayrılmış bunaltıcı dumanına gölge ismini vermiştir.

Âyet-i kerime’lerinde buyurur ki:

“Üç kola ayrılmış olan, fakat ne gölgelendiren ne de alevlerden koruyan bir gölgeye gidin!” (Mürselât: 30-31)

Alevler yükselip de üstünden dumanlar çıktığında onun şiddet ve kuvveti üç kola ayrılır. Bu dumanın gölgesi ne gerçek gölgeliktir, ne de kişiyi alevin kucağından korur. Bu cehennemî bir gölgedir, kızgın ve bunaltıcı bir gölgedir. Nefesleri keser, insanı ateşle dağlar. Alevli ateş bu gölgeden çok daha hayırlıdır. Bir gölge ki ateşin alazlamasından, alevlerinden korumuyor. Azap üstüne azap veriyor.

•

Allah-u Teâlâ cehennemliklere şiddetli azaplar tattırmak için vücutlarını enine ve boyuna büyüttüğü gibi, sonsuz olarak azap tatmaları için etlerini ve derilerini yenisi ile değiştirecektir.

Âyet-i kerime’sinde şöyle buyuruyor:

“Derileri piştikçe azabı duysunlar diye kendilerine yeni deriler vereceğiz.

Şüphesiz ki Allah Aziz’dir, Hakim’dir.” (Nisâ: 56)

Deri bedenin en hassas kısmı ve ateşten en çok etkilenen bölümüdür. Derinin devamlı yanması sebebiyle zamanla fazla bir acı hissedilmez olur. Allah-u Teâlâ’nın yanan deriyi piştikçe değiştirmesiyle azaba duyarlılığı devam eder. Böylece azap devamlı yenilenir.

Cismi etkileyen acının, ruhu da etkileyeceği şüphesizdir.

Yakıp durduğu kimseleri artık terk de etmez. Mukadder olan azabı görmeleri için yakalarını tutar, mutlaka yakar. Yanan etlerin, damarların, sinirlerin, derilerin yerine yenisi yaratılır. Yeniden yaratıldığında öncekinden daha şiddetli bir şekilde tekrar yakılır. Tekrar aynı azabı görürler.

Yanan vücutlardan çıkan kokular o derece tahammül edilemez bir hal alır ki, birbirlerini karşılıklı olarak lânetlerler.

Ebediyen bu böyle devam eder.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“O gün hiç kimse Allah’ın azap ettiği gibi azap edemez.” (Fecr: 25)

•

Cehennemde son derece sert tabiatlı, güçlü-kuvvetli ve sayılamayacak miktarda merhametsiz zebaniler bulunur, azaplara nezaret ederler.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Biz de zebânileri çağıracağız!” buyuruyor. (Alâk: 18)

Allah-u Teâlâ onlara ne emrederse ona koşarlar, bir göz kırpması kadar bile emr-i ilâhiden geri durmazlar. Hiç bir emri sonraya bırakmazlar, hemen ifaya çalışırlar.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onun başında pek haşin, pek şiddetli, Allah’ın kendilerine verdiği emirlere baş kaldırmayan, emredildikleri şeyi yapan melekler vardır.” (Tahrim: 6)

Haşin tabiatları azabın tabiatına uygundur. Bu haşin tabiatları sebebiyle, o şiddetli ateşin içinde azap yapmakla vazifelendirilmişlerdir. İşkence işlerini onlar tanzim etmektedirler. Onların bir adı da “Hazene-i cehennem”dir ki, cehennem bekçileri demektir.

Zebanilerin yapıları son derece ürkütücü bir görünümde, şiddet ve kesafettedir. Gözleri yıldırım gibi, dişleri demir gibidir, ağızlarından ateş yalınları çıkar.

Onlar sadece suçluya verilen cezayı uygularlar. Kâfirlere karşı içlerinden merhamet duygusu silinmiştir, hiç kimseye zerre miktarı acımazlar. Çünkü onlar gazaptan yaratılmışlardır. İnsanoğluna nasıl yemek ve içmek sevdirilmişse, onlara da suçlulara işkence etmek sevdirilmiştir.

Bunların başkanları da “Mâlik”dir ve “Cehennem muhafızı” olarak anılmaktadır.

Cehennemlikler azaptan kurtulmak için her türlü çareleri aramayı ihmal etmezler. Yalvarırlar, yakarırlar, ağlarlar, sızlanırlar... Fakat kendilerine hiç bir cevap verilmez. Azapları artırıldıkça artırılır.

•

Cehennemliklere âit, onları dövmek için zebanilerin ellerinde özel kamçılar da azap çeşitlerinden birisidir.

Âyet-i kerime’de:

“Bir de onlar için demirden kamçılar vardır.” buyuruluyor. (Hacc: 21)

Cehennemden kaçıp kurtulmak istedikleri zaman, zebaniler üzerlerine musallat olurlar, ellerindeki kamçılarla topuzlarla vura vura tekrar iâde ederler.

Âyet-i kerime’de şöyle buyuruluyor:

“Ateşten çıkmak isterler çıkamazlar. Onlar için sürekli bir azap vardır.” (Mâide: 37)

İnsanı sıkacak, üzecek, bunaltacak ne varsa hepsi orada vardır.

Ateş dalgaları, iğrenç kokular, yürekleri parçalayan acı çığlıklar, vahşi hayvanlar arasında; katran gömlekler içinde; demir topuzların, kırbaçların, halka ve zincirlerin tazyiki altında kıvranıp dururlar.

Vücutlarına ateşten çiviler batırılır, ateşten makaslarla dudakları kesilir. Ölmemelerine rağmen, zebaniler onları ateşten tabutlara koyarlar.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Bunlara benzer daha çeşit çeşit acılar da vardır.” (Sâd: 58)

Azapların her türlüsünü çekmek zorunda kalırlar.

•

Cehennemlikler her bakımdan hor ve hakir kılınırlar. Gömlekleri var katrandan, yüzlerinde perde var ateşten.

Âyet-i kerime’de:

“Gömlekleri katrandandır, yüzlerini ateş kaplar.” buyuruluyor. (İbrahim: 50)

Bilindiği gibi katran simsiyah, çirkin ve pis kokulu bir maddedir, çok çabuk tutuşur. Ciltleri katrana bulanır ki, vücutlarını yakacak olan ateş çabuk tutuşsun. Ayrıca derileri kararıp pis koksun.

Orada her şeyin vasfı değiştiğine göre, o günkü katran da bu bildiğimiz katrandan mukayese bile edilemeyecek derecede farklı olacaktır.

Ateş onları elbisenin bedeni sarışı gibi saracak, orada onlara cüsselerine göre üzerlerinde alev alev yanacak elbiseler giydirilecektir.

Âyet-i kerime’de:

“İnkar edenler için ateşten elbiseler biçilmiştir.” buyuruluyor. (Hacc: 19)

•

Cehennemde, dalları her tarafa uzanıp yayılan zakkum ağaçları vardır. Cehennemin dibinde yetişir ve ateşten beslenir. Cehennemlikler, karınları doluncaya kadar ondan yemek zorunda bırakılacaklardır.

İsrâ sure-i şerif’inin 60. Âyet-i kerime’sinde “Lânetlenmiş ağaç” olarak vasıflandırılmaktadır. Çünkü cehennemlikler onu bir rahmet olarak değil de, lânetlenmelerinin sonucu olarak yemektedirler.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Zakkum ağacı cehennemin dibinde çıkan bir ağaçtır. Meyveleri şeytanların başları gibidir.” (Sâffât: 64-65)

Bu ateşten ağaçlar onları beslemek için değil, azap vermek ve azaplarını artırmak için yetişir ve çoğalırlar.

Cehennemlikler takatlerinin de üstünde bir açlığa mübtelâ olup, başka yiyecek bulamayınca; ister istemez, bu ağaçtan bir şeyler yiyip açlıklarını gidermeye çalışırlar. Fakat açlığa hiç faydası olmaz, çünkü çok yerlerse, o nisbette açlık hissederler.

“Cehennemlikler ondan yerler ve karınlarını onunla doyururlar.” (Saffat: 66)

Zehir gibi zakkumu yiyince bu sefer hararetleri dayanılmaz bir dereceye ulaşır. Suya ihtiyaç hissedince, zebaniler onları gayet sıcak suyun bulunduğu yere götürürler.

Âyet-i kerime’de:

“Sonra bunun üzerine onlar için kaynar su karıştırılmış bir içki vardır.” buyuruluyor. (Saffat: 67)

Hararetleri nisbetinde ondan içerler ve yedikleri zakkumla karıştırırlar. Daha sonra bütün içtiklerini kusarlar.

Zakkumdan başka cehennemde bir de Dari’ vardır ki, hiç bir hayvanın ağzını uzatıp yaklaşamadığı, yere yapışık dikenli bir bitkidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde onun sibir otundan daha acı, leşten daha pis kokulu, ateşten de daha hararetli olduğunu beyan buyurmuşlardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Zehirli ve dikenli bir bitkiden başka yiyecekleri yoktur. O ne besler, ne de açlığı giderir.” (Ğâşiye: 6-7)

Çeşit çeşit cezalar olduğu gibi, ceza verilenler de sınıf sınıftır. Her suç için ayrı cezalar vardır. Bir kısmının yiyeceği zakkum olurken bir kısmının ki dari’ olur. Bunları yemek kabil olmadığı için açlıkları devam eder durur.

•

Cehennem sakinlerini, azabın hararetinden ciğerleri yandıkça; kendilerine kaynar suyun yanında, kan ve irin içirilir. Daha sonra bütün içtiklerini kusarlar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Yalnız kaynar su ve irin içerler.” (Nebe: 25)

“Kaynar su” mânâsına gelen “Hamîm” kelimesi, sıcaklığın son noktasına varmış olan sıcak şeydir. “Ğassak” ise, cehennemliklerin vücutlarından dökülen irinleri, yaralarından akan cerahatları ve terleri demektir. Öyle pis öyle mülevves kokar ki yanına yaklaşılmaz. Onlar bundan başka bir su bularak onunla hararetlerini teskin edemezler.

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

Küfür en büyük isyan olduğundan, onun cezası da en büyük azap olan cehennem azabıdır.

•

Cehennem azaplarından birisi de ölüm azabıdır.

Âyet-i kerime’de:

“Ölüm her yandan geldiği halde ölemez.” buyuruluyor. (İbrahim: 17)

Ölüm sebepleri her taraftan kendisini kuşatır. Kıl ucuna varıncaya kadar bütün bedeni ve organları acı duyar, fakat ölemez. Çünkü azabını çekecek ve tamamlayacaktır. Ölüp de azaplardan kurtulamayacaktır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“O kimse en büyük ateşe girer. O ateşin içinde ne ölür ne de yaşar.” (A’lâ: 12-13)

Dünya ateşleri her ne kadar çok ve büyük de olsalar, cehennem ateşine nisbetle pek küçük kalırlar.

Ölmez ki, ölümle dünya azabından kurtulduğu gibi kurtulsun. O kadar azabın içinde hayat da bulması imkansızdır. Bundan daha büyük bedbahtlık düşünülemez.

Ölümden daha şiddetli olan bir şeyden kurtulmak için, yok olmayı isteyen kimsenin seslenişi gibi seslenirler.

Âyet-i kerime’de şöyle buyuruluyor:

“Elleri boyunlarına bağlanarak o ateşin dar bir yerine atıldıkları zaman, orada ölümü çağırırlar.” (Furkan: 13)

Bir belâ ki ölümü istettiriyorsa, o belânın ölümden daha şiddetli olduğu ortadadır.

Onlara şöyle denir:

“Bu gün bir ölüm çağırmayın, bir çok ölüm çağırın!” (Furkan: 14)

Bu hitap, onların isteklerinin kabul edilmesi ve azaplarının hafifletilmesi hakkındaki ümitlerini tamamen yok eder. Maruz kaldıkları azaptan dolayı ölümü ne kadar isteseler yine de azdır. Çünkü daha çok çeşitli azaplar kendilerini beklemektedir.

Âyet-i kerime’de şöyle buyuruluyor:

“Ölümlerine hükmedilmez ki ölsünler, kendilerinden cehennem azabı da hafifletilmez. Biz her nankörü işte böyle cezalandırırız.” (Fâtır: 36)

Yaratan, nimetlerle donatan Rabb’ine karşı nankörlük eden, Hakk’ı hakikati yalanlayan herkesin cezası işte budur. Cehennemde devamlı bir azap içinde çırpınıp duracaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Rabbine suçlu olarak gelen kimse için cehennem vardır. O orada ne ölür ne de yaşar.” (Tâhâ: 74)

Ölmez ki azabı son bulsun, rahat da bir hayat süremez. Böylesine bir hayatın içinde yaşayanlara “Yaşıyorlar” denilemez.

Bu ceza ölene kadar imansız yaşayan, Allah’a peygamber’e isyan eden, şirk ve küfür üzere olan kimseler içindir.

•

Cennetlikler cennette nasıl ki ebedileşirlerse, cehennemliklerden küfür ve nifak üzere ölen azgınların cezası da öylece sonsuza kadar uzanıp gidecektir.

Âyet-i kerime’de:

“Onlar orada sonsuz çağlar boyunca kalacaklardır.” buyuruluyor. (Nebe: 23)

Ahiretin asırları sonsuzdur, her asır geçtikçe başka bir asır gelir. Bu asırlar ne sona erer, ne de biter.

Böyle ebedi bir azap ancak kâfirlere mahsustur.

Cehennemde kendileri için ne bir umut ışığı vardır, ne de azaplarında bir gevşeme ve hafifleme söz konusudur.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Suçlular cehennem azabında ebedi kalacaklardır.” (Zuhruf: 74)

Adı geçen suçlar, küfürle birleşip bütünleşen suç ve günahlardır. Günahların en büyüğü olan küfrü irtikap eden kâfirler cehennem azabında ebedi kalıcıdırlar.

“Kendilerinden (azap) hiç hafifletilmeyecektir. Onlar orada tamamen ümitsizdirler.” (Zuhruf: 75)

“Onlardan azap hafifletilmez, kendilerine mühlet de verilmez.” (Nahl: 85)

Ne istirahat ne de mola verilir, azaplar bir an olsun hafifletilmez.

Hiç ara verilmeden devam edecek azaplar karşısında kurtuluşa ermeyi istemeye mecalleri kalmayacaktır.

“Biz onlara zulmetmedik, fakat onlar kendileri zâlim idiler.” (Zuhruf: 76)

Çünkü onlar âlemlerin Rabb’i olan Allah’a şirk koşup isyanda bulundular. Allah-u Teâlâ’nın dinini bir kenara bırakıp kendi kanaatlerinde ısrar edip durdular. Böylece nefislerine zulmetmiş oldular.

Onların azaplar içinde kıvranmaları cidden çok acı bir manzara arzedecek, ne bir yardımcı bulabilecekler, ne de azaptan kurtulabilecekler, çılgın ateşin içinde, hafsalanın alamayacağı sıkıntılar karşısında göğüsleri daralacak, içlerini çekip şiddetle soluyacaklar, yüksek bir yere çıkıp nefes alıp vermek isteyecekler, yürekleri dışarı fırlayacak gibi olacak.

Ãyet-i kerime’lerde şöyle buyuruluyor:

“Bedbaht olanlar cehennemdedirler. Onların orada bir soluk alış-verişleri vardır ki!” (Hûd: 106)

Solukları aşağıdan yukarı, yukarıdan aşağı inip çıktıkça çirkin sesler çıkarırlar, merkepler gibi anırırlar.

Ateş kendilerini berhava ettikçe cehennem haricine atılacaklarını ümit eder dururlar veya cehennemden bir gün çıkarılacaklarını kalben arzuda bulunurlar. Fakat bunun imkânı yoktur.

Orada ne ölecekler, ne de oradan çıkarılacaklar.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Sizden her birinizin mutlaka bir cennette bir de cehennemde yeri vardır. Kâfir cehenneme girince, müminin cehennemdeki yerine varis olur. Mümin de kâfirin cennetteki yerine varis olur.” (İbn-i Mâce. Zühd: 39)

Bu açık beyandan kâfirin cehennemden, müminin de cennetten hiç çıkmayacağı anlaşılmış oluyor.

•

Cehennemlikler için en acı şey cennet saadetinden ve Allah-u Teâlâ’yı görmekten mahrum kalmaktır.

Âyet-i kerime’de:

“Hayır! Muhakkak ki onlar o gün Rabb’lerini görmekten mahrum kalacaklardır.” buyuruluyor. (Mutaffifin:15)

Dünyada marifetullahtan mahrum kaldıkları gibi ahirette de Cemalullah’tan mahrum olmakla da kalmazlar cehennem azabı ile cezalandırılırlar.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Onların ahirette hiç bir nasibi yoktur. Allah onlara kelâmıyla hitap etmeyecek. Kıyamet günü onlara bakmayacak ve onları temize çıkarmayacaktır. Onlar için acı bir azap vardır.” (Âl-i İmrân: 77)

Onlar ahiret nimetlerinden hiç bir şeye nail olamazlar. Allah-u Teâlâ onları cemalinden mahrum bıraktığı gibi, onlarla lütufla konuşmayacak, rahmet nazarı ile bakmayacak, hiç bir şekilde iltifat etmeyecek. Onların rahmet-i ilâhiden payları ve kısmetleri yoktur.

Bunun üzerinde bir musibet, bu mahrumiyetin fevkinde bir mahrumiyet tasavvur edilemez.

•

Cehennemlikler birbirini kovalayan, akla hayale gelmeyen öyle azaplar çekmektedirler ki, onlardan kurtulmak için alevlere sığınıp sarılırlar.

Âyet-i kerime’de:

“Bunun arkasından da daha çetin bir azap vardır.” buyuruluyor. (İbrahim: 17)

Cehennemde sayılamayacak kadar ateşten dağlar, vâdiler, nehirler, hendekler, kuyular, zindanlar, fırınlar vardır. Her birinin azabı diğerlerinden çok daha katmerlidir.

•

İnsana ateşten daha fazla azap verecek olan hayvanlar da vardır. Cehennemliklerin üzerlerine kışkırtılarak salınırlar. Katır büyüklüğündeki yengeçler, deve gibi büyük yılanlar ve akrepler onlara hiç bir zaman rahat vermezler. Göz kapaklarını, dudaklarını, vücutlarının en hassas yerlerini ısırıp kemirerek uğuldaşırlar. Zehirleri çok şiddetli ıstırap verir.

Cehennem ehli ayrıca çok şiddetli soğuklarla da azap olunurlar.

Ne istirahat ne de mola verilir, azaplar bir an olsun hafifletilmez. Nice yorucu şeyleri yapmaya mecbur edildikleri, nice azap zincirleri taşıdıkları, cehennemin yüksek ve alçak yerlerine çıkıp indikleri için yorulurlar, takattan kesilmiş bir hale gelirler.

Azap şekilleri rast gele tekrarlanıp durmaz. Çarptırılan ceza ve azabın şiddeti, herkesin isyan ve günahlarının derecesi nisbetindedir. Hiç birinin azabı diğerinin aynı değildir. Herkes yaptığının cezasını çeker. Hazret-i Allah hiç kimseye zerre kadar bile zulmetmez.

•

Kur’an-ı kerim’in beyanına göre cennetliklerle cehennemlikler birbirlerini görecekler ve birbirleriyle karşılıklı konuşacaklardır.

Cennetlikler cennette, cehennemlikler cehennemde yerlerini aldıktan sonra; cennetlik olanlar zaman zaman cehennemde ceza gören tanıdıklarına seslenirler. Böylece hem kendilerinin saâdet-i ebediyeye nail olduklarını söylerler, hem de cehennemliklerin üzüntü ve sıkıntılarını artırırlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Cennetlikler cehennemliklere: ‘Biz Rabb’imizin bize vadettiğini gerçek bulduk. Siz de Rabbinizin size vadettiğini gerçek buldunuz mu?’ diye seslenirler. Onlar da: ‘Evet gerçek bulduk.’ derler.” (A’râf: 44)

“Aralarında bir münâdi: ‘Allah’ın lâneti, Allah yolundan alıkoyan, o Allah yolunu eğriltmeye çalışan ve ahireti inkâr eden zâlimlerin üzerine olsun!’ diye seslenir.” (A’râf: 44-45)

Onlar doğruluk yerine eğriliği tercih etmişler, Allah yolundan insanları alıkoymaya çalışmışlar ve imansız olarak ölmüşlerdi. Şimdi ise Rabb’lerinin kendilerine vadettiğini gerçek bulduklarını tek kelime ile ifade ediyorlar.

Cehennemlikler isteklerine müsbet bir cevap verilmeyeceğini bildikleri halde, suya ve içeceğe aşırı derecede ihtiyaç duyduklarından, çaresizlik içinde cennetliklerden olan akrabalarına, tanıdıklarına yalvarırlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Cehennemlikler cennetliklere: ‘Suyunuzdan veya Allah’ın size verdiği nimetlerden birazda bize verin!’ diye seslenirler.” (A’râf: 50)

Cennetlikler onlara, cevap verirler ve derler ki:

“Doğrusu Allah bunları kafirlere haram etti.” (A’râf: 50)

Allah-u Teâlâ cennete girmeyi kafirlere haram kıldığı gibi, cennet nimetlerini de onlara haram kılmıştır.

Cenneti ve cennetliklerin zevk ve sefalarını gördükçe azapları bir kat daha artacak. Birisi cehennem ateşi, diğeri nedamet ateşi.

•

Azap üstüne azap çekmeleri için dünyada geçirdikleri zevk ve sefaları, yiyip içtikleri başlarına kakılır, onlara taraf-ı ilâhiden şöyle hitap edilir:

“Siz bütün zevklerinizi lezzetlerinizi, sizin için güzel olan her şeyinizi dünya hayatınızda yaşayıp bitirdiniz. Artık bugün yeryüzünde haksız yere büyüklük taslamanızın ve yoldan çıkmanızın karşılığında alçaltıcı bir azapla cezalandırılacaksınız.” (Ahkâf: 20)

Üsâme -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Kıyamet günü bir kişi getirilip cehenneme atılır. Bağırsakları karnından dışarı fırlar ve o haliyle değirmen döndüren merkep gibi döner. Cehennem halkı onun yanına toplanır da ‘Ey filân! Bu ne hal? Sen bize iyiliği emredip, kötülükten alıkoymaya çalışmaz mıydın?’ derler. O da ‘İyiliği emrederdim de kendim yapmazdım, kötülükten vazgeçirmeye çalışırdım da onu kendim yapardım.’ cevabını verir.” (Buhârî, Tecrîd-i sarîh: 1351)

İşte bunların cehennemdeki hâli budur. Çünkü bunlar küfre imrendiler, küfrü imana tercih ettiler. Âkıbetleri de budur!

Allah-u Teâlâ’nın azabı çok şiddetlidir. Bütün yaptıkları bir anın azabına vallahi değmez.


SÂFF SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

ÇOK KÂRLI BİR TİCARET

İslâm’a Dâvet:

“Çağırmak” mânâsına gelen “Dâvet” kelimesi, terim olarak hususiyetle “İslâm dinine ve İslâm dininin esaslarının uygulanmasına çağrı” mânâsına gelmektedir.

“Dâvet” mefhumu Kur’an-ı kerim’de muhtelif Âyet-i kerime’lerde değişik ifadelerle belirtilmektedir.

Âyet-i kerime’de şöyle buyuruluyor:

“İslâm’a dâvet edilirken Allah’a karşı yalan uydurandan daha zâlim kim olabilir?” (Saff: 7)

Böyle birisinden daha zâlim hiç kimse elbette ki olamaz.

Gerçekte İslâm’a dâvet eden bizzat Allah-u Teâlâ’dır, bütün peygamberlerini bu vazife ile göndermiştir. Bu dâvete uyanlar dünya saâdetine ve ahiret selâmetine ermişler; uymayanlar ve uymadıkları gibi başkalarını da uymaktan alıkoyanlar ise büyük bir zulüm işlemişler, hidayetten büsbütün mahrum olmuşlardır.

“Allah zâlimler güruhunu hidayete erdirmez.” (Saff: 7)

Çünkü onlar şeytanın dâvetine uymuşlar, iradelerini iyiliğe ve güzelliğe yöneltmemişler, sapıklık yolunu tercih etmişlerdir.

İradelerini hayra sarfedenler kıyamete kadar bulunacağı gibi, şerre sarfedenler de eksik olmayacaktır.

İslâm’ın İzzeti:

İslâm dini kıyamete kadar payidar olacaktır, Allah-u Teâlâ dinine yardımını değişik biçimlerde, değişik tezahürlerle sürdürecektir:

“Onlar Allah’ın nurunu ağızlarıyla söndürmek isterler.” (Saff: 8)

Bütün gaye ve gayretleri, bütün çabaları O’nun ilâhî nurunu söndürmektir.

“Halbuki kâfirler istemese de, Allah nurunu tamamlayacaktır.” (Saff: 8)

O zaman tamamladığı gibi bugün de nurunu tamamlayacak ve onu kıyamete kadar muhafaza edecek, pâyidar kılacaktır. Bu nur kıyamete kadar aslâ söndürülemeyecektir.

“Dinini bütün dinlere üstün kılmak için Peygamber’ini hidayet ve hak din ile gönderen O’dur. İsterse müşrikler hoşlanmasınlar!” (Saff: 9 - Tevbe: 33) (Bakınız, Fetih: 28)

Yahudiler ve hıristiyanlar bu gelecek peygamberin kendi içlerinden gelmesini ve arzu ettikleri biçim ve şekilde olmasını istemişlerdi. Fakat bu istekleri Allah-u Teâlâ’nın katında hükümsüzdür. Ancak Allah-u Teâlâ hükmünü yürütür. Peygamber’ini hidayet ve hak ile gönderen Hazret-i Allah’tır. Binaenaleyh her türlü bâtıl fikir hükümsüzdür.

İslâm dininin diğer dinlerden üstün olması sadece Asr-ı saâdet’e mahsus olmayıp, kıyamete kadar bu hüküm bâkidir.

Hâlen de hak dini bütün dinlere üstündür ve bütün dinlere hâkimdir.

İslâm dini nazil olduğu zaman nasıl taptaze idiyse, kıyamete kadar da bu tazeliğini ve ciddiliğini koruyacaktır. O Allah’ın dinidir ve dimdik ayakta kalacaktır, nihayetinde zaferi er veya geç İslâm’a bahşedecektir.

Çok Kârlı Bir Ticaret:

Allah-u Teâlâ kıyamete kadar gelecek olan müminlere hitap ederek, onları dünya ve ahiretteki en kârlı kazanca dâvet etmektedir.

Buyurur ki:

“Ey iman edenler! Elem verici can yakıcı bir azaptan sizi kurtaracak bir ticaret yolunu göstereyim mi size?” (Saff: 10)

Bu soru teşvik için sorulmuştur. Bundan sonra Allah-u Teâlâ şöyle buyurarak bu ticareti açıklamıştır:

“Allah’a ve Resul’üne imanda sebat eder, Allah yolunda mallarınızla canlarınızla cihad edersiniz.

Eğer bilirseniz bu sizin için çok daha hayırlıdır.” (Saff: 11)

Osman bin Ma’zun -radiyallahu anh-ın: “Yâ Resulellah! Allah katında hangi ticaretin daha sevimli olduğunu bilmek isterdim, ki o ticareti yapayım.” demesi üzerine bu Âyet-i kerime’ler nâzil olmuştur.

Ticaret; kişinin kazanç arzusu ile malını, emeğini, her türlü kabiliyetini ortaya koyarak kâr elde etmesidir. Bu bakımdan iman ve Allah yolunda cihad etmek, ticarete benzetilmiştir. İnanan, malı ve canı ile cihad eden kimse; elem verici azaptan kurtulmak için, Allah katındaki büyük mükâfatı elde etmek için, sözde kalmamış, yapabileceğini yapmıştır. Maddi kazancını Allah yolunda sarfettiği için manevî kazanca dönüştürmüştür.

Bu çok kârlı ticaretin ilk uygulayıcıları Ashâb-ı kiram -radiyallahu anhüm- Hazerâtıdır. Onlar sadece iman etmekle kalmadılar, o imanın gereği olarak canlarıyla mallarıyla Allah ve Resul’ünün yolunda cihad ettiler.

Bu ticaretin asıl kârı ahirette görülecektir.

“İşte bu takdirde Allah günahlarınızı bağışlar, sizi altlarından ırmaklar akan cennetlere, Adn cennetlerindeki hoş ve güzel meskenlere yerleştirir.

İşte bu pek büyük bir kurtuluştur.” (Saff: 12)

Bu ticaret öyle büyük bir kazanç yoludur ki, artık ondan öte bir kazanç düşünülemez. Dünya ticareti ile kıyas bile edilemez.

Yaptığı ticaretten çok çok kâr eden bir kimse, etrafındaki insanlar tarafından parmakla gösterilir, herkes kendisine imrenir. Tasavvur edin ki günleri sayılı olan dünya hayatına karşılık ebedi ahiret hayatını kazanan kimsenin kârı ne ile kıyaslanabilir?

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“O halde yaptığınız bu hayırlı alış-verişten dolayı sevinin!” (Tevbe: 111)

Allah-u Teâlâ onlara ahirette lütfedeceği ecir ve sevabı beyan buyurduktan sonra, bu dünyada da büyük lütuflara ve fetihlere mazhar olacaklarını haber vermiştir:

“Bundan başka, seveceğiniz bir şey daha var. Allah’tan bir yardım ve yakın bir fetih.

Müminleri müjdele!” (Saff: 13)

Ki bu da küffar beldelerini fethederek İslâm dairesine ilhak etmeleridir.

İşte bunlar ahiret nimetleri ile birleşen dünya nimetleridir.

Müminler asırlar boyunca bu müjdelere ermek için bütün gayret ve himmetlerini Allah yoluna sarfetmişlerdir.

İsa Aleyhisselâm ve Ona Tâbi Olanlar:

İsa Aleyhisselâm’ın oniki kadar Havârî denilen seçkin talebeleri ve yakın arkadaşları vardı. Havârî, samimi dost ve yardımcı mânâsına gelmektedir. Bunlar Resulullah Aleyhisselâm’ın ashabı gibi, İsa Aleyhisselâm’a, o hayatta iken iman eden ve sadâkat gösteren hâlis müminlerdir.

İsrâiloğulları inanmadıkları gibi küfürlerinde inatlaşmaya başlamışlardı. Havâriler ise imanlarını cesaretle açığa vurmuşlar, İsa Aleyhisselâm’ın safında yerlerini almışlardı.

Allah-u Teâlâ onları Kur’an-ı kerim’inde anmış ve gelecek nesillere övgü ile duyurmuştur.

Allah-u Teâlâ Ümmet-i Muhammed’e hitap buyurarak, havârîleri bu fazilet ve meziyetlerinden dolayı onlara misal olarak göstermektedir:

“Ey iman edenler! Allah’ın yardımcıları olun!” (Saff: 14)

Allah-u Teâlâ’nın dinine hizmet ederek, O’nun nurunu âfâka neşretmeye çalışın.

Bir kulun Rabb’ine yardımcı olduğu bir mevkiden daha yüce bir mevki ve makam düşünülebilir mi?

İnananlar bu emr-i şerif mucibince O’nun dinine yardımcı olmuşlar, O’nun dinine hizmet ederek Kelime-i tevhid’i âfâka neşretmeye çalışmışlardır.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Ey iman edenler! Eğer siz Allah’a yardım ederseniz, Allah da size yardım eder.” (Muhammed: 7)

Bu ilâhî fermâna uyanlar dünya saâdetine ahiret selâmetine erdiler.

“Nitekim Meryemoğlu İsa Havârîler’e: ‘Allah’a giden yolda benim yardımcılarım kimlerdir?’ demişti.” (Saff: 14)

Benimle beraber O’na kavuşmak isteyecek yardımcılarım kimlerdir?

“Havârîler de: ‘Biziz Allah’ın yardımcıları!’ demişlerdi.” (Saff: 14)

Siz de ey müminler! İsa’nın havârileri gibi Allah’ın yardımcıları olunuz, Peygamber’inizin dâvetini kabul ederek Allah’a tam bir iman ile yardım ediniz!

Havârîler daha önceleri makam sahibi, soylu ve zengin kimselerdi. İsa Aleyhisselâm’a tâbi olduktan sonra, onun uyarması üzerine kendi kazandıkları rızıklarıyla geçinmeye başlamışlardır.

İsa Aleyhisselâm göğe çekildikten sonra, vasiyetini muhafaza edip talimini yapanlar bunlar olmuş, çoğu da zamanla birer birer şehit edilmişlerdir.

•

Allah-u Teâlâ havârîlerin İsa Aleyhisselâm’a iman ve yardım ettiklerini haber verdikten sonra İsrâiloğullarının iki kısım olduklarını beyan etmiştir:

“İsrâiloğullarından bir zümre inanmış, bir zümre de inkâr etmişti.” (Saff: 14)

İman ile küfür ayrıldı, hak ile bâtıl mücâdeleye başladı, sonunda da hakkın taraftarları Allah’ın izniyle galip geldiler.

“Biz de iman edenleri düşmanlarına karşı destekledik. Böylece üstün geldiler.” (Saff: 14)

Nitekim Resulullah Aleyhisselâm’a muhalefet eden müşrikler de kısa bir zaman içinde makhur ve mağlup oldular. İslâm mücâhidleri birer İslâm havârîsi olarak din-i mübin’i dünyanın şarkına ve garbına neşrettiler.


MEKTUBAT
65. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

HAYRA DELÂLET

Dostluğunuzun ifadesi olan mektubunuz bize ulaştı. Görmüş bulunduğunuz rüyaların mânâsı anlaşıldı. Önceki rüyanızda ‘evinizin merdivenlerinden yavaş yavaş yukarıya doğru selâmet içerisinde tırmanıp ulaşmanız’ tebrike değer bir husustur. İnşaallah Teâlâ, kalp evinizde de mânevî yükselişe vesile olan derecelere yükselir, orada bulunan yabancı misafirlerden el çekip yüz çevirmeye muvaffak olursunuz.

İkinci rüya da; ‘açıktan ve Mekke-i Mükerreme usûlü üzere kaâmet getirmeye başlamış olmanız’ İslâm toplumuna mensûb fertlerin bazılarını Allah’ı zikretmeye çağıracağınıza işarettir.

“Hayra yol gösteren, iyiliğe vesile olan onu yapan gibidir.” (Keşfü’l-hafâ) Hadis-i şerif’i gereğince, ahiret yolculuğunu ve ölümün hazin tablosunu düşünmeden habersiz ve orası için lüzumlu azığı hazırlamaktan gafil olan zavallıları uyarıp ikaz ederek, tevbe ve istiğfar ve birtakım evrâd ve ezkâra teşvik edip yol göstermenizin ne kadar şan ve şerefi gerektireceği değerli şahsınızın da bildiği bir şeydir. Cenâb-ı Hakk bu ve bunun gibi şerefli kabiliyetlerden cümlemizi mahrûm eylemesin. Kendi rızâsını kazanmaya sebep olacak güzel amellerde muvaffak buyursun, âmin.

Zikir ve fikirlerinizin nasıl olacağı hususunda bir şey açıklanmamış. İnşaallah Teâlâ o da yakın bir zamanda zuhur edeceğe benzemektedir. Biz fakir kardeşinizi de hayır duâlarınızdan uzak tutmamanızı ricâ, teveccüh ve lütuflarınızın devamını istirham ederek sözlerime son veririm.

Ve’s-Selâmu aleyküm.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (41)

Muhyiddîn İbnü’l-Arabî -kuddise sırruh-

Hâtemü’l-Evliyâ’nın
Sıddîk-ı Ekber ve Ömerü’l-Fâruk -radiyallahu anhümâ-
Karşısındaki Durumu:

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri Hâtemü’l-Evliyâ olan zâtın makam ve mertebesini, Allah katındaki ulviyetini ve evliyâullah hazerâtı arasındaki yüce mevkiini beyan etmek için “Anka-i Mağrib fî Ma’rifeti Hatmü’l-Evliyâ ve Şemsü’l-Mağrib” isminde bir eser yazmış; ancak bu eser şimdiye kadar hiç Türkçe’ye çevrilmediği için, daha çok diğer iki eserindeki beyanları ele alınmış, bu kitabındaki beyanlar üzerinde hiç durulmamıştır.

Halbuki bu eserde Hazret’in onunla ilgili nice muhteşem ve mükemmel beyanları vardır ki, onunla ilgili şu müşâhadesi bunlardan yalnızca birisidir:

“Ben sona erdirme ve sıdk imamlığına oturmuş bir şekilde, Allah velilerinin Hatm’ini hakkıyla gördüm. O’nun hudutlanmış olan sırrı benden kaldırıldı. Ben onun elini kabul etmekle emrolundum. O’nun Sıddîk ve Sıddîk’ların en sâdığından aşağıda bulunan Fâruk’a karşı çok mütevâzi olduğunu gördüm.” (Anka-i Mağrib fî Ma’rifeti Hatmü’l-Evliyâ, Şehid Ali Paşa, no: 1287, 14a - 14b yaprağı)

Hatmü’l-Evliyâ’ya Yapılan Biat’ın Hakikati:

O’nun elini kabul etmekle emrolunmasının mânâ ve hikmetini ise şöyle açıklıyor:

“Hakk Teâlâ en büyük imamı varettiği vakit, evvelkilerin de tâbi olduğu kimse olur.

Nitekim şöyle buyurmuştur:

‘Sana biat edenler ancak Allah’a biat etmiş olurlar. Allah’ın eli onların eli üzerindedir.’ (Fetih: 10)

Bu makama büyük seçkin Peygamber’den sonra, Hatmü’l-evliyâ’dan başkası erişemez.” (Anka-i Mağrib fî Ma’rifeti Hatmü’l-Evliyâ, Şehid Ali Paşa: 1287, 46b yaprağı)

Hâtemü’l-Evliyâ’nın Ümmîliği:

Velilerin “Şeyh’ül-Ekber”ine Allah-u Teâlâ onu o kadar net bildirmişti ki, onun hiçbir tahsili olmadığı, hiçbir kimseden tek bir harf öğrenmediği halde bu Hâtemü’l-velâyet’e eriştirileceğini biliyordu.

Bunu öğrenmek için onun şu sözlerine kulak vermek yeterlidir:

“Allah seni kelimeleriyle te’yid etsin, hikmetlerinin bilgisini sana versin ve öncülük sırrını sana açıklasın!

Bil ki, Hâtem velâyet bayrağının taşıyıcısı ve makamın ve gâyenin nihâyeti olur. Nitekim o, hiç bilmezken Hatm oldu ve cesedlenmiş bir ruhâniyet ve müteaddit bir ferdâniyyet içinde, dilemeksizin ve tasarruf etmeksizin iş onda vâroldu.” (Anka-i Mağrib fî Ma’rifeti Hatmü’l-Evliyâ, Şehid Ali Paşa: 1287, 51b yaprağı)

Hâtemü’l-Evliyâ’nın Velâyet Bayrağı ve İmamlığı:

Hazret “Anka-i Mağrib fî Ma’rifeti Hatmü’l-Evliyâ”nın son sayfalarında da onun yüce vasıflarını zikretmiş ve Sıddîk-ı Ekber -radiyallahu anh-ın dahi onun bayrağı altında bulunacağını haber vermiştir:

“Bil ki Allah-u Teâlâ, mükerrem ve büyüklerin kendisine tâbi olduğu, zikri geçen bu Hatm’i, velâyet bayrağının ve mührünün taşıyıcısı, cemaatin ve hikmet ehlinin imamı yapmıştır.”

“Sıddîk-ı Ekber dahi onun bayrağı altındadır ve nasıl ki Efendimiz enbiyânın seyyidi ise, o da evliyânın seyyididir.” (Anka-i Mağrib fî Ma’rifeti Hatmü’l-Evliyâ, Şehid Ali Paşa: 1287, 52a + 54a yaprağı)

Âhir Zamanda
Hâtemü’l-Velî, Mehdi Resul ve İsâ Aleyhisselâm’ın
Zuhur Edeceği Üç Devir:

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri “Anka-i Mağrib fî Ma’rifeti Hatmü’l-evliyâ” kitabında “Hatmü’l-evliyâ” kitabı’ndankine benzer bir üslûpla, âhir zamanda fitne ve fesadın çok oluşuna aldanarak, bu zamâna kötü bir nazarla bakanların; Hâtemü’l-velî, Mehdi Resul ve İsâ Aleyhisselâm’ın zuhur edeceği üç devri gözardı ettiklerine dikkati çekerek şöyle buyurmuştur:

“Onlarla ilgili olan üç asrı değerlendirdikleri esnâda, ne zaman ki onu küçümseyerek kestirip atarlar; değerlendirme üstüne değerlendirmede, atıf üstüne atıfta bulunurlar. Nihâyetinde de: ‘(O devirde) artık herhangi bir hayır ve emir kalmaz!’ diyerek neticeye ererler. Zirâ onlar, ona eriştikleri an, Peygamber -sallallahu aleyhi ve sellem- in;

‘Gelecek her zaman sizin için bir öncekinden daha kötüdür.’

Hadis’ine tutunurlar. (Çünkü) onlar; Mehdî, Hâtemü’l-velî ve İsâ peygamber’in -salavâtullâhi aleyh- zamânından ibâret olan, üçüne tâbi olunduktan sonra gelecek dördüncü devri bilmezler. Halbuki beşer içinde (asıl) fesad, (bu) üç devir nihâyete erdiği zaman zuhûr eder.” (Anka-i Mağrib fî Ma’rifeti Hatmü’l-evliyâ; Şehid Ali Paşa, no: 1287, 54b yaprağı.)

Süleymâniye Kütüphanesi, Şehid Ali Paşa: 1287 no.’da kayıtlı bulunan “Anka-i Mağrib fî Ma’rifeti Hatmü’l-Evliyâ” kitabı’nın kapağı.

“Anka-i Mağrib” kitabı’nın, Hâtemü’l-evliyâ’nın velâyet bayrağından ve imamlığından bahsedilen 51b ve 52a yaprakları.


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ İSA ALEYHİSSELÂM

İslâm’a Yakın Olanlar:

Sevgi bakımından hıristiyanlığın, dinlerin İslâm’a en yakını olduğu Kur’an-ı kerim’de beyan edilmektedir:

“Onların, iman edenlere sevgi bakımından en yakın olanlarını da: ‘Biz hıristiyanız’ diyenleri bulursun.” (Mâide: 82)

Gerçi hıristiyanlar mümin değildir, hatta müminlere düşmanlık bunlarda da vardır. Fakat içlerinde tevbe ile imana gelmek kabiliyetinde olanlar çoktur.

“Çünkü onların içinde keşişler ve rahipler vardır, onlar büyüklük taslamazlar.” (Mâide: 82)

Onlar ağırbaşlı oldukları için alçak gönüllüdürler ve yahudiler gibi kibirlenmezler.

İsa Aleyhisselâm’ın Beyanlarındaki Gerçek:

Kıyamet gününde Allah-u Teâlâ ile İsa Aleyhisselâm arasında geçecek olan muhavere Kur’an-ı kerim’de beyan buyurulmaktadır:

“Allah: ‘Ey Meryemoğlu İsa! Sen mi insanlara: ‘Beni ve anamı Allah’tan başka iki ilâh edinin’ dedin?’ demişti.” (Mâide: 116)

Şüphe yok ki bu kınamanın asıl hedefi İsa Aleyhisselâm değil, onu ilâh edinen teslis inanışı sahipleridir. Bu şirk ve küfürlerinden dolayıdır ki, kıyamet gününde teşhir edilerek çok güç bir durumda kalacaklardır.

Allah-u Teâlâ’nın, İsa Aleyhisselâm’ın böyle bir şey söylemediğini bildiği halde bu soruyu sorması hıristiyanlara hakikatı bildirmek içindir.

“O şöyle dedi: Hâşâ! Seni tenzih ederim. Hak olmayan sözü söylemek bana yakışmaz.” (Mâide: 116)

Ben bir mahlûk olduğum halde nasıl ulûhiyet iddiasında bulunabilirim? Söylemeye hakkım olmayan sözü söylemek bana yakışmaz.

“Eğer demiş olsam, şüphesiz sen onu bilirsin.” (Mâide: 116)

Buna ilmini şâhit getiririm. Böyle bir şey söylemeyeceğim senin malûmundur.

“Sen benim içimdekini de bilirsin, halbuki ben senin zâtında olanı bilmem.” (Mâide: 116)

Senin ilmin olmuşları ve olacakları kuşatır. Sen benim bildiğimi de, kendi zâtına ait bilgiyi de bilirsin.

“Şüphesiz ki gaybları bilen ancak sensin.” (Mâide: 116)

Hiçbir kimse senin bildirmediğin şeyleri bilip idrak edemez. Bütün bunları bilenin bilgisiyle, hiçbir kimsenin bilgisi ölçülemez.

“Ben onlara sadece: ‘Benim ve sizin Rabbiniz olan Allah’a kulluk edin!’ diye bana emrettiğini söyledim.” (Mâide: 117)

“Allah benim de Rabbim, sizin de Rabbinizdir. O’na kulluk edin!” dedim. (Âl-i imran: 51)

“Aralarında bulunduğum müddetçe onlara şâhit idim. Beni aralarından aldığında, artık onlar üzerinde gözetleyici yalnız sen oldun. Sen her şeye şâhitsin.” (Mâide: 117)

“Eğer onlara azap edersen, şüphe yok ki onlar senin kullarındır. Eğer onları bağışlarsan, şüphesiz ki sen izzet ve hikmet sahibisin.” (Mâide: 118)

Azaplandırırsan, bu senin adaletinin gereğidir. Affedersen, senin engin merhametin tecelli etmiş olur. Şu halde ne azap etmende bir haksızlık, ne bağışlamanda bir isabetsizlik düşünülemez.

Hıristiyanlık ve Hıristiyanlar:

Hıristiyanlar verdikleri sözde durmadıkları için Allah-u Teâlâ kendi aralarında kıyamete kadar çekişme ve ihtilafın devam edeceğini Âyet-i kerime’sinde beyan buyurmaktadır:

“‘Biz hıristiyanız’ diyenlerden de söz almıştık.” (Mâide: 14)

Onlardan da Allah’ı birleyeceklerine ve O’nun son peygamberi Muhammed Aleyhisselâm’a iman edeceklerine dair söz alınmıştı.

“Onlar da uyarıldıkları şeylerin bir kısmını unuttular. Bu yüzden kıyamet gününe kadar aralarına düşmanlık ve kin saldık. Yakında Allah yaptıklarını kendilerine haber verecektir.” (Mâide: 14)

O zaman yaptıklarının cezasını görecekler, acısını tadacaklar, ne yaptıklarını anlayacaklardır.

•

Allah-u Teâlâ hem yahudilere hem de hıristiyanlara seslenerek şöyle buyurmaktadır:

“Ey Ehl-i kitap! Size Resul’ümüz geldi.” (Mâide: 15)

Kitaplarınızda özel vasıfları anılarak müjdelenmiş olan peygamberimiz Muhammed Aleyhisselâm size hak dini getirdi ve sizi İslâm dinine dâvet ediyor.

“Kitap’tan gizleyip durduğunuz şeylerin birçoğunu size açıklıyor, birçoğundan da geçiyor.” (Mâide: 15)

Muhammed Aleyhisselâm’ın sıfatları, Allah’ın birliği ve birçok emirler, yasaklar açıklanmıştır. Açıklanmasına insanın ihtiyaç olunmadığı ve gizledikleri birçok şeylerden de geçivermiştir, dini bir zaruret bulunmadıkça onları teşhir etmek istememiştir. Eğer her şeyi açıklasaydı sizi rezil ederdi.

“Gerçekten size Allah’tan bir nur ve apaçık bir kitap geldi.” (Mâide: 15)

“Nur” Muhammed Aleyhisselâm’dır. Zira ancak onun vasıtası ile hidayete erişilir.

“Kitap” ise Kur’an-ı kerim’dir. Şimdiye kadar gizli kalmış nice hakikatları beyan buyurup durmaktadır.

Allah-u Teâlâ din olarak İslâm’ı beğenip seçmiştir.

“Allah, rızâsını arayanları onunla kurtuluş yollarına eriştirir ve onları izni ile karanlıklardan aydınlığa çıkarır, onları dosdoğru bir yola iletir.” (Mâide: 16)

İnsanlar böylece bu nurun yardımı ile yanlış düşüncelerden, yanlış davranışlardan ve yanlış yollardan kurtulurlar.

•

Allah-u Teâlâ ehl-i kitabın tümüne İslâm dinine girmelerini tavsiye edip, bu dâvete uyanlara vaadini açıkladıktan sonra, bazı hıristiyanların bâtıl inanışlarını beyan etmek üzere şöyle buyurmaktadır:

“Allah Meryemoğlu Mesih’tir diyenler, andolsun ki kâfir olmuşlardır.” (Mâide: 17)

Bundan daha iğrenç bir inkâr düşünülebilir mi?

“De ki: Eğer Allah Meryemoğlu Mesih’i, anasını ve yeryüzünde bulunan insanların hepsini yok etmeyi dilerse, Allah’a kim bir şey yapabilecektir?

Göklerin, yerin ve ikisinin arasında ne varsa hepsinin hükümranlığı Allah’ındır.” (Mâide: 17)

Bütün varlıklar üzerinde varetme ve yoketme, yaşatma ve öldürme hakkı Allah-u Teâlâ’nındır. Dilediğini hayatta bırakır, dilediğini yok eder.

“Dilediğini yaratır.” (Mâide: 17)

Dilerse bir erkekten dişi yaratmak sureti ile çeşitlendirir, nitekim Âdem Aleyhisselâm’dan Hazret-i Havva’yı böyle yaratmıştır. Dilerse İsa Aleyhisselâm’ı yarattığı gibi bir dişiden erkek yaratmak suretiyle çeşitlendirir. Dilerse hem erkek, hem dişiden yaratır ki diğer insanları da böyle yaratmış ve yaratmaktadır.

“Allah’ın kudreti her şeye yeter.” (Mâide: 17)

O’nun kudreti hiçbir şekilde kayıda ve sınırlamaya bağlı değildir.

Şu halde “Allah Meryemoğlu Mesih’tir” diyenlerin kâfir olduklarında şüphe yoktur.

•

Daha sonra Allah-u Teâlâ yahudi ve hıristiyanların iftiralarını anlatarak Âyet-i kerime’sinde şöyle buyurur:

“Yahudi ve hıristiyanlar ‘Biz Allah’ın oğulları ve sevgilileriyiz.’ dediler.” (Mâide: 18)

Kendilerinin başka insanlara benzemediklerini, diğer insanlara karşı Allah katında böyle bir seçkinlikleri olduğunu iddia ettiler ve gurur ile Allah-u Teâlâ’dan korkmaz oldular.

“De ki: O halde neden Allah günahlarınız sebebiyle size azap ediyor?” (Mâide: 18)

Halbuki Allah-u Teâlâ sizi dünyada bile zaman zaman azaplara uğratıyor. Nice öldürülmelere ve esaretlere maruz kalıyorsunuz. İddia ettiğiniz gibi Allah’ın oğulları ve dostları iseniz inkâr ve iftiranıza karşılık size niçin cehennem ateşini hazırladı?

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kıyamet günü bir nidâcı: ‘Her ümmet dünyada neye tapmışsa onun arkasına takılsın.’ diye ilân edecek. Bunun üzerine Allah-u Teâlâ’dan başka şeylere, putlara ve heykellere tapmış olanlardan hiçbiri kalmayacak, hepsi cehenneme düşecekler.

Nihayet yalnız Allah’a tapan iyi ve kötülerle Ehl-i kitab’ın bakiyyeleri kalacak ve evvelâ yahudiler çağırılarak kendilerine: ‘Siz dünyada neye ibadet ederdiniz?’ diye sorulacak. ‘Biz Allah’ın oğlu Üzeyr’e tapardık.’ diyecekler.

Kendilerine:

‘Yalan söylediniz! Allah’ın hiçbir zevcesi ve çocuğu yoktur. Şimdi siz ne istiyorsunuz?’ denilecek.

Yahudiler: ‘Susadık yâ Rabbi, bize su ver!’ diyecekler. Bunun üzerine kendilerine işaretle: ‘Suya buyurmaz mısınız?’ denilecek ve yahudiler cehenneme o serap gibi (alev dalgaları) birbirini târumar eden ateşe haşrolunarak oraya düşecekler.

Sonra hıristiyanlar çağrılarak kendilerine: ‘Siz dünyada neye ibadet ederdiniz?’ diye sorulacak. ‘Biz Allah’ın oğlu Mesih’e tapardık.’ diyecekler.

Onlara da:

‘Yalan söylediniz! Allah hiçbir zevce ve çocuk edinmemiştir. Şimdi siz ne istiyorsunuz?’ denilecek.

Hıristiyanlar da: ‘Susadık Yâ Rabbi, bize su ver!’ diyecekler. Bunun üzerine kendilerine işaretle ‘Suya buyurmaz mısınız?’ denilecek ve hıristiyanlar ateşe haşrolunarak oraya düşecekler.” (Müslim: 183)

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Hayır! Siz de O’nun yarattıklarından bir beşersiniz. O dilediğini bağışlar, dilediğine azap eder. Göklerin, yerin ve ikisinin arasında ne varsa hepsinin hükümranlığı Allah’ındır. Dönüş de O’nadır.” (Mâide: 18)

•

Allah-u Teâlâ yahudi ve hıristiyanlardan teşekkül eden ehl-i kitaba seslenerek, kendilerine Muhammed Aleyhisselâm’ı peygamber olarak gönderdiğini haber veriyor, ona iman etmeye dâvet ederek, dâvette bir nezaket olmak üzere iltifat yoluyla Âyet-i kerime’sinde şöyle buyuruyor:

“Ey Ehl-i kitap! Peygamberlerin ardı arkası kesildiği sırada size peygamberimiz gelmiştir. Gerçekleri size açıklıyor.” (Mâide: 19)

Beşeriyet âleminde yeniden bir risalet nuru tecelli etmeye başladı. Gizlediğiniz, hakkında ihtilafa düştüğünüz şeyleri size açıklıyor.

Bütün bunlar uzun bir süre peygamberler ve vahiy kesildikten sonra gönderilen Muhammed Aleyhisselâm tarafından açıklanıyor ki;

“Bize bir müjdeleyici ve uyarıcı gelmedi demeyesiniz. İşte müjdeleyici ve uyarıcı geldi. Allah’ın her şeye gücü yeter.” (Mâide: 19)

Nitekim kudretinin, kemâlinin bir numunesi de Muhammed Aleyhisselâm’ı peygamber olarak göndermesidir.

•


Silsile-i Sâdât -34-

HALİL FEVZİ
(Kuddise Sırruh)
EFENDİ HAZRETLERİ
-3-

Haşyetullah:

Görenler ve yaşayanlar anlatıyor:

Onun hâl ve ahvâlinin tarifi mümkün değildir.

Farz-ı muhal ki Ramazan bayram-ı şerif’i gelecek. Mübarek simâları birdenbire kızarır, kül gibi olurdu, sanki yüzünü çok şiddetli bir yangın kaplardı. Yani daha doğrusu o ince deri pul pul yanardı. Bu durumunu görürdüm ve seyrederdim. Görenler de bunu rahat seyredebilirlerdi. Ne ile meşgul olduğunu bir Allah bilir.

O hâl, o münâcat bittiği zaman, yavaş yavaş geçerdi ve normal hâline gelirdi. Yani Allah-u Teâlâ’ya çok büyük niyazı vardı, gayb âlemiyle çok ilgisi vardı. Bunları halk bilmezdi, Hakk ile kendi arasındaki gizli bir işti.

Çünkü zamanın kutbu olduğu için, zamanın yükü üzerindeydi.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler, korkup endişeye düştüler. Onu insan yüklendi.” (Ahzâb: 72)

İşte o yük onun sırtındaydı. Çünkü büyük sıkıntıdaydı. Tasarrufları büyüktü, vazifeleri ağırdı, yükü çok büyüktü.

Ayak uzatmak nedir bilmemişler, ömrü hayatımda bir defa ayaklarını uzattığını görmedim, otururken ayaklarını hep çekerdi, toparlardı ve yatakta ayaklarını uzattığı vâki değildi. Onun hâli bambaşka idi, bambaşka bir hâl ve ahvâl içinde idi.

Birşey daha nazar-ı dikkatimizi celbederdi ki, o çok daha başka idi. Mübarek başlarını yastığın üzerine indirmezlerdi. Sanki yastıkta uyurmuş gibi görünürlerdi, fakat bir bıçak gezdirseniz alttaki boşluğu hissederdiniz. Bu ise çok zor ve çok büyük bir iştir. Biz o şekilde beş dakika bile duramayız.

Onlar dünyâya niçin geldiklerini çok iyi bilmişler ve dünyayı bir geçit olarak kabul etmişlerdir.

Dünyânın gerçekten rahat ve istirahat yeri olmadığını, bununla beraber yalnız ibadet ve Hazret-i Allah’ın lütuf rızâsını kazanmak için gelindiğini çok iyi bildiklerinden, daima huzurda bulunurlar. Dolayısı ile de edep hâli husule gelir.

Böylece âhirete intikal ettiler ve böylece kabre kondular. Ki hayat boyunca Huzur-u saâdette idiler, kabre dahi o halle intikâl ettiler.

Buna çok pişman oldum. Halbuki Efendi Hazretleri kabirde olsun ayaklarını uzatsaydı, buna birşey denmezdi. Hiç olmazsa kabirde rahat ettirecektik. İlgisizlikten onu da yapamadık.

Onun için Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz: “Ölüm ne rahattır ne rahattır. Hiç olmazsa insan ayaklarını uzatır da yatar.” buyurmuşlar.

Bugünkü düşüncemiz olsaydı, ne yapıp yapıp, zorla da olsa ayaklarını uzatır ve o şekilde yatırmaya gayret ederdik.

Dünyada değil, kabirde bile o durumdalar.

Allah’ımız onların yüzü suyu hürmetine bizi af ve mağfiret etsin!

Hâl Tasarrufu:

Görenler ve yaşayanlar anlatıyor:

Halil Fevzi -kuddise sırruh- Efendi Hazretleri rüyâyı sorar, katiyyen tabir buyurmazlardı. Hayatımızda bir rüyâyı iki defa sorduklarını, fakat tabir etmediklerini biliyoruz. Mahşerdeki defter verilme durumu ile ilgili rüyâ idi. “Oğlum bir daha anlat!” buyurdular, başka bir şey ilave etmediler.

Gerek terbiyeyi, gerek rüyâ tabirini hep hâl ile yaparlardı. Hazret-i Allah onlara hâl tasarrufu vermişti, bütün tasarruflarını hâl içinde kullanırlardı. Baktığımız zaman bütün hatalarımızı yüzlerinde görürdük ve kendimizi oradan ayarlardık.Dört kelime arka arkaya duymamışızdır. Meselâ: “Şurdan şuraya git... Şunu yap!..” buyurmazlardı. Bir defa hatırlıyoruz: “Onları at, onları at... Bize gelen bize yeter!” buyurdular. Bize hep rumuz kullanırlardı. Üç mevzuyu değil de dört kelimeyi ard arda sıralamazlardı.

Tasarrufu çok yüksekti, çok büyük tasarrufu vardı. Allah-u Teâlâ dilini almış tasarruf vermiş. Öyle murad etmiş Mevlâ.

Dört kelime arka arkaya işittiğimiz hiç vaki olmamıştır. Hep hâl ile, rumuz almışızdır. Zaten hiç konuşmazdı. Biz ona baktığımız zaman inanın bütün noksanlıklarımızı boşluklarımızı aynada görür gibi bir bir görürdük, kendimize ona göre çeki düzen verirdik.

Hayatta hiçbir zaman keramet görmek hayalimden bile geçmemişti, amma her hareketi kerametti. Hiçbir şey gizlemezdi. Çok büyük bir tasarrufa sahipti. Allah-u Teâlâ onun kelâmını almış tasarruf lutfetmiş.

Hâl Sohbeti:

İrşad makamında bulundukları yıllarda İstanbul’dan iki kişi gelmiş ve “Sohbetinde bulunalım, kâmil bir mürşid ise intisap edelim.” diye düşünmüşler.

Huzur-u saâdetlerinde uzun müddet oturmuşlar, bakmışlar ki ne sohbet var, ne bir şey var.

İçlerinden birisi dayanamamış:

“Efendim biz İstanbul’dan tâ buraya zât-ı âlinizden istifade etmeye geldik.” demiş.

Büyüklüğünü, ancak o büyüklüğü ona veren Allah’ımızın bildiği mübarek Sultan şöyle mukabelede bulunmuşlar:

“Bizim sükutumuzdan istifade edemeyen, sohbetimizden hiç istifade edemez.”

Mânevî Sehâvet:

Görenler ve yaşayanlar anlatıyor:

Mânevî sehâveti o derece idi ki, her gördüğüne “Beraber... Beraber!..” buyururlardı.

Onlara; kemâliyeti nisbetinde sahâvet verilir.

Ne büyük bir lütuf!..

Onlarla beraber olmak bir ihsan-ı ilâhiyedir. Onlar bu kelimeyi herkes için kullanırdı. Fakat onların kullandığı bu ifade boş değildir. “Beraberiz!” dediği kimse ile beraberdir onlar.

Çünkü kal ile beraber, hâl ile beraber, hâl ile ve fiil ile de tasarruf altına alırlar. Bu derece sehâvetleri vardı.

Gönül ister ki onu bir defacık görseydiniz!

Ağlatan Mısralar:

Huzur-u saâdetlerinde bir ihvanı tarafından bir ilâhî okunmuş:

“Şeyhimiz asma küpü,
Müridleri filizi.
Yarın mahşer yerinde,
Cem edersin sen bizi.”

Mısraları okunduğunda ağlamışlar, hem de çok ağlamışlar. Bu ilâhiyi okuyan yaşlı ihvan, bu hadiseyi bir arkadaşıma nakletmiş, o da bize nakletti.


Dünya’nın Kanını Emen “Karunlar”
Türkiye Üzerindeki Hesaplar

Ekonomik kriz, hükümet krizi, seçim, IMF, ABD, Irak, Kıbrıs, AB üyeliği... diye uzayan bir problemler silsilesi ülkemizi sarsıyor, insanımızı eziyor, varlığımızı tehdit ediyor. Bu problemler ekonomik, askerî, siyasî sahalarda olduğu gibi psikolojik ve ideolojik sahalarda da bizi savuruyor.

Türkiye; “Taşeron olsam mı olmasam mı, AB’ye girsem mi girmesem mi, özüme dönsem mi dönmesem mi?” ikilemi içerisinde kıvranırken, AB; “Alsam mı almasam mı, -almasam daha iyi ama- küstürsem mi küstürmesem mi?” diye kıvranıyor, ABD ise “Taşeronluğa devam eder mi etmez mi, başıbozuk hareket eder mi etmez mi, ezsem mi ezmesem mi, vursam mı vurmasam mı?” diye kıvranıyor. Türkiye’nin dönüşümü (ya da dönüşememesi) sadece kendisini değil, neredeyse bütün dünyayı etkiliyor. Hesaplar kitaplar yeniden yapılıyor, çizgiler tekrar tekrar yazılıp çiziliyor.

Bu hengâmede gemi dümeninde ehil olmayan insanların bulunması, kaptan köşkündeki koordinenin eksik ve yetersiz olması tehlikeli sularda yüzen bir geminin selameti açısından büyük tehlike arzediyor. Mürettebat içerisinde büyük bir özveriyle çalışanlar, her şeye rağmen eksikleri tamamlamak için koşturanlar da bulunuyor. Ancak mürettebatın da kafası karışık olduğu için en tepeden en alta kaptan köşkündeki kafa karışıklığının izdüşümleri çeşitli şekillerde yansıdığı ve hatta mürettebat arasına gemiyi batırmak isteyen hainler sızdığı için ortak ve doğru bir karar verilmesi güçleşiyor.

Bu kafa karışıklığı her alanda olduğu gibi dış cephede de işimizi zorlaştırıyor. Muhataplarımızın gerçek niyetini teşhis etmekte zorlanıyoruz, hatta gerçekte kimle muhatap olduğumuzu bilmiyoruz, bu sebeple gerekli tedbirleri almakta geç kalıyoruz.

Dış Cephedeki Muhatabımız
(Dünya’nın Kanını Emen “Karun”lar):

Daha evvel defalarca izah ettiğimiz bir hakikati bu sefer kestirmeden söyleyelim. Bizim gerçek muhatabımız İsrail’e, ABD’ye, ulusal tekellere hükmeden bir avuç günümüzün “Karun”larıdır. Kur’an-ı kerim’de “Biz ona anahtarlarını güçlü bir topluluğun zor taşıdığı hazineler vermiştik.” beyan-ı ilâhî’si ile zenginlik derecesi anlatılan Karun, eski devirlerde yaşamış İsrailoğulları kavminden bir adamdı. Günümüzde Karun’dan daha zengin “Karunlar” var. Rockefeller ve Rothschild hanedanları kamuoyuna ismi malolmuş olanları. Uluslararası tekeller bu gibilerin elinde. Dünyayı kasıp-kavuran finans, silah, ilaç, enerji-maden, tarım, medya, uyuşturucu tekelleri...

Finans tekeli faizle besleniyor ve ülkelerin milyar dolar, milyar dolar kanını emiyorlar. Türkiye gibi ülkeler bilinçli bir şekilde faiz batağına çekiliyor.

Enerji-maden (özellikle petrol ve gaz) sektöründeki tekelleşme ve petrol uğruna akan ve akmaya devam eden kanlar herkesin malumu.

İlaç ve sağlık sektöründe dönenler en az medya gündemine yansıyanları. Kimyasal fabrika diye füze gönderilen ilaç fabrikaları yanlışlıkla vurulmadı. (Organ nakli için yapılan canlı insan ticaretinin boyutu henüz tam anlamıyla bilinmiyor.)

Tarım sektörü ayrı bir facia. Ülkeleri; işlerine geldiği şekilde ekip biçebilecekleri tarım arazileri, insanlarını tarım köleleri gibi görüyorlar. Satın aldıkları toprakların bir kısmı boş beklerken eski sahipleri açlıktan kıvranıyor, bazı yerlerde sadece tek ürün yetiştiriliyor. Ürünlerinin pazarlanmasına engel olan devletler değişik şekillerde yola getiriliyor. Bunları insanların aç kalmasını ve sefalete sürüklenmesini umursuyor sananlar aklını başına devşirsin ve ülkemizde yapılanlara bir göz atsın.

Silah sektörü zaten en büyük facia. Çünkü ne kadar çok kan akarsa o kadar çok para kazanıyorlar.

Uyuşturucu sektörünün nasıl döndüğünü birçok istihbaratçı dahi bilmez. Afganistan’ın vurulmasının sebeplerinden birisi de Taliban’ın afyon üretimini yasaklamasıdır. Bu sene Afganistan’da çok büyük miktarda afyon üretimi yapıldı. Bunun pazarlamasını kim yapacak dersiniz?

Bir çok devletin bütçesi bu Karunlar’ın elindeki paranın yanında gülünç kalır.

Bu Karun’lar kendilerini Tanrı zannediyorlar. Hazret-i Allah’a meydan okuyorlar. Hazret-i Allah bunlara fırsat vermesin. Eğer her istediklerini yapabilmiş olsalardı bütün dünya kan gölüne dönerdi. Her istediklerini hemen yapmakta zorlanıyorlar, ancak Allahu alem dünyayı kana bulamakta muvaffak olacaklar. Zira bütün dünyaya hükmeden Kudüs ve İsrail merkezli bir krallık kurmak için düğmeye bastılar. ABD’nin çılgınca sağa sola saldırmasının sebebi budur.

Dikkat edilmesi gereken bir husus ise şudur: Bunlar son birkaç yüzyıldır hangi devlet güçlü ise onu üs olarak kullanmışlardır. ABD’nin posası çıktığı zaman kendilerine bulacakları yeni partner muhtemelen Çin olacaktır. Çin’den dostluk ümit edenler hesabını buna göre yapmalıdır.

Peki, elinde bu kadar güç bulunan bu tekellerden ve bu tekelleri bir araya getirerek önemli kararlar alabilen “Merkez”den korkalım mı? HAYIR! Bunların durumu Şeytan’ın durumu gibidir. Şeytan’ın inananlar üzerine hiçbir nüfuzu yoktur. Şeytan’ın ruhsatı bir noktaya kadardır, samimiyetle Allah’a yönelen bir kimseye zarar vermesi mümkün değildir.

Neler Yapılmak İsteniyor?:

Bu yalın gerçeği bilelim, sindirelim ve ona göre hareket edelim.

Bunu bilirsek çevremizde yapılmak istenenleri tahmin etmekte zorlanmayız.

Birincisi, İsrail’in ve yahudilerin Türkiye’ye dost olmaları mümkün değildir. Zira onların dini inançları onlara Türk topraklarının bir kısmını ele geçirmeyi emretmektedir.

İkincisi, bu inançları sebebiyle ve Ortadoğu’daki diğer gayelerine ulaşabilmeleri için “Taşeron bir Kürt Devleti”nin kurulması olmazsa olmaz öncelikleridir.

Üçüncüsü -samimiyet derecesi ne olursa olsun- ismi müslüman bir Türkiye’nin güçlü bir ülke olması kesin ve kesin istenmeyen bir durumdur.

Aslında “Taşeron bir Türkiye” veya “Satın alınmış bir Türkiye” onların işini çok kolaylaştıracaktır. Bugünlerin planlarını onlarca yıldır yapan ve ABD’nin devlet politikası haline getirenler Türkiye için de plan yaptılar, Türkiye’ye de bir rol biçtiler. Kimisi “Türkiye ABD’nin isteklerini geri çeviremez” dedi. Soros geldi, “Türkiye’nin en büyük ihraç ürünü ordusudur.” dedi. Bizzat ABD’liler “Türkiye’den başka kimsenin desteğine ihtiyacımız yok.” dediler.

“IMF kredileri”, “Sırt sıvazlamalar” hatta “Musul ve Kerkük petrollerinden pay verelim gazları” ile kendi yerlerine Irak’ta savaşacak bir Türkiye ümit ediyorlardı. Ancak çok şükür ümitleri boşa çıktı. Gayelerine ulaşmak için her yolu denediler, Türkiye’de kendilerine yakın bir hükümet tertip etmeye çalıştılar, entrikalar çevirdiler. Kullandıkları İsmail Cem’i işi bitince bir kenarda bırakıverdiler. Bunların genel karakteri budur zaten. Kullanırlar ve işleri bitince bir kenarda bırakıverirler. Yıllar yılı Türkiye’ye verilen sözler işleri bitince hep unutulmuştur. Şimdi de “Ya bizimle birlikte hareket edersin, ya da Irak’ın geleceğinde söz sahibi olamazsın.” benzeri üstü kapalı tehditler savuruyorlar. Kuzey Irak’taki kuklalarını üzerimize salarak bizi savaşa çekmeye çalışıyorlar. İkili oynamak bunların temel karakteridir. Dallas filmi ile Türk toplumuna giren bu soysuz entrikacı karakter bunların genlerinde yazılıdır, tabii halleridir.

Türkiye’yi savaşa çekemedikleri için Irak’ta hızlı hareket edemediler. İş uzadıkça uluslararası tepkilerin dozu da yükseldi. Muhtemelen ABD’deki şahinler ve bunların yularını elinde tutan gizli Merkez gayelerine ulaşamadıkları için kuduruyorlar. Özellikle Türkiye’nin tavrı sebebiyle planlarını ertelemek zorunda kaldıkları tahmin edilebilir.

Türkiye’nin uluslararası meşruiyet araması özellikle Güvenlik Konseyi daimi üyesi diğer büyük devletlerin işine yaradı. Çin Devlet Başkanı ABD’ye gitti. Irak’ı ve zenginliklerini paylaşma pazarlıkları gizlice devam ediyor. Rusya, Fransa ona keza. Sonuçta ortada İslâm dünyasının ve petrollerinin paylaşılması gibi bir realite olduğu için küffarın ilanihaye adaletten dem vuracağını beklemek saflık olur. Birkaç yağlı kemik, biraz petrol ile uluslararası meşruiyet(!) temin edilirse şaşırmamak gerekir. Tabi bütün bu pazarlıklar zaman alacaktır.

Ayrıca Hadis-i şerif hükmünce “Küfür tek millettir.” ve bunların en büyük meselelerinden birisi İslâm’ı ve tabii Türkiye’yi ortadan kaldırmaktır. Ne kadar lâik olursanız olun, isminizden İslâm kelimesini, cisminizden müslüman sıfatını kaldırmadıkça müslüman dünyası denince ilk akla gelecek ülke Türkiye’dir. Mesela Balkanlar’da müslüman olan bir kimseye “Türk oldu.” denilmektedir.

Bunu bilelim ve İslâm’a yapılan saldırıların bize de dokunacağını kabul edelim.

İslâm’a Yapılan Saldırılar,
Türkiye Hakkındaki Önyargılar:

Amerikan Baptist Kilisesi'nin önde gelen din adamı Jerry Fallwell Amerika'nın en çok izlenen ve başkanlardan Hollywood starlarına kadar en ünlü kişileri konuk eden CBS televizyonunun '60 Dakika' programında “Muhammed bir teröristti. Yeterince okudum... Hem Müslüman, hem de Müslüman olmayan kişilerin yazdıklarını. Muhammed'in saldırgan ve savaş yanlısı olduğuna karar verecek kadar yeterince okudum. Bana göre, Hz. İsa ile Hz. Musa, sevgi örnekleri verdiler. Muhammed ise tam tersi bir örnek.” diyerek kin kustu,“Hıristiyan Sağı'nın, İslami düşmanlara karşı daima İsrail devletinin yanında yer alacağını, Amerikan yönetiminin İsrail'in arkasında durması için ellerinden geleni yapmaya hazır olduklarını” söyledi.

Oriana Fallaci isimli İtalyan sapkın yazar ise 11 Eylül’deki saldırı sonrasında kaleme aldığı "La Rabbia e l’Orgoglio" (Öfke ve Gurur) adlı kitabının tanıtımı için "American Enterprise Institute" nezdinde "New Atlantic Initiative" tarafından düzenlenen Washington’daki toplantıda kin kustu. Küfürlerin de eksik olmadığı, savaş çığırtkanlığı yaptığı kitabında Batı ile İslam dünyası arasında yıllardır bir savaşın sürmekte olduğunu ileri süren Fallaci, "Bizler ile onlar arasındaki bu çatışma askeri değil, tam tersine kültürel ve dinsel bir çatışma. Askeri zaferler bu çatışmayı daha da çetin hale getiriyor" dedi. İslam dünyası karşısında "mücadele tutkusu"na sahip çıkılmasını savunan Fallaci’nin, bu konuda Avrupa’yı ise "kalleşlik, tembellik, aptallık"la suçlayarak, "Avrupa’da mücadele tutkusu yok. Tutku olmazsa yenilmeye mahkumuz" şeklinde konuştu ve Amerikalılardan bol bol alkış aldı.

Listeyi uzatmak mümkün. Ancak bu zihniyet birkaç radikal yazar veya papazın zihniyeti değil, hemen hemen bütün Batılıların ortak zihniyetidir. Türkiye hakkındaki fikirleri de aşağı yukarı böyledir.

“Batı’nın Rusya’sından Avrupa’sından her ülkesi, Amerika’sına kadar bütün Batı’nın bir tek derdi var Türkiye ile ilgili. Bunu bileceğiz. Bunu bilmezsek temel varsayımı bilmiyoruz sayılır.....

Hepsinin kafasında şu vardır: Endülüs’ü sildik, buralar hâlâ duruyor. Batı’nın kafasında önce Balkanlar’dan, şimdi de bu kalan kısımdan Türkiye’den, Anadolu’dan, (Anatolya’dan; Roma’nın eski vilayeti olan Anatolya eyaletinden) Türk ve Müslüman mefhumunu silmek Batılının her birinin kafasında temel konudur....

Biz bunları söylerken neye dayanarak söylüyoruz? Her Batılı’nın kafasında bu gayet genel ve şiddetli, kuvvetli bir fikirdir. Bunun arkasında durmak lazım. Çünkü, bütün bu ülkelerde ta Cumhurbaşkanından bazı ülkelerde en üst kademesinden, sokaktaki adamına kadar, işçisine kadar hepsiyle senelerce haşır neşir olduk; onları içinden tanıyorum. Başka türlü düşünen, başka türlü bir tavrı olan, en insancılı, en iyisi, en canciğer arkadaşımı biraz kurcaladığım zaman altından bu fikirler çıkar. Şimdiye kadar çıkmayan bir tane Batılı görmedim. Yoktur.” (Oktay Sinanoğlu, Büyük Uyanış, sh: 52-53-54)

ABD’yi Desteklemezsek Ne Olur?:

Irak’ta işlerin böyle uzamasına sebep olan Türkiye’deki belirsizliklerdir, hükümet yetersizliklerine rağmen Türk devleti’nin önemli kararları alırken “Devlet karakteri” gösterebilmesidir.

Bahsettiğimiz “Merkez” savaş istiyor, bizden de “İtaat” bekliyor. Halbuki ortada IMF sadakalarına rağmen itaat etmeyen bir Türkiye var.

Bunlar için önemli olan “İtaatkâr bir Türkiye”nin olmasıdır. İktidarda kimin olduğu çok da önemli değildir. Türkiye ise bu boyunduruktan kurtulmak zorundadır. ABD’deki “Karunlar”la iyi geçinmeye çalışan yarım ağız söylemlerle gerçek bir bağımsızlık ve gerçek bir atılım yapılması mümkün değildir.

Dikkat edilirse Türkiye’nin önüne iki tercih konulmakta, başka bir yol yokmuş gibi adeta tehdit edilmektedir:

Ya ABD’yi destekleyeceksin, IMF sana borç vermeye devam edecek. Veyahut ABD’yi desteklemeyeceksin IMF borç vermeyecek, borçlarını döndüremeyeceksin, iflas bayrağını çekeceksin.

Ancak mantıklı düşünülürse ABD’yi desteklemek desteklememek kadar kötü sonuçlar doğuracaktır. Bu entrikacı ve ikiyüzlü devlet bizde bir zayıflık gördüğü an Kuzey Irak’taki kukla devleti, ikinci İsrail’i ilan ettirecektir. Elinden gelirse Kıbrıs’ı bizden koparacaktır. Güçlü bir ekonomiye geçmemiz ve faiz sarmalından kurtulmamız ise pek de umurlarında değildir.

Diğer bir husus Türkiye basit bir Ortadoğu Devleti midir ki, burnunun dibindeki olaylarda söz sahibi olmasın. ABD, bir Fransa’nın, bir İngiltere’nin Afrika’daki eski bir sömürgesinde bile istediğini yapamaz, bu devletlerle anlaşmak zorundadır. Ancak geliyor, burnumuzun dibinde bin yıla yakın etkimiz altında kalmış dörtyüzyıl bilfiil yönettiğimiz topraklarda kafasına göre iş yapmaya kalkıyor. Üstelik ucu bize de dokunuyor, bizi de parçalamaya yönelik planlar yapılıyor.

Türkiye için iyi şeyler düşünülmediğini hala kabul edemeyenler varsa artık gözlerini açmalıdır. Aksi takdirde kendilerinin ya nüfuz casusu veyahut gözü boyanmış bir piyon olduğuna hükmedilecektir.

Önemli Bir Tehlike:

Yukarıda söylediğimiz gibi ABD için kabul edilemeyecek olan Türkiye; bağımsız, kendi iradesi ile hareket eden bir Türkiye’dir. Bu potansiyel bulunduğu için Türkiye dikkatle izlenmekte, başıbozuk devletler kategorisinde değerlendirilmektedir. Bu durumu kırabilmenin bir yolu olarak; din ile orduyu çatışıyor göstermeye ve hatta çatıştırmaya çalışmaktadırlar.

Uluslararası kamuoyunu yönlendirmek için siparişle hareket eden meşhur yorumcular ve bunların yerli uzantıları işaret dilinden anlayanlar için önemli sinyaller vermektedir.

Taha Akyol “Hitler de böyle geldi” başlıklı yazısında Hitler benzetmelerine cevap vermişti, ancak ne Derviş ne de Özkök bu yazıyı ve gerekçelerini okumamış olsa gerek.

Ertuğrul Özkök, “40 milyon can mı darbe mi?” başlıklı yazısında Derviş’in sözlerine sahip çıkarak şunları yazdı:

“İşte Derviş'in, dünkü bazı köşelerde kurşuna dizilen sözleri:

‘Demokrasi, demokrasi karşıtlarına karşı kendini her zaman korumak durumundadır. Faşizm, komünizm türü olaylara karşı kendini koruyamıyorsa, o ülkede hiçbir özgürlük kalmaz.’...

Sizi bilmem. Ama Derviş'in sözlerinin altına ben de imzamı atarım.....

‘Darbelerin kendisi Anayasa'yı ihlal etmek değil midir zaten?’

İşte Derviş'in çok cesur ama o kadar da gerçekçi cevabı:

‘‘Keşke Alman ordusu 1933'te Hitler başbakan olduğu zaman Hitler'e karşı darbe yapsaydı. O kadar açık söyleyeyim. Belki 40 milyon insan ölmezdi....””

Mim Kemal Öke’nin “Din-Ordu Gerilimi” isimli kitabı zamanlaması ve zorlama yorumları sebebiyle sırıtmakta, işaret dilinden anlayanlar için bazı sinyaller vermektedir.

ABD’deki “Merkez”in yapmak istediklerinin önündeki engellerden birisi de bağımsızlıkçı zihniyettir, bu zihniyete sahip çıkanlardır. (Buna Türk ordusu da dahildir). Nitekim Huntington gibiler bizi düşünüyormuşçasına Türkiye’nin bu bağımsızlıkçı zihniyeti terketmesi gerektiğini tavsiye etmektedirler. Bunların uzantısı kalemlerin farklı düşünmediği yazılarından bellidir, farklı düşünmeleri de zaten mümkün değildir.

Din-ordu gerilimi ordu cephesinden başlatılamazsa diğer cephede görünen, Hizbulvahşette olduğu gibi nereden hangi memleketten yönlendirildiği belli olmayan, yahudilerden yardım almaktan, işbirliği yapmaktan çekinmeyen, Türkiye dar-ül harp’tir diye ilan edip faiz paralarını mideye indirdikten sonra Masonlarla işbirliği yapıp meclise girmeye çalışan din ve vatan bölücüleri eliyle başlatılabilir.

Böyle bir durumda müslüman halk ile, hakiki müslümanlar ile din ve vatan bölücülerinin tefrik edilmesi (ayrılması) büyük önem arzetmektedir. Aksi halde Türkiye büyük sıkıntılar çekebilir.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Ramazan-ı Şerif

Kutlu Bir Ay:

Rabb’imize sonsuz hamd-ü senâlar olsun ki şu kısa ömrümüzde bir Ramazan-ı şerif’e daha kavuşturdu. Daha nice Ramazan-ı şerif’lere huzurla, feyizle erdirmesini niyaz eyleriz.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Ramazân-ı şerîfin girmesiyle rahmet nüzulü için cennet kapıları açıldığı ve yasaklardan sakınma sebebiyle cehennem kapıları kapandığı gibi şeytanlar da zincir ile bağlı ve hapsolunurlar.” (Buhâri)

Ramazanın evveli rahmet, ortası mağfiret, sonu cehennemden azad olmaktır. Bir kimse bu aya lâyık olduğu hürmet ve saygıyı göstererek ihyâ ederse onun bütün senesi iyi olarak geçer.

Ramazan-ı şerif Hazret-i Allah’ın bir misafiridir. Farz-ı muhal ki çok zengin sayılan, çok muteber bir kimse bize misafir olarak gelecek, bir çok da kıymetli hediyeler getirecek. Böyle bir misafiri nasıl karşılarız? Bir de bu misafir Hazret-i Allah’ın misafiri olursa, o zaman nasıl karşılamak ve geldiği zaman da nasıl ağırlamak gerekir?

Ramazan-ı şerif öyle bir misafir, tasavvura sığmayan bir lütuftur ki Kadir gecesi gibi kıymetli bir hediye ile gelmiştir. O Kadir gecesi ki Hazret-i Allah biricik Habib’inin -sallallahu aleyhi ve sellem- hürmetine ihsan ve ikrâm buyurmuştur. Kendisi de kıymetli, hediyesi de kıymetlidir. Nimet içinde nimet...

Her şeyden evvel Ramazan-ı şerif’i ihyâ edebilmeyi Hazret-i Allah’tan dilemek “Allah’ım, bu kıymetli ayda rızâna uygun hareketler yapabilmeyi ihsan et.” diye niyaz etmek lâzımdır. Bu ayı ahireti kazanmak için fırsat bilmelidir. Bizden hoşnut olursa, belki de ebedi kurtuluşumuza vesile olacak.

Diğer taraftan Ramazan-ı şerif gelince hayatımıza nizam ve intizam girer. Gece ibadetlerine kalkmayan bir insan dahi sahura kalktığı zaman hiç olmazsa iki rekat namaz kılar da yatar.

Ramazan-ı şerif’te tutulan oruç da çok kıymetlidir.

Hadis-i şerif’te:

“Kim ki faziletine inanarak ve mükâfatını Cenâb-ı Hakk’tan umarak Ramazan’da oruç tutarsa, geçmiş günahları bağışlanır.” buyuruluyor. (Tirmizi)

Bir diğer Hadis-i şerif’te de şöyle buyruluyor:

“Ramazan ayının orucu, on ay oruç tutmaya, ondan sonraki altı gün orucu da iki ay oruç tutmaya bedeldir. İşte bu, senelik oruç gibidir.” (Ahmed bin Hanbel)

Hadis-i şerif’te Ramazan orucundan sonra tutulması tavsiye edilen altı günlük oruç, Şevval orucudur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Ramazan ayında oruç tutup, Şevval ayında da altı gün oruç tutan kimse bütün seneyi oruçla geçirmiş gibidir.” buyurmuşlardır. (Müslim)

Bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Ramazan-ı şerîf’te çok kimseyi yedirip içiriniz. Zîra bu nafakayı çoğaltıp yedirip içirme işi savaş alanında aç kalan gâzîleri doyurmak kadar ecirli ve sevâbı bol bir iştir.” (Câmius-sağir)

Oruç:

İslâm’ın binasını teşkil eden temel esaslarından ve en büyük erkânından birisi de Ramazan orucudur.

Hakk Celle ve Alâ Hazretleri Âyet-i kerîme’sinde:

“Ey iman edenler! Sizden öncekilere farz kılındığı gibi, oruç size de farz kılındı. Tâ ki korunasınız.” buyuruyor. (Bakara: 183)

Oruç, niyet ederek, tan yeri ağarmaya başladığı zamandan güneş batıncaya kadar, yemek içmek, mukarenet gibi şeylerden uzak durmak demektir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Fecirde beyaz iplik siyah iplikten ayırdedilinceye kadar yiyin için. Sonra da orucu gece oluncaya kadar tamamlayın.” (Bakara: 187)

Bundan maksat, gündüzün beyazlığının gecenin siyahlığından ayırdedilmesidir.

Oruç gizli yapılan ve pek faziletli olan bir ibadettir. Orucun sevabı her türlü ölçülerin üstündedir.

Allah-u Teâlâ Hadis-i Kudsî’de şöyle buyurur:

“Âdemoğlu’nun işlediği her iş kendisinindir, fakat oruç benimdir, onun mükâfatını ben vereceğim.” (Buharî. Tecrid-i sarih: 903)

Bir Hadis-i şerif’te ise şöyle buyuruluyor:

“Cennette reyyan denilen bir kapı vardır. Kıyamet gününde bu kapıdan cennete yalnız oruçlular girerler, başka hiç kimse giremez. “Oruçlular nerede?” denilir. Hepsi kalkarlar ve içeri girerler, sonra da kapı kapanır, artık kimse giremez.” (Buharî. Tecrid-i sarih: 898)

Oruçlu bir kimse, mükâfat olarak Allah-u Teâlâ’nın rahmeti ile karşı karşıya gelmekle vâdolunmuştur.

Hadis-i şerif’lerde şöyle buyurulmaktadır:

“Oruçlu olan kimse bir mümini gıybet veyahut ezâ ve cefâ etmedikçe iftar edinceye kadar ibâdettedir.” (Câmiu’s-sağir)

“Oruçlunun iki sevinci vardır: İftar ettiği zamanki sevinci, bir de Rabb’ine kavuştuğu zamanki sevinci.” (Müslim)

“Oruçta riyâ tasavvur olunmaz.” (Münâvî)

Âyet-i kerime ve Hadis-i şerîf’lerde orucun fazilet ve ehemmiyetinin beyan edilmesi, mazeretleri sebebiyle tutamayanların kaza etmesi lüzumu, kasten bozanların misliyle cezalandırılması, ihtiyarlık ve hastalığından dolayı tutamayanların ise fidye vermeleri orucun ibadetler arasındaki değerini göstermektedir.

Oruç, diğer ibadetlerin kabulüne de sebep olur. Oruç bedenin zikri olur, ucbu ve kibri kırar, huşûyu artırır, kalbi ve aklı nurlandırır.

Hadis-i şerif’lere göre her şeyin bir kapısı vardır, ibadetlerin kapısı da oruçtur. Her şeyin bir zekâtı vardır, bedenin zekâtı da oruçtur.

Oruçta sıhhat vardır. Oruç bir kalkandır. Oruç sabrın yarısıdır. Oruçta riyâ tasavvur olunamaz.

Oruçlunun ağız kokusu Allah indinde misk kokusundan daha sevimlidir.

Oruçlunun uykusu ibadet, susması tesbih sayılır. Ameli kat kat, duâsı makbul olur.

Faziletine inanarak ve mükâfatını Cenâb-ı Hakk’tan umarak Ramazan’da oruç tutan kimsenin geçmiş günahları bağışlanır. Orucun sevabı mizanı doldurur.

Şeriatın emrettiği zâhiri orucun yanında ayrıca tarikat ve hakikat oruçları da vardır:

Zahiri oruç; gündüzleri yemekten-içmekten ve mukarenetten kesilmektir. Ramazan ayında tutulur.

Tarikat orucu ise, ömür boyu devam eder. Mürid, gece gündüz bütün âzalarını kötü duygulardan muhafaza etmek mecburiyetindedir. Gıybet etmez, hiçbir fenâlık düşünmez, kimseye zulmetmez, dövmez, sövmez, duygularını kötüye kullanmaz. Duygularını kötülüğe kullandığı anda, fiilen yapmasa da orucu bozulmuş olur. İşte asıl oruç budur. Çünkü Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz buyuruyor ki:

“Nice oruçlular vardır ki, oruçlarından onlara sadece bir açlık kalmıştır.” (İbn-i Mâce)

Bu Hadis-i şerif’ten anlaşılıyor ki, bir çok oruçlular iftar ediyorlar; farkında değiller, hem de oruç tuttuklarını zannediyorlar. Görünüşte yemeyip, içmeyip oruç tutuyorlar ama; yaptıkları hareketler hiç de bir oruçlunun hareketine benzemiyor.

Dolayısı ile bir çok iftar edenler de vardır ki oruçludurlar, oruçları bozulmamıştır. Niyetleri dâima istikâmet üzerinde bulunur. Kötü duygu ve düşüncelerden kendilerini alıkoymuşlardır, istedikleri gibi hareket edemezler, istediklerini yiyip içemezler.

Hadis-i kudsî’de: “Oruç benim içindir, mükâfatını ben veririm.” diye bildirilen oruç bu oruçtur.

Hakikat orucuna gelince; o da Hazret-i Allah’ın muhabbetini sırda muhafaza etmektir. Cenâb-ı Hakk’ı görmek sır gözü iledir, yoksa baş gözü ile görülmez. O muhabbeti duyacak ki, orucu devam edebilsin. Çünkü o insanları Hazret-i Allah kendisi için halketmiştir. Hadis-i kudsî’de “İnsan benim sırrımdır, ben de insanın sırrıyım.” buyuruyor. Onlar dâima Hakk iledir. Dolayısı ile Hazret-i Allah o kullarının başka bir şeyle meşgul olmasını da istemez. İşte âhirette O’nunla olacak yakın kullar bunlar olmuş oluyor.

•

Hiçbir özürü yok iken Ramazan orucunu tutmamak veya tutulan orucu bozmak haramdır.

Oruçta Niyet:

• Oruçta niyet şarttır. Asıl niyet, insanın kalben oruç tutacağını bilmesidir. Gece sahura kalkmak da niyet sayılır. Dil ile de söylemek sünnettir.

• Ramazan orucu, zamanı belirlenmiş adak orucu ve nafile oruçların niyet zamanı, güneşin batışından başlayarak oruç günü istivâ vaktine yani güneşin tepe noktasına gelmesinden öncesine kadardır.

Ramazan orucunun kazası ile nafile oruçların kazası, kefaret oruçları ve mutlak adak oruçlarının niyetini tan yeri ağarıncaya kadar yani geceden yapmak gerekir. Ayrıca bu oruçları niyette belirtmek lâzımdır.

• Ramazanda her gün için ayrı ayrı niyet etmek gerekir.

Oruçluya Müstehap Olan Şeyler:

• Sahura kalkmak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz sahur yemeğini tavsiye buyurmuşlar ve onda bereket olduğunu söylemişlerdir.

• Sahura kalkmak; teheccüd namazı kılmaya, zikrullahla, istiğfarla meşgul olmaya vesile olur. Sahuru geciktirmek de faziletlidir.

• Güneş batar batmaz namazdan önce acele olarak orucu bozmak.

İftarı açtıktan sonra namaz kılınabilir.

Hadis-i şerif’te şöyle buyurulmaktadır:

“İftarda acele, sahûru imsak vaktine doğru geciktiriniz.” (Tirmizî)

• Orucu hurma ile, bulunmadığında su ile açmak.

• İftar esnasında me’sur duâlardan okumak.

“Allahümme leke sumtu ve alâ rızkıke eftartü, ve aleyke tevekkeltü ve bike âmentü: Allah’ım! Senin için oruç tuttum, Senin rızkınla iftar ettim, Sana tevekkül ettim, Sana iman ettim.”

• Lüzumsuz fazla lâf konuşmaktan sakınmak.

• Akrabalara, fakirlere yardımı ve sadakayı her zamankinden çok yapmak,

• İbadetleri arttırmak, Kur’an-ı kerim okumak, zikrullahla, salât-ü selâmla meşgul olmak.

• İtikafa girmek.

“Oruçlu olan kimse hurma ile iftar etsin, bulamadığı halde su ile iftar eylesin ki su temizdir.” (Tirmizî)

Oruçluya Mekruh Olan Şeyler:

• Mideye inmeyecek şekilde bir şey tatmak.

• Özürsüz ve gereksiz yere bir şey çiğnemek.

• Tükürüğü ağızda biriktirip yutmak.

• Nefsinden emin olamayan bir oruçlunun zevcesini öpmesi, okşaması.

• Nefsinden emin olsun olmasın, çıplak olarak sarılmaları, mekruhtur, buna fahiş mubaşeret denir. Dudaklarını emmesi de mekruhtur ki, buna da fahiş kuble denir.

• Oruçlunun kendisini oruç tutamayacak kadar güçsüz duruma düşürecek kadar ağır iş yapması.

Bu sayılanlar harama yakın mekruhtur.

Fidye:

• Düşkünlükleri sebebiyle ölünceye kadar oruç tutamayacak kadar yaşlanmış olan veya iyileşmesi umulmayan sürekli hasta olan kimseler, tutamadıkları her orucun bedeli olarak bir fidye verirler.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Oruç tutmaya gücü yetmeyenler ise, bir yoksul doyumu fidye verir. Kim kendi isteğiyle nafile olarak hayır yaparsa, bu kendisi için daha hayırlıdır. Eğer bilirseniz, oruç tutmanız sizin için daha hayırlıdır.” (Bakara: 184)

• Bir fidye bir fıtır sadakası karşılığıdır. Yani bir fakiri iki öğün doyurmaktır. Bunun karşılığı para olarak da verilebilir.

• Fidye veremeyecek kadar fakir olan kimseler ise Allah-u Teâlâ’dan mağfiret dilerler.

Zekat:

Allah-u Teâlâ zekât verecek kadar zengin olan müslümanların mallarının belli bir miktarını fakirlere tahsis etmiştir. Bunun içindir ki zekât verilmeyen malda fakirlerin hakkı vardır. Bu hakkı sahibine veren kimse Allah-u Teâlâ’nın emrini yerine getirip borcundan kurtulmuş olur. Üzerine zekât farz olan kimse ise zekâtını vermezse, fakirlerin malını gasbetmiş olur.

İslâm’da imandan sonra en önemli iki esas vardır. Bu rükünlerden birisi namaz, diğeri ise zekâttır.

Zekât ibadeti bir çok Âyet-i kerime’lerde namazla birlikte emredilmiştir:

“Namazı kılın, zekâtı verin.” (Ahzâb: 33)

Bunun da sebebi namaz ile zekât arasında kuvvetli bir bağlılığın oluşudur. Namaz İslâm’ın direğidir, namazı terkeden dinini yıkmış olur. Zekât ise “İslâm’ın köprüsüdür.” Bu köprüden geçmeyen kurtuluşa eremez.

Namaz gibi zekâtın da çok yerde emrolunması, zekâtın önemini gösterdiği gibi, bu kadar emirlerden sonra yapılmamasının ise Allah-u Teâlâ’nın gazabına sebep olacağı aşikârdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde, zekâtı İslâm’ın beş temel esasından birisi saymıştır.

Bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“İslâmiyet’inizin kemâli zekât vermenize bağlıdır.” (Münâvî)

Zekât vermekle dünyada borç ödenmiş, âhirette ise azaptan kurtulmuş olunur.

Zekât malı temizlediği için bu ismi almıştır. Kuyudan su çektikçe yerine su geldiği, budanan bağların daha çok üzüm verdiği gibi, zekât da malı hem temizler hem de bereketlendirir.

Hazret-i Allah bize vermiş, bizim de vermemiz gerekir. Verilen şeylerle insanın malı eksilmez. Biz cahil insanlarız, vermekle azalacağını zannederiz.

Zekât veren bir insan ayrıca: “Allah’ım! Bana verdiriyorsun, dileseydin aldırırdın, sana şükürler olsun.” diye de şükretmelidir.

Zekât dinde zengin sayılan erkek ve kadın her müslümanın, zekâtı hak eden bir kısım müslümanlara sırf Allah rızası için senede bir kere malının muayyen bir miktarını vermesidir.

Zekâtın farz olması için mülkiyetteki malın nisaba ulaşması şarttır. Nisab miktarından az mala zekât düşmez.

Nisab demek, zekâtın farz olması için dinin tanıdığı mal miktarı demektir. Zekât verilecek malın cinsi değişmekle nisab şekli de değişir.

Allah-u Teâlâ’nın kuluna ihsan ettiği mal, borcundan ve hâcet-i asliyesinden yâni aslî ihtiyaçlarından sonra, zekât verecek nisab miktarına yükselirse, bu gibi kimseler dinde zengin sayılırlar.

Meselâ koyun kırka, sığır otuza, deve beşe ulaşır; gümüş ikiyüz dirhemi, altın yirmi miskali bulursa veya bunların değerinde ticaret malı mevcut olursa, zekât vermek farz olur.

Böyle altını olmaz da, onların tutarı kadar nakit para bulunursa, onların da zekâtı verilecektir.

Mühim Bir Husus:

Zekât verilecek malın hem borçtan, hem de sahibinin aslî ihtiyaçlarından artmış olması şarttır.

Aslî ihtiyaçların başında orta halli bir mesken gelmektedir. Aynı zamanda âile fertlerinden bakmakla yükümlü olduğu kimselerin bir yıllık nafakası olması gerekir.

Elinde bulunan altını veya hazır parası nisab miktarına ulaşsa bile, başını sokacak orta halli bir evi ve bir yıllık nafakası olmayan bir kimseye zekât farz değildir.

Bu neye benzer? Suyu bulunan bir yolcu, yolda susuz kalabileceğini hesaba katarak, suyunu kullanmayıp teyemmüm etmektedir. Böyle bir durumda su yok hükmünde olduğu için teyemmüm câizdir. Bunun gibi, bir kimsenin aslî ihtiyaçlarına sarfedilmek üzere nisab miktarının üstünde parası olsa bile yok hükmündedir.

Meselâ bir kimsenin kırk koyunu olunca birini zekât olarak vermesi gerekiyor. Otuz dokuz olunca, arada bir fark olmasına rağmen zekât düşmüyor.

Çünkü Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah sizin için kolaylık ister, güçlük istemez.” buyuruyor. (Bakara: 185)

Allah-u Teâlâ hiç kimseye takatinin dışında bir yük yüklememektedir.

•

Bu mevzu Muhterem Ömer ÖNGÜT Efendi’nin
“İSLÂM İLMİHALİ” isimli eserinden derlenmiştir.

•

Bu Ay İçinde Başlayacak Olan
Mübarek “Ramazan Ayı”nızı Tebrik Eder,
Tüm İslâm Âlemine Hayırlara Vesile Olmasını
Cenâb-ı Allah’tan Niyaz Ederiz.


Merhaba
Şehr-u Ramazan

Onbir aydır beklerim, bu misafiri
Şükür geldi sultanım, rahmet günleri
Merhaba, merhaba şehr-u ramazan
Hoş safa getirdin, ya şehr-u ğufran

Gelip yüce Mevlâ’dan, misafir olur
İhya eden şevk ile, hem ihya olur
Nazil oldu bu ayda, Hazret-i Kur’an
İndirdi müminlere rahmeti, yezdan

Ümmetine hediye, ol Muhammed’den (sav)
Huzur huşu yayılır, savmu salattan
Bin aydan hayırlı bir gece gizlidir
Kadr-u kıymet bilene, her gece Kadir

Oruçlunun nefesi, misk-u anberdir
Nefesleri zikr ile tesbih sayılır
Teravih’de camiler, hatimler doldu
Dervişlerin gönlüne, neşe doldurdu

Gel kardeş gayret eyle, durmak mı olur?
Oruç bereketiyle, ömrün nur olur.
Merhaba, merhaba şehr-u ramazan
Hoş safa getirdin, ya şehr-u ğufran.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html