http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Mayıs 2002 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

İman Nuru ile Münevver olan “Hakikat Ehli”, İman Yolunu Seçtiği İçin
Dünya Saâdetine, Ahiret Selâmetine Kavuşacaktır.
“Kim Tâğut’u İnkâr Edip de Allah’a İnanırsa Muhakkak ki O,
Kopması Mümkün Olmayan En Sağlam Bir Kulpa Sımsıkı Sarılmış Olur.
Allah İşitendir, Bilendir.
Allah İman Edenlerin Dostudur.
Onları Karanlıklardan Kurtarıp Nura Çıkarır...”
(Bakara: 256-257)

Küfür Karanlığında Kalan “Dalâlet Ehli” İse
Dünyada ve Ahirette Ceza ve Mücâzat Görecektir.
“...İnkâr Edip Kâfir Olanların Dostları ise Tâğut’tur.
Onları Nurdan Alıp Karanlıklara Götürür.
İşte Onlar Cehennemliklerdir, Orada Ebedî Kalacaklardır.”
(Bakara: 257)

TÂĞUT
Tâğut Nedir?
Tâğut’u Reddetmek İslâm’ın Emri, İmanın Şiârıdır
Tâğut’un Önünde Muhakeme
Allah Yolunda Cennet, Tâğut Yolunda Cehennem
Yahudiler ve Tâğut
Tâğut’u Reddedenler
Münafıklar ve Tâğut
Kur’an-ı Kerim’de Münafıkların İçyüzleri
YOLDAN ÇIKMIŞ FÂSIKLAR
l. ÂHİR ZAMAN ÂLİMLERİ
2. MÜNAFIKLAR
3. KÂFİRLER
/ İsmail Yavuz

HAŞR SÛRE-İ ŞERİF’İNİN TEFSİRİ - 3

ÖZDE KARDEŞLİK

MEKTUBAT

RÂBITA’DA HARARET (102. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (35)

“EBÛ ABDULLAH MUHAMMED BİN ALİ EL-HAKÎM ET-TİRMİZÎ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ ZÜLKARNEYN ALEYHİSSELÂM

“Dediler ki:
‘Ey Zülkarneyn! Doğrusu Ye’cüc ve Me’cüc bu memlekette bozgunculuk yapıp duruyorlar. Bizimle onların arasında bir sed yapman için sana biz bir vergi verelim mi?” (Kehf: 94)
Vergi, büyük ücret demektir. Bu belâdan kurtulmak için her türlü masrafı göze almışlardı.

SİLSİLE-İ SÂDÂT-33

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- (50) /
Mehmet Ali Körpe

Enbiyâ, evliyâ ve ulemâyı vesile ittihaz etmek ilahî nass ile sabittir. Ehl-i hayrı vesile etmek de câizdir. Onlar hayatta olsun veya ahirete intikal etmiş bulunsun eşittir. Bunu füyüzât-ı ilâhîyeden mahrum olan ve kötü inanca mübtela olanlardan başkası inkâr etmez. Münkirden ve siretinden Allah’a sığınırız.
Tevessüle delil olarak Kur’an-ı kerim’de:
“Bana kuvvetle yardım ediniz.” (Kehf: 95)
Âyet-i kerime’si gösterilir.

ŞİİR

O DEĞİL AMMA O! / Mehmet Ali Körpe

O ana depo, bu onun musluğu,
Bu onun nefesi, onun soluğu.
Nur'unun nuru, o onun oluğu,
O değil amma o, odur bu gelen!

TEBRİK
İSLÂM’A GÖRE DOST VE DÜŞMAN

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:
“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)
Bu ilâhî hitap, İslâmiyet’in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

MÜMİN KULUN FAZİLETLİSİ / Halil İbrahim Emre

Ebu Eyyüp Ensari -radiyallahu anh-dan rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:
“Bir müslümanın, her hangi bir müslüman kardeşi ile üçgünden fazla dargın kalması ve karşılaştıklarında berikinin yüzünü o tarafa, ötekinin bu tarafa çevirmesi helâl değildir. Bu iki kişiden daha hayırlı olanı, karşı tarafa ilk önce selâm verenidir.” (Tirmizî)

GÜNDEM

SİYONİZM MASKESİNİ ÇIKARTTI! / Uğur Kara

“İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun.” (Mâide: 82)
Hazret-i Allah bunları haber verirken insanlara mahsus kin duygusu ile mi hareket etmiştir? Hâşâ! Bilakis bize merhametinden bunları tanıtarak kendimizi korumamızı öğütlemiştir. Zira bunlar iflah olmaz bir itikata sahiptirler ve bu sebeple bütün dünyayı ateşe atacaklardır.

YENİ DÜNYA DÜZENİ VE AMERİKAN MÜDAHALECİLİĞİ / Nuri Ölçer

“Yeni Dünya Düzeni” diye şişirilen aslında Amerikan müdahaleciliğinin maskesidir. Madalyonun arka yüzüne baktığımızda uluslararası güvenlik stratejilerinin yeni bir Soguk Savaş’a değil, dünyayı kaplayacak “Yeni Bir Dünya Savaşı”na gittigini görüyoruz.
ABD aslında hegemonyasının sonunun başlangıcını oynuyor.

“ŞEHITLER ÖLMEZ!” / Emir Koca

Gidip durumu köyün mollasına danışmış, “Bu sabah geldi konuştuk.” deyince hoca:
“-Ahh! Safiye abla! Keşke demeseydin. Her zaman gelir görüşürdünüz, bir daha gelmez. O şehit olmuş.” demiş.


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nuru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine, ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücâzat görecektir.

“Kim Tağut’u inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur.” (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan Tâğutlar’ın, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikatten ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah ve Peygamber’i bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için artık o işte kendi arzularına göre seçme hakkı yoktur. Allah’a ve Peygamber’ine baş kaldırıp isyân eden kimse hiç şüphesiz ki apaçık bir şekilde sapıklığa düşmüş olur.” (Ahzâb: 36)

Resulullah Aleyhisselâm’ın verdiği hüküm, Allah-u Teâlâ’nın verdiği hükümdür. Çünkü o, hevâ ve hevesine uyarak konuşmaz.

Bu Âyet-i kerime hususi bir hadise hakkında nâzil olmakla beraber hükmü umumidir. Buradaki emir ve talimat kıyamete kadar geçerlidir.

Hiçbir müslüman fert ve milletin, Allah-u Teâlâ’nın ve Peygamber’inin hüküm verdiği bir hususta kendi isteğine göre seçme hakkı yoktur. Müslüman kalmak, müslümanca yaşamak ve müslüman olarak ölmek isteyen bir kimse mutlaka Allah-u Teâlâ ve Resulü’nün emir ve arzusuna boyun eğmek: “İşittim ve itaat ettim!” demek zorundadır. Boyun eğmeyi kabul etmezse, ne kadar müslüman olduğunu iddiâ etse de boştur. Bu gibi kimseler İslâm dairesinden çıkmış, kalbinde imandan bir eser kalmamıştır.

Allah-u Teâlâ hiçbir mümine kendi hükümlerinden başkasıyla hükmetmesine veya indirdiği hükümlerden başkasına boyun eğip rızâ göstermesine müsaade etmez. Hatta inkâr etmesini emreder.

•

Allah-u Teâlâ yeryüzünde haksız yere büyüklenenlerin, koyduğu hükümlerden yüz çevirenlerin, ne kadar delillerle karşılaşsalar bile inanmayanların, doğru yolu apaçık görseler bile o yolda yürümeyenlerin, dalâlet yollarına daldıkça dalanların durumlarını ve âkıbetlerini bir Âyet-i kerime’sinde beyan buyurmaktadır:

“Yeryüzünde haksız yere böbürlenip büyüklük taslayanları âyetlerimi idrakten çevireceğim, anlamaktan mahrum edeceğim.” (A’râf: 146)

Kalpleri öyle mühürlenecek ki; dinin inceliklerini, ilâhî hükümlerdeki hikmet ve hakikatleri anlamazlar, gerçeklere nüfuz edemezler.

“Onlar bütün âyetleri görseler yine de inanmazlar.” (A’râf: 146)

İslâm’ın hak din olduğu, imanın insanı aydınlığa çıkardığı; küfrün ise sapıklık olduğu, insanları karanlıklarda bıraktığı apaçık ortadadır.

•

“Hakikat ehli” ile “Dalâlet ehli” Âyet-i kerime ve Hadis-i şerif’lerin nur ışığı altında açıklanmış, dünya gündeminde olan güncel mevzular da ele alınarak âlem-i İslâm’ın istifadesine arz edilmiştir.

Bu ay içinde idrak edilecek olan mübarek “MEVLİD KANDİLİ”nizi tebrik eder, hayırlara vesile olmasını Allah-u Teâlâ’dan niyaz ederiz.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

İman Nuru ile Münevver olan “Hakikat Ehli”, İman Yolunu Seçtiği İçin
Dünya Saâdetine, Ahiret Selâmetine Kavuşacaktır.
“Kim Tâğut’u İnkâr Edip de Allah’a İnanırsa Muhakkak ki O,
Kopması Mümkün Olmayan En Sağlam Bir Kulpa Sımsıkı Sarılmış Olur.
Allah İşitendir, Bilendir.
Allah İman Edenlerin Dostudur.
Onları Karanlıklardan Kurtarıp Nura Çıkarır...”
(Bakara: 256-257)

Küfür Karanlığında Kalan “Dalâlet Ehli” İse
Dünyada ve Ahirette Ceza ve Mücâzat Görecektir.
“...İnkâr Edip Kâfir Olanların Dostları ise Tâğut’tur.
Onları Nurdan Alıp Karanlıklara Götürür.
İşte Onlar Cehennemliklerdir, Orada Ebedî Kalacaklardır.”
(Bakara: 257)

TÂĞUT
Tâğut Nedir?
Tâğut’u Reddetmek İslâm’ın Emri, İmanın Şiârıdır
Tâğut’un Önünde Muhakeme
Allah Yolunda Cennet, Tâğut Yolunda Cehennem
Yahudiler ve Tâğut
Tâğut’u Reddedenler
Münafıklar ve Tâğut
Kur’an-ı Kerim’de Münafıkların İçyüzleri
YOLDAN ÇIKMIŞ FÂSIKLAR
l. ÂHİR ZAMAN ÂLİMLERİ
2. MÜNAFIKLAR
3. KÂFİRLER
/ İsmail Yavuz


HAŞR SÛRE-İ ŞERİF’İNİN TEFSİRİ-3

Özde Kardeşlik

Ensâr:

Resulullah Aleyhisselâm’ı ve Muhâcirler’i yurtlarında barındırmak suretiyle onlara büyük yardımda bulunan Evs ve Hazreç kabileleri’ne mensup Medine’li müslümanlara “Yardımcılar” mânâsına gelen “Ensâr” adı verilmiştir.

Ensâr öyle coşkulu bir şekilde müslüman oldular ki, İslâm’ın doğru ve nurlu yolunu görür görmez, gönülleri ve bünyeleri ile birlikte büyük bir teslimiyet dairesine girdiler. Allah adına birbirini sevmeye, Allah rızâsı yolunda birbirlerinin haklarını gözetmeye, takvâ ve iyilik üzerinde yardımlaşmaya başladılar. Resulullah Aleyhisselâm’ı ve Mekke’li müslümanları Medine’ye dâvet ettiler. Geldiklerinde de tam bir kardeş muamelesi yaptılar, kendi evlerinde barındırdılar, onlara eşit haklar tanıdılar, evlerine mallarına ortak yaptılar. İki hanımı olanlar, iddetinin bitmesinden sonra onunla evlenmeyi dileyecek olurlarsa, hanımlarından birini onun için boşama teklifini dahi yaptılar.

Gerçekten de bu nimet, hatırlanması ve şükredilmesi gereken büyük bir nimettir.

Enes bin Malik -radiyallahu anh-e: “Siz öteden beri bu isimle mi anılırdınız, yoksa size bu ismi Allah mı koydu?” diye sorulduğu zaman “Evet, bu ismi bize Allah koydu.” cevabını vermiştir. (Buhârî)

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Muhâcirler’den evvel Medine’yi yurt ve iman evi edinmiş olan Ensâr, kendilerine hicret edip gelenleri severler.” (Haşr: 9)

Başta Peygamber olmak üzere hicret eden o sâdıkları din kardeşleri bilerek dostluklarını gösterirler.

“Onlara verilen şeylerden dolayı içlerinde bir kaygı hissetmezler.” (Haşr: 9)

Muhâcirler’e verilen şeylere kendileri sahip olamadıklarından dolayı kalplerinde ona dâir bir ihtiyaç meyli duymazlar. Bu gibi şeylere gözleri takılıp kalmaz. Son derece ihtiyaç ve yoksulluk içinde olsalar da, malın başkalarına verilmesini tercih ederler. Onların bu tercihleri mala ihtiyaçları olmadığından değildir. Aksine bu tercihleri ihtiyaçları olmasına rağmendir.

“Kendileri zaruret içinde bulunsalar bile, Muhâcir kardeşlerini tercih ederler.” (Haşr: 9)

Başkalarının ihtiyaçlarını kendi ihtiyaçlarından önde tutarlar. Kendileri aynı şeye muhtaç olmaları halinde, muhtaç olan başkalarının ihtiyaçlarını karşılamakla işe başlarlar.

Tevbe sûre-i şerif’inin 100. Âyet-i kerime’sinde ise İslâm’da birinci dereceyi kazanan Muhâcirler ve Ensâr ile onlara sadâkatle güzellikle tâbi olanlardan Allah-u Teâlâ’nın râzı olduğu, onların da Allah-u Teâlâ’dan hoşnud olduğu, Allah-u Teâlâ’nın onlar için içinde ebedî kalmak üzere altlarından ırmaklar akan cennetler hazırladığı, bunun da büyük bir bahtiyarlık olduğunu beyan buyurulmaktadır.

Nefsin cimriliğinden korunmak şüphesiz ki ilâhî bir lütuftur.

“Kim nefsinin mala olan hırs ve cimriliğinden korunursa, işte onlar kurtuluşa erenlerdir.” (Haşr: 9 - Teğâbün: 16)

Cömertlik insanlarda ne kadar büyük bir meziyet ise; cimrilik de onun zıddına o kadar kötü bir huydur ve nefsin yakalandığı tedâvisi zor olan müzmin bir hastalıktır. Allah-u Teâlâ’nın lütfu erişip de nefsin cimriliğinden kurtulanlar ise; dünyada huzurlu bir hayat yaşadıkları gibi, ahiretin zorlukları karşısında da güven içinde olurlar.

Tâbiin-i Kiram:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’i görmek saâdetine eremeyip Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı’nı gören ve onların sohbetinde bulunan müslümanlara “Tâbiîn” denilir. Bu isim onlara Allah-u Teâlâ tarafından verilmiş olup, büyük bir şereftir.

Bu bahtiyar zümreye işaret eden Âyet-i kerime’de Allah-u Teâlâ şöyle buyurmaktadır:

“Bunların arkasından gelenler şöyle derler: Ey Rabb’imiz! Bizi ve iman ile bizden evvel geçmiş olan kardeşlerimizi bağışla. Kalplerimizde müminlere karşı bir kin bırakma.

Şüphesiz ki sen çok şefkatlisin, çok merhametlisin.” (Haşr: 10)

Âyet-i kerime’de anılan müslümanlar, Ashâb-ı kiram’dan sonra kıyamete kadar gelmiş ve gelecek olan müslümanlardır.

Ashâb-ı kiram, Tâbiîn ve geçmiş din kardeşlerini hayır duâ ile anmak her müslümanın vazifesidir.

Bütün Ashâb-ı kiram’a karşı hürmet ve muhabbette bulunmanın vâcip olduğuna dâir bu Âyet-i kerime delildir. Bu seçilmiş bahtiyar insanların birisinin bile aleyhinde söz söylemek aslâ câiz değildir.

NİFAK VE KÜFÜR

Münâfıkların Kâfirlerle İşbirliği:

11. Âyet-i kerime’den itibaren Haşr sûre-i şerif’inin inmesine esas sebep olan hadise açıklanmakta ve bu hadiseye katılan iç düşmanı münâfıkların içyüzleri gözler önüne serilmektedir.

Şöyle ki;

Nadir oğulları ile Kureyza oğulları adlı yahudi kabileleri Medine’ye iki saat uzaklıkta bulunuyorlardı. Resulullah Aleyhisselâm bunların her ikisi ile de çeşitli antlaşmalar yapmıştı. Yahudilerin mal ve can emniyetleri sağlanmış, buna karşılık onların da maddî yardımda bulunmaları karara bağlanmıştı.

Buna rağmen Uhud hadisesinden beri o civarda bulunan yahudiler tavırlarını tamamen değiştirmişlerdi. Reci’ ve Bi’r-i maûne faciaları üzerine de müslümanların nüfuzunun iyice sarsıldığını sandılar.

Amr bin Ümeyye -radiyallahu anh- tarafından yanlışlıkla öldürülen iki kişinin diyetinin bir kısmı antlaşma gereği Nadir oğulları tarafından ödenmesi gerekiyordu. Resulullah Aleyhisselâm yanına Ashâb-ı kiram’dan on kişi aldı ve Nadir oğulları’nın bulunduğu mahalleye giderek hisselerine düşen diyeti vermelerini istedi. Aynı zamanda yaptıkları antlaşmaya ne derece sadık olduklarını öğrenmek istiyordu. Yahudiler önce bu teklifi iyi karşıladılar, fakat sonra Resulullah Aleyhisselâm’ın ayaklarına kadar gelmesini fırsat bilerek suikast yapmayı plânladılar.

Sellâm bin Mişkem onları ikaz etti. “Siz bu fikirden vazgeçiniz. Böyle bir işe yeltenecek olursanız, bu durum ona bildirilir. Aranızdaki ahdi bozmuş, kendinize yazık etmiş olursunuz.” dedi. Fakat sözünü dinleyen olmadı.

Resulullah Aleyhisselâm’ı bir evin gölgeliğinde oturttuktan sonra damdan başına taş yuvarlayarak öldüreceklerdi. Cebrail Aleyhisselâm gelerek durumu bildirdi. Resulullah Aleyhisselâm hemen bulunduğu yerden kalkarak Ashâb’ı ile beraber oradan uzaklaştı. Yahudiler suçüstü yakalanmış oldular. Resulullah Aleyhisselâm Medine’ye döndükten sonra Muhammed bin Mesleme -radiyallahu anh-i göndererek on gün içinde orayı terketmeleri haberini iletti. Aksi halde kendileri ile savaş yapılacaktı.

Bu karar Allah-u Teâlâ’nın şu hükmüne uygun düşüyordu:

“Bir kavmin (antlaşmayı bozmak hususunda) ihanet etmesinden çekinirsen, onların yaptığı gibi sen de antlaşmayı onlara at. (Antlaşmayı bozduğunu bildir.)

Çünkü Allah hâinleri sevmez.” (Enfâl: 58)

Onların sürgün edilecekleri zaten Tevrat’ta da yazılı bulunuyordu. Allah-u Teâlâ suçlarına göre bu şekilde cezalandırmaya hükmetmişti.

Nadir oğulları hemen yol hazırlığına başladılar, yol azıklarını hazırladılar.

Fakat baş münâfık Abdullah bin Übeyy yahudilere haber salarak kendilerine destek vâdetti, yerlerinden ayrılmamalarını, Resulullah Aleyhisselâm’a karşı gelmelerini istedi. Onlar da buna güvenerek kalelerine kapandılar. Resulullah Aleyhisselâm’a da haber gönderdiler ve: “Biz yurdumuzdan çıkıp gitmeyeceğiz, elinden geleni geri koyma!” dediler.

•

Bu hususta nâzil olan Âyet-i kerime’lerde Allah-u Teâlâ şöyle buyurdu:

“Resul’üm! Münâfıkların ehl-i kitap’tan inkâr eden dostlarına: ‘Eğer siz yurdunuzdan çıkarılırsanız biz de sizinle beraber çıkarız. Sizin aleyhinizde kimseye asla uymayız. Eğer savaşa tutuşursanız mutlaka size yardım ederiz.’ dediklerini görmedin mi?” (Haşr: 11)

Münâfıklar içten kâfir oldukları için, küfürde ve nankörlükte kardeşlikleri olan o kâfirlere sözde destek vermeye çalışıyorlardı. Onları çıkartmamak için her türlü itaatsizliği ve isyanı göze alacaklarını, şayet çıkmalarına mani olamazlarsa kendilerinin de yurtlarını ve mallarını bırakıp onlarla beraber gideceklerini, gitmelerine mâni olacak olan kimseleri aslâ dinlemeyeceklerini söylüyorlardı. Savaşta düşmanlarına karşı onlardan tarafa olacaklarına ve savaşacaklarına yemin ederek söz veriyorlardı.

Halbuki onlar bu sözleri söylerken, bu sözlerini yerine getirmemek niyetiyle verdiklerinden dolayı yalancıdırlar.

“Allah onların yalancı olduklarına şâhitlik eder.” (Haşr: 11)

Onlar yeminlerinde durmayacaklar ve dediklerinin hiçbirini yapmayacaklardır.

Bundan sonra Allah-u Teâlâ münâfıkların durumunu daha geniş anlatarak şöyle buyurdu:

“Andolsun eğer onlar çıkarılsalar, onlarla beraber çıkmazlar. Savaşa tutuşmuş olsalar onlara yardım etmezler, yardım etseler bile arkalarını dönüp kaçarlar, sonra kendilerine de yardım edilmez.” (Haşr: 12)

Şayet münâfıklar yahudilere yardımcı olacak olurlarsa, münâfıklar kesinlikle bozguna uğrayıp kaçacaklardır. Ne onlara yardım ederler, ne de onlarla birlikte savaşırlar.

Gerçekten de böyle oldu. Ne onlarla beraber çıktılar, ne de savaştılar.

“Onların kalplerinde sizin korkunuz Allah’ın korkusundan fazladır. Böyledir, çünkü onlar anlamayan bir topluluktur.” (Haşr: 13)

Münâfıklar Allah’tan korktuklarından daha çok müslümanlardan korkuyorlardı. Gizli ve açıkta olanı bilen, her şeyi gören ve azabı şiddetli olan Allah-u Teâlâ’dan sakınmıyorlar, azabından korkmuyorlar ve gizli gizli münâfıklık ediyorlardı.

•

Allah-u Teâlâ yahudilerin ve münâfıkların aşırı telaştan dolayı korkak olduklarını, müslümanlarla savaşamayacaklarını, ancak kalelerinde korunmuş olduklarında savaşabileceklerini haber verdi.

“Onlar müstahkem şehirlerde veya duvarlar arkasında bulunmaksızın sizinle toplu halde savaşamazlar.” (Haşr: 14)

O halde bir savaş olduğunda onlardan korkmamak, bu şekildeki zaaflarını bilip ona göre savaşmak gerekir.

“Kendi aralarındaki savaşları ise çetindir.” (Haşr: 14)

Birbirleriyle çarpıştıkları zaman yiğitlik gösterirler. Müminlerin karşısına çıkacak olurlarsa yiğitlik gösteremezler.

Bir araya toplandıkları zaman, yiğitlik ve kahramanlık taslayarak lâf ederler, tehdit savururlar. Fakat siperler arkasından meydana çıkamazlar.

Diğer taraftan da, dahili durumları çok perişandır, birbirleriyle boğuşur dururlar.

“Sen onları derli toplu sanırsın, halbuki kalpleri darmadağınıktır.” (Haşr: 14)

Oysa ki onlar son derece ihtilaf içindedirler. Bir fikir etrafında toplanıp da gönül birliği ile hareket edemezler. Her biri başka arzu peşindedir. Böyle bir ordu dışarıdan ne kadar toplu ve kuvvetli görünürse görünsün, gerçekte o bir ordu değildir, bir kül yığını gibi hafif rüzgârla savrulacak kuru bir kalabalıktan ibarettir.

“Böyledir, çünkü onlar aklını kullanmayan bir topluluktur.” (Haşr: 14)

Bu tefrika ve dağınıklık, Allah-u Teâlâ’nın emrini düşünebilecekleri bir akılları olmadığı içindir.

“(Bu yahudilerin durumu) kendilerinden az önce geçmiş ve işlerinin cezasını tatmış olanların durumu gibidir.

Onlara elem verici bir azap vardır.” (Haşr: 15)

Sürgün olma ve zillete düşme hadisesinde Nadir oğulları’nın durumu, Bedir savaşında esir düşen Mekke kâfirlerinin durumu gibidir. Bunlar da onların âkıbetlerine uğrayacaklardır. Bununla birlikte ahirette de onlara cehennem azabı vardır.

“Münâfıkların durumu şeytanın durumu gibidir. Çünkü şeytan insana ‘İnkâr et!’ der. İnkâr edince de ‘Ben senden uzağım, ben âlemlerin Rabb’i olan Allah’tan korkarım.’ der.” (Haşr: 16)

Münâfıklar, şeytanın insanlara yaptığını yahudilere yapmaktadırlar. “Müslümanlara karşı savaşın, biz sizin arkanızdayız!” diyorlar, iş başa düşünce de sırt çeviriyorlar.

“İkisinin de âkıbeti cehennemdir. Her ikisi de içinde ebedî kalacaklardır.

İşte zâlimlerin cezası budur.” (Haşr: 17)

Küfür ve nifak içinde yaşamak suretiyle nefislerine zulmetmiş olanlar, sonunda böyle şiddetli ve ebedî bir azaba uğrayacaklardır.

Ölüm İçin Hazırlık:

Allah-u Teâlâ münâfıklar ve yahudiler gibi olmaktan sakındırmak için Âyet-i kerime’sinde müminlere öğüt vermektedir:

“Ey iman edenler! Allah’tan korkun. Herkes yarın için ne hazırladığına baksın.” (Haşr: 18)

Dünya hayatı bugündür ve insanlar yarın Hakk’ın huzurunda hesaba çekileceklerdir. Kalanla giden arasında bir gün fark vardır. İşte geldik işte gidiyoruz. Bugün üstteyiz, yarın alttayız. Bugün yataktayız, yarın topraktayız. Bu akşam burada, yarın akşam oradayız. Vaktimiz gelince hep gideceğiz de sıra bekliyoruz. Çünkü her gelecek yakındır.

Orada “Eyvah!” demememiz için dünyaya niçin geldiğimizi, nereye gideceğimizi, niçin yaratıldığımızı ve ne yapmamızın gerektiğini şimdiden düşünmeliyiz. Kazanabilirsek ebedî bir hayat kazanılmış olacak.

Kabir için hazırlanmak lâzımdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Üç şey ölünün ardından kabre kadar gider. Ehl-ü ıyâli, malı ve ameli.

İkisi geri döner, birisi kalır. Dönenler ehl-ü ıyâlî ve malı, kalan da amelidir.” (Buhârî)

Dünyaya niçin geldiğimizi bilerek tedarikimizi ona göre yapmalıyız. Ölmemek elimizde değil, fakat hazırlanmak elimizde. Bizi gönderen sahibimiz gönderirken bize sormadığı gibi, alacağı zaman da soracak değil.

Farz-ı muhal ki denize bir ağ atılmış, balıkların hepsi tutulmuş, fakat onlar tutulduğunu bilmiyorlar, sağa sola saldırıyorlar. Sahibi ağı yavaş yavaş çekiyor, hiçbirinin umurunda bile değil. Halbuki biraz sonra karaya çıkacaklar, çok çırpınacaklar, bu çırpınmanın hiç de faydası olmayacak. Hepsi ölüme mahkum. İşte insanların durumları da böyledir.

“Allah’tan korkun. Çünkü Allah bütün yaptıklarınızdan haberdardır.” (Haşr: 18)

Yani Allah’tan korkun da kötülük yapmayın, fenâlıklardan sakınmamazlık etmeyin. O yapacağınız şeylere göre sizi hesaba çekecek, ona göre ceza veya mükâfat verecektir.


MEKTUBAT
102. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

RÂBITA’DA HARARET

5 Nisan 320 tarihiyle Sivas’tan yazıldığı anlaşılan ihsan dolu mektubunuz bize ulaştı. Son derece sevindim. Allah’tan dileğim her zaman mesrur ve her türlü kederden korunmuş olmanızdır.

Rahmetli pederinizin makamına tayin edildiğinizi yazmıştınız. Bizden ayrılıp uzaklaştığınızdan dolayı üzüldüm ise de yine de Cenâb-ı Hakk’a karşı şükürde bulunmaktan başka gayemiz yoktur. Çile bitmemiş. İnşallah-u Teâlâ müddeti biter de siz ve sizin gibi gerçek aşıklarla yüzyüze gelerek şeref kazanılır.

Râbıta ile şimdilik yetinmeliyiz. “Sâdıklarla beraber olunuz.” (Tevbe: 119) Âyet-i celîle’si bu mânâya işaret etmektedir. Hararet artıp vücut ısısı yükseldikçe salât-u selâma devam ediniz. İstanbul’daki ihvanımızdan görmüş olduğunuz lütuf, şefkat ve yakınlıktan, duâcı kardeşiniz hakkındaki aşırı merhametlerinden bahsediliyordu. Cenâb-ı Hakk’a çok şükür. Evet bu konuya gelince, kalem ve söz susmakta, izaha güç yetirememektedir.

Erbil’deyken binde birinden daha az olanını arzetmiştim. Ancak şunu da bildirmekteyim ki, her türlü kemâlât ile bezenmiş ve her türlü meziyetlerle süslenmiş olan bir topluluğu ilim ve irfan ile kendine çekebilmek kolay değildir. Ne var ki, bu zâtların fakir kardeşiniz hakkındaki şefkat ve merhamet duyguları duâcınızın acz ve çaresizliğinden kaynaklanmaktadır. Dünyada kendimden daha âciz ve daha çaresiz başka bir şey göremiyorum, bilemiyorum. Siz de şu hakikatin doğruluğunu kabul edersiniz. Şu kadar var ki, Nakşibendiyye tarikatına mensub meşayih’te bulunan kulluk sayesinde pek çok zevâtın hüsn-i teveccühüne mazhar oluyoruz. Hazret-i Allah o sayede âhiretimizi de kolaylaştırıp âsân eylesin, âmin.

Bir arada bulunmaktan mahrum isek de zaman zaman mektuplaşarak bizleri sevindirmenizi bilhassa rica ve şimdilik şu kadar isteğimi ifade ile iktifâ eylerim. Duâcınız Ali ve Mehmed Efendi’lerle halife ve müridlerin pek çoğu ve özellikle yüce zâtınızı tanıyanlar selâm ederler, Efendim...


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (35)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî
-Kuddise Sırruh-

Âhir zamanda gönderileceği, gerek Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hadis-i şerif’leri, gerekse O’nun vârisleri olan Evliyâ-i kirâm Hazerâtı’nın beyanları ile sâbit olan Hâtemü’l-evliyâ hakkında müstakil bir eser yazmak herkese müyesser olmamıştır. Bu zât-ı muhteremi beşeriyet âlemine duyurmak maksadıyla yazılan ilk ve en mühim eser olan “Hatmü’l-evliyâ” kitabı’nın müellifi, Şeyh Hakîm et-Tirmizî -kuddise sırruh- Hazretleri kadar tafsilâtlı olarak, hiçbir velî bu hususa eğilip üzerinde de durmamıştır.

Daha önceki sayılarımızda da ifâde edildiği gibi; Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hâtemü’l-evliyâ olan zâta ve vasıflarına, “Hatmü’l-evliyâ” kitabından önce yazmış olduğu diğer kitap ve risâlelerinde de değinmişti. Bu beyanlar, “Hatmü’l-evliyâ” kitabı’nda kapalı kalan bâzı noktaların, bir nevî şerh ve izâhı mâhiyetindedir.

Nitekim o “Nevâdirü’l-Usûl” isimli eserinde; velâyet’in en yüksek derecesini elinde bulunduran bu zâtın bugün ayan beyan müşâhade edilen bâzı alâmetlerini aynen zikretmiş ve kendisinden sonra pek çok tartışmalara sebep olan, onun yakınlık cihetinden peygamberlerden öne geçme meselesini şer’î bir delille ispat ederek şöyle buyurmuştur:

“Hepsi Enbiyâ Aleyhimüsselâm’dan olmalarına rağmen, kalpler ve dereceler hususunda peygamberler arasında bir farklılık vardır. Her biri velilerden oldukları halde, velilerin aralarında da böyle bir farklılık mevcuttur.

İşte bu kimsenin vasfı, Resulullah Aleyhisselâm’ın Allah-u Teâlâ’dan hikâye ettiği gibidir.

Şöyle buyurmuştur:

‘Velilerimden kendisine en çok gıpta edilen kişi, benim katımda derecesi ulu ve yüksek peygamberlerin derecelerinden bile daha yakın olan gizli bir kimse; Üveysü’l-Karnî’ye ve onun benzerlerine denk olan hafîfü’l-haz bir mü’mindir.

İşte bu onun zâhirî sıfatıdır, bâtını ise târife sığmaz.’

Velilerden bir kimse, en yüksek dereceye sâhip olur. Bu, Allah’ın kendi adına, velî olarak kullandığı bir kuldur. O Rabb’inin himâyesi içinde hareket eder; O’nunla konuşur, O’nunla bakar, O’nunla tutar, O’nunla anlar. O, yeryüzünde onun şöhretini yaymış; kendisini halkın imamı, velilerin bayrağının sâhibi, yer ehlinin emini, gök ehlinin nazar yeri, gönüllerin reyhânı, Allah’ın has’ı, O’nun nazargâhı ve kendi sırlarının kaynağı yapmıştır.

O yeryüzünde Allah’ın; halkı kendisiyle terbiye ettiği ilâhî bir kırbaçtır. Ölmüş olan kalpleri onun ru’yetiyle diriltir ve halkı (onunla) kendi yoluna çevirir. Hukûk-u ilâhî’sini onunla ayakta tutar. O hidâyet anahtarı, yeryüzünün nûru, velilerin defterinin emânetçisi ve onların rehberidir. Resulullah -sallallahu aleyhi ve sellem- in huzurunda Rabb’ini anmakla meşgul olur. Resulullah -sallallahu aleyhi ve sellem- bu yerde onunla iftihar eder, Allah da bu makamda onun ismini yüceltir. Resulullah -sallallahu aleyhi ve sellem- bizzat onunla yetinip karar kılar.

Allah onun kalbini dünyâya kapılmaktan alıkoyar. O’na ‘Hikmetü’l-ulyâ’ sını, yani ‘En yüce hikmet’ ini bağışlar. O’nu kendi Tevhîd’ine sevkedip yönelterek, nefsini görmekten ve hevânın gölgesinden yolunu uzak eder. Velilerin defterini ona emânet eder, onların makamlarını kendisine tanıtır ve menzillerine muttali kılar.

O neciplerin seyyidi, hikmet sâhiplerinin sâlihi, mânevî tabiplerin imamıdır. Sözü kalpleri esir eder, görünümü nefislere şifâ verir, yönelmesi hevâ ve hevesleri yok eder, yakınlığı kötü huyları temizler. O bir çiçek misâli baharda açar, meyveleri ise güzün toplanır. Kendisine sığınılan bir sığınaktır. Elde edilmek istenen şeylerin kaynağıdır. Hakk ile bâtılın arasını ayırır. O sıddîk’tır, fâruk’tur, velî’dir, ârif’tir, muhaddes’tir.

O Allah’ın yeryüzündeki ‘Tek’ idir.” (Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resul” c.1, s.619-620)

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, Bursa Eski Yazma ve Basma Eserler kütüphânesi’nde mahfûz bulunan “İlmü’l-evliyâ” adlı kitabı’nda, Hâtemü’l-evliyâ’ya verilen bu “Hikmetü’l-Ulyâ” nın ve has velâyet sınıfının mâhiyetini beyân etmek üzere şöyle buyurmuşlardır:

“Celâli büyük, şânı ulu, kibriyâsı yüce, isimleri mukaddes olan Allah, noksanlıktan münezzeh olan kelimeleri ve övgüsüyle şöyle buyurmuştur:

‘Onlara Kitab’ı ve Hikmet’i öğretecek.’ (Âl-i imran: 164)

Kitap Kur’ân’ın zâhiri, hikmet ise bâtınıdır. Bu ise, kendisine ‘Hikmet’in hikmeti’ de denilen ‘Hikmetü’l-Ulyâ’ dır. Onlar ‘Hikmetü’l-Ulyâ’ kendilerine verildiği vakit, nefislerinin gözü ile görmüş oldukları şeyi, artık kalplerinin gözü ile görürler.

Allah-u Teâlâ işte bununla ilgili olarak şöyle buyuruyor:

‘De ki: İşte benim yolum budur, basîret üzere Allah’a dâvet ediyorum.’ (Yusuf: 108)

Yâni görerek O’na dâvet ediyorum.

İşte o da onları dâvet eder ve onlara Allah-u Teâlâ’ya ulaştıran yolu gösterir.

Devamla şöyle buyuruldu:

‘Ben de, bana tâbi olanlar da!’ (Yusuf: 108)

Bu basîret ancak Muhammed -sallallahu aleyhi ve sellem- e tâbi olan için geçerlidir. O’nun tâbileri de o kimselerdir ki, O’nun yolu üzerinde kalpleriyle Allah’a seyrederler. O’nun tâbîleri işte onlardır.”

“Onlar Resul’ün halifeleridir. Onlar O’nun ehl-i beyt’idir, diğer veliler ise yönelmeleri ile O’nun hidâyetine ermeye ehildir.

Allah Azze ve Celle işte onunla ilgili olarak şöyle buyurmuştur:

‘Allah dilediği kimseyi kendine seçer, kendisine yönelen kimseye de hidâyet eder.’ (Şûrâ: 13)”

“Ayrıca onlar, ilâhî hücceti ayakta tutarlar.

Onlar o kimselerdir ki, Ali bin Ebî Tâlib -radiyallâhu anh- onları tavsif ederek şöyle buyurmuştur:

“Yeryüzü Allah’ın hüccetini ayakta tutan kimseden hâlî kalmaz. Bunların sayıları çok az, fakat Allah’ın yanındaki yakınlıkları çoktur. Ruhları en yüce yere bağlıdır. İşte bunlar kulları içinde Allah’ın halifeleri, beldeleri içinde O’nun emînleridir.’

Onlar Aziz ve Celil olan Allah’ın Kitap’ta zikrettiği hidâyet imamlarıdır.

Buyurur ki:

‘Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.’ (A’raf: 181)

Onlar, kendilerine itaat etmeleri halka vâcip kılınan emir sâhipleridir.

Allah-u Teâlâ şöyle buyurmuştur:

‘Allah’a itaat edin, Resul’üne itaat edin. Sizden olan emir sâhiplerine de!’

Allah Azze ve Celle’nin kendisine itaati, üstünlüğü nedeniyle Resûl’üne itaatin içinde kılması da bundandır.

Allah Tebâreke ve Teâlâ şöyle buyurmaktadır:

‘Peygamber’e itaat eden, muhakkak ki Allah’a itaat etmiş olur.’ (Nisâ: 80)

İşte bu, bu ümmete, O’nun diğerlerinden mükerrem kılındığını bildirmek içindir. Onun derecesi diğer Resul’lerin derecesinden daha yüksektir. Zirâ bu, O’nun bütün herkese ‘Hatmü’n-nübüvve’ ile gönderdiği kuludur. Ona hem nübüvvet vermiş, hem de onu kendisiyle hatmetmiştir. Nefsi, hevâsı ve hevâsının kendisine yol bulabilecek bir gölgesi yoktur.

İşte Allah onu da ona yükseltmiş; kendisine bir kerâmet vererek, O’nun ümmetinin içindeki halifelerden kılmıştır. Dolayısıyla onları da hevânın gölgesinden ve nefislerinin kendisini hatıra getirmesiyle ilgili alâkalardan tefrik etmiştir.

O, onu diğer Resul’lerden üstün yaparak, kendisine itaati Resul’e itaatin içinde kıldı. Diğer veliler üzerindeki üstünlükleri nedeniyle, bu halifelere itaati ümmete vâcip kılması da tıpkı bunun gibidir.

Onlar has veliler ve Allah’ın yeryüzündeki erleri olan öyle kimselerdir ki, peygamberler ve şehidler kıyâmet gününde onların yerlerine ve Allah-u Teâlâ’ya olan yakınlıklarına gıpta edeceklerdir. Allah bilendir.” (“Kitâbu İlmü’l-Evliyâ”; Haraççıoğlu, no: 806, 45b - 46a yaprağı)

•

Hazret “Nevâdirü’l-Usûl” ün yetmişikinci aslında onun Haşyet ve Muhabbet, Üns ve Heybet mertebeleri arasında dengelenip, mânevî seyrini “İnfirâd billâh” mertebesinde tamamlayacağını ve üzerinde taşıyacağı pek çok vasfı da, “Hatmü’l-evliyâ” dakine benzer cümlelerle şu şekilde tasvir etmiştir:

“Bunu elde etmeye hak kazanan, Allah’a yaklaştırılan sâbıklardan olan yakîn ehli’nin birtakım dereceleri vardır. Onun ilki, ona Allah-u Teâlâ’yı küçük veyâ büyük, bütün çirkin ve kötü şeylerden tenzih ettiren ‘Haşyet’tir. Haşyet; yakınlıktan ve Allah’ı bilmekten ileri gelir. O kendisine lâzım gelen Azâmet korkusunu öğrenince artık ikâbdan korkmaz. Kalp için korku gerekli olunca, muhabbetle kendisini sarar. Korku ile kötü ve çirkin şeylerden arınmış; haşyet ve muhabbetle de O’nunla ilgili işler hakkında genişe çıkmış olur. Şâyet korku ile birlikte bırakılırsa daralır ve O’nunla ilgili işlerin çoğundan âciz düşer. Muhabbetle birlikte bırakılırsa, başına buyruklaşır ve hudûdu aşar. Dolayısıyla O, içine korku, dışına muhabbet koyarak ona lütfetmiş olur ki, kalbi onunla istikâmet bulsun.

Sonra da onu başka bir mertebeye yükseltir. Bu ise ‘Heybet’ ve ‘Üns’ tür. Heybet O’nun celâlinden, üns O’nun cemâlindendir. O’nun celâline nazar ettiğinde korkar ve daralır. Şâyet böyle bırakılırsa, tıpkı ruhsuz bir cesed gibi, O’nun bütün işlerinde âciz olur. Cemâl’ine nazar ettiğinde ise, onun her damarı sevinç, sürûr ve zevkle dolar, kalbi ilâhî nimetlerle dolup taşar. Şâyet böyle bıraklırsa, hudûdu aşmaya ve ifrata düşmeye çalışır. Dolayısıyla O, tâ ki kalbi kendisiyle istikâmet buluncaya kadar, Heybet’i ona bir şiâr, Üns’ü de kendisine bir elbise kılarak ona lütfetmiş olur. O artık zâhiri Allah-u Teâlâ ile ünsiyet eden, bâtını Allah-u Teâlâ’dan korkan ve ürperen bir kuldur.

Sonra da onu daha başka bir mertebeye yükseltir. Bu ise ‘İnfirâd billâh’ mertebesidir. En büyük yakınlık işte onun yakınlığıdır. O onu kendisine yaklaştırır, kendi huzûruna yerleştirir, arındırıp temizler. Ona kendi vahdâniyyet’ine ulaşan yolu açar, o artık onun ferdâniyyet’ine nazar eder. Allah-u Teâlâ onu kendisiyle diriltir ve kendi adına kullanır. O, O’nunla konuşur, O’nunla düşünür, O’nunla bilir, O’nunla hareket eder. ‘Heybet’ ve ‘Üns’ makâmı sayesinde eminlerin makâmına ulaşması da mümkünleşir.

İşte o velilerin ve ariflerin efendisi, yer ehlinin emniyeti, gök ehlinin nazar yeri, Allah-u Teâlâ’nın has kulu ve O’nun nazargâhı olur. O Allah’ın halk içindeki ilâhi kırbacıdır. Kullarını onunla terbiye eder, ölü kalbleri onunla diriltir, yer ehlini onunla rahmete erdirir, yenileyip tazeler, rızıklandırır ve onlardan belayı onunla kaldırır. O hidayet anahtarı, yeryüzünün nur kaynağı, hastaların şifâsı, mânevî hekimlerin imamıdır. Sözü kalpleri esir eder, tek bir nazarı nefislere şifa verir, yönelişi hevâ ve hevesleri kahreder. O bir çiçek misâli baharda açar, meyveleri ise güzün toplanır. Kendisine sığınılan bir sığınaktır. Elde edilmek istenen şeylerin kaynağıdır. Hakk ile bâtılın arasını ayırır. İşte o ârif velî, mukarreb sıddık ve seçilmiş olan Fâruk’tur.

Nasıl ki İbrâhim Aleyhisselâm; “Allah’ım! Sen gökyüzünde teksin, ben de yeryüzünde tekim.” buyurmuşsa, o da Allah’ın yeryüzündeki ‘Tek’ idir.

Nitekim Peygamber Aleyhisselâm;

“Bu ümmetin içinde kalpleri İbrâhim Aleyhisselâm’ın kalbi üzerinde bulunan erler vardır.” buyurmuştur.” (“Nevâdirü’l-Usûl” c.1, s.479-480.)

•

Eserin yüzyirmisekizinci aslında ise Resulullah Aleyhisselâm’dan sonra ashâbının önde gelenlerinin dini bid’at ve fitnelerden temizleyip aslını koruduklarını misâllerle anlattıktan sonra, bahsettiği bu velînin de dini ve onun ehlini buna benzer fitnelerden koruyacağını haber vererek şöyle buyurmuştur:

“O öyle bir kimsedir ki, bunun benzeri şeyleri (dinden) uzaklaştırıp defeder. Ondan temizleyip, kovup uzaklaştırması sâyesinde de artık onu giderir. O’nunla düşündüğü, O’nunla konuştuğu için O’nunla defeder. İşte o Allah’ın halk üzerindeki hücceti, O’nun sürüsünün çobanı ve kullarının mânevî tabibidir. O’nu engellemeye kalkışan kimse farkına bile varmadan helâk olur.” (“Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resul”, c.2, s.225)

•

“İkiyüzaltmışikinci Asıl”da ise onun bunu Hakk’ın idare ve himayesi altındaki bir kalple yaptığını beyan buyurmuştur:

“...Bundan sonra Allah velilerinin sonuncusunun mülkü gelir. O Allah’ın himâyesinin hâkimiyeti içinde, kendisine Allah’ın yerleşmesiyle hâsıl olmuş bir kalptir. Onu zâhirdeki ilâhî hudut aşıldığu vakit; ifsâdı, tahribi ve herhangi bir kimsenin değiştirmeye kalkışma etkisini önlemek için kullanır.

Çünkü bu, Allah’ın halktan gizlediği bâtındaki hudûdudur. Zâhirdekilere göre ise hudut bundan daha başkadır.

İşte O’nun hâkimiyetinin dolup taştığı ve yerleştiği kalp budur. Allah, tıpkı gemiyi sökme ve küçük çocuğu öldürme hususunda Hızır’ı kullandığı gibi, onu da kendi himâyesinde kullanır. Bu Allah’ın zâhirde, halkın yanında gizli olan hudûdu idi. Bu nedenle Musâ Aleyhisselâm dahi ona karşı gelmişti.” (“Nevâdirü’l-Usûl”, c.2, s.482)


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ ZÜLKARNEYN ALEYHİSSELÂM

Mazlum Bir Kavim

Allah-u Teâlâ Zülkarneyn kulundan haber vermeye devam ederek Âyet-i kerime’sinde şöyle buyuruyor:

“Sonra yine bir yol tutup gitti.” (Kehf: 92)

Bu, batı ile doğu arasındaki üçüncü seferi idi. Daha önceki iki seferinde sebeplere tevessül ettiği gibi, bu üçüncü seferinde de tevessül etmişti.

Şimdi de kuzeye doğru yürüyordu. Yol boyunca çeşitli kavimlerle temas kurdu, birçok hükümdarlara boyun eğdirdi. İlâhi işaret istikametinde seyr-ü seferine devam etti, nihayet çok ibtidâî ve âciz bir kavimle karşılaştı.

Bu hususta Âyet-i kerime’de şöyle buyuruluyor:

“En sonunda iki dağın arasına ulaştığında, onların önünde öyle bir kavme rastladı ki, hemen hemen hiç bir sözü anlamıyorlardı.” (Kehf: 93)

İnsanlardan uzak ve ibtidâi bir kavim oldukları için, zihinleri basit anlayışları kıt idi. Onlarla anlaşabilmek çok zordu, ifadeleri de yetersizdi.

Zülkarneyn Aleyhisselâm’a her şeyden bir sebep verilmemiş olsaydı; onlara söz anlatamayacak, onlar da dertlerini ve meramlarını dile getiremeyeceklerdi.

Zülkarneyn Aleyhisselâm’ın güçlü bir hükümdar, yardımsever ve iyiliksever bir insan olduğunu, maiyetinde bulunanların da onun gibi olduklarını görünce, kendileri için bu iki dağın arasına bir sed yapıvermesini istediler.

Çünkü o havalide Ye’cüc ve Me’cüc adında iki barbar kabile vardı. İki dağ arasındaki bu geçitten geçerek, yakınlarda bulunan komşu memleketlere saldırırlardı. Güçleri yettiği memleketleri tahrip ederler, halkına eziyet yaparlar, karşı çıkanları öldürürlerdi. Yeşillik adına hiçbir şey bırakmaz, hayvanlarına yedirirler; halkın hasılatını ve mallarını çalıp çırparak memleketlerine çekip giderlerdi. Öldürdükleri insanların etlerini yiyecek kadar vahşi ve barbar idiler.

Buraların halkının onlara karşı koyup engel olabilecek güçleri yoktu. Böyle olmakla beraber kendilerine destek olununca bir şeyler yapabilecek durumda idiler.

Ye’cüc ve Me’cüc tâifesinin tecavüzlerinden korunmak için Zülkarneyn Aleyhisselâm’ın güç ve kuvvetinden istifade etmek istediler.

Bu hususta Âyet-i kerime’de şöyle buyuruluyor:

“Dediler ki:

‘Ey Zülkarneyn! Doğrusu Ye’cüc ve Me’cüc bu memlekette bozgunculuk yapıp duruyorlar. Bizimle onların arasında bir sed yapman için sana biz bir vergi verelim mi?” (Kehf: 94)

Vergi, büyük ücret demektir. Bu belâdan kurtulmak için her türlü masrafı göze almışlardı. Aralarında mal toplayıp Zülkarneyn Aleyhisselâm’a vermek ve böylece kendileriyle o iki kavmin arasına bir sed çekmesini sağlamak istemişlerdi. Bunun için istirhamda bulundular.

Hakk’ın Vereceği Ücret:

Zülkarneyn Aleyhisselâm yeryüzünde bozgunculuğu yok etmek için sed yapmaya râzı oldu. Kendisine verecekleri malı ise reddetti.

Buyurdu ki:

“Rabb’imin beni içinde bulundurduğu kuvvet ve makam (sizin vereceğinizden) daha hayırlıdır.” (Kehf: 95)

Allah-u Teâlâ’nın kendisine sağladığı imkânlara, lütuf hazinesinden bahşettiği mülk ve iktidara bir şükür nişanesi olarak, onların vereceği mala ve ücrete tenezzül etmedi.

Seddin Yapılışı:

Onların bu sed hakkındaki isteklerini ziyadesiyle kabul eden Zülkarneyn Aleyhisselâm, onlar için sedden daha büyük ve muhkem bir duvar yapmaya karar verdi.

Bunun üzerine onlardan da imkânları ölçüsünde kendisine fiilen yardımcı olmalarını; sanat erbabı, insan gücü, inşaat âletleri gibi şeyleri sağlamalarını istedi:

“Siz bana kuvvetle yardım edin de sizinle onlar arasına aşılmaz sağlam bir sed yapayım.” dedi. (Kehf: 95)

Halk bu işe çok sevindi. Bu samimi beyanını çoşku ile karşıladılar. Ne isterlerse yapacaklarını, ne derse yerine getireceklerini söylediler.

Zülkarneyn Aleyhisselâm hemen harekete geçti. Yapılacak seddin edevâtını hazırlamalarını emretti:

“Bana demir kütleleri getirin!” buyurdu. (Kehf: 96)

Böylece inşaata başlanmış oldu. Önce temel kazıldı. Âlet-edevat getirildi. Tedarik edilen demir kütleleri ile genişliğine ve yüksekliğine iki dağın arası dolduruldu. Yığılan maddeler aşağı yukarı iki dağın hizasına gelmişti. Zülkarneyn Aleyhisselâm yığının tutuşturulması ve etrafa kurulmuş olan körüklerle her taraftan üfürülmesi için emir verdi.

Âyet-i kerime’de şöyle buyuruluyor:

“Nihayet bunlar iki dağın arasını doldurup aynı seviyeye gelince ‘körükleyin!’ dedi.” (Kehf: 96)

Yığın tutuşturuldu. Aralara konan odunların yanması ve körüklenmesi ile o demir yığınları kızararak kor haline geldi.

Daha sonra seddin sağlamlaşması için üzerine erimiş bakır döktürerek tek parça haline getirdi.

Bu hususta Âyet-i kerime’de şöyle buyuruluyor:

“Sonunda o demirleri kor haline getirdiğinde ‘Getirin şimdi bana, üzerine erimiş bakır dökeyim!’ dedi.” (Kehf: 96)

Onu da yaptılar. Böylece demirle bakırın birbirine karışması ile pek büyük ve sağlam bir kale duvarı vücuda gelmiş oldu.

Demir kütlelerinden bir dağ ördürüp de, tutuşturup körükleyerek hepsini bir ateş haline getirdikten sonra üzerine erimiş bakır dökmek, şüphesiz ki müthiş bir iştir. Yirminci yüzyılda çok ilerlemiş olan bilim ve teknik imkânlarıyla bile yapılmasını tasarlamak zordur.

Bu seddi Zülkarneyn Aleyhisselâm’ın bir mucizesi olarak değerlendirmekle birlikte, sanatın gelecekteki yükselme imkânına bir işaret olarak görmek de mümkündür.

Neticeli Bir İş:

İki dağ arasında inşâ edilen bu sağlam duvar sâyesinde Ye’cüc ve Me’cüc’ün saldırı noktası kapanmış oldu. Bir daha komşuları olan memleketlere gidip de ezâ ve cefâ yapamaz oldular. Böylece o ibtidâî kavim rahat bir nefes aldılar.

Ye’cüc ve Me’cüc ne onun üstüne çıkmaya ne de delmeye kadir olamadılar.

Âyet-i kerime’de şöyle buyuruluyor:

“Artık onu ne aşabildiler, ne de delip geçebildiler.” (Kehf: 97)

Halbuki ne yüksek dağlar aşılmış, ne güçlü istihkâmlar delinmişti. Bu ise sıradan bir sed değil, Zülkarneyn Aleyhisselâm gibi bir zâtın inşâsına muvaffak olduğu muazzam bir harika idi.


Siyonizm Maskesini Çıkarttı!

Ortadoğu’da büyük bir kıyım ve büyük bir adaletsizlik yaşanıyor. Özellikle dünya jandarmalığına soyunan ABD’nin her türlü ahlak ve adalet duygularını yaralayan tek taraflı tasarrufları dünyayı büyük bir kaosa sürüklüyor.

Ortalama 50 km’ye 100 km.’lik minik bir arazi parçasında beş milyon yahudinin 5 milyon Filistinli’yi yok etme, sürme, öldürme siyaseti buz dağının görünen kısmıdır. Yaşadıklarımız 3. Dünya Harbi’nin ilk sahnesidir.

Sahte yüzlerle sahte ilkelerle kirli yüzünü saklayan küresel hakimiyetçi sınıf maskesini çıkartmıştır. “Ya hep ya hiç” denilebilecek yeni bir süreç başlatılmıştır. Nitekim Bush’a sık sık “Ya bizdensiniz, ya da değilsiniz” naraları attırılmaktadır. Bütün dünya bu duruma ikrah etmektedir. Bu adaletsizlik ve vahşet günagün artarak öyle bir seviyeye gelecektir ki, sadece İslâm dünyasını değil bütün insanları yakan bir ateş haline gelecektir. Resulullah Aleyhisselâm’ın haber verdiği günler yaklaşmaktadır.

Türkiye ise “Arafat’ı da kınayalım”, “Arap’ların tarafını tutmayalım” gibi cümlelerle ifade edilebilecek basit ve basiretsiz düşüncelerle iğfal edilmekte, kafasına geçirilen “At gözlüğü”nü çıkartmaktan aciz kalmaktadır.

İhanet ve Terörle Kurulan,
“Devlet Terörü”nü Kurumlaştıran Bir Devlet:

İsrail kurulmadan önce ve kurulduktan sonra toplam yüz sene zarfında yaşanan gerçekler bilinçli bir şekilde gözlerden ve zihinlerden saklanmıştır. Orada yaşananlar Filistinli yerli halktan sonra en fazla Osmanlı’nın varisi Türkiye’yi ilgilendirdiği halde en kısır bilgiye sahip halklardan birisi maalesef biziz.

İsrail problemi 1897’de İlk Siyonist Kongre'nin Basel, İsviçre'de, Teodor Herzl tarafından toplanması ve Siyonist Organizasyonu'nun kuruluşu ile başlamıştır. Siyonist Teodor bilindiği gibi o dönemin Osmanlı Padişahı Sultan 2. Abdülhamit’e büyük paralar teklif ederek Filistin’de toprak sahibi olmak istediklerini iletmişti. Padişah bunu şiddetle reddettikten sonra hemen tedbir almış ve bu bölgedeki arazileri “Sultan’ın mülkü (devlet arazisi)” olarak ilan etmiştir. (Nitekim Sultan Abdülhamid’in torunu Nemika Sultan 1940’lı yıllarda bu duruma dayanarak Gazze’de bulunan 4500 dönümlük arazi üzerinde hak iddia etmiş İngiliz hakimiyetinin yaşandığı o yıllarda siyonistlere hakkını devretmeyi reddettiği için davayı kaybetmiştir.)

Sultan 2. Abdülhamit’in hal’i ve akabinde yaşanan savaşlar -özellikle 1. Dünya Savaşı- esnasında Osmanlı’ya en büyük ihaneti yapan Araplar değil Yahudiler olmuştur. Zira siyonist teşkilatın önündeki ilk engel Osmanlı Devleti idi.

“Birinci dünya savaşı yıllarında Arap ülkelerinde İngilizlere karşı mağlubiyetimizin pek bilinmeyen çok önemli bir yönü vardı: Gönüllü yahudi ajanları.

Osmanlı’nın üstün hoşgörüsü ile birinci sınıf vatandaşlar olarak huzur ve refah içinde yaşayan yahudiler aynı Ermeni ve Rumlar gibi Osmanlı’ya ihanet etmişlerdi. Fakat bunların ihaneti kendilerine has sinsilikleri sebebiyle daha tahrip edici olmuştu. Zira merkezi Kudüs’te bulunan gizli bir ajan teşkilatı tertip eden yahudiler ordularımızın hareketlerini en ince teferruatına kadar tesbit edip İngilizlere bildiriyorlardı.

Ferudun Kandemir “Fahreddin Paşa’nın Medine Müdafaası” isimli eserinde Yahudi casusları hakkında özel bir bölüm ayırmış ve icraatları hakkında bilgiler vermiştir. Cevat Rıfat’tan rivayetle naklettiği bir olay şöyle:

“28 Ocak 1918 Medine’ye Şam’dan erzak götüren bir tren makine uğultusuyla kırılan sessizliği boza boza Katrana istasyonuna yaklaşıyor. İçinde erzaktan başka yine Medine’ye giden bazı er ve subaylarla aileler de bulunan bu tren, bir anda, berrak gökte beliren İngiliz uçaklarının, yaklaşarak attıkları bomba yağmuruna tutuluyor. Düşman uçakları aynı zamanda Katrana istasyonu ile oradaki kolordu karargahını da bombalıyorlar. Her tarafta şehit olanlar, yaralananlar ve bunların arasında malum yavrular da var. Kan revan içinde feryat edenlerin çığlıklarıyle iniltileri ortalığı kaplıyor. Düşman uçakları, işledikleri cinayetin kefareti olarak bir kurbanla iki esir bırakarak, süratle uzaklaşmış, gözden kaybolmuşlardı. Fakat onları üstümüze böyle hedeflerini tayin ederek saldırtanların Yahudi casusları olduğu anlaşılmıştı.”

Türkler geç de olsa Yahudi ihanet çetesini farketmişler, aralarına sızarak birçok haini yakalamışlardı. Yahudi casuslar, merkezi Kudüs’te bulunan Aranson teşkilatına mensuptular. Bu teşkilatın asıl başkanı Cauna Köyü’nde bulunan dünyaca malum Amerikalı yahudi milyoneri Roçild’in umumi vekili ve yakın dostu Gerşman’dı. Fedakar ve becerikli elemanlarımız Gerşman’ı ve ondan elde ettikleri bilgiler doğrultusunda Raşel ismindeki meşhur kadını yakalamışlardı. Bu kadın ölüm korkusuyla birçok hainin ismini yumurtlamış ve İngilizlerin büyük bir taarruza hazırlandığını haber vermişti. Fakat bu arada gerçekleşen İngiliz taarruzu sebebiyle Filistin’i terketmek zorunda kalan Osmanlı ordusu birçok haini cezalandıramadığı gibi ağır yenilgiler almıştı.” (Hakikat Dergisi, Ağustos 2001, 95. sayı, sh: 40-41)

(Bugün dünyanın neresinde olursa olsun her bir yahudi MOSSAD’ın tabii bir üyesidir. Zengin ve etkin yahudiler MOSSADtarafından korunduğu gibi siyonist gayeye aykırı hareket edenler de -yahudi dahi olsa- MOSSAD’ın tabii hedefidir. Bilindiği üzere Türkiye’de de, Nesim Malki gibi yahudi zenginlerin öldürülmesi üzerine MOSSAD direk olaya müdahil olmuştur.)

Daha Birinci Dünya Savaşı sona ermeden İngilizler yahudilere Osmanlı’ya ihanetlerinin hediyesini hemen takdim etmişlerdi. Dönemin İngiltere Dışişleri Bakanı Arthur Belfour, 1917 yılında Filistin toprakları üzerinde Yahudi devleti kurulacağı yolunda bir deklarasyon yayınladı.

İngilizlerin gerçek gayesini ve niyetini farkedemeyen Mekke Şerifi ile Ürdün’ün kurucusu Şerif Hüseyin’in ve bedevî Vehhabîlerin ihaneti eklenince bölge İngilizlerin eline geçti.

Evet Osmanlı’ya ihanet eden Araplar vardı. Ancak genel ve örgütlü bir Arap ihanetinden bahsetmek mümkün değildir, halbuki o yıllarda genel ve örgütlü bir yahudi ihaneti vardı.

İngiliz işgali ile başlayan ve İsrail Devletinin kuruluşuna kadar geçen sürede İngilizler yahudilere her türlü desteği verdiler. İşgal yönetimi, Yahudiler'in ''Vâdedilmiş'' olarak nitelendirdikleri bu topraklara yerleşebilmeleri için her türlü imkanı hazırladı. 1919'da Filistin'de Arapların sayısı, Yahudilerin 16 misliyken, 1947'de Yahudi sayısı ile Arap sayısı eşit duruma geldi. Bu arada kurulan silahlı yahudi terör örgütleri katliamlar yapıyor ve Filistinli Arapları göçe zorluyorlardı. Bunda muvaffak da oldular. Bugün Filistinli Araplar’ın milyonlarcası “Mülteci”dir. İsrail bunların topraklarına dönmesine -BM Güvenlik Konseyi kararlarına rağmen- kesinlikle izin vermemektedir. Gazze, Batı Şeria, Ürdün ve Lübnan’da isimlerini sık sık duyduğumuz -Sabra, Şatilla, Cenin, Refah...- mülteci kamplarında şu anda 3. nesil Araplar hayatlarını sürdürmeye çalışmaktadırlar.

Bu terör ve tedhişi göremeyen Türkiye gerek İsrail’i ilk tanıyan devlet olması, gerek yakın ilişkileri sebebiyle Arapların ve İslâm milletlerinin yüreğinde çok büyük bir yara açmıştır. Cezayir bağımsızlığına karşı Fransa’yı destekleyen de yine Türkiye olmuştu. O kadar büyük hatalar yapılmıştır ki, bugün İslâm dünyasında “Türkiye” denilince “İsrail’in payandası” akla gelen ilk sıfatımızdır. Araplarla Türklerin arasını açmaya çalışan İngiliz siyaseti büyük oranda muvaffakiyet sağlamış, bundan en büyük istifadeyi siyonist İsrail Devleti sağlamıştır.

Terörle Filistinlilerin yurtlarını elinden alan yahudiler bugün yaşanan hadiselerden de görüleceği üzere bu icraatlarını kurumsallaştırmışlar, “Devlet Terörü” haline getirmişlerdir.

İsrail’in Gerçek Niyeti ve Sinsi Yüzü:

İsrail’in defalarca oturduğu barış(!) masalarının mahiyeti dahi insanlara anlatılmıyor. Genel duruma göre bazen bazı şeyleri kabul ederek anlaşma imzalayan İsrail daima nihai anlaşmayı ileri bir tarihe erteler. Böylece zaman kazanır. Günü gelince de bu anlaşmayı tanımaz ve en baştan tekrar barış masasına oturmayı teklif eder. Bu hep böyle olmuştur. Sonra da karşı tarafı barışı kabul etmeyen taraf olarak lanse ederler.

Aşağıdaki haritada ve yapılan izahlarda da görüldüğü gibi İsrail ne Batı Şeria’dan ne de Golan’dan hiçbir şekilde çekilmeyi düşünmemektedir. Yıllardır bilinçli bir şekilde buralara yahudi yerleşimciler yerleştirilmiş, Filistinliler’in kaçmaları için sistemli şekilde her türlü baskı ve tedhiş uygulanmıştır. Kudüsün bir kısmından vazgeçmeyi akıllarından dahi geçirmemektedirler. Oslo anlaşmasına göre Filistin Devleti ilan edilmesi gerekirken bunu geciktirmiş, Kudüs konusunda yaşanan çıkmazda Türkiye gibi ülkelerin müdahaleleri işine gelmediği için Şaron’un 28 Eylül 2000 tarihinde Haremüşerif’i adamları ile işgal etmesi ile bugünkü süreç başlamıştır.

“Şaron’un şahsında bir genelleme yapılamaz” diyenlere söylenecek söz şudur: Miloseviç’in şahsında Sırplar hakkında ne kadar bir genelleme yapılabiliyorsa Şaronun şahsında da o kadar genelleme yapmakta hiçbir abartı yoktur. Almanlar Hitlerin faşist ideolojisini terkettikleri için Hitler’in şahsında tanımlanan bir genellemeden kendilerini sıyırmışlardır. İsrail siyonist ideolojiyi terketmedikçe başına kim gelirse gelsin bu genellemeden kurtulamaz.

Siyonist zihniyeti özetlemesi bakımından bir İsrail’linin bir Türk yazara gönderdiği elektronik postadaki şu ilginç cümleyi nakledelim: “Şaron'u biz getirdik. Şu an için böyle biri gerekiyordu. İşi bitince biz götürürüz. Barış kurbanı İzak Rabin'i, Barak'ı da biz seçmiştik. Yarın barış zamanı geldiğinde, barışı yapacak olanı seçmeyi de biliriz." (Güneri Civaoğlu, 9 Nisan 2002, Milliyet)

Evet lazım olduğu zaman Şaron’u seçmesini bilenler uygun ortamı bulduklarında yeni sürgünler, yeni katliamlar ve hatta soykırımlar yapmaktan çekinmeyecektir. Bu siyonist ideolojinin kendisinde var olan bir vakıadır.

Bütün dünyanın gözü burada olduğu için soykırım niyetlerini icra edemiyorlar, ancak hiç olmazsa bütün Filistinlileri canlarından bezdirip çekip gitmelerini sağlamaya çalışıyorlar.

Medya’nın ve bütün dünyanın gözü önünde bunları yapanların gözden ırak, haber uçmaz bir ortamda neler yapabileceğini hiç düşündünüz mü?

İsrail kuzeydoğusundaki Golan Tepeleri’ni, doğuda orta yerinde kalan Batı Şeria’yı, ve güneybatısındaki Gazze Şeridi’ni 1967 savaşindan sonra işgal etmiş, bir daha da geri çekilmemiştir.

Bati Şeria ve Gazze’de tamamen Filistin yönetiminin kontrolüne bırakılan yerler Ramallah, Cenin gibi haritada siyah renkle gösterilen yerler ve mülteci kampları idi. Bu yerler arasında yolculuk yapmak isteyen bir Filistinli İsrail kontrol noktalarından geçmek ve izin almak zorundadır. Batı Şeria’daki beyaz bölgeler tamamen İsrail yerleşimcilerinin ve askerlerinin kontrolündeki yerlerdir. Gri renkli yerler Filistinlilerin yaşadığı ancak İsrail polisinin Filistinli polislerle birlikte denetlediği yerlerdir. Görüldüğü gibi bu son işgalden önce dahi Batı Şeria ve Gazze Şeridi bir açık hava hapishanesi gibidir.

İsrail son işgalinde Filistin kontrolündeki bu siyah renkli bölgelere girmiştir. Cenin’de direnişle karşilaştigi için evleri buldozerlerle yerle bir etmiş, kadin, çocuk denilmeden yüzlerce Filistinli katledilmiştir.

Golan’daki su kaynaklarının tamamını, Batı Şeria’daki su kaynaklarının %80’ini yahudiler kullanmaktadır.

Golan Tepeleri kuzeyden güneye 71 km. doğudan batıya da en geniş yerinde 43 km. olan yüksek, bir düzine dağ silsilesinden oluşan, batıda Şeria Irmağı ve Taberiye Gölü, kuzeyde Cebel-i Şeyh (Hermon Dağı), doğuda Vadiü'r-Rukkad, güneyde de Yarmuk Irmağı ile çevrili olan bir yükseltidir. Suriye’ye ait olan çok önemli ve stratejik bu topraklar 1967 Savaşi'ndan bu yana Israil'in işgalindedir. Bölgenin arazi yapisi Israil'in Suriye ile olan sinirini kolayca gözetlemesine, gerektiginde savunmasina imkan veriyor. Güney Golan'daki Yarmuk ve Rukkad irmaklari tank ve zirhli araçlarin geçişlerini önleyen, piyadenin geçişini de çok zorlaştiran tabii bir engeldir. Bu sayede Israil, Golan'in bu bölümünü az sayidaki gözetleme kuleleri ve sinir karakollariyla kolayca koruyabiliyor. Dogu ve kuzeyde uzanan daglar da Israil'e çok kiymetli bir savunma ve gözetleme hatti sagliyor. Daglarin zirvesindeki radar üsleri Suriye'yi sürekli gözlem altinda tutuyor. Şam buradan 50 km. var yok. Şam’da açık bir havada bu tepeler çıplak gözle görülebiliyor. Bunun yanında İsrail suyunun yüzde 30'unu Golan’dan sağlıyor. İsrail burada 80 kilometrekarelik bir alanda tarım yapıyor; limon, portakal, elma, üzüm, sebze-meyve yetiştiriyor.

Yıllardır Devam Eden Adaletsiz Çifte Standart:

Birleşmiş Milletler Güvenlik Konseyi’nin Daimi beş üyesinin birincisi ABD’nin İsrail’i korumak için kullandığı veto sayısı bu konsey üyeleri tarafından kullanılan bütün vetoların toplam sayısından fazladır. Bu garip gerçeğe rağmen İsrail aleyhine alınmış 69 BM Güvenlik Konseyi kararını İsrail uygulamamakta, BM’ye meydan okumaktadır. Bu kararları ABD’nin veto etmemesinin sebebi ise İsrail’in uymaması durumunda zor kullanılacağı tehdidi içermemesidir.

ABD’nin sınırsız himayesine mazhar olan bu ülke; Mısır’da bir ABD diplomatik temsilciliğini havaya uçurmuş, bir ABD gemisine uluslararası sularda saldırarak 33 ABD askerinin ölümüne, 177’sinin yaralanmasına sebep olmuş, ABD gizli belgelerini çalmak ve Rusya’ya vermekten suçlu bulunan Jonathan Pollard isimli casusu vatandaşlığa alarak ABD başkanına onu affetmesi için baskı yapmış, ABD içindeki casusluk faaliyetleri FoxTV’ye konu olmuş bir ülkedir.

İsrail’in yaptıklarını başka bir ülke yapmış olsaydı, dünya haritasından silinmiş olurdu. Halbuki bu ülke sınırsız askeri yardımlarla öyle bir ödüllendirilmiştir ki, İsrail bugün Ortadoğu’da ABD silahlı güçlerine dahi kafa tutabilecek silah ve teknoloji ile donatılmıştır.

ABD ve İsrail’in Akıl Erdirilemeyen İcraatları:

Evet özellikle ABD’nin akıl erdirilemez icraatları yukarıda izah edilenler ışığında değerlendirilirse dünyayı nasıl tehlikelerin beklediği görülecektir. Zira Avrupa dahi ABD’ye tavır almaya başlamıştır. Ancak yukarıda da söylediğimiz gibi küresel gizli güçler maskelerini çıkarmışlar, bayraklarını açmışlardır. “Ya hep ya hiç” denilebilecek bir süreç başlamıştır. Daha doğrusu küresel hakimiyet tesis edeceklerine öyle kanidirler ki, bütün dünyayı yakmayı göze almışlardır. Ateş Ortadoğu’da yanmaya başlamıştır. Belki duruma göre harareti düşecek, belki de düşmeden devam edecektir. Bütün dünyayı öyle bir ikrah ettireceklerdir ki, Hadis-i şerif’te haber verildiği üzere bunların yok edilmeleri için bütün dünya ülkeleri işbirliği yapacaktır.

Dini Kaynaklarda Küresel Hakimiyet Haberleri:

Görüldüğü gibi hadise minik İsrail devletinin zulümleri ile sınırlı değildir. Gerek Ortadoğu’da yaşananları gerek küresel düzeyde bizi bekleyen tehlikeleri iyi tahlil edebilmek için özelde İsrail genelde dünya yahudilerinin niyetlerini ve emellerini iyi tahlil etmek icap etmektedir. Bu tahlilde bize en büyük yardımı dini kaynaklar yapacaktır. Nitekim yahudilerin kendi tarihlerini tanımlarken tamamen dini kaynaklara dayanmaları, ülkelerini kendilerine tanrı tarafından “Vâdedilmiş Topraklar” olarak telakki etmeleri sebebiyle Ortadoğu siyaseti konuşulurken dini boyut ister istemez öne çıkmaktadır.

Resulullah Aleyhisselâm Hadis-i şerif’lerinde kıyamete yakın bir zamanda büyük harplerin olacağını, müslümanlar büyük sıkıntı içinde iken Hazret-i Allah’ın Hazret-i Mehdi’yi ve İsa Aleyhisselâm’ı göndereceğini ve büyük harplerden sonra Hazret-i Mehdi’nin bütün dünyaya hakim olacağını haber vermişlerdir.

Kıyamet gününden önce yaşanacak büyük ve kanlı savaş Hıristiyan dünyasında Armagedon (Armageddon) diye bilinir.

Tevrat’ta da kıyametten önce Mesih’e tabi olan inananlar ile kâfirler arasında büyük bir savaş yaşanacağı, inananların büyük kayıplar vereceği ancak savaşı kazanacakları haber verilmiştir.

Haliyle Hıristiyanlar ve Yahudiler bu haberleri kendilerine yontmaktadırlar. Ancak Adem Aleyhisselâm’dan beri din İslâm olduğu için Hazret-i İsa ve Hazret-i Musa Aleyhimüsselâm’ın haber verdiği inananlar bugünün müslümanlarıdır.

Müslümanların küresel hakimiyeti kendi zorlama ve gayretleri ile gelen bir durum değil, şartların ve hiçbir insani değer tanımayan hegemonyacıların icraatlarının tabii bir sonucudur.

Bu hegemonyacıların gerçek niyetlerini bilen insanlar bunlara değişik isimler takmışlardır. Teksas üniversitesinde Uzay çalışmaları, Amerikan savunma politikası, stratejik silah sistemleri gibi konularda dersler veren, Hava Kuvvetlerinde uzun süre çalıştıktan sonra emekli olan Texe Marss yazdığı kitaplarla bu tehlikelere işaret ediyor. Bir cümlesi şöyle: “Dikkat çektiğim elit, Türkiye’yi, kendi petrol gündemleri ve Ortadoğu komplosu çerçevesinde bir kalkan olarak kullanmak istiyor. Nihai hedefleri Kudüs’teki Siyonist Yahudiler tarafından yönlendirilen dünya diktatörlüğünü kurmak.” (Yeni Şafak, 22 Nisan)

Kıymetli bilim adamı Oktay Sinanoğlu ABD’yi denetim altında tutan bu elit tabakaya “Küresel Kraliyetçiler” ismini uygun görüyor, her fırsatta Türk insanını uyarmaya çalışıyor ve bunların maşası “gizli cemiyet” üyelerine dikkat çekiyor.

Katolik Vatikan ve Ortadoks Fener Patrikhanesini ele geçiren ABD merkezli bu elit tabaka Protestan dünyadaki etkinliğinin yardımıyla çok büyük ve tehlikeli bir oyuna girişmiş bulunuyor. Gerekirse ABD’yi ateşe atmaktan çekinmeyen bu tehlikeli zihniyet Ortadoğu’da ateşi yakmıştır. Irak ve İran gibi ülkeler öncelikli hedeflerdir. Çünkü füze teknolojisi ve nükleer kapasitesi olan bu ülkeler İsrail’i gerçekten korkutmaktadır. Zira İsrail’in göbeğine düşecek bir nükleer silah ufak ülkenin az insanını tek seferde helak edebilir. Dolayısı ile ne yapıp edip bu ülkeleri ABD’ye vurdurmak istiyorlar. 5-10 milyon nüfusla 300-400 milyonluk bu coğrafyaya hükmetmek isteyenlerin ciddi ciddi nüfusta tenkisat yolları düşündükleri anlaşılıyor.

İman Zaafiyeti:

Bugün yaşanan bela ve musibetlerin tamamı Hazret-i Allah’a imanımızın olmayışından ya da zayıf oluşundan kaynaklanmaktadır.

Hazret-i Allah “Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120) buyurduğu halde Avrupa kapısında dostluk dilendiğimiz için Hristiyan Avrupa’nın şamar oğlanı olduk.

Bunun gibi Hazret-i Allah Kur’an-ı kerim’inde bize yahudileri tanıtmış ve onları lânetle anmıştır.

“Sen kendileriyle anlaşma yaptığın halde, onlar her defasında hiç çekinmeden andlaşmalarını bozarlar.” (Enfal: 56)

“İçlerinden pek azı hariç, onlardan daima hainlik görürsün!” (Mâide: 13)

“İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun.” (Mâide: 82)

Hazret-i Allah bunları haber verirken insanlara mahsus kin duygusu ile mi hareket etmiştir? Hâşâ! Bilakis bize merhametinden bunları tanıtarak kendimizi korumamızı öğütlemiştir. Zira bunlar iflah olmaz bir itikata sahiptirler ve bu sebeple bütün dünyayı ateşe atacaklardır.

“Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar.” (Mâide: 13)

Hazret-i Allah’ın taktığı isimler ile; “Her defasında hiç çekinmeden anlaşmalarını bozan”, “Pek azı hariç daima hainlik yapan”, “Yeryüzünde durmadan fesat (harpler, sapmış inançlar) çıkartan”, “Müslümanlara insanlar içerisinde en şiddetli düşmanlığı yapan” bir milletle dost olanın ayakları dolaşır. Onların üzerindeki lanet ona da sirayet eder. Böylece insanların buğzu ona da bulaşır.

Hiç umulmadık anlarda hiç umulmadık hadiselerle, umulmadık şekilde bize yardım eden Hazret-i Allah’a güvenmek ve O’na iman etmek zorundayız. Yoksa lanetlenmiş olanlara gönderilen ateş bize de dokunur.

“Kim Allah’ı, onun Peygamber’ini ve müminleri dost edinirse, bilsin ki galip gelecek olanlar Allah’tan yana olanlardır.” (Mâide: 56)


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -50-

Onikinci Fasıl

EVLİYÂNIN RUHÂNİYETLERİNE TEVESSÜL

(Bu fasıl Arapça lisanı ile yazılmış olup tercüme edilmiştir)

Enbiyâ, evliyâ ve ulemâyı vesile ittihaz etmek ilahî nass ile sabittir. Ehl-i hayrı vesile etmek de câizdir. Onlar hayatta olsun veya ahirete intikal etmiş bulunsun eşittir.

Bunu füyüzât-ı ilâhîyeden mahrum olan ve kötü inanca mübtela olanlardan başkası inkâr etmez. Münkirden ve siretinden Allah’a sığınırız.

Tevessüle delil olarak Kur’an-ı kerim’de:

“Bana kuvvetle yardım ediniz.” (Kehf: 95)

Âyet-i kerime’si gösterilir.

Hadis’lerden de şahıslarla tevessüle delil olarak şu hadisler gösterilmiştir.

Zikir yaparken titremek, hareket etmek menduptur. Büyük mukaddis Hafız Ebu Nuaym Ahmed bin Abdullah el-Isfehânî, Ali bin Ebî Tâlib -radiyallahu anh-e ulaşan sened ile rivayet eder ki:

Bir gün Cenâb-ı Ali -radiyallahu anh-, Ashâb-ı kiram’ı tavsîf ederken şöyle buyurmuşlardır.

“Onlar Allah-u Teâlâ’yı zikrederlerken, rüzgârın şiddetli olduğu bir günde ağaçların iki tarafa meylettikleri gibi müteharrik (hareketli) olarak zikrederler ve gözyaşları elbiseleri üzerine sel gibi akardı.”

Sahabe-i kiram da zikirde hareket ettikleri vakit sağa-sola meylederek zikrederlerdi. Onlar rüzgârlı bir gündeki ağacın haline benzer bir şekilde zikrettiklerinden dolayı, iki tarafa meylin mübah olduğu sabittir.

Semâa gelince: Şâfii imamları ve diğerlerinin fetvâlarıyla övülmüştür. Fakat bu semâ, fâsıkların bir araya gelerek alât-ı münkere (yasaklanmış âletler) ile yaptıkları semâ değildir. Çünkü onların maksatları hayra ma’tuf değildir.

Onüçüncü Fasıl

HANIMLARIN ZİKRE İŞTİRAKLERİ

(Bu faslın bir kısmı Arapça lisanı ile yazılmış olup tercüme edilmiştir)

Allah-u Teâlâ Kur’an-ı kerim’inde:

“Ey iman edenler! Allah-u Teâlâ’yı çok çok zikredin.” buyurmuştur. (Ahzâb: 41)

Bu emrin namaz, zekât ve oruç gibi bütün mümin erkek ve kadınlara umumen şâmil olduğunda şüphe yoktur.

Yine Allah-u Teâlâ:

“Müslüman erkekler ve müslüman kadınlar, mümin erkekler ve mümin kadınlar..... Allah’ı çok zikreden erkekler ve Allah’ı çok zikreden kadınlar; işte Allah bunlar için mağfiret ve büyük bir makâfat hazırlamıştır.” buyurmuştur. (Ahzâb: 35)

Kadınların da erkekler gibi zikrullah ile memur olması Âyet-i celîle’den anlaşılmış olmaktadır. Kapalı olarak geride kendilerine ayrılmış hususi yerlerde cemaâtle namaza iştiraklerinin meşru olduğu gibi zikir için de seslerini işittirmeyerek iştirakleri câizdir.

Hazret-i Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz:

“Ey müslüman kadınları! Tehlil, tesbih ve takdise devam ediniz.” buyurmuşlardır.

Ulemâ ve meşâyıha gereken ise evvela onlara dinin emirlerini öğretmeleridir. Zira ilim, ehl-i sünnet ve’l-cemaatden olan hiçbir mümin ve mümineden men edilemez. İlim öğretmekten geri duran kimse ile onu gizleyenlere tehdid-i ilâhî vardır.

Cenâb-ı Hakk Kitab-ı kerim’inde:

“İndirdiğimiz açık delilleri ve hidâyeti biz Kitap’ta açıkça belirttikten sonra gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” buyurmaktadır. (Bakara: 159)

Peygamber -sallallahu aleyhi ve sellem- Efendimiz de bir Hadis-i şerif’lerinde:

“Ben bir kısım insanlar biliyorum ki onlar enbiyâ, şühedâ değillerdir. Fakat peygamberler ve şehitler o yüksek makamlarında olmalarına rağmen kıyamet gününde onlara gıpta ederler. Onlar Allah’a itaati emrederler, insanlar da Allah’a itaat ettikleri zaman Allah onlara muhabbet eder.” buyurmuşlardır. (Ebu Said -radiyallahu anh-den rivayet edilmiştir.)

Allah-u Teâlâ Hazretleri:

“Ey Peygamber! Mümin kadınlar bey’at etmek üzere sana geldikleri zaman... Onların bey’atını kabul et ve onlar için Allah’a istiğfar et.” (Mümtehine: 12)

Rivayet edilir ki: Resulullah -sallallahu aleyhi ve sellem- Mekke’nin fethi günü erkeklerin bey’atını tamamladıktan sonra kadınların bey’atına başladı.

Âişe -radiyallahu anhâ- der ki:

“Resulullah -sallallahu aleyhi ve sellem- hiçbir kadının elini kendi eline kat’iyyen dokundurmadı ve tutmadı. Onlar adına ahid aldığı zaman sadece: ‘Hepinizin bey’atlerini kabul ettim.’ dedi.”

Soru: “Bir veya birkaç hâtun mürşid huzuruna gelip bir odada şeyh ile beraber oturarak musâfaha etmeksizin bey’at, inâbe ve ahd alması şer’an câiz midir?”

Cevap: “Eğer birden fazla ve toplu iseler câizdir. Yalnız bir hâtun ise veya çok olup da açık saçık iseler haramdır. Kadınlarla beraber olmak; eğer çok sayıda iseler arada perde olmak şartıyla câizdir. Eğer kadın yalnız veya çok olur da açık iseler aslâ câiz olmaz.” (Fetvâ’y-ı Halîlî)

“Bey’at; Allah-u Teâlâ’nın emri, Resulullah -sallallahu aleyhi ve sellem-in kavli ve fiilî sünnetinde bilcümle erkek ve kadınlara meşrû kılınmıştır. Bundan dolayı sûfîlerce kadın erkek müminlerin îmanın sebat bulması ve yakîn nurunun artması için tevbe ve inâbe arzu ettiklerinde kâmil bir şeyhe bey’at etmeleri onlar için sünnet olduğu kabul edilmiştir.” (Rûhu’l-beyân)


O DEĞİL AMMA O!

Beklendi beklendi nihayet geldi,
O değil amma o, odur bu gelen!
Hakkâniyet geldi adalet geldi,
O değil amma o, odur bu gelen!

O ana depo, bu onun musluğu,
Bu onun nefesi, onun soluğu.
Nur'unun nuru, o onun oluğu,
O değil amma o, odur bu gelen!

Musluğu açılmış su akmaktadır,
Yüce Allah şöyle buyurmaktadır:
“Allah'ın Resul'ü aranızdadır!”
O değil amma o, odur bu gelen!

Gözeler göz oldu, fışkırdı kaynak,
Nur yağıyor gökten de sağnak sağnak!
Basiretini aç Hâtem'e bir bak!
O değil amma o, odur bu gelen!

Nebiler veliler selâma durdu,
Çünkü müjdelenen o geliyordu.
Fark göremezsin, o ordu bu ordu,
O değil amma o, odur bu gelen!

KÖRPE idrâk etti gördü Azîm'i,
Sarıldım eline açtı gözümü,
Ey gönüldaş ey! Dinle sözümü:
O değil amma o, odur bu gelen!


İman Nuru ile Münevver olan “Hakikat Ehli”, İman Yolunu Seçtiği İçin
Dünya Saâdetine, Ahiret Selâmetine Kavuşacaktır.
“Kim Tâğut’u İnkâr Edip de Allah’a İnanırsa Muhakkak ki O,
Kopması Mümkün Olmayan En Sağlam Bir Kulpa Sımsıkı Sarılmış Olur.
Allah İşitendir, Bilendir.
Allah İman Edenlerin Dostudur.
Onları Karanlıklardan Kurtarıp Nura Çıkarır...”
(Bakara: 256-257)

Küfür Karanlığında Kalan “Dalâlet Ehli” İse
Dünyada ve Ahirette Ceza ve Mücâzat Görecektir.
“...İnkâr Edip Kâfir Olanların Dostları ise Tâğut’tur.
Onları Nurdan Alıp Karanlıklara Götürür.
İşte Onlar Cehennemliklerdir, Orada Ebedî Kalacaklardır.”
(Bakara: 257)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir.
O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez,
şaşkınlıklar içinde bocalamaz.
İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan Tâğutlar’ın, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikatten ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

“Hizbullah’a Tâbi Olanlar, Hizbüşşeytan’a Tâbi Olanlar, Hizbülvahşet’e Tâbi Olanlar” isimli kitabımızın bölümlerine ehemmiyetine binaen kaldığımız yerden devam ediyoruz.

TÂĞUT

Tâğut Nedir?

“Tağâ” kelimesi; sınırı aşmak, isyanda ve karşı çıkışta çok fazla ileri gitmek, haddi tecavüz etmek mânâlarına gelir. “Tuğyan” da bu kelimeden gelmektedir.

“Su tuğyan ettiği (iyice kabarıp taştığı) vakit, şüphesiz ki yüzüp giden gemide sizi biz taşıdık.” (Hâkka: 11)

Âyet-i kerime’sinde geçtiği üzere, suyun kabarıp taşmasına, yatağından çıkıp aşmasına “Tuğyan” denilir.

Bu şekilde taşan ve her yeri kaplayan şeye de Kur’an-ı kerim’de “Tâğıye” adı verilmektedir.

Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Bu yüzden Semud kavmi tâğıye (korkunç bir ses) ile helâk edildiler.” (Hâkka: 5)

Aşırı derecede şiddetli ve öldürücü olan bu ses, her türlü gürültüden daha şiddetli olan bir sayhadır.

İnsan birçok nimetlere kavuştuğu ve kendisini başkalarına ihtiyaçtan uzak gördüğü, kendisinde istediğini yapabilecek bir güç, bilgi ve kabiliyet olduğunu zannettiği zaman artık Allah-u Teâlâ’yı unutur. Dilediğini dileme ve yapabilme güç ve iradesine sahip olan kudretin yalnızca Allah-u Teâlâ olduğunu aklından çıkarır.

İşte bu durum, insan için tuğyana açılan bir kapıdır. Artık aklına geleni yapar, hak-hukuk, had-hudud tanımaz olur. Rabb’ine şirk koşmaya, nefsini O’nun yerine geçirip hevâ ve heveslerinin peşinden gitmeye başlar. İşte bu hâl “Tuğyan”dır ve bu gibi kişiler Kur’an-ı kerim’in ifadesi ile “Tâğut”tur.

Allah-u Teâlâ Âyet-i kerime’lerinde Firavun’un, Nuh kavmi’nin, Semud kavmi’nin ve daha başka, üzerlerine ilâhi gadabın hak olduğu milletlerin isyankâr durumlarını “Tuğyan” kelimesi ile beyan buyurmaktadır.

Bunlar kendilerini dünyanın en büyüğü olarak görmüşlerdi. Her istediklerini yapabilecek güce sahip oldukları zannına kapılmışlardı.

“Gerçek şu ki, insan kendini zengin (kendi kendine yeterli) gördüğü için tuğyankârlık (azgınlık) eder.” (Alâk: 6-7)

Âyet-i kerime’lerinde belirtildiği üzere “Tuğyan”ın içine dalmışlardı.

Semud kavmi bağlarda, bahçelerde, çeşme başlarında ve hurmalıklar arasında zevk ve sefa içinde yaşadılar. Saptırıcıların peşlerine takılarak, Sâlih Aleyhisselâm’ın uyarılarına kulak tıkadılar. Allah-u Teâlâ’nın âyetlerine yüz çevirip, O’na şirk koştukları yetmiyormuş gibi, bir de Sâlih Aleyhisselâm’ın nübüvvetine delil olarak istedikleri deveyi boğazladılar.

Âd kavmi, hiç ölmemek arzu ve umuduyla köşkler dikip boş şeylerle uğraşırken ve yeryüzünde fesat çıkarırken Hud Aleyhisselâm’ın dâvetine uymadılar, Allah-u Teâlâ’ya şirk koşmakta devam ettiler.

Necm sûre-i şerif’inin 32. Âyet-i kerime’sinde “En zâlim ve en tuğyankâr” olarak vasıflandırılan Nuh Aleyhisselâm’ın kavmi, kendilerini ileri görüşlü, müminleri de ayak takımı olarak değerlendirdiler. Peygamberlerini taşlamakla tehdit ettiler, bir an önce kaçınmaya çağırdığı azabı getirmesini istediler. İlâhi dâvete kulaklarını tıkadılar.

Aynı şekilde Firavun da İsrâiloğulları’na akla hayale gelmedik zulümler yapıyor, erkeklerini boğazlatıp, kadınların ırzlarını kirlettiriyor, Musa Aleyhisselâm’ın dâvetine sağır kesilip Allah’a şirk koşuyor ve kendisini insanların en büyük rabbi ilân ediyordu.

Tuğyankâr insanların elebaşları ve önde gelenleri kendi tuğyanlarını haklı göstermek için, var güçleri ile bâtıl deliller üretirler, kendi zanlarını hüküm yerine koyarlar. Böylece diğer insanlar da bunların koydukları zan hükümlerini kabul ederler, Allah-u Teâlâ’nın hükmünü bırakırlar.

Hülâsa olarak haddi-hududu aşan her şey Tâğut’tur, şeytan ise bütün haddi aşanların arkasındadır.

İlk hükümleri tebliğ eden Âdem Aleyhisselâm’dan, son ve mütekâmil hükümleri tebliğ eden Muhammed Aleyhisselâm’a kadar İslâm dini’ni beşeriyete takdim eden bütün Peygamber Aleyhimüsselâm Hazerâtı ümmetlerine Tâğut’tan kaçınmalarını ilân etmişlerdir.

Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Andolsun ki biz her ümmete: ‘Allah’a ibadet edin, Tâğut’tan sakının!’ diye bir peygamber gönderdik.” (Nahl: 36)

Allah’a kulluk edin ve O’nu birleyin. Allah’tan başkasına, şeytana, putlara ve sapıklığa çağıran önderlere uymayın.

“İçlerinden kimine Allah hidayet etti, kimine de sapıklık hak oldu.” (Nahl: 36)

Yani sapıklığı tercih ettiği ve bunu hak ettiği için, sapıklık ondan ayrılmaz bir parça oldu.

“Yeryüzünde gezin de, yalanlayanların sonunun nasıl olduğunu görün!” (Nahl: 36)

Belki onların uğradıkları azabı düşünürsünüz de ibret alırsınız.

“Âyetlerimizi yalanlayan ve kendilerine zulmeden bir topluluğun misali ne kötüdür!” (A’râf: 177)

DEVAM


Tâğut’u Reddetmek İslâm’ın Emri, İmanın Şiârıdır:

Tâğut’u yani ilâhî hükümlerle çatışan nefsi, fertleri, düzenleri reddetmedikçe, hakimiyetin yalnız Allah-u Teâlâ’ya âit olduğunu tasdik etmedikçe, Tevhid kulpuna yapışılamaz.

İslâm’ın hak din olduğu, imanın insanı aydınlığa çıkardığı; küfrün ise sapıklık olduğu, insanları karanlıklarda bıraktığı apaçık ortadadır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” buyuruyor. (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nuru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücâzat görecektir.

“Kim Tağut’u inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur.” (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan Tâğutlar’ın, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikatten ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

“Allah işitendir, bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile: “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

“Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nura çıkarır.

İnkâr edip kâfir olanların dostları ise Tâğut’tur. Onları nurdan alıp karanlıklara götürür. İşte onlar cehennemliklerdir, orada ebedî kalacaklardır.” (Bakara: 257)

İmanın nur ile ifade edilmesinden daha derin ve şümûllü bir tâbir bulunamaz. Küfrün ise zulümat ile ifade edilişi de aynıdır. Hakk’ın nurundan başka bütün yollar hiç şüphe yok ki zulümatın tâ kendisidir.

Allah-u Teâlâ hiçbir müminin kendi yolundan başka yollara gitmesine asla izin vermez.

Âyet-i kerime’sinde şöyle buyurur:

“Allah ve Peygamber’i bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için artık o işte kendi arzularına göre seçme hakkı yoktur. Allah’a ve Peygamber’ine baş kaldırıp isyân eden kimse hiç şüphesiz ki apaçık bir şekilde sapıklığa düşmüş olur.” (Ahzâb: 36)

Resulullah Aleyhisselâm’ın verdiği hüküm, Allah-u Teâlâ’nın verdiği hükümdür. Çünkü o, hevâ ve hevesine uyarak konuşmaz.

Bu Âyet-i kerime hususi bir hadise hakkında nâzil olmakla beraber hükmü umumidir. Buradaki emir ve talimat kıyamete kadar geçerlidir.

Hiçbir müslüman fert ve milletin, Allah-u Teâlâ’nın ve Peygamber’inin hüküm verdiği bir hususta kendi isteğine göre seçme hakkı yoktur. Müslüman kalmak, müslümanca yaşamak ve müslüman olarak ölmek isteyen bir kimse mutlaka Allah-u Teâlâ ve Resulü’nün emir ve arzusuna boyun eğmek: “İşittim ve itaat ettim!” demek zorundadır. Boyun eğmeyi kabul etmezse, ne kadar müslüman olduğunu iddiâ etse de boştur. Bu gibi kimseler İslâm dairesinden çıkmış, kalbinde imandan bir eser kalmamıştır.

DEVAM


Tâğut’un Önünde Muhakeme:

İhtilâfların çözümünü Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a arzetmek ilâhi bir emirdir.

“Herhangi bir şey hakkında anlaşmazlığa düşerseniz, onu hemen Allah’a ve Peygamber’e arzedin. Eğer Allah’a ve ahiret gününe inanıyorsanız!” (Nisâ: 59)

Çünkü itaat imanın gereğidir. Anlaşmazlık halinde Kitab-ı kerim’e ve Sünnet-i seniye’ye başvurmak da itaatin gereğidir.

“Bu sizin için daha hayırlı ve netice itibariyle daha güzeldir.” (Nisâ: 59)

En güzeli bu şekilde hareket etmektir.

Bir hadise meydana geldiğinde önce Kur’an-ı kerim’e bakılır, eğer hükmü varsa kabul edilir. Yoksa Sünnet-i seniye’ye bakılır, hükmü bulunursa kabul edilir.

Allah-u Teâlâ ve Peygamber’i bir hüküm verdiklerinde müminlere tercih hakkı tanınmamıştır. Allah-u Teâlâ, Peygamber’inin verdiği bir hükme güven duymayandan ve en küçük bir sıkıntı duymadan teslim olmayandan iman sıfatını kaldırmıştır.

Allah-u Teâlâ hiçbir mümine kendi hükümlerinden başkasıyla hükmetmesine veya indirdiği hükümlerden başkasına boyun eğip rızâ göstermesine müsaade etmez. Hatta inkâr etmesini emreder.

Kalplerinde iman bulunmadığı halde iman ettiklerini iddiâ eden münafıkların sıfatlarını anlatarak Âyet-i kerime’lerinde şöyle buyurur:

“Resul’üm! Sana indirilen Kur’an’a ve senden önce indirilen kitaplara inandıklarını ileri sürerek boş iddialarda bulunanları görmüyor musun? Oysa onlar tâğutun önünde muhakeme edilmelerini isterler. Oysa onu tanımamakla emrolunmuşlardı.” (Nisâ: 60)

Dindar olduklarını iddia ettikleri halde, kendilerine emredilenin tersini yaparak Tâğut’un mahkemesine gitmek istiyorlardı.

“Şeytan da onları büsbütün saptırmak istiyor.” (Nisâ: 60)

Bu öyle bir sapıklıktır ki, artık bundan sonra bir daha hidayet bulamaz.

“Onlara: ‘Allah’ın indirdiği Kur’an’a ve Peygamber’e gelin!’ denildiği zaman, münafıkların senden büsbütün uzaklaştığını görürsün.” (Nisâ: 61)

En şiddetli bir şekilde senden yüz çevirir ve bunu kabul etmezler.

Her milletin Tâğut’u; Hazret-i Allah ve Resul’ünün emrinden başka neye ve kime uyuyorlarsa odur. Allah yolundan başka hangi yolu takip ediyorlarsa, tâğut odur. Mümin olan O’nun hükmünden başka hiçbir hükmü kabul etmez.

Tâğut bir yerde bir tane olabildiği gibi, işbirliği içinde birden fazla da olabilir. Tâğut’un açığı da, gizlisi de, görünürü de, görünmezi de vardır.

DEVAM


Allah Yolunda Cennet, Tâğut Yolunda Cehennem:

Allah-u Teâlâ bir Âyet-i kerime’sinde müminlerin mücadelesi ile kâfirlerin mücadelesi arasındaki farkı şu şekilde belirtmektedir:

“İman edenler Allah yolunda savaşırlar. İnkâr edenler de Tâğut yolunda savaşırlar.” (Nisâ: 76)

Müminler Allah-u Teâlâ’ya itaat etmek üzere Allah-u Teâlâ’nın meşru kıldığı yolda, O’nun dinini yaymak, yüceltmek ve ikame etmek için bütün güçleri ve imkânları ile gayret sarfederler. Her mümin bu vazife ile mükelleftir.

Kâfirler ise şeytana itaat etmek üzere ve şeytanın sapıklığa ulaştırdığı eğri ve bâtıl yollarında mücadele ederler. Zerre kadar imanı olan hiçbir mümin, bu hususta hiçbir zaman onlarla beraber olamaz. Onların bütün arzuları şahsi arzularını temin etmekten, şan ve şöhretten başka bir şey değildir.

Daha sonra Allah-u Teâlâ, düşmanlarına karşı cihad etmelerini müminlere emir buyurmaktadır:

“O halde şeytanın dostları ile savaşın!” (Nisâ: 76)

Onların saman alevlerinin parlaklığı, maddi kuvvetleri, taraftarlarının çokluğu sizi aldatmasın, gevşekliğe sevketmesin. Şüphesiz ki siz onların güçlerini kıracak, darmadağın edeceksiniz. Zira Allah yolunda bulunan ve Allah için cihad eden daima galiptir. Çünkü Allah-u Teâlâ onların dostu ve yardımcısıdır. Tâğut’un yolunda bulunan ve onun uğrunda çalışan mağluptur ve yardımcısız kalmıştır.

Bundan dolayı Allah-u Teâlâ Âyet-i kerime’nin devamında şöyle buyurur:

“Şüphesiz ki şeytanın hilesi zayıftır.” (Nisâ: 76)

Hâl böyleyken, Allah-u Teâlâ’nın kudretiyle kıyas edildiğinde durum nasıl olur?

Şeytanın hilesinin zayıflığının sebebi, sadece bir aldatma olmasındandır. Hiçbir netice vermez. Çünkü onun yapacağı bütün hileler, Allah-u Teâlâ’nın yardımı ve desteği karşısında zayıf ve cılız kalır. Onun durumu böyle oldukça ve müminlerin yardımcısı da Allah-u Teâlâ oldukça, nasıl olur da müminler muhaliflere karşı yürekli olmazlar?

Allah-u Teâlâ her zaman kullarına yardım eder. Bu yardımı da, içlerine Tevhid nurunu koymak suretiyle ortaya koyar. Şeytan ve taraftarları zulmânîdir, nûrânî olandan kaçarlar.

Nitekim: “Hakk’ın devleti, bâtılın cevleti yani gürültüsü vardır.” denilmiştir.

Hakk taraftarlarının aziz olarak güzel hatıraları ebediyyen bâki kalır, bugün olmazsa yarın muzaffer olurlar. Şeytanlık, azgınlık, zorbalık yapanların sapıklıkları da eninde sonunda sönmeye mahkûmdur. Şayet anılırlarsa lânetle anılırlar.

DEVAM


Yahudiler ve Tâğut:

Asr-ı saâdet’te yaşayan Medine yahudileri bir taraftan bir tek Allah’a inandıklarını iddiâ ediyorlar, diğer taraftan ise Tevrat’ın üzerinde çok durduğu ve hep kötülediği putperestlik ve şirk içerisinde bulunan müşriklerin müslümanlardan daha doğru bir yola inandıklarını ilân ediyorlardı.

Bu hususta nâzil olan Âyet-i kerime’de şöyle buyuruldu:

“Kendilerine kitap verilmiş olanları görmedin mi? Tâğut’a ve bâtıl ilâhlara inanıyorlar. Sonra da kâfirler için: ‘Bunlar inananlardan daha doğru yoldadır.’ diyorlar.” (Nisâ: 51)

Cehâlet ve denâetleri, dini duygularının zayıflığı ve ellerindeki Tevrat’ı inkârları sebebiyle kâfirleri müslümanlara tercih ettiler.

Allah-u Teâlâ diğer Âyet-i kerime’sinde onların sapıklıklarını bildirerek şöyle buyurdu:

“Bunlar Allah’ın lânetlediği kimselerdir. Allah’ın rahmetinden uzaklaştırdığı (lânetli) kimseye gerçek bir yardımcı bulamazsın.” (Nisâ: 52)

Allah-u Teâlâ bir kimseyi rahmetinden kovarsa, onu ilâhi azaptan kim kurtarır? Onlara lânet damgası vurulmasına kim mâni olabilir?

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Onlar Allah’ın lânetlediği, gazap ettiği, içlerinden maymunlar ve domuzlar yaptığı kimselerle Tâğut’a tapanlardır.” (Mâide: 60)

Allah-u Teâlâ’nın lânetine uğramanın üzerinde bir dalâlet düşünülemez.

“İşte onlar mevki bakımından daha kötü olanlar ve doğru yoldan daha çok sapmış bulunanlardır.” (Mâide: 60)

Bunlar doğru yoldan en fazla uzaklaşan kimselerdir, bu yolu bulup hidayete ermezler. Çünkü bu nurlu yol, Allah-u Teâlâ’nın Hazret-i Muhammed Aleyhisselâm’la gönderdiği yoldur. Onlar ise ona iman etmemektedirler.

DEVAM


Tâğut’u Reddedenler:

Allah-u Teâlâ Âyet-i kerime’lerinde şirk ve isyandan sakınan müminlerin fazilet ve meziyetini beyan buyurmaktadır:

“Tâğut’a tapmaktan kaçınıp Allah’a yönelenlere müjde vardır. O halde kullarımı müjdele!” (Zümer: 17)

Tâğut’tan kaçınmaktan maksat, Tâğut’u reddetmek ve inkâr etmek demektir. Allah-u Teâlâ’ya yönelmek ise iman etmek demektir.

“O kullarım ki, sözü işitip de onun en güzeline uyarlar. İşte bunlar Allah’ın kendilerine hidayet ettiği kimselerdir. İşte bunlar öz akıl sahiplerinin tâ kendileridir.” (Zümer: 18)

Bu yüce vasıfları taşıyan kimseler, Allah-u Teâlâ’nın rızâ-i Bâri’sini elde etmeyi nasip ettiği kimselerdir.

Dünya müjdesini hak eden ve buna lâyık olan kimse ahiret müjdesini de hak eder.

“Hakkında azap hükmü hak olmuş kimseyi ve ateşte olanı sen mi kurtaracaksın?” (Zümer: 19)

O kimse artık azaba müstehak olmuş, azap hükmü sabit olmuştur. Allah-u Teâlâ’dan başka hiç kimse onu hidayete iletemez. Hidayete erdirdiğini de hiç kimse sapıklığa düşüremez.

DEVAM


Münafıklar ve Tâğut:

İslâm’ın ilk yıllarında Mekke’de kâfir vardı, Medine’de ise münafık türemeye başladı. Bunlar özü sözüne, sözü özüne uymayan, iki yüzlü, dıştan mümin geçinip içinden inanmayan kâfirlerdi. Kimileri Medine’nin yerli halkından, kimileri de yahudilerdendi.

Münâfıklar, tabiatları icabı müslümanların düşmanları kuvvetli olunca ortaya çıkmadıkları için; hicretten önce münâfıkların varlığı mevzubahis değildi. Çünkü müslümanlar, müşriklerin korkup çekinmediği bir azınlık durumunda idiler. Dolayısıyla da İslâm düşmanları müslüman gibi görünmek ihtiyacında değildiler. Resulullah Aleyhisselâm Medine’ye yerleşip oradaki müslümanları siyasi bir teşkilâta kavuşturunca, bazı kimseler açıktan açığa onların karşısına çıkamadılar. Münâfıklık yolunu seçerek müslüman gibi göründüler ve küfürlerini gizlediler.

Hazreç kabilesi’nin ileri gelenlerinden olan Abdullah bin Ubeyy bin Selül hicretten önce Hazreç kabilesi’ne reis olacaktı, taraftarları ona süslü bir taç bile hazırlamışlardı. Müslümanlığın Medine’de yayılması, Resulullah Aleyhisselâm’ın hicret etmesi, kendi kabilesinin onu bırakıp İslâm’a girmesi reisliğine mâni oldu. Bu sebeple kendisi de taraftarları da İslâm’a düşman oldular. Fakat bozgunculuklarını daha etkili yapabilmek için de, iman etmedikleri halde müslüman göründüler. Böylece bir de münâfıklar zümresi türemiş ve Tâğutlar ortaya çıkmış oldu.

Yahudiler hiç boş durmuyorlar, Evs ve Hazreç kabileleri ile olan ittifak ve münasebetlerinden faydalanarak müslümanları kandırmaya çalışıyorlardı. Nicelerini şaşırttılar. Böylece daha birinci hicret yılında bu iki kabile arasında münafıklar türemeye başladı. Dıştan müslüman görünürler, el altından fesat çıkarmaya yeltenirler, küfür ve inkârı kalplerinde gizlerlerdi.

İslâm’ın kudreti artmış olduğundan, bu gibi fitne ve fesatçılar, Mekke müşrikleri gibi açıktan fesat çıkarmaya cesaret edemezlerse de gizliden gizliye icraatlarını yapmaktan geri kalmazlardı. Yeri geldikçe, fırsat buldukça nifaklarını yayarlardı.

Râfi’ bin Hureymele öldüğünde Resulullah Aleyhisselâm:

“Bugün büyük bir münafık öldü.” buyurmuştur.

Bu münafıklar Mescid’e de gelirlerdi. Bazen de diğer yahudilere ve İslâm düşmanlarına nakletmek için müslümanları dinliyorlardı. Bir defasında Resulullah Aleyhisselâm onlardan bazılarını gizli gizli konuşurken görmüştü. Verdiği emir üzerine Mescid’den dışarı çıkarıldılar. Müslümanlar onları dışarı atarken:

“Yazıklar olsun size! Resulullah’ın mescidinden çıkarılan pis münâfıklar!” dediler.

Münâfıkların hepsinin durumu aynı değildi. Bunlardan bir kısmı Abdullah bin Ubeyy ve Hâris bin Süheyh gibi ileri gelenler idi. Büyük çoğunluk ise akrabalık ve müttefiklik gibi çeşitli sebeplerle körü körüne bunlara uyan kimselerdi.

Ayrıca bedevî, yani göçebe hayatı yaşayan çöl Arapları arasında da münafıklar vardı.

Kur’an-ı kerim onlardan şu şekilde söz etmektedir:

“Çevrenizdeki bedevî Araplardan ve Medine halkından münafıklar vardır. Bunlar münafıklıkta mahir olmuşlardır. Sen onları bilmezsin, biz onları iyi biliriz.

Biz onlara iki kez azap edeceğiz. Sonra da onlar daha büyük bir azaba itileceklerdir.” (Tevbe: 101)

Hangi gruptan olursa olsun, bütün münafıklar hemen hemen aynı vasıfları taşımaktadır.

Âyet-i kerime’de:

“Kalpleri ne kadar da birbirine benzemiş!” buyuruluyor. (Bakara: 118)

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Ağızlarıyla, kalplerinde olmayanı söylüyorlar.” (Âl-i imrân: 167)

Münâfıklar müslümanlar arasına nifak ve ayrılık sokucu fikirler atıyorlar, Resulullah Aleyhisselâm’ı müminler nazarında küçük düşürmeye çalışıyorlardı.

Bu yıkıcı faaliyetleri birçok defalar Resulullah Aleyhisselâm’a intikal etmiştir. Kendisine ulaşan her bir şikâyeti dinliyor, şikâyet edilenleri sorguya çekiyordu. Fakat bunlar suçlarını inkâr ediyorlar, kelime-i şehâdet getirerek müslüman olduklarını tekrarlıyorlardı. Fakat sık sık gelen vahiyler, haklarındaki şikayetleri inkârlarına rağmen teyid ediyordu.

Meşhur “İfk hadisesi” bunun bir numunesidir.

Resulullah Aleyhisselâm’ı küçük düşürmek için karşılarına çıkan her fırsatı değerlendirme yoluna giderlerdi.

Uhud savaşı sırasında Resulullah Aleyhisselâm’ın bin kişilik ordusunun üçte biri yoldan geri döndüler.

Hendek savaşı da münâfıklara bir başka fırsat olmuştu. Muhasara uzayıp bazı sıkıntılar zuhur etmeye başlayınca ileri geri konuşmaya başladılar. Müminlerin morallerini bozmak, nifak sokmak istediler. Müslümanlar hendek kazma işinde var güçleri ile çalışırken, münâfıklar sıvışıyorlardı.

Tebük seferi esnâsında bir konaklama ânında Resulullah Aleyhisselâm’ın devesi kaybolmuştu, bütün aramalara rağmen bulunamadı. Münâfıklar bunu fırsat bilip: “Eğer Muhammed bir peygamber olsaydı, devesinin nerede olduğunu bilirdi.” demeye başladılar.

Bu sözler Resulullah Aleyhisselâm’a ulaşınca:

“Ben ancak Allah’ın bana bildirdiğini bilebilirim. Şimdi haber veriyorum, devem falanca vâdide, yuları bir ağaca takılı vaziyettedir, gidip arayın!” buyurdu.

Deve gerçekten de söylediği yerde ve tavsif ettiği şekilde bulundu.

Buna benzer birçok misaller vardır.

Münâfıklar müslüman olduklarını ilân etmeleri sebebiyle zâhirde müslüman kabul ediliyorlardı. Müslümanların sahip oldukları bütün haklardan istisna olmaksızın istifade ediyorlardı, cemaatle kılınan bütün namazlara, askeri seferlere katıldıkları gibi, ganimetlerden de eşit şekilde paylarını alıyorlardı.

Resulullah Aleyhisselâm onların yıkıcı faaliyetleriyle ilgili bir şikâyet olunca, veya ters icraatlarına bizzat şahid olunca gereken tahkikatı yapıyor, sorguya çekiyordu. Suçlarını bazen itiraf ediyorlar, çoğu zaman ise inkâr ediyorlardı. Gerek şahsi tahkikatı, gerekse vahiy yoluyla haklarında verilen bilgi sonunda, sabit olan suçlarından dolayı onları cezalandırmaktan ziyade tevbe etmeye, af dilemeye dâvet ediyordu.

Tebük seferine çıkarken sefere katılmayıp Medine’de kalma hususunda özür beyan eden seksen kadar münafığın özürünü kabul etmekle beraber, aynı şekilde özür beyan eden bir grubun özürünü reddetti. Aynı şekilde seferden döndükten sonra, sefere katılmayan münafıklardan af dileyenleri affettiği halde, aynı suçtan dolayı af dileyen üç samimi müslümanı cezalandırdı.

Ceza o kadar ağırdı ki, Âyet-i kerime’de beyan buyurulduğu üzere, yeryüzü bütün genişliğine rağmen onlara dar gelmişti. (Tevbe: 118)

•

Haklarında uygulanan bu müsamaha karşısında münâfıklar Resulullah Aleyhisselâm’ı saflıkla vasıflandırarak alaya almaya başladılar.

Bir defasında bir yerde toplanan münâfıklar Resulullah Aleyhisselâm hakkında ileri geri konuşmuşlar, şânına lâyık olmayan şeylerle anmaya başlamışlardı. İçlerinden bazıları: “Onun hakkında böyle dedikodu yapmayınız. Korkarım ki kulağına gider, o zaman da bizim için iyi olmaz!” dediler. Cülâs bin Süveyd: “Biz istediğimizi söyleriz, sonra da onun yanında söylediğimizi inkâr ederiz. Üstüne bir de yemin bastırdık mı, bizim doğru söylediğimize hemen inanır. O her duyduğuna inanan bir kulaktır.” diye konuştu.

Bunun üzerine nâzil olan Âyet-i kerime’de Allah-u Teâlâ şöyle buyurdu:

“Onların içinde öyleleri vardır ki Peygamber’i incitirler.” (Tevbe: 61)

Onun mübarek kalb-i rahimini rencide etmekten geri durmazlar.

“O her söyleneni dinleyen bir kulaktır derler.” (Tevbe: 61)

Herkesi dinler, işittiği her haberi doğrular, herkesin sözüne inanır.

“Resul’üm! De ki: O sizin için bir hayır kulağıdır.” (Tevbe: 61)

Evet bir kulaktır, fakat sizin zannettiğiniz gibi değil. O başka bir şey dinlemez, işitilmesi ve kabul edilmesi gereken şeyleri işitir.

O öyle bir peygamberdir ki;

“Allah’a inanır, müminlere inanır.” (Tevbe: 61)

Allah-u Teâlâ’nın azametini, yüceliğini bildiği için iman eder, buyurduğu hususlarda tasdik eder. İhlâs ve samimiyetlerini bildiği için müminlerin söylediklerini dinler, haber verdikleri hususlarda onları tasdik eder. Çünkü onun nazarında müminler doğru sözlüdürler, yalan söylemezler.

Ve o şânı yüce Peygamber:

“O sizden iman edenler için bir rahmettir.” (Tevbe: 61)

Çünkü Allah-u Teâlâ onun vasıtasıyla küfürden kurtarıp imanı nasip etmiştir.

“Allah’ın Peygamber’ini incitip üzenlere acıklı bir azap vardır.” (Tevbe: 61)

Onlar dünyada da, ahirette de belâlarını bulacak, ebedî azaba düçar olacaklardır.

•

Bütün müsamahaya rağmen Resulullah Aleyhisselâm münâfıklara karşı ihtiyatı elden bırakmamıştır.

Onun bu tedbiri sayesinde hile ve desiseleri ortaya çıkacak diye devamlı bir korku içinde idiler.

Âyet-i kerime’de şöyle buyuruluyor:

“Münafıklar kalplerinde bulunanı onlara haber verecek bir sûrenin üzerlerine indirilmesinden çekinirler.” (Tevbe: 64)

Hem nifaka devam ediyorlar, hem de gizli plânlarını Kur’an-ı kerim’de teşhir edecek bir sûrenin inmesinden endişe edip duruyorlardı.

“Resul’üm! De ki: Siz alay edip durun. Şüphesiz ki Allah o çekinip durduğunuz şeyi açığa çıkaracaktır.” (Tevbe: 64)

Nitekim açığa çıkarmış, kalplerinde sakladıkları nifakı ve şikakı teşhir etmiştir.

•

Resulullah Aleyhisselâm neticede münâfıklara karşı takip ettiği metot sayesinde vahdeti korudu, teşkilâtlanmalarına mâni oldu.

Abdullah bin Ubeyy ölünce nifak kaynağı kurudu, etrafında toplandıkları bu baş münâfığın ölümü ile münâfıklar da dağıldılar.

DEVAM


Kur’an-ı Kerim’de Münafıkların İçyüzleri:

Allah-u Teâlâ’nın varlığına, birliğine ve O’nun peygamberi Muhammed Aleyhisselâm’a inandığını dili ile söyleyip kalbi ile tasdik etmeyen kimselere münafık denir.

Müslümanlar arasında yaşadıkları için müslümanlara en fazla fenalığı dokunanlar ve kendilerine karşı en fazla tetikte durulması gerekenler bunlardır. Müşrikten de kâfirden de tehlikelidirler. Çünkü gerçek yüzlerini göstermezler. Etraflarını kendilerine inandırarak uyuttuktan sonra zehirlerini akıtırlar.

Bir Âyet-i kerime’de onlar hakkında şöyle buyurulmaktadır:

“Hiç özür beyan etmeyin. Çünkü siz inandıktan sonra inkâr ettiniz.” (Tevbe: 66)

Asr-ı saâdet’ten sonra İslâm âlemine en büyük kötülüğü yapan kişiler münafıklardır. Gerçek yüzlerini gizledikleri için onlardan sakınmak zordur.

Allah-u Teâlâ Kur’an-ı kerim’inde her fırsatta münafıkları lânetlemiş ve onların durumlarından müminleri haberdar etmiştir. Bunlarla cihad etmek hususunda Resulullah Aleyhisselâm’a dahi emir buyurmuş, hususiyetle Münafikûn sûre-i şerif’ini indirerek münafıkların sahtekârlıklarını ortaya sermiştir.

Tevbe sûre-i şerif’inde ise münafıkların İslâm’a ve müslümanlara karşı karanlık emelleri anlatılmış, fitnelerinin üzerindeki örtü kaldırılmış, nifak yolları, fitne şekilleri bir bir açıklanmıştır. Öyle ki, yırtmadık hiçbir perde bırakılmamıştır. Bu açıklama ve ifşaattan sonra onları, neredeyse müminlerin elleriyle tutacakları bir hale getirmiştir.

Tevbe sûre-i şerif’inin büyük bir kısmı onlardan bahseden Âyet-i kerime’leri ihtiva eder. Münafıkların ayıplarını ve gizli plânlarını ortaya çıkarır ve o münafıklardan rezil etmedik hiçbirini bırakmaz.

Ezcümle şöyle buyurulmaktadır:

“Onların ne malları ne de çocukları seni imrendirmesin.

Allah bunlarla, dünya hayatında onların azaplarını çoğaltmayı ve onların canlarının kâfir olarak güçlükle çıkmasını istiyor.” (Tevbe: 55) (Bakınız. Tevbe: 85)

Onların mal ve evlât sahibi olmaları bir ölçü değildir. Ölçü almak onlara değer vermek olur. Halbuki onlar böyle bir değere lâyık değildirler. Bütün bunlar İslâmiyetten mahrum oluşun pek acı bir neticesidir.

“Sizden olmadıkları halde sizinle beraber olduklarına yemin ederler.” (Tevbe: 56)

Halbuki onların kalpleri, dillerinin söylediğini inkâr etmektedir. Kalpleri inkâr ettiği için onlar mümin değildirler.

“Onlar korkak bir topluluktur.” (Tevbe: 56)

Bunun içindir ki, iki yüzlü davranmak suretiyle, müslüman olmadıkları halde müslüman olarak görünmektedirler.

“Allah onların kalplerini imandan çevirmiştir.” (Tevbe: 127)

Onun içindir ki imana yaklaşamamaktadırlar.

“Eğer onlar sığınılacak bir yer, yahut mağaralar, ya da bir delik bulsalardı, hemen oraya doğru yönelip koşarlardı.” (Tevbe: 57)

Onların müslümanlar arasında yaşamaları, başka iltica edecek yer bulamadıklarından dolayıdır, yoksa hakikaten müslüman olduklarından dolayı değildir. Eğer mümkün olsaydı onlar sizinle bir arada bulunmamak, yüzünüzü görmemek ve sizinle bir daha karşılaşmamak için, size karşı kinlerinin şiddetinden dolayı mutlaka bunu yaparlardı. Çünkü cins cinsiyle uyum sağlar, zıddı ile uyum sağlayamaz.

•

Nasiplerine râzı olmayan, gözlerini dünya hırsı bürüyen, tamamen dünya menfaatine gönül veren münafıklar; Allah’ın aziz Peygamber’ini her seferinde adaletsiz dağıtım yapmakla, hakça ve eşit davranmamakla suçlarlardı.

Âyet-i kerime’de şöyle buyuruluyor:

“Bazıları da sadakalar hususunda seni kınarlar. Eğer onlardan kendilerine verilse hoşlanırlar, verilmezse hemen kızarlar.” (Tevbe: 58)

Fütûhatlar ilerledikçe İslâm devletinin büyümesi ile Resulullah Aleyhisselâm’ın elinde bütün Arabistan’da eşine rastlanmayan miktarda servet toplanıyordu. Münafıklar da tabii olarak bu mallara açgözlülükle bakıyorlar ve bu servetten mümkün olduğu kadarıyla pay almayı gözlüyorlardı. Fakat onların bu açgözlülükleri hiçbir zaman tatmin edilmiyordu. Çünkü zekât fonundan yararlanmayı kendi şahsına ve akrabalarına yasaklayan Resulullah Aleyhisselâm’ın, hak etmeyen kimselere zekâttan pay vermesi beklenemezdi.

Allah-u Teâlâ onların hoşnutluk ve kızgınlıklarını din için, müslümanların menfaati için değil de, bizzat kendi çıkarları için olmakla vasıflandırmaktadır.

Şayet onlar Resulullah Aleyhisselâm’ın kendilerine verdiklerinden hoşnut olup bundan memnun kalsalardı ve üzerlerine düşen pay az dahi olsa, Allah’ı ve Resul’ünü tercih etselerdi, bu kendileri için daha hayırlı olurdu.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Keşke onlar Allah’ın ve Peygamber’in kendilerine verdiğine râzı olsalardı da: ‘Allah bize yeter! Yakında Allah bize lütfundan verir, Resul’ü de. Biz sadece Allah’a rağbet edip gönül bağlayanlardanız.’ demiş olsalardı!” (Tevbe: 59)

O’nun verdiklerine râzı olup böyle deselerdi, haklarında daha hayırlı olurdu.

DEVAM


YOLDAN ÇIKMIŞ FÂSIKLAR

l. ÂHİR ZAMAN ÂLİMLERİ

Allah-u Teâlâ yeryüzünde haksız yere büyüklenenlerin, koyduğu hükümlerden yüz çevirenlerin, ne kadar delillerle karşılaşsalar bile inanmayanların, doğru yolu apaçık görseler bile o yolda yürümeyenlerin, dalâlet yollarına daldıkça dalanların durumlarını ve âkıbetlerini bir Âyet-i kerime’sinde beyan buyurmaktadır:

“Yeryüzünde haksız yere böbürlenip büyüklük taslayanları âyetlerimi idrakten çevireceğim, anlamaktan mahrum edeceğim.” (A’râf: 146)

Kalpleri öyle mühürlenecek ki; dinin inceliklerini, ilâhî hükümlerdeki hikmet ve hakikatleri anlamazlar, gerçeklere nüfuz edemezler.

“Onlar bütün âyetleri görseler yine de inanmazlar.” (A’râf: 146)

Büyüklük taslamaları onları tasdik etmelerine mâni olur, tefekkür etmezler, ibret almazlar.

“Doğru yolu görseler onu yol edinmezler.” (A’râf: 146)

Kendilerini sapıklık kapladığı için Hakk’a yönelmezler ve o yolun doğru olduğunu görmelerine rağmen o yolu tutmazlar.

“Azgınlık yolunu görseler hemen onu yol edinirler.” (A’râf: 146)

Hevâ ve heveslerine uygun ve bâtıl arzularına ulaştırıcı olmasından dolayı, dalâlet yolunu kendilerine hiç ayrılmayacakları bir yol olarak seçerler.

“Çünkü onlar âyetlerimizi yalanladılar ve onları umursamaz oldular.” (A’râf: 146)

Onların bu gafletleri yanılmak ve bilgisizlikten kaynaklanan bir gaflet değil, Hakk’a ve hakikate yüz çevirmelerinden kaynaklanan bir gaflettir.

•

Allah-u Teâlâ bir Âyet-i kerime’sinde eski İsrâiloğullarına halef olan bir takım kimselerin, Tevrat’ın hükümlerine uymaları için kendilerinden söz alınmış olmalarına rağmen, o kitabın hükümlerine muhalefet ederek dini dünyaya âlet ettiklerini, dünyanın geçici menfaatine yöneldiklerini haber vererek onları kıyamete kadar gelecek insanlara numune-i imtisal olarak göstermiştir:

“Arkalarından onların yerine Kitab’a vâris olan bir takım kimseler geldiler.” (A’râf: 169)

Okumasını yazmasını öğrendiler, fetvâ ve hüküm verme mevkilerine geçtiler. Şu kadar var ki kendileri o kitaba sahip çıkmadılar, hükümlerine sarılmadılar. Gönüllerinde onun azametini hissetmediler. O kitapta bulunan emir ve yasakları, helâl ve haramları bildikleri halde gereğince amel etmediler. Onu keyiflerine göre, işlerine geldiği gibi kullandılar.

Allah-u Teâlâ’nın hüküm olarak koymuş olduğu dine uymayıp muhalefet etmeye kalkışmak, dünya hırsı adına yapılan fenalıkların ve şirklerin başında gelir.

“Şu aşağılık dünyanın geçici menfaatini alıyorlar.” (A’râf: 169)

Gerçeği saptırıyorlar, gayrımeşru yollarla geçici menfaatlarını elde ediyorlar, sonra da bu yaptıkları hareketi tevile yelteniyorlardı.

“Ve: ‘Biz nasıl olsa bağışlanacağız.’ diyorlardı.” (A’râf: 169)

Elde etmiş oldukları bu dünyalık sebebiyle, bu menfaatlerinden dolayı Allah-u Teâlâ’nın kendilerini mesul tutmayacağını iddiâ ediyorlardı.

“Onlara buna benzer bir menfaat daha gelse onu da almaktan tereddüt etmezler.” (A’râf: 169)

Almaya devam ederler, mesuliyetten korkmazlar, bu suretle bayağı servetler elde ederek, haris bir halde yaşarlar.

Abdullah bin Abbas -radiyallahu anhümâ-ya bu Âyet-i kerime’den sorulduğunda şöyle buyurmuştur:

“Bir takım kimseler ki, dünyaya rağbet ederler. Kur’an’ın ruhsatlarıyla amel etmek isterler ve: ‘Allah bizi bağışlar.’ derler. Dünyadan her ne ki ellerine geçerse alırlar, haram helâl noktasına lâyık-ı veçhile dikkat etmezler.

Bugün ellerine geçeni aldıkları gibi, onun aynısı yarın gelse tekrar alırlar.”

Kur’an-ı kerim’in ahkâmına riâyet etmeyenlerin durumları burada anlaşılmış oluyor.

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Allah’a karşı gerçekten başka bir şey söylemeyeceklerine dâir Kitap’ta onlardan söz alınmamış mıydı?” (A’râf: 169)

Buna rağmen mâsiyetlerde ve haram yemede ısrar ediyorlar, Allah-u Teâlâ’nın kendilerini bağışlayacağını kuvvetle savunuyorlar.

“Ve onun içindekileri ders olarak okumuşlardı.” (A’râf: 169)

Kitap’ta yazılı olan bütün bilgileri çok iyi bildikleri halde dünya menfaati için Allah-u Teâlâ’nın hükmüne aykırı davranıyorlardı.

Bunların gökkubbe altında en şerli kişiler oluşunun sebeplerinden birisi de budur. Din-i mübine en büyük zarar bunlardan gelmektedir.

“Allah’tan korkanlar için ahiret yurdu elbette daha hayırlıdır. Hâlâ düşünmüyor musunuz?” (A’râf: 169)

Onlar akıllarını kullanıp düşünselerdi, fâni olanı bâki olana tercih etmezler, azaba götürücü âdi şeyler karşısında ebedî saâdetlerini fedâ etmezlerdi. Bu geçici hayatın zevklerini ancak Allah’tan korkmayanlar tercih ederler.

“Kitab’a sımsıkı sarılıp namazı dosdoğru kılanlar var ya, işte biz ıslah edenlerin mükâfatlarını zâyi etmeyiz.” (A’râf: 170)

Onlar kitaba sımsıkı sarılırlar, mucibiyle amel ederler. Onların mükâfatını vermek Allah-u Teâlâ’nın üzerinedir.

•

Âlimlerin en faziletlisi bu âlemin en faziletlisi olduğu gibi, insanların en şerlisi de kötü âlimlerdir .

Onlar Resulullah -sallallahu aleyhi ve sellem- Efendimizin izinden çıktıkları için bu hale düşmüşlerdir. Dini kendilerine uydurmaya çalışırlar. Makamını işgal etmek isterler amma, aslâ ona benzemek istemezler. Sünnet-i seniye’ye uymazlar. Nefislerine tâbi oldukları için emr-i ilâhî’ye mugayir söz ve davranışta bulunurlar.

İmanları surette kalan, ilimleri zandan ibaret olan saptırıcı, Din-i mübin’i yıkıcı, halkı şaşırtıcı âlimler, gökkubbe altındaki en şerli ve en tehlikeli insanlardır. Bunlar hem kendileri dinden çıkarlar, hem de başkalarını dinden çıkarmaya çalışırlar.

Görünüşte iman etmiş gibi görünürler;

“Onların çoğu Allah’a iman etmişler, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Âyet-i kerimesinde beyan buyurulduğu üzere müşrik olarak yaşarlar. müslüman gibi göründükleri için bunların tahribatı dış düşmandan daha büyüktür.

Hazret-i Ali -radiyallahu anh-nin rivayet ettiği bir Hadis-i şerif’te Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyor:

“İnsanlar üzerine öyle bir zaman gelecektir ki İslâm’ın yalnız ismi, Kur’an’ın ise resmi kalacak. Mescitler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı yine onlara dönecektir.” (Beyhakî)

Dine uymak şöyle dursun, dini kendilerine uydurmaya çalışırlar. Tahripçidirler, dinde yenilik isterler. Asıl gayeleri ise dini aslından çıkarmak, bid’at ve küfrü yaymaktır.

En büyük gadab-ı ilâhîye maruz kaldıkları husus, Allah-u Teâlâ’nın kesinlikle yasak etmiş olduğu şeylere: “Allah böyle emrediyor.” diye kendi zanlarını ortaya koymaya çalışmalarıdır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Âyetlerimizi hükümsüz bırakmak için yarışırcasına uğraşanlar için, iğrenç ve acıklı bir azap vardır.” (Sebe: 5)

Allah-u Teâlâ’nın âyetlerini çürütmek, hükümsüz bırakmak ve kendi arzusunu hüküm yerine koymak isteyenlerin bu cürümleri pek büyük olduğu için kendilerine verilen ceza da o nisbette iğrenç ve acıklı olacaktır.

Allah-u Teâlâ’nın en çok buğzettiği kimseler bunlardır. Kitabullah’a itibar etmeyince, Allah-u Teâlâ’nın kahrına müstehak olmuşlardır. Madde ve makam için dinine de, icabederse vatanına da ihanet ederler.

Âyet-i kerime’de:

“Onların kalpleri iman etmedi.” buyuruluyor. (Mâide: 41)

Hidayeti dalâlete değiştiren, sapıklığı satın alan bu zâlimler, her zâlimden daha zâlimdirler. Çünkü onlar çok kötü bir çığır açmışlar, beşeriyete çok kötü bir nümune olmuşlar, kendi nefislerini de acıklı azaplara maruz bırakmışlardır.

Âlim olduğunu sandılar, ulemâ sıfatı altında cehaletlerini ve küfürlerini yaydılar. Zan, nam, şöhret, madde ve menfaat uğruna dinden çıktıkları gibi, başkalarını da çıkarmaya çalışırlar.

Bu halleri ile kendilerini halkın en iyileri, en faziletlileri zannederler. Oysa bunlar Hazret-i Allah’ın yanında en düşük kimselerdir.

•

İşte iç yüzlerini ortaya koymaya çalıştığımız kötü âlimlerin durumu budur. Kendilerine âlim süsü veren bu gibi kimseler, hem İslâm’ın ön safında görünmek isterler, hem de din-i mübini kendi arzu ve heveslerine uydurmaya çalışırlar. İlâhî hükümleri değiştirmek ya da aslından uzaklaştırmak suretiyle bir takım çözümler ortaya koyarlar. Zamanın değişmesiyle ahkâmın da değişebileceğini, günün şartlarına göre hükümlerin ayarlanabileceğini ileri sürerler.

Bu ise apaçık bir küfürdür. Bu küfre rıza göstermek de küfürdür. Zira bir tek Âyet-i kerime’yi inkâr etmek küfre mucip olduğu gibi, bir küfrü hoş gören de aynı küfre ortakdır, o da küfre kayar.

Allah-u Teâlâ’nın helâl kıldığı şey kıyamete kadar helâldir, haram kıldığı şey de ebediyyen haramdır. Zira İslâm’ın hükümleri zaman ve zeminle sınırlı değildir. Mevki ve rütbesi ne olursa olsun; İslâm’ın helâl kıldığına haram, haram kıldığına da helâl demeye hiç kimsenin hakkı ve selâhiyeti yoktur.

Bazıları da hidayetten uzak kimseleri İslâm’a ısındırmak için din adına bazı tavizler vermekte bir mahzur görmezler. Böylece akıllarınca bir münkiri veya bir münafığı dine ısındıracağız derken hem kendileri dinden çıkıp uzaklaşırlar hem de etraflarını dinden çıkarırlar.

Âyet-i kerime’de şöyle buyuruluyor.

“Rabb’inin dosdoğru yolu işte budur. Biz öğüt alacak bir topluluk için âyetleri uzun uzadıya açıkladık.” (En’âm: 126)

Buna göre hareket edenler ebedî saâdete kavuşurlar.

DEVAM


2. MÜNAFIKLAR

Allah-u Teâlâ’nın varlığına, birliğine ve O’nun peygamberi Muhammed Aleyhisselâm’a inandığını dili ile söyleyip kalbi ile tasdik etmeyen kimselere münafık denir.

Müslümanlar arasında yaşadıkları için müslümanlara en fazla fenalığı dokunanlar ve kendilerine karşı en fazla tetikte durulması gerekenler bunlardır. Müşrikten de kâfirden de tehlikelidirler. Çünkü gerçek yüzlerini göstermezler. Etraflarını kendilerine inandırarak uyuttuktan sonra zehirlerini akıtırlar.

Bir Âyet-i kerime’de onlar hakkında şöyle buyurulmaktadır:

“Hiç özür beyan etmeyin. Çünkü siz inandıktan sonra inkâr ettiniz.” (Tevbe: 66)

Asr-ı saâdet’ten sonra İslâm âlemine en büyük kötülüğü yapan kişiler münafıklardır. Gerçek yüzlerini gizledikleri için onlardan sakınmak zordur.

Allah-u Teâlâ Kur’an-ı kerim’inde her fırsatta münafıkları lânetlemiş ve onların durumlarından müminleri haberdar etmiştir. Bunlarla cihad etmek hususunda Resulullah Aleyhisselâm’a dahi emir buyurmuş, hususiyetle Münafikûn sûre-i şerif’ini indirerek münafıkların sahtekârlıklarını ortaya sermiştir.

•

Allah-u Teâlâ münafıkların bir kapıdan girip diğer kapıdan çıktıklarını ve hep bu hâl üzere olup, kalplerinde ise tam bir küfür taşıdıklarını Âyet-i kerime’sinde beyan buyurmaktadır:

“Size geldikleri zaman: ‘İnandık!’ derler. Halbuki yanınıza kâfir olarak girip kâfir olarak çıkmışlardır.

Allah onların gizlediklerini daha iyi bilir.” (Mâide: 61)

Durumlarında herhangi bir değişiklik olmamıştır. Duydukları ve gördükleri şeylerden hiç etkilenmemişlerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“‘İtaat ettik!’ derler. Fakat senin yanından ayrıldıktan sonra, içlerinden bir kısmı, sana söylediklerinin tersine geceleyin plân kurarlar. Allah da onların geceleyin tasarladıklarını yazmaktadır. Onlardan yüz çevir ve Allah’a tevekkül et. Vekil olarak Allah yeter!” (Nisâ: 81)

Allah-u Teâlâ Âyet-i kerime’sinde onların dinleri hususunda şaşkın olduklarını, şeytanın onları tereddüte düşürdüğünü beyan buyurmaktadır:

“Ne onlarla olurlar, ne bunlarla olurlar. İkisinin arasında bocalayıp dururlar.” (Nisâ: 143)

Ne müminlere uyarak tam mümin olurlar, ne de kâfirlere uyarak müşrik olurlar. Ne müminlere katılırlar ne de kâfirlere.

“Sizden olmadıkları halde sizinle beraber olduklarına yemin ederler.” (Tevbe: 56)

Halbuki onların kalpleri, dillerinin söylediğini inkâr etmektedir. Kalpleri inkâr ettiği için onlar mümin değildirler.

“Allah onların kalplerini imandan çevirmiştir.” (Tevbe: 127)

Onun içindir ki imana yaklaşamamaktadırlar.

•

Allah-u Teâlâ Âyet-i kerime’lerinde gazab-ı ilâhiye uğramış kimselere karşı gösterilecek bir dostluğun kötü neticelerini ihtar etmekte ve şöyle buyurmaktadır:

“Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.” (Mâide: 51)

Şu halde onları dost edinenler de onlardan olur, başlarını kurtaramazlar.

“Kalplerinde hastalık bulunanların: ‘Devir onların lehine döner de bize bir musibet erişir diye korkuyoruz.’ diyerek onların arasına koşuştuklarını görürsün.” (Mâide: 52)

Bunlar Allah-u Teâlâ’nın bu Din-i mübin’in sahibi olduğunu, dilediği zaman onu yücelteceğini ve koruyacağını hesaba almazlar, aksine bir inkılâp oluverip otoritenin başkalarının eline geçmesi ihtimalini düşünürler ve öyle bir halde onlardan istifade edebileceğini ümit ederler. Bununla güya darlık zamanında müslümanlara bir hizmet etmek fikriyle akıllıca bir ihtiyatta bulunuyormuş gibi görünmek isterler.

“İman edenler: ‘Sizinle beraber olduklarına dâir bütün güçleriyle Allah’a yemin edenler bunlar mıdır?’ derler.

Onların bütün yaptıkları boşa gitmiştir ve hüsrana uğramışlardır.” (Mâide: 53)

Hem dünyaları hem de ahiretleri harap olmuştur.

İyi bilinmelidir ki Hak her zaman galip gelir. Bâtılın üstünlüğü saman alevi gibi aniden yükselir ve yerle bir olur. Bunun içindir ki bâtıla ve bâtıl taraftarlarına meyletmek bir müslümana aslâ yakışmaz.

Allah-u Teâlâ’nın gadap ettiği kimselere yardakçılık yapan ve aslında ne müminlerden ne de o kimselerden olmayan münafıkların yalan yere yemin edip kendilerini müslüman göstermek istedikleri diğer Âyet-i kerime’lerde şöyle haber verilmektedir:

“Allah’ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi?” (Mücâdele: 14)

İman ettiklerini iddiâ eden münafıklar, gadaba uğramış yahudileri dost edinmişlerdi.

“Onlar ne sizdendir, ne de onlardan.” (Mücâdele: 14)

Çünkü onlar münafıktırlar. Her iki zümre arasında bazen o tarafa, bazen bu tarafa gidip gelirler, bir orada bir burada çalkalanıp dururlar.

“Bilerek yalan yere yemin ediyorlar.” (Mücâdele: 14)

Burada bile bile yalan yere yemin ettikleri şey, müslüman oldukları iddiâsıdır.

“Allah onlara şiddetli bir azap hazırlamıştır. Gerçekten onların yaptıkları şey ne kötüdür!” (Mücâdele: 15)

Son derece şiddetli ve elem verici azap, cehennemin en alt tabakasıdır.

Yaptıkları bu kötü şey; kâfirleri dost edinmeleri, buna karşılık müminleri aldatmaları, onları Allah yolundan çevirmeleridir.

İşte bundan dolayı Allah-u Teâlâ şöyle buyurmaktadır:

“Onlar yeminlerini kalkan edinip Allah’ın yolundan alıkoydular.” (Mücâdele: 16)

“Biz de müslümanız!” diyerek bir taraftan kendilerini müslüman gibi göstermeye, diğer taraftan da çıkardıkları fitne ve nifak ile başkalarının İslâm’ı seçmesine engel olmaya çalışırlar. Onların gerçek yüzlerini bilmeyen pek çok kimse yaptıklarının ve söylediklerinin doğru olduğunu zanneder, onlara aldanır, böylelikle Allah yolundan alıkonmuş olurlar.

“Onlar için alçaltıcı bir azap vardır.” (Mücâdele: 16)

Allah’ın adını ve dinini küçük düşürmeleri karşılığında onlara böyle küçültücü bir azap verilecektir.

•

Münafıklar Hakk kelâmını işitmek istemezler. Kur’an-ı kerim âyetlerini dinleyip, emir ve nehiylerini dikkate almazlar. Hükümlerindeki hikmetleri idrak etmezler.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onlar Kur’an’ı düşünmüyorlar mı? Yoksa kalplerinin üzerinde kilitler mi var?” (Muhammed: 24)

Kalpleri katılaşmış ve kararmıştır. Küfür kilitleri ile kilitlenmiş ve kapanmıştır. Artık o kalplere ne nur girebilir ne de iman.

Kalpler hakikati aramak Hakk’ı bulmak için yaratılmıştır. Onda bu hususiyet kalmayınca yok gibi olur.

“Hidayet kendilerine apaçık belli olduktan sonra arkalarını dönenlere, yaptıklarını şeytan hoş göstermiş ve onları uzun emellere düşürmüştür.” (Muhammed: 25)

Hidayet yolu açıkça görüldükten sonra İslâm’dan ayrılıp küfre dönenlere, şeytan bu işi güzel göstermiş, emel ve arzularını uzattıkça uzatmış, onları aldatıp kandırmıştır.

“İşte böyle. Zira onlar Allah’ın indirdiğinden hoşlanmayanlara: ‘Biz bazı işlerde size itaat edeceğiz.’ dediler. Oysa Allah onların gizlediklerini bilir.” (Muhammed: 26)

Münafıklar bunu yahudilere gizlice söylediler, Allah-u Teâlâ da ortaya çıkarıp onları rezil etti.

“Kalplerinde hastalık olanlar, yoksa onların kinlerini Allah’ın aslâ dışarı vurmayacağını mı sandılar?” (Muhammed: 29)

Allah-u Teâlâ kalplerinde nifak bulunan münafıkların durumlarını elbette açığa çıkartacak ve çıplak bir şekilde ortaya serecektir. Tâ ki basiret sahibi olan herkes onları iyice anlasın.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Kalplerinde bir hastalık mı var bunların? Yoksa şüphe mi ediyorlar? Veya Allah’ın ve Resul’ünün kendilerine haksızlık edeceğinden mi korkuyorlar? Hayır! Onlar zâlimlerin tâ kendileridir.” (Nur: 50)

Onlar hak yoldan ayrılmış, küfre ve nifaka düşmüş, kendi nefislerine zulmetmiş kişilerdir.

Nifak kalbin kötü sıfatlarındandır. Dışın içe, sözün fiile aykırı olması münafıklıktır.

Huzeyfe -radiyallahu anh-: “Bugün münafıklar Resulullah Aleyhisselâm zamanındakilerden daha kötüdür.” dediğinde: “Nasıl olur?” diye sordular. Bunun üzerine: “O zaman nifaklarını gizliyorlardı, bugün ise âşikâr yapıyorlar.” cevabını verdi.

“Allah hiç şüphesiz ki iman edenleri de bilir, münafıkları da bilir.” (Ankebût: 11)

Kalpte bulunan iman cevheri ile nifak, ancak sabırla veya sıkıntı anında sarsılma ile kendini gösterir.

•

Münafıkların müslümanlara zararı müşriklerden daha çok olduğu için Allah-u Teâlâ bir Âyet-i kerime’sinde önce onları cezalandıracağını beyan buyurmuştur:

“Ve Allah, hakkında kötü zan besleyen münafık erkeklerle münafık kadınlara ve müşrik erkeklerle müşrik kadınlara azap etsin. Kötülük onların başlarına dönsün! Allah onlara gazap etmiş, lânetlemiş ve kendileri için cehennemi hazırlamıştır.

Orası ne kötü bir dönüş yeridir!” (Fetih: 6)

Allah-u Teâlâ’nın onlara olan gazabı; onlar için ahirette ceza dilemesi, dünyada da şirk ve nifak üzere olmalarıdır. Lâneti de rahmetinden kovmasıdır.

Onlar ahirette kitaplarını arkadan alacaklardır.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Amel defteri kendisine arkadan verilen kimse: ‘Mahvoldum!’ diye bağırır.” (İnşikâk: 10-11)

Kitaplarını arkadan alacak olanlar münafıklardır. Saptırıcı imamlar ve türemeleridir.

•

Yaptıklarından dolayı insanların hesaba çekileceği o Büyük gün’ün ve o gündeki korkuların büyüklüğünü ve dehşetini tasavvur etmek mümkün değildir.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onlar büyük bir günde tekrar diriltileceklerini sanmıyorlar mı?” (Mutaffifin: 4-5)

Onlar orada hardal tanesi, hatta zerre kadar olan şeylerden bile hesaba çekileceklerdir.

“O gün insanlar âlemlerin Rabb’inin huzurunda divan dururlar.” (Mutaffifin: 6)

O gün suçlular için çok sıkıcı bir gündür. Artık gaflet perdesi ile kapanmış olan gözler açılmış, gizli kalan hakikatler zuhur etmiş, bütün açıklığı ile ortaya dökülmüş, bütün anlaşmazlıklar çözümlenip karara bağlanmıştır.

Hiçbir kimsenin kaçacak bir yeri yoktur ve hiç bir fert unutulmaz.

Öyle bir gün ki; inananla inanmayanı, itaatkârla isyankârı, şükredenle nankörü, zulmedenle zulme uğrayanı orada ayıracak, iyileri mükâfatlandırıp kötüleri cezalandıracak, dilediğini de bağışlayacaktır.

“Gerçek şu ki, kötülük yapanların yazısı Siccîn’dedir.

Siccîn’in ne olduğunu bilir misin?

O, amellerin sayılıp yazıldığı bir kitaptır.” (Mutaffifin: 7-8-9)

Hiçbir şey unutulmaz, hiçbir şey noksan bırakılmaz.

“O gün (hakikati) yalanlayanların vay haline!” (Mutaffifin: 10)

Onlar ne korkunç azaplara maruz kalacaklardır.

•

Kur’an-ı kerim’de muhtelif Âyet-i kerime’lerde münafıkların; hidayet karşılığında sapıklığı satın aldıkları, bu alış-verişlerinin kendilerine kâr sağlamadığı, doğru yolu bulamadıkları, kötülüğü teşvik edip iyilikten alıkoydukları, amellerinin dünyada da ahirette de boşa gittiği, önce iman edip sonra inkâr ettikleri, Allah-u Teâlâ’nın ve Resul’ünün hükmüne râzı olmadıkları, şeytanın adamları oldukları, kalplerinin mühürlü olduğu, cehennemin en alt tabakasında olacakları ve cehennemde ebedî kalacakları beyan buyurulmaktadır.

DEVAM


3. KÂFİRLER

Allah-u Teâlâ’nın varlığına, birliğine, O’nun yüce peygamberi Hazret-i Muhammed Aleyhisselâm’a inanmayan ve dinden olduğu kesin olan bir hükmü inkâr eden kimseye “Kâfir” denir. Aynı mânâda “Münkir” kelimesi de kullanılır.

Küfür, “Örtmek” mânâsına gelir. Nimet sahibinin verdiği nimeti tanımamak suretiyle örtmek veya nimet verene muhalefet olsun diye inkâr etmektir.

Kur’an-ı kerim’de müstakil olarak kâfirler için “Kâfirûn” sûre-i celîle’si vardır. Ayrıca bir çok sûrelerde kâfirlerin durumu geniş ve açık olarak belirtilmiştir.

Allah-u Teâlâ şöyle buyurmaktadır:

“Resul’üm! De ki: Ey kâfirler!” (Kâfirûn: 1)

Bu emri veren Allah-u Teâlâ’dır. Bu ilâhî emrin ilk olarak muhatabı Resulullah -sallallahu aleyhi ve sellem- Efendimiz olmasına rağmen, aslında muhatap bütün müminlerdir. Çünkü müminlerin kâfirlere bu şekilde tavır almaları gerekmektedir. Kıyamete kadar bu düstur geçerlidir.

“Ey kâfirler!” hitabı sadece Kureyşliler veya Arabistan’daki kâfir ve müşrik Araplar değil; Muhammed Aleyhisselâm’ın risaletini reddeden bütün yahudiler, hıristiyanlar ve diğer kâfirlerdir.

“Ey kâfirler!” diye hitap etmek, bu gibi kimselere: “Ey düşmanlar!”, “Ey İslâm’a muhalefet edenler!” diye hitap etmek gibidir. Onun için, bu şekilde hitap edildiğinde kişilerin vasıf ve sıfatları hedef alınmakta, “Kâfir” sıfatını taşıdıkları müddetçe bu Âyet-i kerime’nin şümulünde bulunmaktadırlar. Ölünceye kadar küfür karanlığında kalanlar hep bu sıfattadırlar. Düşmanlığı bırakarak iman edenler ise, artık bu, “Ey kâfirler!” hitabının muhatabı olmaktan kurtulurlar. “Ey müminler!” hitabının şerefiyle müşerref olurlar.

Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“O zaman bakarsın ki seninle arasında düşmanlık bulunan kimse, sanki sıcak bir dost gibi oluvermiştir.” (Fussilet: 34)

Hazret-i Ömer -radiyallahu anh- Efendimiz azılı bir kâfir iken, iman nuru ile münevver olduktan sonra İslâm’ın en ön safında yerini aldı. Onun gibi daha niceleri de aynı şerefe, saâdet ve selâmete erdiler.

Ebu Cehil ve onun gibi olanlar ise küfürlerinde direterek, inkârlarını artırdıkça artırarak: “Ey kâfirler!” hitabının muhatabı olmaktan kurtulamadılar. Kıyamete kadar kâfir olarak anılacakları gibi, ahirette de kâfirlerle bir ve beraber olacaklar, hak ettikleri cehennemde ebedi olarak kalmaktan kurtulamayacaklardır.

Onlara kendi memleketlerinde, ruhsat ve fırsat ellerinde olduğu halde böyle küçültücü, tahkir edici bir hitapla seslenilmesi gösteriyor ki, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz onlardan korunmuştur.

Kâfirlerin dinleri kendi aralarında ne kadar farklı olursa olsun, hepsi de tek bir millettir.

“Onlar cehenneme gireceklerdir. O ne kötü bir karargâhtır!” (İbrahim: 29)

•

Allah-u Teâlâ’dan ve O’nun yüce dininden yüz çevirip küfre kayan, Hakk’ı bırakıp bâtıla sarıldıkça sarılan kimseler devâsız, şifâsız bir hastalığa yakalanmışlardır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“O kâfirler ki, dinlerini bir eğlence ve oyun edindiler. Dünya hayatı onlar aldattı.” (A’raf: 51)

Kesin olarak cehennemde ebedî kalacakları;

“İşte onlar cehennemliktirler, orada ebedî kalacaklardır.” Âyet-i kerime’si ile sâbittir. (Âl-i imrân: 116)

Onların cehennemden kurtulmaları veya azaplarının hafifletilmesi diye bir şey düşünülemez.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Âyetlerimizi yalanlayanlar ve onlara karşı büyüklük taslayanlar ise ateş ehlidir. Onlar orada ebedî kalacaklardır.” (A’râf: 36)

Onları uyarmakla uyarmamak arasında fark yoktur. Çünkü onlar bu öğütlerden faydalanıp da imana gelmezler.

Âyet-i kerime’de şöyle buyuruluyor:

“Kâfirlere gelince, onları ikaz etsen de etmesen de birdir, onlar iman etmezler.” (Bakara: 6)

Onlar fıtratlarını kötüye kullanan, Hâlik-ı kerim’in varlığını gösteren eserleri görmemek için gözlerini kapayan, üzerlerine düşen vazifeleri yerine getirmekten kaçınan münkir kimselerdir.

Kesin olarak iman etmeyecek kimseyi uyarmanın faydası, ileride delil ile susturulmaları içindir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Onları doğru yola çağıracak olursanız size uymazlar. Onları çağırsanız da, sussanız da sizin için birdir.” (A’râf: 193)

Bu ilâhî beyanda “Sizin için birdir” denildiği halde, bundan önce geçen Âyet-i kerime’de “Senin için birdir” buyurulmuştur. Çünkü senin onları uyarman ve uyarıyı terketmen, senin hakkında aynı mânâda değildir. Onlar inanmasalar da, uyardığın için sen bundan dolayı ecrini alırsın. Fakat onlar için böyle bir durum yoktur. Onları uyarsan da uyarmasan da iman etmezler.

•

Allah-u Teâlâ kâfirlerin ölü gibi olduğunu, öğüt ve nasihatın kendilerine fayda vermeyeceğini beyan ederek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Tabiîdir ki sen ölülere işittiremezsin. Arkalarını dönüp giden sağırlara da dâvetini duyuramazsın.” (Rûm: 52)

Allah-u Teâlâ onları ölülere, sağırlara ve körlere benzetmiştir.

İsyana dalmak kalbin hastalığı olduğu gibi, inkâr da onun ölümüdür. İnkâr yüzünden kalbi ölen kişinin kulakları tamamıyle sağır olmuş demektir. Bu yüzden öğüt ona aslâ fayda vermez.

•

Kur’an-ı kerim’i ve Peygamber -sallallahu aleyhi ve sellem- Efendimiz’i inkâr ve itirazlar, nâzil olduğu zamanlarda başlamış, müşrikler aleyhde söylemedik hiç bir söz bırakmamışlardı. Sonraki asırlardan günümüze kadar gelen kâfirler ise, Asr-ı saâdet müşriklerinin sözlerini tekrar edip durmaktan başka hiç bir şey yapmamışlardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Bilmeyen (câhil müşrik)ler: ‘Allah bizimle konuşmalı ya da bize âyet (mucize) gelmeli değil miydi?’ dediler. Kendilerinden öncekiler de aynı şeyi söylediler.” (Bakara: 118)

Bunların istekleri doğru yolu bulmak için değil, inatlarında diretmek içindi. Bunların hepsinin aklî yapıları birdir, her asırdaki ve taraflardaki kâfirler hep aynı iddiâlarda bulunurlar.

“Kalpleri ne kadar da birbirine benzemiş.” (Bakara: 118)

O bakımdan onlar aynı sözlerle konuşur olmuşlardır.

“Gerçekleri iyice bilmek isteyenlere âyetleri iyice açıkladık.” (Bakara: 118)

Kalbinde imanın huzur ve sükununu bulan kimse, gerçeği bu Âyet-i kerime’lerde açıkça görür. İnanmaya meyilli olmayanlar bunları göremezler. Onlar kalpleri mühürlü olan inatçılardır.

•

Allah-u Teâlâ Âyet-i kerime’lerinde kâfirlerin akıllıca düşünme hassalarından uzak olduklarını haber vermektedir:

“Onlara: ‘Allah’ın indirdiğine uyun!’ denildiği zaman: ‘Hayır! Biz atalarımızı üzerinde bulduğumuz şeye uyarız.’ derler.” (Bakara: 170)

Atalarından kalma eski âdetlerin, Hakk’ın emrine ve hükmüne uygun olup olmadığına bakmazlar ve aramazlar. Sırf taassupla onlara uyup taklit edeceklerini söylerler.

“Peki, ya ataları bir şey anlamamış, doğruyu bulamamış kimseler olsa da mı?” (Bakara: 170)

Körükörüne geçmişe taparcasına sevgi beslemek, ilimden dinden nasibi olmayan ataları taassupla taklit etmek, cehâlet ve sapıklıkta boğulup kalmaktır.

Bir şeye tâbi olma sebebi; eskilik yenilik veya atalar yolu olup olmaması değil, Allah-u Teâlâ’nın emrine ve hükmüne uygun olmasıdır. Allah-u Teâlâ’nın emrine ve hükmüne uyan ve ne yaptığını bilen atalara uyulur. Atalar bile olsa, O’nun hükmünü tanımayanlara, ne yaptığını bilmeyenlere aslâ uyulmaz. Bu durum eskilerde olduğu gibi yenilerde de böyledir.

Hak ve hakikatin ölçüsü, ne eski ne yenidir. Allah-u Teâlâ’nın hükmüne ve delile dayanan şey gerçektir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde kâfirlerin üzerine şeytanların musallat olduklarını ve onların belirli günden sonra helâk olup cehenneme sevk edileceklerini beyan buyurmaktadır:

“Görmedin mi? Biz şeytanları kâfirlerin üzerine salarız da, onları kışkırttıkça kışkırtırlar.” (Meryem: 83)

Onları küfür ve şirke alabildiğine teşvik ve tahrik etmekten geri durmazlar. Üzerlerine musallat olurlar ve galeyana getirirler.

“Şu halde onlar hakkında acele etme! Biz onların (günlerini) saydıkça sayıyoruz.” (Meryem: 84)

Cezalandırmak için yaptıklarını, hayatlarını sona erdirmek için günlerini ve nefeslerini saymaktadır. Verilen mühletle onlar kaçınılmaz olarak Allah-u Teâlâ’nın azap ve cezasına doğru yol almaktadırlar. Gün gelecek cezalarına kavuşacaklardır.

Allah-u Teâlâ bir Âyet-i kerime’sinde kâfirleri şeytanların kardeşleri ve insan şeytanları olarak tanıtmakta ve şöyle buyurmaktadır:

“(Şeytanların) kardeşlerine gelince; şeytanlar onları azgınlığa sürüklerler.” (A’râf: 202)

Şeytanlar onları aldatırlar, dalâlet yollarını onlara güzel göstererek bu hususta onlara yardımda, teşvikte bulunurlar, destek verirler.

“Sonra da yakalarını bırakmazlar.” (A’râf: 202)

Günahta ısrar edip yollarından vazgeçmesinler diye onları azdırmaktan geri durmazlar. Onlar da küfür, isyan ve azgınlıklarına devam eder dururlar. Muttakiler gibi kötülüklerden vazgeçip kendilerini çekip çeviremezler. Bundan dolayı şeytanlara kapıldıkça kapılırlar, aldandıkça aldanırlar, saptıkça saparlar.

•

Allah-u Teâlâ kullarını inkâr sapıklığına düşmekten sakındırarak Âyet-i kerime’sinde şöyle buyurmuştur:

“Eğer kâfir olursanız, bilin ki Allah size muhtaç değildir.” (Zümer: 7)

Sizin inkâr etmeniz O’nun hükümranlığına bir halel getirmez. Siz O’na muhtaçsınız. Çünkü küfürden zarar görüp imandan fayda görecek olanlar sizlersiniz.

“O, kullarının küfrüne râzı olmaz.” (Zümer: 7)

Kullarının kâfir oluşuna râzı olmayışı sizin menfaatiniz ve size rahmet olarak zararınızı savmak içindir. Yoksa kendisi bundan zarar gördüğü için değildir.

Küfür O’nun iradesi ile meydana çıkmasına rağmen onu emretmez. O’nun dilemesi ayrı, rızâsı ayrıdır. Allah-u Teâlâ sâlih insanlara iyilik yapmaları için fırsat tanıdığı gibi, fâcir insanlara da kötülük yapmaları için fırsat tanımaktadır. Bu ise, kötülüklerden râzı olduğu mânâsına gelmez. Çünkü kâfire gazap ettiği için ona cehennemi hazırlamıştır.

“Eğer şükrederseniz, sizin için ona râzı olur.” (Zümer: 7)

Şükür ile iman birbirine bağlıdır. Şükreden kimse iman eder. Küfür varken şükür olmaz.

“Hiçbir günahkâr diğerinin günahını yüklenmez.” (Zümer: 7)

Herkes kendi yaptığından mesuldür. Suçunun cezasını kendisi çekecektir.

“Sonra dönüşünüz Rabb’inizedir. Yaptıklarınızı O size haber verir.” (Zümer: 7)

O sizi hesaba çeker, iyileri mükâfatlandırır, kötüleri lâyık oldukları cezalara kavuşturur.

“Çünkü O, göğüslerin özünü çok iyi bilendir.” (Zümer: 7)

Göğüslerin derinliklerinde olan şeyleri çok iyi bildiğine göre, dışa vurduğunuz amellerinizi nasıl bilmez?

İslâm düşmanlarının yaşayanlarına olduğu gibi ölenlerine de lânet okuma zikredilerek Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Müminler o kâfirler için böyle lânet edecekleri gibi, kâfirler de yarın ahirette birbirlerine lânette bulunacaklardır.

“Onlar ebedî olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Hiçbir istekleri dikkate alınmaz, devamlı olarak azap görürler. Bu azap sırasında bir an bile dinlenme imkan ve fırsatı verilmez. Ertelenmesi de bahis mevzuu değildir. Cehennemde sürekli ve ebedî olarak kalacaklardır. Çünkü bunların niyetleri, yaşadıkları sürece devamlı olarak küfürde ısrar etmekti. Bu bakımdan azaplarının ebedî olmasıyla cezalandırıldılar.

“Şiddetli azaptan dolayı vay o kâfirlerin haline!” (İbrahim: 2)

Artık onlar lâyık oldukları vahim âkıbetleri kendileri düşünsünler.

“İşte kâfirler, fâcirler bunlardır.” (Abese: 42)

Onlar hem küfürde kalarak hem de günah işleyerek küfür ve günahı bir arada toplamışlardır.

•••


MEVLİD KANDİLİNİZİ TEBRİK EDERİZ!

“Basmasa mübarek kademin rûy-i zemine
Pâketmez idü kimseyi hâk ile teyemmüm.”

“Hiç Birinizin Arzusu Benim Tebliğ Ettiğim Şeylere Uymadıkça Mümin Olmuş Olamazsınız.”
Buyuran,
Her Hâl ve Ahvâli İlâhî İrâde’ye Uygun Olan,
Müminlere Karşı Şefkatli ve Onların Güçlüğe, Sıkıntıya Uğramaları Kendisine Ağır Gelen,
En Güzel Numunemiz; Peygamberimiz Efendimiz Muhammed Mustafâ -sallallahu aleyhi ve sellem-’in
Teşrif-i Dünya Olan
ve
Bu Ay İçinde İdrak Edeceğimiz Mübarek “MEVLİD KANDİLİ”nizi
Tebrik Eder, Tüm İslâm Âlemi’ne Hayırlara Vesile Olmasını
Cenâb-ı Allah’tan Niyaz Ederiz.


İSLÂM’A GÖRE DOST VE DÜŞMAN

Müminleri bırakıp kâfirlerle dostluk yapmak münafıklığın en açık delili olduğu gibi, münafıkların en bâriz huy ve hususiyetlerindendir.

Allah-u Teâlâ Âyet-i kerime’sinde müminlere dost ve düşmanlarını ayırdetmelerini muhakkak emrediyor ve şöyle buyuruyor:

“Ey inananlar! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

Cinsi ne olursa olsun küfür, İslâm’a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif’e uymayanların ise Allah’ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir:

Âyet-i kerime’sinde buyurur ki:

“Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imran: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ’nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

Gerçekten de onlar kâfirlerle birliktedirler. Hem onları severler, hem de sevgilerini gizlerler.

Bu Âyet-i kerime bile onların işini bitirmek için kâfidir. Bu ilâhî ferman, Allah-u Teâlâ’nın haklarında verdiği hükümdür.

Bir Âyet-i kerime’sinde de buyurur ki:

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Allah-u Teâlâ’nın şeref vermediği kimseler hiçbir şekilde şeref sahibi olamazlar. Şu halde kâfirlerden ve kâfirlerin dostluğundan şeref beklemek ne büyük bir sapıklıktır!

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Bu ilâhî hitap, İslâmiyet’in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

Âyet-i kerime’de şöyle buyuruluyor:

“İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun.” (Mâide: 82)

Onlar İslâm’ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terk edip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)

Müslümanlarla savaşmak hususunda tarih boyunca daima dinsizlerden yana olmuşlardır. İkiyüz yıl boyunca haçlı seferleriyle İslâm beldelerine saldıranlar onlardır.

Onlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve sapıklıkta birleştikleri için, müslümanlara karşı bir el gibidirler.

Bu sert ve şiddetli hüküm, müslümanların onlardan uzak durmalarını ve sakınmalarını ihtar içindir. Bu ilâhî hüküm kesindir, bu böyledir, bunu böyle bilin ve onları öylece tanıyın.

Onlar hakkındaki hüküm ne ise, onları dost edinen hakkındaki hüküm de odur. O artık onlardan bir kimse gibi olur ve Hakk’a değil, onların gayelerine hizmet eder. Ahirette de onlarla beraber haşrolur.

Bu Âyet-i kerime İslâm’a ve müslümanlara karşı küfrün tek millet olduğuna delildir. Allah-u Teâlâ mümin kullarına İslâm’ın ve müslümanların düşmanı olan yahudi ve hıristiyanları dost edinmeyi yasaklamakta, onların birbirlerinin dostları olduklarını bildirmektedir. Yahudiler birbirlerinin, hıristiyanlar da birbirlerinin dostlarıdır. Ne yahudiler kendilerinden olmayana dost olurlar, ne de hıristiyanlar.

Bunun içindir ki zâhirde gösterdikleri sevgi ve ünsiyete katiyyen itibar edilmemesi gerekir, zira sahtedir. İçleri dışlarına uygun değildir.

Allah-u Teâlâ müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilân etmekte;

“Birbirine hasım iki zümre.” (Hacc: 19)

Âyet-i kerime’si ile inananlarla inanmayanları birbirinden ayırmaktadır. Hâl böyle olunca bir müminin kâfirleri ve münafıkları dost edinmesi yasaklanmıştır.

Âdem Aleyhisselâm’dan beri gelip geçen bütün insanlar iki zümreye ayrılmışlar; Hakk’tan yana olanlar Hakk’ı savunmuşlar, bâtıldan yana olanlar Hakk’ı ve hakikatı reddedip kendi kurdukları dinlerini savunmuşlardır. Zira bu iki zümrenin biri diğerine hasımdır.

Allah için sevgi, Allah için buğz imanın en sağlam kulpudur. İmanın tekâmülünde en büyük âmildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir.” (Ebu Dâvud)

İnsan bunu ayırdedemezse, ne kadar ibadet ederse etsin dalâlettedir, sapıklıktadır. Allah-u Teâlâ ile arasında çok büyük bir uzaklık meydana gelir, rahmet-i ilâhiden kovulur.

Kitabullah’ın hükmüne rızâ göstermeyenleri dost edinmenin insanı İslâm hudutları haricine çıkaracağı kesinlikle bilinmelidir. Bir müminin her şeyden önce dininde ve imanında samimi olması gerekir. Küfre rızâ küfürdür.

Allah-u Teâlâ Âyet-i kerime’sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitap ederek onun şahsında bütün beşeriyete şu gerçeği ferman buyurmaktadır:

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.” (Mücâdele: 22)

Gerçek iman budur, bu İslâm dinine göredir.

Görülüyor ki Âyet-i kerime, iman yakınlığı olmayan akrabalıkları kökünden yıkmış oluyor.

İslâm tarihinde bunun birçok canlı örnekleri vardır. Şöyle ki:

Ebu Ubeyde -radiyallahu anh- Bedir savaşında babası Cerrah’ı, Hazret-i Ömer -radiyallahu anh- dayısı As bin Hişam’ı, Hazret-i Ali -radiyallahu anh- ve Hazret-i Hamza -radiyallahu anh- de yakın akrabalarını katletmişlerdi. Mus’ab -radiyallahu anh- ise Uhud savaşında kardeşi Ubeyd’i öldürmüştü.

Bu gibi kimselere sevgi göstermek, Allah’a ve ahiret gününe inanmanın gerekleriyle taban tabana zıttır. Zira onlarla dostluk kurmak, küfre sevgi göstermektir. Kim Allah’ı severse, O’nun düşmanlarına düşman olur. Nur ile karanlık bir araya gelmediği gibi; bir kalpte hem Allah sevgisi, hem de O’nun düşmanlarının sevgisi beraber bulunmaz. Küfre muhabbet ile iman bir arada barınmaz. Bir kimseyi sevenin, onun düşmanını sevmesi mümkün değildir. Bu iki şey kalpte birleşmez. Kalpte Allah düşmanlarının sevgisi yerleşince orada iman bulunmaz. Binaenaleyh hiçbir müminin hiçbir halde onlarla dostluk kurmasına cevaz yoktur.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Ey iman edenler! Küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin.

Sizden kim onları dost edinirse, işte onlar zâlimlerdir.” (Tevbe: 23)

Yani başkaları şöyle dursun öz babalarınızı, öz kardeşlerinizi bile, kâfirliği müminliğe tercih ettikleri takdirde dost edinmeyin, küfre yardımcı olmayın.

İslâm bu imanı gerektirir. Bu Âyet-i kerime’ler kimlerin dost ve kardeş olacağını anlatıyor.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’ın kendilerine gazap ettiği bir topluluğu dost edinmeyin.” (Mümtehine: 13)

Onların dostluklarına tutunmayın, hiçbir şeylerine heves edip yönelmeyin.

Allah-u Teâlâ’nın emri ve hükmü: “Onları dost edinmeyin.”dir.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Bu ilâhî buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

“Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalırlar.” (Bakara: 217)

Çünkü kâfir olarak ölmüşlerdir. Mürted olmak suretiyle dünyada müslümanların sahip oldukları imkânlardan, ahirette de sevaptan mahrum kalırlar. Cehennemden aslâ çıkmayacaklardır.

Diğer bir Âyet-i kerime’sinde Allah-u Teâlâ onların durumlarını açıklayarak şöyle buyurmuştur:

“Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler.” (Âl-i imran: 120)

Müslümanlar Allah-u Teâlâ’nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

“Eğer sabreder Allah’tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır.” (Âl-i imran: 120)

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır.

Eğer müslümanlar Allah-u Teâlâ’ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münafıkların hile ve entrikalarının hiçbir zararını görmezler.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Müminler yalnız Allah’a güvenip bağlansınlar.” (Tevbe: 51)


MÜMİN KULUN FAZİLETLİSİ

Allah-u Teâlâ, Habib’ine verdiği nimeti izhar edip onu övmüş ve şöyle buyurmuştur:

“Ve sen hiç şüphesiz ki büyük bir ahlâka sahipsin.” (Kalem: 4)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

“Resulullah -sallallahu aleyhi ve sellem-in ahlâkı Kur’an’dı.”

Biri Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e güzel ahlâktan sordu.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz:

“Af yolunu tut, iyiliği emret, câhillerden yüz çevir.” (A’râf: 199)

Meâlindeki Âyet-i kerime’yi okudu ve akabinde şöyle buyurdu:

“Güzel ahlâk seninle akrabalık bağlarını koparanı ziyaret etmen, senden iyiliği esirgeyene iyilik etmen, sana zulmedeni affetmendir.”

Resulullah -sallallahu aleyhi ve sellem-Efendimiz’e adamın biri ön tarafından gelerek: “Ey Allah’ın Resul’ü din nedir?” dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Güzel ahlâktır” buyurdu.

Sonra sağ tarafından daha sonra sol tarafından geldiğinde aynı cevabı verdiler.

Bu sefer adam Resulullah -sallallahu aleyhi ve sellem-Efendimiz’in arkasından gelerek: “Ey Allah’ın Resul’ü din nedir?” diye sordu.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz ona dönerek: “Anlamadın mı?Din öfkelenmemektir.” buyurdu.

Ebu Derda -radiyallahu anh-der ki:

“Ben Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in şöyle buyurduğunu işittim:

“Teraziye ilk konulacak şey güzel ahlâk ve cömertliktir.

Allah-u Teâlâ imanı yarattığı zaman, iman dedi ki: ‘Ey Allah’ım, beni kuvvetlendir.’

Allah-u Teâlâ imanı güzel ahlâk ve cömertlikle kuvvetlendirdi.

Allah-u Teâlâ küfrü yarattığı zaman, küfür dedi ki: ‘Allah’ım beni kuvvetlendir.’

Allah-u Teâlâ kötü ahlâk ve cimrilikle kuvvetlendirdi.” buyurdu.”

Müminler de Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in ümmeti olduğuna göre güzel ahlâkı ile ahlâklanmalıdırlar.

Müminler kardeştirler. Allah için sevip, Allah için buğzetmenin dışında müminlerin birbirlerini kırmaları, birbirlerine küsmeleri doğru değildir.

Ebu Eyyüp Ensari -radiyallahu anh-dan rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Bir müslümanın, her hangi bir müslüman kardeşi ile üçgünden fazla dargın kalması ve karşılaştıklarında berikinin yüzünü o tarafa, ötekinin bu tarafa çevirmesi helâl değildir. Bu iki kişiden daha hayırlı olanı, karşı tarafa ilk önce selâm verenidir.” (Tirmizî)

Müslümanların meşru bir sebep olmaksızın üç günden fazla birbirleriyle dargın kalmaları câiz değildir.

Ebu Hureyre -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem-Efendimiz şöyle buyurmuşlardır:

“Her Pazartesi ve Perşembe günü cennetin kapıları açılır ve bu günlerde Hazret-i Allah’a hiçbir şeyi ortak koşmamış olan her kulun günahları affedilir. Yalnız bir müslüman kardeşi ile dargın olanlar müstesna, öyleleri ile ilgili olarak ‘Bu iki kişi barışıncaya kadar haklarında hiçbir işlem yapmayın!’ diye seslenilir. Birbirleri ile dargın olanların amelleri üç günden çok askıda kalıp işleme konmayınca reddedilir.”

Enes bin Mâlik -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Şu beş kimsenin kıldığı namaz kabul edilmez.

1- Kocası kendisine dargın olan kadın,

2- Efendisinin yanından kaçan köle,

3- Müslüman kardeşi ile üç günden fazla dargın kalan kimse,

4- Devamlı içki içen kimse,

5- Kendisinden hoşlanmayan bir cemaate namaz kıldıran imam.

Ebu Derda -radiyallahu anh-anlatıyor:

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bir gün sahabilere: “Beri bakınız! Size oruçtan, namazdan ve sadakadan daha faziletli ibadet nedir, söyleyeyim mi?” diye sordu.

Sahabilerin: “Buyur, yâ Resulellah!” demeleri üzerine Peygamberimiz: “Birbirleri ile küs olanları barıştırmaktır.” buyurdu.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz şöyle buyuruyor:

“Bir kimse müslüman kardeşine bir sene dargın durursa, onun kanını dökmüş gibi günaha girmiş olur.” (Ebu Dâvud)

Hele bu dargınlık akraba arasında olursa mesuliyeti daha da ağırdır.

“Akrabalık bağı arşa asılmıştır. Şöyle der durur; ‘Beni birleştireni Allah birleştirsin, beni ayıranı Allah da ayırsın.’” (Müslim)

Müslümanlar ana-baba bir kardeş gibidirler, bu kardeşliğe zarar verecek söz ve hareketler yasaklanmış, müslümanın müslümana sert davranması, birbirlerinden uzaklaşmaları haram kılınmıştır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Müminler kardeştirler. Dargın olan kardeşlerinizin arasını düzeltin.” (Hucûrât: 10)

“Onların fısıldaşmalarının çoğunda hayır yoktur. Ancak sadaka vermeyi, iyilik yapmayı veya insanların arasını düzeltmeyi emredenlerin sözünde hayır vardır. Kim Allah’ın rızâsını kazanmak için bunları yaparsa biz ona çok büyük bir mükâfat vereceğiz.” (Nisâ: 114)

Yalan büyük günahlardan olmasına rağmen karı-koca ve diğer insanların arasını bulmak için Resulullah -sallallahu aleyhi ve sellem-Efendimiz buna müsaade etmişlerdir.

Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Halkın arasını ıslah et, velev ki yalan bir sözü irtikâb ile olsun.” (C. Sağîr)

Ebu Umame -radiyallahu anh-den rivayete göre şöyle buyurulmuştur:

“Bir mil yürü bir hastayı ziyaret et, iki mil yürü Allah için sevdiğin bir müslüman kardeşini ziyaret et, üç mil yürü ve iki dargını barıştır.”

Enes bin Mâlik -radiyallahu anh-dan rivayete göre ise şöyle buyurmuşlardır:

İki dargını barıştırana Hazret-i Allah söylediği her söz için bir köle azad etmiş gibi sevap verir.”

Ebu Bekir Verrak -rahmetullahi aleyh- şöyle buyurmaktadır:

“Ulu Allah Peygamber’ini insanları Allah’a çağırsın diye gönderdi. Peygamber de insanlardan şu dört şeyin amelini istedi.

1- Kalp, 2- Dil, 3- Vücudun diğer organları, 4-Ahlâk.

Peygamber bu dört şeyin her birinden ikişer görev istemiştir.

Kalpten istediği görevler; Allah ile ilgili şeylere saygı göstermek ve Allah’ın mahlûkatına şefkat göstermektir.

Dilden beklediği görevler; devamlı şekilde Allah’ı zikretmek ve insanları incitmemektir.

Vücudun diğer organlarından beklediği görevler; Allah’a ibadet etmek ve müslümanlara yardım etmektir.

Ahlâktan beklediği görevler; Allah’ın takdirine rızâ göstermek ve insanlarla iyi geçinmek onların rahatsız edici davranışlarına katlanmaktır.”

Temim-i Dâri -radiyallahanh-den rivayet edildiğine göre Resulullah AleyhisselâmEfendimiz bir gün sahabilere üç kere üst üste: “Din nasihattır, din nasihattır, din nasihattır.” buyurdu.

Sahabiler; “Yâ Resulellah! Kimin için?” diye sorunca onlara:

“Allah için, Allah’ın Resul’ü için, Allah’ın Kitab’ı için, müminlerin önderleri ve sıradan halk için.” buyurdular.

“Allah için nasihat” Allah’a hiçbir şeyi ortak koşmaksızın O’na inanman, O’nun emirlerine uyup yasaklarından kaçınman, insanları O’na inanmaya çağırıp onlara bu konuda yol göstermendir.

“Peygamber için nasihat” peygamberin sünnetine uyman ve herkesi buna uymaya çağırmandır.

“Allah’ın Kitap’ı için nasihat” bu kitaba inanman, onu okuyup içindekilere göre amel etmen ve herkesi de böyle yapmaya çağırman demektir.

“Müslüman önderleri için nasihat” onlara isyan etmemen, onları adâlet ve insafa çağırman ve herkesi böyle yapmaya teşvik etmendir.

“Sıradan halk için nasihat” demek, kendin için ne istiyorsan onlar için de aynı şeyi istemen, onların arasını bulman, onlara karşı dargınlık beslememen ve herkesi iyiliğe çağırmandır.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz’e soruldu.

“Ey Allah’ın Resul’ü, uğursuzluk nedir?”

Resulullah -sallallahu aleyhi ve sellem-Efendimiz “Kötü ahlâktır.” buyurdu.

Resulullah -sallallahu aleyhi ve sellem-e bana vasiyet et denildi. “Nerede bulunursan bulun, Allah’tan kork.” buyurdular.

Hadis-i şerif’lerinde:

“İnsanlara güzel ahlâkla muamele et!”

“Günahtan sonra sevap işle ki, işlediğin sevap günahı yok etsin.” buyurmuşlardır.

“Amellerin hangisi daha faziletlidir? Yâ Resulellah.” denildiğinde:

“Güzel ahlâk.” buyurdular.

Namazda yaptığı duâlarından birisi şöyleydi:

“Allah’ım beni en güzel ahlâkla ahlâklandır. Ahlâkın en güzeline ancak sen ulaştırırsın. Benden kötülüğü gider, kötülüğü benden giderecek ancak sensin.”

Soruldu ki: “Güzellik nerededir?”

“Güzellik yumuşak konuşmak, hoş ve gülümser olmak. Kim insanları ihsanla karşılar, onlara güzel ahlâkla muamele ederse, onların yanında kendisi ağır olmaz ve kardeşliği medhedilir.” buyurdular.