http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Ocak 2002 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Âyetlerimizi İptal Etmek İçin Yarışırcasına Koşanlara da, Azabın En Kötüsünden Acıklı Bir Azap Vardır.” (Sebe’: 5)
“İnsanlar Üzerine Öyle Bir Zaman Gelecektir ki
İslâm’ın Yalnız İsmi, Kur’an’ın İse Resmi Kalacak.
Mescidler Dış Görünüşleri İle Mamur, Fakat İçleri Hidayetten Mahrum Olacak.
Onların Âlimleri Gökkubbe Altındakilerin En Şerlileridir.
Fitne Onlardan Çıktı ve Yine Onlara Dönecektir.”
(Hadis-i şerif)

Mucize Hadis-i Şerif
Tahribat ve Tahrifat
En Büyük Mucize
En Büyük Mahrumiyet
Mühürlü Kalpler
Allah-u Teâlâ Âyet-i kerime’sinde: “İnsan, bizim kendisini nutfeden (kerih bir sudan) yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir.” (Yâsin: 77) Allah-u Teâlâ’ya hasım kesilenlerle, Allah-u Teâlâ ile alay etmek isteyenlerin iç durumunu ve âkıbetlerini size açıklıyorum.
Din Gününün Sahibi
Yegâne Hüküm Sahibi
Cehennem Dâvetçileri
Vebâl Yükü
Azgınları Neler Bekliyor?
Kaynar Su
İrinli Su
Cehennemin Kıvılcımları
Azapların Her Çeşidi
En Hafif Azab
Faydasız Pişmanlıklar
En Kötü Âkıbet
İmana Dâvet
Nifakı Bırakmaları İçin Münafıklara Öğüt Vermek
/ İsmail Yavuz

MÜCÂDELE SÛRE-İ ŞERİF’İNİN TEFSİRİ - 3

RABBÂNÎ İHTAR

MEKTUBAT

FERÂSET VE KERÂMET (123. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (31)

“EBÛ ABDULLAH MUHAMMED BİN ALİ EL-HAKÎM ET-TİRMİZÎ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ YAHYA ALEYHİSSELÂM

Âyet-i kerime’de: “Biz ona henüz çocuk iken hikmet verdik.” buyuruluyor. (Meryem: 12)
Küçük yaşlarda Beyt-i makdis’in hizmetine girmişti. Gündüz hizmet eder geceleri ibadette bulunur, Allah korkusu ile çok ağlardı.
Emsali olan çocuklar “Ey Yahya! Gel oynayalım!” dediklerinde: “Ben oyun için yaratılmadım.” buyururdu.

SİLSİLE-İ SÂDÂT

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Mehmet Ali Körpe

“Minhâc”ın mânâsı, lügatte “Münevver bir yol”dur.
Binâenaleyh Fahrüddin-i Râzi Hazretlerinin Tefsir’inden ve diğer tefsirlerden anlaşılacağı vech üzere Âyet-i kerime’nin mânâsı:
“Ey kullarım! Sizin her birinize iki şeyi vâcip ettim. Evvelâ Şeriat, sâniyen Tarikat.” demektir.

MÜMİNLERİN UKBA BAYRAMI / Halil İbrahim Emre

Dünyadaki yaşadığımız Ramazan-ı şerif bayramı üç gün, Kurban-ı şerif bayramı ise dört gün olup kısa bir zamanda geçmesine rağmen, büyük ve asıl bayram olan Ukba bayramının bitmek tükenmek bilmeyeceği müjdeleniyor.

OSMANLI... / Yusuf Doğangün

Bu ay içerisinde Osmanlı Devleti’nin kuruluşunun 703. yildönümünü idrak edecegiz. Günümüzde siyasi istikrarsizlik, ekonomik sikintilar, ahlâki çöküntüler ve sosyal çatişmalariyla göze batan ülkemiz merkezli bir cografyayi, bugünün tam tersi bir bariş ve huzur bölgesi olarak adaletle idare edebilen Osmanli Devleti’nin önemini daha iyi kavrıyoruz. Osmanlı Devleti, stratejik önemi büyük topraklar üzerinde ve üç kıtada yayılmış, altı asırdan fazla varlığını devam ettirebilmiş tek devlettir. Bugün onun mirası üzerinde otuza yakın devlet yaşamaktadır.

GÜNDEM

İSRAİL, ORTADOĞU’DA HUZUR BIRAKMADI! / Gürcan Dinler

“Petrolca zengin ve iç mücadelelerin pençesindeki Irak, İsrail’in nişan çizgisindedir. Onun dağılması bizim için Suriye’ninkinden daha önemlidir, zira Irak, yakın vadede İsrail için en ciddi tehlikeyi temsil etmektedir.”(Kaynak: Kivunim, Kudüs, Şubat 1982, sh: 49-52)

KENDİMİZE DÖNMEK ZORUNDAYIZ! / Uğur Kara

Türkiye AB’ye girmek istiyorsa Ege ve Kıbrıs’ta Yunanistan lehine taviz vermek, Doğuda Kürdistan ve Ermenistan taleplerine olumlu cevap vermek, ordusunu küçültmek, ekonomisini teslim etmek zorundadır. Bu şartları yerine getirdiğimiz takdirde dahi üye yapılmamız şüphelidir. Meğer ki, vatanperver, milliyetperver insanların iktidar üzerinde söz sahibi olma ihtimali tamamen ortadan kalkmış olsun.

ŞİİR

DAHÎLEK YÂ RESULALLAH! / Yamandede

Susuz kalsam, yanan çöllerde can versem elem duymam,
Yanardağlar yanar bağrımda, ummanlarda nem duymam.
Alevler yağsa göklerden ve ben messeylesem duymam,
Cemâlinle ferahnâk et ki yandım yâ Resulallah!


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfâtlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabbi, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrarının emini, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbaı, dünyâ ve ahirette en büyük rehberimiz, en güzel nümunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashab-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Dışarıdan âlim zannettiğiniz fesatçılar Allah-u Teâlâ’nın hudutlarını kaldırmak isterler. Kendilerine âlim süsü veren bu gibi kimseler, hem İslâm’ın ön safında görünmek isterler, hem de din-i mübini kendi arzu ve heveslerine uydurmaya çalışırlar, ifsat ve tahrif ederler.

Cühelâ gürûhu nefislerini ilâh edinmişler, Allah-u Teâlâ’ya hasım kesilmişler, İslâm’mış gibi görünüyorlar ve fakat küfre hizmet ediyorlar. Din-i İslâm’ı tahrif ve tahrip etmek için çalışıyorlar. Din-i İslâm’da olmayan şeyleri; hurafe, bid’at, yalan-yanlış olarak bütün güçleriyle yaymaya çalışıyorlar. Öyle ki Hazret-i Kur’an’ın üzerine münakaşa yapıp çekişerek bu yolla tahrip ve tahrif etmeye çalışıyorlar. Böylece de münafık durumuna düştüler.

Kötü âlimler Allah-u Teâlâ’nın dinini bıraktıkları, şeytanın adımlarına uydukları için bu hale düşmüşlerdir.

Âlim olduklarını sandılar, ulemâ sıfatı altında cehaletlerini ve küfürlerini yaydılar. Bu gibi kimselerin ifsatları çok, tahribatları büyüktür.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onların çoğu zanna uyarlar. Gerçekte ise zan hakikat karşısında hiçbir şey ifade etmez.

Şüphesiz ki Allah onların yaptıklarını tamamen bilmektedir.” (Yunus: 36)

Bunlar nefis putunu ilâh edinmişler, şeytanın yoluna girmişler, hem kendileri sapmışlar, hem de başkalarını sapıtmışlardır.

Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Şüphesiz ki Allah-u Teâlâ ilmi insanlardan çekip alıvermez. Lâkin ilmi, âlimleri almakla kaldırır. Nihayet hiçbir âlim bırakmadığı vakit, insanlar bir takım kara cahilleri baş edinirler. Onlara sual sorulur. İlimsiz fetvâ verirler. Bu suretle hem kendileri saparlar, hem de başkalarını saptırırlar.” (Müslim: 2673)

Onlar Allah-u Teâlâ ile ilgilerini kesmişler, halk ile ilgilerini kurmuşlar. Onların alış-verişi halk iledir. Yalnız ve yalnız nam, şöhret, gösteriş, riyaset ve mevki düşünürler. Şeytanın izindedirler.

Allah-u Teâlâ onların iddiâlarını reddetmektedir. Her ne kadar müslümanları aldatmaya çalışıyorlarsa da, aslında aldanan bizzat kendileridir, en büyük zararı yine kendileri görürler, yaptıklarının vebali kendilerine döner.

Kendilerinin nasıl bir cehalet ve dalâlet çukuruna düşmüş olduklarının hiç farkında değildirler.

Âyet-i kerimeler’de şöyle buyuruluyor:

“Kendilerine ‘Yeryüzünde fesad çıkarmayın!’ denildiği zaman ‘Biz ancak ıslah edicileriz.’ derler.” (Bakara: 11)

“Resulüm gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkan: 43)

O’nun hükmü böyledir. Nefis putuna dayanmış olduğundan, bunlara tâbi olan kimse, bunları ilâh olarak kabul etmiştir.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Âyetlerimizi İptal Etmek İçin Yarışırcasına Koşanlara da, Azabın En Kötüsünden Acıklı Bir Azap Vardır.” (Sebe’: 5)
“İnsanlar Üzerine Öyle Bir Zaman Gelecektir ki
İslâm’ın Yalnız İsmi, Kur’an’ın İse Resmi Kalacak.
Mescidler Dış Görünüşleri İle Mamur, Fakat İçleri Hidayetten Mahrum Olacak.
Onların Âlimleri Gökkubbe Altındakilerin En Şerlileridir.
Fitne Onlardan Çıktı ve Yine Onlara Dönecektir.”
(Hadis-i şerif)

Mucize Hadis-i Şerif
Tahribat ve Tahrifat
En Büyük Mucize
En Büyük Mahrumiyet
Mühürlü Kalpler
Allah-u Teâlâ Âyet-i kerime’sinde: “İnsan, bizim kendisini nutfeden (kerih bir sudan) yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir.” (Yâsin: 77) Allah-u Teâlâ’ya hasım kesilenlerle, Allah-u Teâlâ ile alay etmek isteyenlerin iç durumunu ve âkıbetlerini size açıklıyorum.
Din Gününün Sahibi
Yegâne Hüküm Sahibi
Cehennem Dâvetçileri
Vebâl Yükü
Azgınları Neler Bekliyor?
Kaynar Su
İrinli Su
Cehennemin Kıvılcımları
Azapların Her Çeşidi
En Hafif Azab
Faydasız Pişmanlıklar
En Kötü Âkıbet
İmana Dâvet
Nifakı Bırakmaları İçin Münafıklara Öğüt Vermek
/ İsmail Yavuz


MÜCÂDELE SÛRE-İ ŞERİF’İNİN TEFSİRİ-3

Rabbânî İhtar

Peygamber Saygısı:

Resulullah Aleyhisselâm’ı ziyarete gelenler uzun süre oturup konuşmak, bazıları da yalnız başlarına konuşmak istiyorlardı. Bazıları kendilerini göstermek için lüzumlu lüzumsuz bir şeyler arzetmeye çalışıyor, bu hal gittikçe artıyordu. Huzurlarında gerekli gereksiz konuşanlar da vardı. Bu durum âlicenap Peygamber’i üzmeye başladı. Fakat kimseye bir şey demiyordu.

Onun bulunduğu meclis, ilâhi vahyin indiği çok mübarek bir meclisti. O yüce makamda ciddiyetin muhafaza edilmesi, edebli olunması, lüzumsuz meşgul edilmemesi lâzımdı.

Allah-u Teâlâ hem Habib-i Ekrem -sallallahu aleyhi ve sellem-inin üzüntü ve sıkıntısını gidermek, yükünü hafifletmek, hem de müminlerin daha dikkatli ve ölçülü olmalarını sağlamak için Âyet-i kerime’sini indirdi:

“Ey iman edenler! Peygamber’e hususi bir şey arzedip konuşmak istediğiniz zaman bu konuşmanızdan önce fakirlere sadaka veriniz.” (Mücâdele: 12)

Bu emirde Resulullah Aleyhisselâm’ın âlî makamına bir saygı, fakirler için ise faydalar vardır. Ayrıca mümin ile münâfık, dünyayı seven ile ahireti seven ayırt edilmektedir.

“Bu sizin için daha hayırlı ve daha temizdir.” (Mücâdele: 12)

Böyle yapmakla ilâhî emir yerine getirilmiş olur.

“Şayet sadaka verecek bir şey bulamazsanız üzülmeyiniz. Şüphesiz ki Allah çok bağışlayan ve çok merhamet edendir.” (Mücâdele: 12)

Ancak gücü yeteni bununla mükellef kılmıştır, sadaka veremeyecek olanlara da azab etmez.

Bu Âyet-i kerime Resulullah Aleyhisselâm ile müşerref olmak, bu şeref ve saâdete nail olmak için Allah-u Teâlâ'ya şükran ifadesi olarak fakirlere tasadduk etmeyi emrediyor.

Çünkü Hazret-i Allah'ın nûru ile müşerref oluyorsun, onunla nûrlanmış oluyorsun. Derdini arzediyor, derman buluyorsun. Bunun için şükran olarak fakirlere sadaka ver ki Allah-u Teâlâ sana yollarını açsın.

Yine bu Âyet-i kerime Resulullah Aleyhisselâm'a saygı gösterilmesini, soru sormada ileri gidilmemesini, diğer ziyaretçilere de fırsat verilmesini müslümanlara bildirmiş oldu. Ayrıca Resulullah Aleyhisselâm'la yerli-yersiz görüşüp konuşmak isteyen ve onu rahatsız eden kişilerin ziyareti de bir sisteme bağlandı.

Sadaka verecek durumda olanların ziyaretten önce bir sadaka vermesi emredildi. Verecek durumda olmayanlar hakkında Allah-u Teâlâ'nın çok bağışlayıcı ve çok merhametli olduğu hatırlatıldı.

Böylece konuşma ihtiyacı olan konuştu. Sık sık gelenler ara sıra gelmeye başladı ve ziyaretçiler seyreldi. Durum normale döndü.

Hazret-i Ali -radiyallahu anh- Efendimiz bile Resulullah Aleyhisselâm'la görüşebilmek istediği zaman bir kaç dirhem sadaka vermiştir.

Bir sonraki Âyet-i kerime’de Allah-u Teâlâ şöyle buyurmaktadır:

“Hususi konuşmanızdan önce sadakalar vermekten korktunuz da mı bunu yerine getirmediniz?” (Mücâdele: 13)

Fakirliğe düşmekten mi çekindiniz?

“Fakat Allah sizi affetti.” (Mücâdele: 13)

Kusurunuzu bağışlayıp, yükünüzü hafifletti. Yine sadaka vermeksizin Resulullah Aleyhisselâm’dan istekte bulunmanıza müsaade etti.

“Şu halde namazı kılın, zekâtı verin.” (Mücâdele: 13)

Bu iki ilâhî emir, gevşek tutulmaması gereken şartlardır.

“Allah’a ve Peygamber’ine itaat edin.” (Mücâdele: 13)

İşte sizin kurtuluşunuz ancak bu hükümlere riâyet etmekle mümkündür.

“Allah yaptıklarınızdan haberdardır.” (Mücâdele: 13)

Gerek açıkta gerek gizlide, gerek sevap gerek günah, gerek yapma gerek terketme gibi hususların hepsini bilir ve ona göre karşılığını verir.

Bu Âyet-i kerime’de hem bir müjde hem de bir tehdit vardır.

Düşmanla Dostluk Kuran Münafıklar:

Allah-u Teâlâ’nın gadap ettiği kimselere yardakçılık yapan ve aslında ne müminlerden ne de o kimselerden olmayan münafıkların yalan yere yemin edip kendilerini müslüman göstermek istedikleri diğer Âyet-i kerime’lerde şöyle haber verilmektedir:

“Allah’ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi?” (Mücâdele: 14)

İman ettiklerini iddiâ eden münafıklar, gadaba uğramış yahudileri dost edinmişlerdi.

“Onlar ne sizdendir, ne de onlardan.” (Mücâdele: 14)

Çünkü onlar münafıktırlar. Her iki zümre arasında bazen o tarafa, bazen bu tarafa gidip gelirler, bir orada bir burada çalkalanıp dururlar.

“Bilerek yalan yere yemin ediyorlar.” (Mücâdele: 14)

Burada bile bile yalan yere yemin ettikleri şey, müslüman oldukları iddiâsıdır.

“Allah onlara şiddetli bir azap hazırlamıştır. Gerçekten onların yaptıkları şey ne kötüdür!” (Mücâdele: 15)

Son derece şiddetli ve elem verici azap, cehennemin en alt tabakasıdır.

Yaptıkları bu kötü şey; kâfirleri dost edinmeleri, buna karşılık müminleri aldatmaları, onları Allah yolundan çevirmeleridir.

İşte bundan dolayı Allah-u Teâlâ şöyle buyurmaktadır:

“Onlar yeminlerini kalkan edinip Allah’ın yolundan alıkoydular.” (Mücâdele: 16)

“Biz de müslümanız!” diyerek bir taraftan kendilerini müslüman gibi göstermeye, diğer taraftan da çıkardıkları fitne ve nifak ile başkalarının İslâm’ı seçmesine engel olmaya çalışırlar. Onların gerçek yüzlerini bilmeyen pek çok kimse yaptıklarının ve söylediklerinin doğru olduğunu zanneder, onlara aldanır, böylelikle Allah yolundan alıkonmuş olurlar.

“Onlar için alçaltıcı bir azap vardır.” (Mücâdele: 16)

Allah’ın adını ve dinini küçük düşürmeleri karşılığında onlara böyle küçültücü bir azap verilecektir.

“Onların malları da çocukları da Allah’a karşı kendilerine bir fayda vermez. Onlar cehennem ehlidirler. Orada ebedî kalacaklardır.” (Mücâdele: 17)

Ateşe tepetakla atıldıkları zaman hakikati anlayacaklar, fakat bu anlamaları onlara hiçbir fayda sağlamayacaktır. Artık oradan bir daha çıkmamak üzere cehennem sakini olacaklardır.

•


MEKTUBAT
123. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

FERÂSET VE KERÂMET

İnsana şeref ve yücelik bahşeden uyanıklık ve âgâhlık devletinizden uzak, çevrenize dostluk dağıtan mücevher gibi kıymetli sözlerinizden ayrı isem de isminizi ağızıma aldıkça gönlümde bir sevinç hissetmekte, şekil ve suretinizi hayâlen tasavvur ettikçe ruhumda bir coşkunluk duymaktayım. O sayede baştan ayağa neşe ve huzur kesiliyorum. Sırrımız ve sadrımızdan geçenleri bilen Allah-u Teâlâ ve Tekaddes Hazretleri eski şefkatinizi veya yeni merhametinizi üzerimden uzak etmesin. Cömert varlığınızı hadiselerin sarsıntısıyla perişan etmesin, âmin.

Mânevî evlâdımızdan Muhterem Fikri Efendi vasıtasıyla gönderilen mektubumun cevabına kavuşup haklarında gösterilen cihan kadar kıymetli iltifatlardan dolayı tekrar minnet borcu altında kaldım. Özellikle ziyaretleri sırasında hakkımda ortaya konulan, değerimin çok üstündeki yüce ifade ve parlak iltifatlarınız büyük bir şükran duygusu ile karşılandı. Lâkin doğrusu en fazla sevdiğim “Efendi Hazretleri’ne itiraz etmeyi severim.” hakikatini ortaya koyan sözlerinizdi. İşte ömrüm oldukça bu kıymetli cümlenin teşekkürünü yerine getiremem.

Çamlıca’dan Ferhat Paşa Çiftliği’ne yaptığınız ziyaret sırasında, işittiğim değerli sözleriniz kerâmete hamledilemezse de ferâsetle yorumlamak ta az gelecektir. Ne çare ki, bunlar arasında üçüncü bir makam tasavvur edemiyorum. Bununla beraber: “Zâtınızla şeref bulan ferâset, tercih olunur keramet üzre” beytinde ifade edilen mânâ ile yetinmek mecburidir. Mevlâm kerâmeti de ihsan buyursun. Bir zerre miktarı kadar bile değeri olmayan bu fakirinizi güneş gibi parlak şefkatinizden mahrum buyurmasın, âmin.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (31)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî -Kuddise Sırruh-

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin Tirmiz’de bulunan türbesi

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri'nin Hâtem-i veli ve Bayraklılar Ashabı hakkındaki ifşaatındaki sırlar gerçek mânâda anlaşılamadığından açıklaması ile beraber bu sayımızda tekrar neşrediyoruz.

“BAYRAKLILAR ASHÂBI”

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Şifâu’l-Alîl” isimli kitabında, Allah yoluna dâvet edenleri üç kısma ayırarak; bunların ilk ikisinin peygamberler ve veliler olduğunu belirtmiş; üçüncü sınıfın ise peygamberlerle veliler arasındaki tabakayı oluşturan, ferdâniyyet mertebesine çıkartılan ve mahşerde kendisine velîlerin saflarının öncülüğü verilecek olan “Bayraklılar ashâbı” olduğunu ifâde etmiştir.

O, bu sınıfı temsil eden velî ile Hâtemü’l-evliyâ olan zâtın vasıflarını birleştirerek, bu ifşaatı ile Resulullah Aleyhisselâm’ın Mehdi’den önce çıkacağını haber verdiği, Hadis-i şerif’te işâret edilen ve “Bayraklılar”ın öncüsü olacağı bildirilen “Ayağı sakat zât”ın aynı şahıs olduğunu açıkça ortaya koymuştur:

“Peygamberlerin yolu velîlerin yolundan başkadır. Peygamberler O’nun dilemesiyle himâye edilmeye ehildir; velîler ise O’na yönelmeleriyle O’nun hidâyetine ermeye ehildir.

Nitekim O, indirdiği Âyet-i kerime’de bunu beyan ederek şöyle buyurmuştur:

‘Allah dilediği kulunu kendine seçer, kendisine yönelen kimseye de hidâyet eder.’ (Şûrâ: 13)

O seçtiği kimsenin kalbini kendine doğru çeker, sonra da onun kalbini, kendisine çekeceği bir yol üzere kendisine doğru seyrettirir. O’na yönelen ise, kendisine O’na yönelme yolunu açarak hidâyetine erdirdiği bir kimsedir. Peygamberlerin yolu tahsis edilme yolu, velîlerin yolu ise; tâ ki O’na vâsıl oluncaya kadar, kalpleri tathir ve ahlâkı tasfiye ile, sıdk ve bağlılık üzere kullarına şeriat kıldığı lütuf yoludur. Peygamberlere onları nefisleri yoluyla değil, çekilmeleri yoluyla sirâyet ettirir. İşte peygamberlerle velîler arasındaki fark budur.

Sonra bir de O’nun, velilerden sırf kendi hizmetinde bulunmaları için kendilerini seçip temizlediği, Allah-u Teâlâ’ya dâvet eden, yarın mahşerde velilerin saflarının öncülüğü ile kendisini senâya da ehil kılacağı bir ‘Bayraklılar ashâbı’ vardır ki; onlar peygamberlerin yolu üzere kendilerini seçtiği ‘Hassü’l-Has’; yâni ‘Seçkinlerin de seçkini’ dir. O kalplerini onların yolu üzere kendisine çekip de seyrettirdiği için, cezbe ile onları kendisine seyrettirir, sonra da onları nefsen bu yol üzerinde yürütür.

Onlar peygamberler ve veliler arasında, kendilerinden başkalarını ikâme ederler. Onlar, neredeyse peygamberlerin yakınına kadar ulaşmışlık üzeredir; diğer veliler de onun idrak ve anlayışı üzerindedir. Onların uykusu da, uyanıklığı da çok büyüktür. Onlar bu lütuf yoluyla seyrettikleri için peygamberlerin yolunu da görürler. İşte onlar, kalplerini kendi vahdâniyyet’inin içinde boğduğu ve kendilerini eşyâya karşı ferdleştirdiği ‘münferidler’ in arasındadır.

Ayrıca onlar, Resulullah -sallallahu aleyhi ve sellem- in rivâyet ettiği muhaddes’lerdendir....

İşte bu, O’nun kendi dilemesinin bir karşılığı olarak kendilerini seçtiği; kendileri için bu kerâmeti bâriz kıldığı, peygamberlerle veliler arasındaki tabakadır. Onlar O’nun kabzasında (himâyesi içinde)dir; O’nunla işitir, O’nunla görür, O’nunla düşünürler, hâllerinde de O’nunla tasarruf ederler. O da onları kendi hâllerini görmekten, nefislerini hatıra getirecek şeylerden ve hevânın gölgesinden alıkoyarak hareket ettirir. İşte Muhammed -sallallahu aleyhi ve sellem-in tâbileri de onlardır.

Nitekim şöyle buyurulmuştur:

‘De ki: İşte benim yolum budur, basîret üzere Allah’a dâvet ediyorum.’ (Yusuf: 108)

Yâni bana gösterilerek O’na dâvet ediyorum.

Devamla şöyle buyuruldu:

‘Ben de, bana tâbi olanlar da!’ (Yusuf: 108)

O’na tâbi olandan başkası Allah’a dâvet etmiş sayılmaz.

Ve buyuruldu ki:

‘Allah’ı noksan sıfatlardan tenzih ederim, ben müşriklerden değilim.’ (Yusuf: 108)

Rabb’i şirkten tenzih, O’nu yüce tutmak ve zikrettiğimiz şeye göre; hâllerini görmekten, nefsi hatıra getirmekten ve hevânın gölgesinden uzaklaşmaktır. İşte onlar Âyet’ten konuşmaları, O’nun tedbirini keşifleri, O’nun ferdâniyyet’ini zikretmeleri ve nefislerinin şımarıklıklarına ve âfetlerine, dünyâ hayâtının ayıbına, aldatmacasına ve gurûruna karşı; kendileri hakkında gerek amellerinde, gerek yükselişlerinde, gerekse derecelerinde kalplerinin sıdkını talep edip, Allah-u Teâlâ’nın verdiği nimetleri zikredip, kendisine gelen ilâhî vergiler karşısında nefsi tasfiye husûsunda devamlılık göstermelerine nisbetle, hikmet ve güzel öğütle basîrete ve Allah’a dâvete de ehildirler, başkalarını da O’nun yoluna dâvet ederler. Onlar O’nun tahsisine ehildirler.

İlk sınıf O’nun dininin kumandanları ve emînleridir. Zayıf imâna mübtelâ olanları O’nun ilmine dâvet ederler ve aynı zamanda yarattıkları üzerine Allah’ın bir hüccetidirler. İkinci sınıf da O’nun dâvetçileri, hakîmleri ve idârecileridir, O’nun nimetini telkin ederler. Üçüncü sınıf ise târife sığmaz.” (“Kitâbu Şifâu’l-Alîl”; Veliyyüddin, no: 770, 5a-6a yaprağı)

•

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri’nin
Yukarıdaki Beyanlarının Açıklaması:

“Peygamberlerin yolu velîlerin yolundan başkadır. Peygamberler O’nun dilemesiyle himâye edilmeye ehildir; velîler ise O’na yönelmeleriyle O’nun hidâyetine ermeye ehildir.

Nitekim O, indirdiği Âyet-i kerime’de bunu beyan ederek şöyle buyurmuştur:

‘Allah dilediği kulunu kendine seçer, kendisine yönelen kimseye de hidâyet eder.’ (Şûrâ: 13)

O seçtiği kimsenin kalbini kendine doğru çeker.”

En mühim nokta işte burası. Allah-u Teâlâ seçecek, çekecek, olacak. Başka türlü bu işin olması mümkün değildir. Yöneten O’dur. Bu noktada gizli bir hususu size arzedeyim. Allah-u Teâlâ seçtiği, kendisine yönelttiği kulunun varlığını alır; onu her türlü varlıklardan, hevâ ve heveslerden uzaklaştırır, kendisi için açtığı gizli yoldan onu kendisine çeker. Çünkü o O’nun için yaratılmıştır, Hakk onu sever, o da Hakk’ı sever, Hakk’a doğru gider, başka şeye bakmaz. O gizli yol tünel gibidir. Allah-u Teâlâ şeytanı ona musallat ettirmez. O çektiği için kurtuluyor. Bu lütuflar hep ezelî takdir, ezelî vergidir. Diğerleri ise: “Gidiyorum.” diyor, yürüdüğünü zannediyor. Araya nefsi giriyor, şeytanı giriyor, varlığı giriyor, yolda kalıyor. Bu gizli bir sırdır. İllâ O’nun çektiği olacak. Meselâ bir insan veli olabiliyor, fakat Cenâb-ı Hakk’a sığınırım, küçücük bir varlıktan yok oluyor. Bu noktada ölüm tercih edilir. O çekecek, O kurtaracak. Sen kurtaramazsın kendini.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“O kimseler ki, tâ ezelden haklarında tarafımızdan en güzel bir saâdet sebketmiş, iyilik fermanı çıkmıştır. Bunlar cehennemden uzaklaştırılmışlardır.” (Enbiyâ: 101)

O fermânı halkeden Hâlik, onu o şeklilde koymuştur.

Sık sık söyleriz. Allah-u Teâlâ’nın fakire iki büyük lütfu var. Birisi ihsan ediyor, birisi de muhafaza ediyor. Çünkü muhafaza etmezse kişinin helâkı an işidir. Fakat siz bu noktayı kavrayamıyorsunuz, ancak ismini işitiyorsunuz.

Meselâ bunca ihsanlar karşısında biz kendimizi bir çöp kadar görürüz, bunu sizin havsalanız almaz. “Aslım budur, lütuf O’nundur.” diyoruz. Fakat diğerleri: “Ben!” der. Bu bir kelime kişinin helâkına vesiledir.

“Sonra da onun kalbini, kendisine çekeceği bir yol üzere kendisine doğru seyrettirir.”

İşte kurtuluş budur, bu bir kolaylıktır. Başka türlü kurtulmak mümkün değildir. Çünkü nefsin arzuları, şeytanın tuzakları çok ağırdır. Ancak O kurtarırsa çeker alır. İşte ilâhî lütuf buna denir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Biz rahmetimizi kime dilersek ona isabet ettiririz.” (Yusuf: 56)

Allah-u Teâlâ onları bu lütfa mazhar eder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Rahman olan Allah’ın cezbelerinden bir cezbe insanların ve cinlerin amellerine denktir.” (K. Hafâ)

Bir insanın bin sene ömrü olsa, Allah-u Teâlâ’ya yaklaşmak istese, Allah-u Teâlâ kendisine çekmek istediği kulunu bir anda çeker. Kişinin kendi çalışması ile bin senede ulaşamadığı mesafeye, Allah-u Teâlâ dilerse bir anda ulaştırır.

İşte bunlar Allah-u Teâlâ’nın sevdiği, seçtiği, huzuruna aldığı kullardır.

“İşte bu Rabb’imin bir rahmetidir.” (Kehf: 98)

“O’na yönelen ise, kendisine O’na yönelme yolunu açarak hidâyetine erdirdiği bir kimsedir.”

Allah-u Teâlâ yolu açtığı için yöneliyor, O dilediğini Zât-ı akdes’ine yöneltiyor.

Kişiler: “Ben Allah yolunda yürüyorum.” zanneder ve hizmet için de çalışır, fakat yolu görünüşte Allah yoludur, bunlar aslında yol kesiyorlar. Allah-u Teâlâ dilediğine yol verir. O’nun yürüttüklerinden başka hiç kimse yürüyemez.

Nitekim bir Âyet-i kerime’sinde kesin olarak ferman buyuruyor:

“İşte o yol Allah’ın hidayet yoludur. Allah kullarından dilediğini bu yola eriştirir. (Kime dilerse ona nasip eder).” (En’âm: 88)

Bunlar hep ahirete göçüldükten sonra meydana çıkacak. Şimdi bu sözlerimize hayret edeceksiniz, ahirette aynel yakîn karşılaştığınız zaman, haklı olarak söylediğimizi göreceksiniz.

“Peygamberlerin yolu tahsis edilme yolu, velîlerin yolu ise; tâ ki O’na vâsıl oluncaya kadar, kalpleri tathir ve ahlâkı tasfiye ile, sıdk ve bağlılık üzere kullarına şeriat kıldığı lütuf yoludur. Peygamberlere onları nefisleri yoluyla değil, çekilmeleri yoluyla sirâyet ettirir.”

Daha doğrusu verme iledir, yani mirastır. Diğeri kazanacak, bu ise miras. Allah-u Teâlâ “Sıraya gel!” dedi, o da geldi. Diğeri de veli, fakat o sıraya gelmesi için yürümesi, o yolu katetmesi lâzım. Bunu ise katettirdi, “Gel!” dedi, çekti geldi, ona vazifeyi verdi ve onu hıfz-u himayesine aldı.

“İşte peygamberlerle velîler arasındaki fark budur.”

Veliler arasında cezbeyle çektiği yine mirastır.

“Sonra bir de O’nun, velilerden sırf kendi hizmetinde bulunmaları için kendilerini seçip temizlediği...”

O çekiyor, O temizliyor. Başka türlü mümkün değildir. Diğer veliler çok büyük zahmetler çeker, büyük gayretleri olur. O ise zahmet çekmeden alır. Çünkü Rabb’isi onu temizlemiştir, kalbini Zât’ına çevirmiştir. O Rabb’isine yönelmiştir, Rabb’isi de ona verir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah kimi dilerse onu rahmetiyle mümtaz kılar. Allah büyük lütuf sahibidir.” (Bakara: 105)

İşte Allah-u Teâlâ o kulunu bu lütfa mazhar etmiştir.

“...Allah-u Teâlâ’ya dâvet eden, yarın mahşerde velilerin saflarının öncülüğü ile kendisini senâya da ehil kılacağı bir ‘Bayraklılar ashâbı’ vardır ki; onlar peygamberlerin yolu üzere kendilerini seçtiği ‘Hassü’l-Has’; yâni ‘Seçkinlerin de seçkini’dir.”

Peygamberlerin yolu üzerinde olduğu, onlar gibi olduğu için çok kıymetlidir. Çünkü nübüvvet kesilmiştir, peygamberlerin devri kapanmıştır. Amma o yol durduğu için, onu o yola sürmüştür, o peygamber vekâletini yürütüyor. Nübüvvetin üstünde hiçbir rütbe olamayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

“Bu zât, geçmiş ümmetlerdeki ulül-azm peygamberlerin işini görür.” (234. Mektup)

Bayraklılar ashabı da onun ashabı gibi hareket ediyor. İşte seçilme de, dâvet de oradan geliyor. Çünkü bugün ortalık kararmış, iman ile küfür birbirine girmiş, dalâlet ehli öne geçmiş durumdadır. O ise bu yolu temizliyor, nurlandırıyor. Önüne de kimse çıkamıyor. Kimsenin çıkamaması, O’nun verdiği kuvvetten ötürüdür. O yardım ediyor, O güçlendiriyor, O gösteriyor, yolu O açıyor.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah dilediğini yardımıyla destekler.” (Âl-i imrân: 13)

Peygamberleri destekleyen Allah-u Teâlâ’dır ve melekleridir. Bu da doğrudan doğruya O’nun desteğidir. Peygamber Aleyhimüsselâm Hazerâtı da Evliyâullah Hazerâtı da o vazifedârı desteklerler.

Âl-i imrân sûre-i şerif’inin 81. Âyet-i kerime’sinde beyan buyurulduğu üzere; Allah-u Teâlâ gönderdiği peygamberlerine Muhammed Aleyhisselâm’dan bahsetmiş, eğer onun zaman-ı saâdetlerine erişirlerse, mutlaka ona iman edip yardım edeceklerine dâir kesin söz almıştır. Vazifedar olduğu için, o söz ona da intikal eder, vekiline de şâmildir.

Allah-u Teâlâ bu bayraklıları mahşerde hususiyetle taltif edecek, ikram ve ihsanda bulunacak.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.” (Ankebût: 69)

Bu bayraklıların fazileti, Allah yolunu açmaya azimle cehdetmiş olmalarındandır. Bunlara yol verecek O’dur. Niyetlerinden ötürü bunları seçmiştir.

“O kalplerini onların yolu üzere kendisine çekip de seyrettirdiği için, cezbe ile onları kendisine seyrettirir...”

Bu Hakk’ın lütfudur, yürüme yolu değildir. Velilerinden dilediğini az çeker, dilediğini çok çeker. Dilediği çok zahmet çeker, dilediğine zahmetsiz gelir, bu böyledir.

Sizin anlayacağınız bir tabir kullanalım: Cezbe ile yürüyenin durumu, asansörle çıkanla merdivenden yürüyerek çıkan kimse gibidir. Merdivenden çıkan, basa basa yürüyerek çıkar, asansörle çıkan çekilerek çıkar. Bu ise çok basit bir tabirdir, cezbe ile çıkan bir anda çekilir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Miraç gecesinde elli bin senelik yolu bir anda çıktı. Onun da üzerinde bir esrar daha var ki, Sidre-i müntehâya kadar Cebrâil Aleyhisselâm’ın refakatinde yükseldi. Fakat Cebrâil Aleyhisselâm’ın huzur-u ilâhîye varması mümkün değil. Sidre-i müntehâ’dan öteye Kaabe kavseyn makamına yolculuk Refref ile oldu. Bu ise cezbedir. O ilâhî cezbe onu aldı götürdü. Çünkü ondan başka hiç kimse huzur-u ilâhîye varacak nura sahip değil. Sidre-i müntehâ meleklerin son makamı, oraya kadar Cebrâil Aleyhisselâm ve melekler inip çıkabiliyor, mühim olan ötesidir. İşte Allah-u Teâlâ dilediğini öyle çekiyor.

“...Sonra da onları nefsen bu yol üzerinde yürütür.

Onlar peygamberler ve veliler arasında, kendilerinden başkalarını ikâme ederler. Onlar, neredeyse peygamberlerin yakınına kadar ulaşmışlık üzeredir...”

Çünkü O’nun yolunda bulunuyor, O’nun yolunun üzerinde olduğu için yaklaştırıyor. Meselâ her peygamber vazife görmüştür, fakat ulül-azm bir peygamberdeki bir vazife diğer peygamberlerde olmamıştır. Ulül-azm bir peygamber çalışmasına göre, eziyetine, ibtilâsına ve ihlâsına göre öne geçmiştir.

Meselâ Gerek Nuh Aleyhisselâm, gerek İbrahim Aleyhisselâm, Musa Aleyhisselâm, İsa Aleyhisselâm çok zahmetler çektiler. Resulullah -sallallahu aleyhi ve sellem- Efendimiz zaten bir başkaydı. Onlar işte böyle ulül-azm oldular. Büyük zahmetlerle karşılaştılar, büyük mücadeleler verdiler. Onlara verilen vazife başkasına verilmedi. Kendilerine verilen azimle, o mücadele sayesinde imtihanları kazandılar.

Bu zamandaki dalâlet dünya kurulalı hiç gelmedi, amma bu nur da inmemiş. Hoca efendiler vaaz ve nasihat ediyorlar, irşad etmiyorlar. Yahut ifsat ediyorlar. Vesikası var amma vekili değil. Vesika ayrı şey, vekâlet ayrı şey. Bu zamanda daha çok ifsat var. Bu ise irşaddır, buna irşad denir. O hususa, bu ise umumadır, dünyaya yayılıyor.

Onun için: “Ey âlemlerin Rabb’i! Kupkuru bir kütükten neler fışkırtmışsın!” diyorum. Ki dalları dünyaya yayılıyor. Bu ise O’nun lütfundan başka hiçbir şey değil.

“...Diğer veliler de onun idrak ve anlayışı üzerindedir. Onların uykusu da, uyanıklığı da çok büyüktür. Onlar bu lütuf yoluyla seyrettikleri için peygamberlerin yolunu da görürler.”

Peygamber nasıl irşad etti, nasıl yürüdü ise onlar da o yoldadırlar. O yol üzerinde olduğu için de gayet rahat yürürler. “Böyle yapardı...” O da şüphesiz ki verilecek de yapılacak. Verilmeyince hiçbir şey olmaz.

“İşte onlar, kalplerini kendi vahdâniyyet’inin içinde boğduğu ve kendilerini eşyâya karşı ferdleştirdiği ‘münferidler’ in arasındadır.”

O ayırmış, O seçmiş, ona zarar verecek her şeyden onu korumuş. Miras da vermiş, o mirasla, o sermaye ile yürümüş.

Nitekim Hakîm-i Tirmizî -kuddise sırruh- Hazretleri “Hatm’ül-Evliyâ” adlı eserinde şöyle buyurmaktadır:

“Allah Hâtemü’l-evliyâ’yı getirmedikçe dünyâ yıkılmaz. O ilâhî hücceti (âyet ve delilleri) ayakta tutar. O’nun makâmı Melik’in mülkünde, Muhammed -sallallahu aleyhi ve sellem-in makâmına en yakın makamdır. O’nun payı ise ferdiyyet yani tekliktir.” (sh. 441)

“Ayrıca onlar, Resulullah -sallallahu aleyhi ve sellem- in rivâyet ettiği muhaddes’lerdendir....”

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Sizden önce gelip geçen ümmetler içinde muhaddesler (Allah-u Teâlâ tarafından ilham olunan insanlar) vardı.

Eğer ümmetim içinde de böyle bir kimse varsa, o da şüphesiz Ömer’dir.” (Buhârî)

İlhamdan hâsıl olan ilme ledün ilmi denir. Onun yolunda ona vâris olanlardan dilediğine verir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz temsil olarak onu göstermiştir. Yani: “Benim yolumun içinde bunlar da var.” mânâsına gelir. Allah-u Teâlâ dilediğini çekiyor ve bunlar kıyamete kadar da mevcuttur.

“İşte bu, O’nun kendi dilemesinin bir karşılığı olarak kendilerini seçtiği; kendileri için bu kerâmeti bâriz kıldığı, peygamberlerle veliler arasındaki tabakadır. Onlar O’nun kabzasında (himâyesi içinde)dir; O’nunla işitir, O’nunla görür, O’nunla düşünürler...”

Onlar kendisinin seçtiği hususi kullarıdır.

“...Hâllerinde de O’nunla tasarruf ederler.”

Kişide hiçbir şey yok. Hıfz-u himaye, tasarruf-u ilâhîye. Bütün mevzu bu noktanın içinde dönüyor, fakat bunu kimse anlamıyor. O seni koruyacak, O seni yürütecek, o zaman kazandın, başka türlü mümkün değildir.

“O da onları kendi hâllerini görmekten, nefislerini hatıra getirecek şeylerden ve hevânın gölgesinden alıkoyarak hareket ettirir.”

Allah-u Teâlâ hem veriyor, hem koruyor.

“İşte Muhammed -sallallahu aleyhi ve sellem-in tâbileri de onlardır.”

Onun yolunda onları O kullanır. Bunlar bâtında, hususiyetinde tâbi olanlardır ve gerçek tâbilerdir.

“Nitekim Âyet-i kerime’de şöyle buyurulmuştur:

‘De ki: İşte benim yolum budur, basîret üzere Allah’a dâvet ediyorum.’ (Yusuf: 108)

Yâni bana gösterilerek O’na dâvet ediyorum.

Devamla şöyle buyuruldu:

‘Ben de, bana tâbi olanlar da!’ (Yusuf: 108)

O’na tâbi olandan başkası Allah’a dâvet etmiş sayılmaz.”

Ona tâbi olanlar aynı yol üzerindedirler. Onlar da o yol üzerinde irşad ederler, onlar da insanları Allah-u Teâlâ’ya çağırırlar. “Emr-i bil-ma’ruf nehy-i anil-münker” vazifesini onlar yaparlar. Onlar vazifedârdır. Allah-u Teâlâ kime vazife verdiyse onu korur, ancak o dâvet eder, o irşad eder. Onlar hiçbir ücret almazlar, liveçhillâh çalışırlar, hiçbir kınayıcının kınamasından korkmazlar.

O yolun üzerine O koyacak, O vazife verecek, hıfz-u himâyesinde tasarruf-u ilâhîsinde yürütecek, başka türlü olmaz, mümkün değildir.

“Ve buyuruldu ki:

‘Allah’ı noksan sıfatlardan tenzih ederim, ben müşriklerden değilim.’ (Yusuf: 108)

Rabb’i şirkten tenzih, O’nu yüce tutmak ve zikrettiğimiz şeye göre; hâllerini görmekten, nefsi hatıra getirmekten ve hevânın gölgesinden uzaklaşmaktır. İşte onlar Âyet’ten konuşmaları...”

Onları dilediği şekilde tekâmül ettirdi, vazifelendirdi. Aynı zamanda onlara kelâmullahı verdi.

Nitekim Âyet-i kerime’sinde buyurur ki:

“Sonra biz o kitabı kullarımızdan beğenip seçtiklerimize miras bıraktık.” (Fâtır: 32)

Onlar Allah-u Teâlâ’nın kelâmı ile konuşurlar. Bu şekilde kelâmullahtaki nur zulümatı deler. İşte peygamber yolu budur.

Allah-u Teâlâ bir Hadis-i kudsî’de buyuruyor ki:

“Böylelerinin sözleri peygamberlerin sözleri gibidir.” (Ebû Nuaym, Hilye)

Konuştukları Hakk kelâmıdır. Peygamber vazifesini bu noktada görüyorlar.

“...O’nun tedbirini keşifleri, O’nun ferdâniyyet’ini zikretmeleri...”

Onlar Allah ehli oldukları için, Allah’tan konuşurlar. Allah-u Teâlâ’yı bilirler de konuşurlar. Hep âyetten konuşurlar, sözleri âyettir, irşadları âyettir, beyanları âyettir, başka lâf etmezler. Allah-u Teâlâ’nın azametini, ulûhiyetini ibraz ederler, hükmünü ileriye sürerler, başka bir şeyle meşgul olmazlar. Tek kelime ile onların bütün gayeleri halka Hakk’ı tarif etmektir. Peygamberler de bunu yaptı.

“...Ve nefislerinin şımarıklıklarına ve âfetlerine, dünyâ hayâtının ayıbına, aldatmacasına ve gurûruna karşı; kendileri hakkında gerek amellerinde, gerek yükselişlerinde, gerekse derecelerinde kalplerinin sıdkını talep edip, Allah-u Teâlâ’nın verdiği nimetleri zikredip, kendisine gelen ilâhî vergiler karşısında nefsi tasfiye husûsunda devamlılık göstermelerine nisbetle, hikmet ve güzel öğütle basîrete ve Allah’a dâvete de ehildirler, başkalarını da O’nun yoluna dâvet ederler. Onlar O’nun tahsisine ehildirler.”

Allah ehli olduğu için, Allah-u Teâlâ ehil kıldığı için böyle oluyor. O öğrettiği için, O gösterdiği için, O bildirdiği için ehildir. O kitaptan almadı, hocadan da almadı, O’ndan aldı, O yürüttü.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Biz kimi dilersek onu derece derece yükseltiriz.” (En’âm: 83)

Kimi dilerse onu çeker ve dilediği vazife ile derece derece yükseltir. İşte bunlar bu derecelere yükselttiği kullardır.

“İlk sınıf O’nun dininin kumandanları ve emînleridir. Zayıf imâna mübtelâ olanları O’nun ilmine dâvet ederler ve aynı zamanda yarattıkları üzerine Allah’ın bir hüccetidirler. İkinci sınıf da O’nun dâvetçileri, hakîmleri ve idârecileridir, O’nun nimetini telkin ederler. Üçüncü sınıf ise târife sığmaz.”

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in vârisleri üç kısımdır: Sehm-i nübüvvet’ine vâris olanlar; çekinmeden halkı Hakk’a dâvet ederler, açık açık söylerler. Sehm-i velâyetine vâris olanlar; birçok esrâr-ı ilâhîye vâkıftırlar, bilirler söylemezler, irşada mezun değildirler. Hem nübüvvetine hem de velâyetine vâris olanlara gelince; ikisi de bir kimsede toplandığı zaman vekâlet toplanmış oluyor. O onun vekilidir, ona akıl ermez. Resulullah Aleyhisselâm Allah-u Teâlâ’nın nuru, âlemlerin gurur ve sürurudur. Ona mahlûkun aklı yetmediği gibi vekiline de akıl ermez, tarife sığmaz. İzaha kalkmak hatadır. O hususi bir daire olmuş oluyor, o daireye hiç kimsenin ne aklı ne de ilmi ermez. Hususun da hususudur. Onlar için ölçü yoktur.

Yani bu yol peygamberlerin yoludur, onlar son peygamberin vekilidir, yolunun yolcularıdır. İrşada mezun olanlar ancak onlardır. Asıl dâvetçi bunlardır. Dâvetçi olan, onun vekâletini taşıyandır, tam vâristir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hadis-i şerif’inde tarif buyurduğu “Bayraklılar” bunlardır.

•

Not: Hakîm-i Tirmizî -kuddise sırruh- Hazretlerinin bu ifşaatlarının açıklamasına gelecek sayımızda devam edilecektir inşallah-ü Teâlâ...


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ YAHYA ALEYHİSSELÂM

İç İçe Bir Hayat:

İsmail Aleyhisselâm’ın hayat-ı saâdetleri babası İbrahim Aleyhisselâm’ın, Yakup Aleyhisselâm’ın ise oğlu Yusuf Aleyhisselâm’ın nezih hayatı ile iç içe olduğu gibi; Yahya Aleyhisselâm’ın hayat-ı saâdetleri de babası Zekeriyâ Aleyhisselâm’ın nezih hayatı ile iç içedir. Nitekim Zekeriyâ Aleyhisselâm’ın Allah-u Teâlâ’dan bir evlat dileğinde bulunması anlatılırken geçmişti.

Daha Doğmadan:

Zekeriyâ Aleyhisselâm, kendisinden sonra kavminin yoldan saparak fitneye düşmelerinden, bırakacağı mânevî mirasa sahip çıkmamalarından endişe ediyordu. Bu sebepledir ki Allah-u Teâlâ’dan, kendisine halef olacak salih bir evlat dileğinde bulundu:

“Tarafından bana, yerime geçecek bir oğul bağışla!” buyurdu. (Meryem: 5)

Allah-u Teâlâ duâsına icabet ederek, bir oğul ile kendisini müjdeledi. Âyet-i kerime’lerde beyan buyurulduğu üzere, göndereceği bu hayırlı halefin;

Adının Yahya olacağını, bu adı bizzat kendisinin verdiğini ve o zamana kadar bu adın hiç kimseye verilmediğini;

“Allah’ın kelimesi” ünvanı ile anılan İsâ Aleyhisselâm’ı tasdik edeceğini;

Zühd ve takvâda, ibadet ve taatta, ilim ve hilimde zamanın büyüğü olacağı için “Seyyid” olduğunu;

Şehevat-ı nefsâniyeden hiçbir şey arzu etmediği, zerre kadar meyletmediği için de “Hasur” olduğunu;

Ve salihlerden bir peygamber olacağını Zekeriya Aleyhisselam’a haber verdi.

Mucize Doğum:

Nihayet gün geldi. Allah-u Teâlâ lütfu ile tecelli ederek bu muhterem anne ve babaya ihtiyarlık zamanında bu mübarek oğulu bağışladı.

Yahya Aleyhisselâm, teyzesinin oğlu olan İsâ Aleyhisselâm ile hemen hemen aynı senelerde doğmuşlar, beraber büyümüşlerdi.

Hikmet:

Hikmet her ne kadar olgunluk yaşlarında verilirse de Yahya Aleyhisselâm daha çocuk iken hikmetle lütuflandırılmıştı.

Âyet-i kerime’de:

“Biz ona henüz çocuk iken hikmet verdik.” buyuruluyor. (Meryem: 12)

Küçük yaşlarda Beyt-i makdis’in hizmetine girmişti. Gündüz hizmet eder geceleri ibadette bulunur, Allah korkusu ile çok ağlardı.

Emsali olan çocuklar “Ey Yahya! Gel oynayalım!” dediklerinde:

“Ben oyun için yaratılmadım.” buyururdu.

İsâ Aleyhisselâm onunla ne zaman karşılaşsa, hüzünlü ve tasalı görürdü.


Kendimize Dönmek Zorundayız!

Geçtiğimiz bir iki ay boyunca başta Kıbrıs konusu olmak üzere AGSP ve AB üyeliği konularında yaşanan tartışmalar göstermiştir ki, Türkiye, Türkiye olabilmek için önce kendi içinde bir zihniyet değişimi sağlamak ve bu değişimi iş dünyasından sivil toplum örgütlerine, medyadan iktidar organlarına ülkeyi temsil noktasındaki her kuruma yaymak zorundadır.

Zira bir ülkenin işgal altında olmasından daha tehlikeli bir durum zihinlerin ve gönüllerin işgal altında olmasıdır. Beyinleri sömürgeleştirilmiş insanların ve hatta sömürgecilerle aynı milliyetten aynı teşkilattan aynı dinden olan insanların ülkemiz üzerinde söz hakkı bulunması çok tehlikeli durumlar doğurmaktadır.

Hemen hemen bütün medyanın bu zihniyetin tekelinde olması tehlikenin boyutlarını akıl almaz derecede büyütmektedir. Zira halk, dostunu düşmanını tanımada zorlanmakta, tanıyanların gerekli zamanda icap eden tedbirleri alması güçleşmektedir. Dolayısı ile birçok işte gerekli tedbirlerin alınmasında yaşanan gecikmeler büyük bedellerin ödenmesine sebep olmaktadır.

Gerçekleri Saklamak Bu Vatana İhanettir:

Batı'nın gerçek zihniyetini, bizim hakkımızda icra etmeye çalıştığı planlarını gizleyerek siyasî, askerî, iktisadî her türlü tavizi vermek pahasına AB'nin kucağına oturmayı tavsiye edenlerin bir kısmı gerçek birer haindir, bir kısmı ise gaflet içerisindeki işbirlikçilerdir. Bunun üçüncü bir tevili yoktur.

Neden Kıbrıs?

Yukarıdaki tespitlerin ispatı için Kıbrıs tartışmalarına bakmak yeterlidir. Batı'nın gerçek yüzünü görmek için yine Kıbrıs'a bakmak yeterlidir. Kıbrıs üzerinde dönen hadiseler insanı hayret ettirecek boyuttadır. İnsan ister istemez şu soruyu kendisine sorar: "Neden Kıbrıs?"

Gümrük Birliği'ne girişimizin şartı Kıbrıslı Rumların AB'ye adaylık başvurusuna olur vermemizdi. (Gümrük Birliği başlı başına bir diplomatik fiyasko iken ulusal başarı gibi takdim edilmiştir. AB ülkelerinin ABD gibi ülkelerle yaptığı anlaşmalar Türkiye için uygulanmaz, Türkiye, aleyhine alınan kararları veto etme yetkisine sahip değildir.)

AB'ye aday kabul edilmemizin şartı yine Kıbrıs’ta Rumların Türkiye üye olmadan AB'ye girebilmesine izin vermekti. Bu izni de verdik. (Bu kararlara imza atanlar bugün birer kahraman gibi caka satıyorlar ancak birgün tarih sayfalarında hakettikleri sıfatla anılacaklardır.)

Bu tavizleri koparan Batılı dost(!)lar boş durmadı. AİHM Türkiye'ye işgalci damgası vurdu. Avrupa Parlamentosu “Avrupa Birliği, adanın askerden arındırılması için uluslararası güce katkıda bulunacak olanaklara sahiptir.” diyerek Türkiye'yi tehdit etti. 8 Kasım 2000, 4 Aralık 2000, 12 eylül 2001 gibi tarihlerde içinde ABD'nin, AB'nin ve BM'nin bulunduğu uluslararası baskı ve tehdit organizasyonları tertip edildi. İngiltere'nin Kıbrıs özel temsilcisi gelip bir dizi tehditler savurdu.

Hiçbir abartma olmadan denilebilir ki, Birleşmiş Haçlı Kuvvetleri Kıbrıs'ı ele geçirmek için her yolu denemektedir.

"Kıbrıs stratejik açıdan o kadar da önemli değildir.", "Kıbrıs Türkiyesiz de yapabilir.", "Kıbrıs AB'ye girişimiz önünde engel olmamalıdır." cümlelerini sarf edebilenler niye "Bütün haçlılar bu kadar önemsiz, burnumuzun dibindeki bir ada için neden bu kadar büyük bir gayretle bir araya geliyorlar?" sorusunu da sormuyorlar? Gafletleri ihanet boyutuna varanlara söyleyecek fazla bir şey yok.

İzmir Belediye Başkanlığı yapmış olan Burhan Özfatura 1974'de Belçika'da Maliye Bakanlığında araştırma yaptığını, Kıbrıs harekatı yapılınca Belçika basınında devamlı Türkiye aleyhine yazılar çıktığını, bu duruma dayanamayıp genel müdüre "Burnumuzun dibindeki bu bizim adada, yüzellibin kardeşimizi soykırıma tabi tutuyorlar. Siz demokrasi ve insan hakları edebiyatı yapıyorsunuz, ama burada haksızlık yapıyorsunuz." diye sorduğunu, bunun üzerine genel müdürden unutamadığı bir cevap aldığını nakleder:

"Bak Özfatura, işin hikayesini geç. Herkes şahsi menfaatini korur. Biz Nasır'ı satın almıştık, Enver Sedat'ı da satın aldık. Suriye, Irak, Libya, bunlar henüz kabile. Ben Batı ülkelerine mal satmam, ama gelişmemiş İslam ülkelerine petrol karşılığı mal satarım. Siz oraya lider olursanız, biz bu şansımızı kaybederiz. Arap-İsrail Harb'indeki kısa bir ambargo bizi perişan etti. Biz, sizin o bölgeye yeniden lider olup canımıza okumanıza fırsat vermeyeceğiz.

Son Kıbrıs harekatı bile, bizim bütün gayretlerimize rağmen, sizin eski hasletlerinizi kaybetmediğinizi gösterdi. Eğer mağlup olsaydınız, yardım ederdik. Ama şimdi galip geldiniz. Burnunuzu kırmak için ambargo dahil herşeyi yaparız. Hatta politik karışıklıklar çıkarırız. Hükümetten bakanlar istifa eder, milletvekillerini istifa ettiririz. Terörü tırmandırırız."

Bu faşist zihniyet Batı insanının genlerine işlemiştir. Bu kötü yüzlerinin farkında oldukları için gizleyeme çalışırlar. Ancak bu gerçeği gizlemekte her zaman muvaffak olamazlar:

"Avrupa Konseyinin Danimarka'da 5071 bilim adamının katıldığı bir toplantısı yapıldı. Bu toplantının açış konuşmasını yapan "Gaumand" aynen şunları söyledi, (ilave ve çıkarma asla yapmıyorum):

'Sizi bir konuda uyarıyorum. Avrupa Birliğinin önünde büyük bir düşman vardır. Bu düşman sadece ekonomik bir düşman değil, askeri bir düşmandır. Bu düşman Tükiye'dir. Avrupa Birliği önümüzdeki 5 yıl içinde şu veya bu şekilde pasifize edilmeli ve ekonomisi çökertilmelidir.'

Bu sözleri hiçbir yetkili tekzip edemez. IMF bu ekonomik çöküntüyü yapmaktadır." (M. Necati Özfatura, Türkiye, 6 Haziran 2001)

1974'te İngiltere Dışişleri Bakanı olan Callaghan ise bizi şöyle tehdit ediyordu: “Bugün, Kıbrıs ordunuzun esiridir. Ancak yarın, ordunuz Kıbrıs'ın esiri olacaktır”

Bütün bu gerçekler karşısında emperyalist zihniyete karşı aslanlar gibi direnen Denktaş'ı hedef alanlara ne diyelim, hangi sıfatı yakıştıralım. “Hain”, “Nankör”, “Gafil”... Hangisi?

Denktaş yıllardır kendine has üslubuyla hem Kıbrıs hem Türkiye’deki gafillerle uğraşmaktadır:

"Basında, ‘Denktaş, derhal masaya oturmalıdır. Mesele derhal halledilmelidir.’ diye saldırılar başladı. Bunları alan Rum, tabiatıyla daha güçlendi. Bunları alan AB yetkilileri, ‘Türkiye, Kıbrıs’la o kadar ilgili değildir, beraber değildir, son anda Türkiye gerileyecek, Türkiye Kıbrıs’tan vazgeçecektir. Bakın, basın neler yazıyor’ diye raporlar vermeye başladı.

Bu da yetmedi, açıkça beyanatlar yapıldı. ‘Türkiye blöf yapıyor, Türkiye son anda gerileyecektir, AB’ye girmek için Kıbrıs’ı feda edecek’ diye beyanatlar yapılmaya başlandı. Avrupa parlamentolarında ‘Türk askeri Ada’dan çıksın’ diye kararlar çıkmaya başladı. Onlar bunu yaparken, bizim basınımız da benim aleyhime şaha kalktı.

Türk basınına sesleniyorum; bizi hırpaladınız, helal olsun, zararı yok. Ama, barış masasında bana Rum kadar haklı olduğumu söyleyiniz. Rum kadar eşit olduğumu haykırınız. Türkiye’nin 1960 anlaşmalarıyla elde ettiği haklarından vazgeçemeyeceğini siz de savununuz.

Savununuz ki bu coşkuyu görmeyen, göremeyen, Anadolu’daki nabzı elinde tutamayan Avrupa’dakiler de ‘Türk basını gerçekten Türk ulusunun nabzını tutmuştur, bu nabız, Kıbrıs’ta barış, ama tavizsiz bir barış istenmektedir’ neticesine gelsinler. Çünkü, biz, bizi basın destekledikçe güçlü olduk."

Hal böyle iken AB’nin yağlı kemiğini ümit ederek hainleri destekleyen gafillere sormak lazım: “AB bizi üyeliğe kabul edecek mi?”

AB Bizi Üyeliğe Kabul Edecek mi?

Bu soruya cevap vermeden önce AB’nin ne olduğunu ortaya koymak gerekiyor. AB’ye üye olmayı Türkiye’den başka bir ülkede bir “din” gibi ideoloji ve ütopya haline getirenler var mıdır merak etmemek elde değil.

Halbuki AB bir imparatorluk ve Birleşik Devlet olma yolunda ilerleyen bir oluşumdur. Ortak para hedefine bu yılbaşından itibaren geçmiş oldular. Ortak bir ordu kurma çalışmaları da malum.

Dünya güç dengesinde bu yeni durumlarıyla daha ağır basmaya çalışan bu ülkeler genişleme sürecine hangi gözle bakıyorlar? Ellerindeki pastayı bölüşecek yeni ortaklar mı arıyorlar, yoksa pastalarını büyütebilmek için yeni malzeme mi bulmaya çalışıyorlar?

Şimdi bu sorulara uygun cevapları kendiniz verdikten sonra bir düşünün: Türkiye’nin nüfusu Polanya hariç bütün diğer aday ülkelere eşit. 2025 yılına göre yapılan bir hesaba göre Türkiye 92 milyon nüfusla Avrupa’nın en kalabalık ülkesi, Almanya 82 milyon, İngiltere 61 milyon ve diğerleri böyle devam ediyor. Üstelik bütün Avrupa ülkelerinde kayda değer bir artış olmazken ve hatta İtalya nüfusu gerilerken (ve böylece gittikçe yaşlanırken), Türkiye’nin nüfusu muazzam bir şekilde artıyor. Bu nüfusun müslüman olduğunu, genç ve dinamik olduğunu, Avrupa’da birçok müslüman azınlık olduğunu, Türklerin bu azınlıklar içerisinde başı çektiğini, üstelik bütün dejenerasyona rağmen Türklerin bulundukları ülkenin kimliğini kabul etmemekte en çok direnen millet olduğunu da düşünün. (Türk Dışişleri bakanı bile nüfus meselesine değindikten sonra “AB açısından Türkiye kolay bir hadise değil, bunu da göz önüne almak lazım.” diye konuşuyor.)

Düşünmeye devam edelim. Avrupa’nın en büyük ordusu nerede? Bütün teknolojik imkanlarına rağmen hangi Batı ordusu bizi karşısına almaya cesaret edebilir?

IMF destekli ekonomik çöküntü operasyonunun en büyük hedeflerinden birisinin Türk ordusu olduğunu söylersek şaşırır mısınız? Arjantin, ordusunu onda bire düşürdü ancak ekonomik çöküşten kurtulamadı. Türkiye’ye de bu yönde dayatmalar yapıldı. 11 Eylül hadisesi olmasaydı bu dayatmalar belki de bir kısım neticiler elde edecekti.

Sonuç olarak Türkiye AB’ye girmek istiyorsa Ege ve Kıbrıs’ta Yunanistan lehine taviz vermek, Doğuda Kürdistan ve Ermenistan taleplerine olumlu cevap vermek, ordusunu küçültmek, ekonomisini teslim etmek zorundadır. Bu şartları yerine getirdiğimiz takdirde dahi üye yapılmamız şüphelidir. Meğer ki, vatanperver, milliyetperver insanların iktidar üzerinde söz sahibi olma ihtimali tamamen ortadan kalkmış olsun.

Bu noktada kendimize sormamız icap ediyor: “Biz nasıl bir ülke olmak istiyoruz?”

Nasıl Bir Ülke Olmak İstiyoruz?:

Dünya siyasetinde söz sahibi büyük bir ülke mi olmak istiyoruz, küçülmüş, kırpılmış, sömürgeleştirilmiş, onuru kırılmış bir kuyruk mu olmak istiyoruz?

Bu soruya; bu milleti sömüren bir avuç gizli cemiyet mensubundan, kendisini bu milletin bir parçası olarak görememiş dönmelerden, mezhepçilerden ve benzerlerinden başka “Evet” diyeni bulmak zordur. Ancak maalesef halihazırda bu “Evet” diyenlerin borusu ötmektedir.

Peki, kuyruk olmazsak, sömürüden kurtulursak aç mı kalırız? Hayır. Bilakis “Kendi kafamızla, kendi gönlümüzle birkaç sene içinde Avrupa’nın bir numaralı devleti oluruz.” (Prof. Dr. Oktay Sinanoğlu)

Bu böyle olduğu gibi AB de derme-çatma bir imparatorluktur. AB, masal kahramanlarının çok başlı, keloğlanla bile başa çıkamayan aptal devleri gibi bir şeydir. Euro özellikle Almanya’nın iteklemesiyle tedavüle girmiştir. Ancak büyük ihtimalle Avrupa içi çatışmalara sebep olacaktır. Zira farklı ekonomik problemleri olan ülkelerin hepsini tatmin edecek tek bir para politikası uygulamak neredeyse imkansızdır.

AB’nin karşısında terazide ağır basacak bir devlet olma potansiyelimiz varken, AB’nin sıradan bir ülkesi olmak isteyenler kime hizmet ettiklerini artık anlamalıdır.

İslam Dünyasının Stratejik Konumu ve Türkiye:

Enerji ve ticaret yolları üzerindeki stratejik deniz ve kara geçitlerini doğudan batıya saydığımızda önümüze çıkan tablo şudur: Japonya, Çin gibi büyük ekonomiler ve Tayvan, Kore gibi ülkelerden çıkan ticaret gemileri Malezya ve Endonezya sınırları içindeki boğazları kullanmak zorundadır. Üstelik bu yolun alternatifi de pek azdır. Yine bu gemiler Avrupa’ya ulaşmak için Somali ve Yemen arasındaki Babu'l-Mendep Boğazından ve Mısır sınırları içindeki Süveyş Kanalından geçmek zorundadır. Bu su yollarına Fas'ın komşu olduğu Cebel-i Tarık Boğazını, Basra Körfezinin kapısı olan Hürmüz Boğazını ve tabii ki Türk Boğazlarını eklediğiniz zaman ortaya çıkan tabloyu hesap edebilirsiniz. Görüldüğü gibi stratejik boğazlar içerisinde müslüman ülkelerden geçmeyen geriye sadece Panama Kanalı kalmıştır.

Eski kıtanın en stratejik kara parçası ise Afanistan'dan Türkiye'ye uzanan Ortadoğu coğrafyasıdır. Bu coğrafyanın en kilit iki ülkesi ise Türkiye ve Afganistan'dır.

Bu stratejik coğrafi bilgilere Ortadoğu ve Orta Asya enerji kaynaklarını eklediğiniz zaman işin rengi biraz daha netleşir.

Bütün bunlara Müslümanların dünya nüfusunda ve ekonomisindeki artan ağırlığını, Batı'nın ihtiyarlayan, artmayan nüfusunu, Batı ülkeleri içinde en hızlı yayılan dinin İslam olduğu gerçeğini de ekleyelim...

Bu tabloyu İngiltere ve ABD çok iyi okuyorlar ki, saydığımız yerlere yakın hatta bizzat dibinde üsler bulundurmaya büyük önem veriyorlar. (Bu stratejik üslerin en önemlilerinden birisi de İngiltere’nin Kıbrıs üsleridir.)

Peki bu stratejik coğrafyada yaşayan müslüman ülkeleri bir araya getirebilecek, liderlik yapabilecek potansiyele sahip bir ülke var mı? Var...

Peki böyle bir ülkenin yükselmesini ABD veya AB ister mi? İstemez...

Elimizden Tutacaklar mı?

11 Eylül'den sonra “ABD bizi yalnız bırakmaz.” diye sevindirik olanlara hayret etmemek elde değildir. Batı'nın ve ABD'nin yardımları ile abad olacağımızı sananlar büyük hata ediyorlar.

Hangi zihniyette olursa olsun biraz vatanperver olan herkesin itiraf ettiği bir hakikat vardır ki, emperyalist Batı ülkeleri Türkiye'ye belli bir siklet biçmiştir. Bunun üzerine çıkmamızı engellemek için her yola başvurmaktan çekinmezler.

Türkiye artık Batı'ya Batılılar gibi yaklaşmaya, pazarlıkları peşin yapmaya başlamıştır. Ancak unutulmamalıdır ki, bugün bazı menfaatleri için Türkiye'ye yardım ediyorlarsa, yarın başka menfaatleri için terör ve savaş çıkartmaktan zerre kadar imtina etmeyeceklerdir.

Onun bunun yardımlarıyla, destekleriyle hiçbir yere varmamız mümkün değildir. Biz kendimize dönmek zorundayız.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


İsrail, Ortadoğu’da Huzur Bırakmadı!

MÜTECAVİZ BİR DEVLETİN GAYRİMEŞRU DOĞUMU:

İsrail Devleti’nin nihai gayesi yahudilerin “Vaad edilmiş Topraklar” inancına konu olan Nil’den Fırat’a uzanan bütün ülkeleri ele geçirmektir.

“O günde Rab Abraham (İbrahim AS.) ile ahdedip dedi: Mısır ırmağından büyük ırmağa, Fırat ırmağına kadar bu diyarı senin zürriyetine verdim.” (Muharref Tevrat, Tekvin, 15/18-21)

Yahudilerin “Arz-ı Mev’ud (vaadolunmuş topraklar)” safsatasının sözde meşru ve yasal mesnedi olarak gösterilen Eski Ahid’in bu söylemine dayanarak yahudi general Moşe Dayan şöyle diyordu: “Bizler kendimizi Tevrat’ın halkı olarak görüyorsak Tevrat’ta vaadedilen bütün topraklara sahip olmalıyız.” (Kaynak: Jerusalem Post, 10 Ağustos 1967)

İsrail’in, tirajı en yüksek gazetelerinden Yediot Aharonoth’un 14 Temmuz 1972 tarihli nüshasında Yoram Ben Porath imzalı bir makaleden çok kısa bir alıntı: “Araplar bertaraf edilmeden ve onların topraklarına el konulmadan siyonizmden de Yahudi devletinden de bahsedilemez.”

Irkçı ve sömürgeci siyasî bir doktrin olan siyonizmin kurucusu olarak kabul edilen Theodore Herzl Ağustos 1897’de Basel (İsviçre)’de yapılan Yahudi Kongresinde siyonizmi herkese kabul ettirdikten sonra rahat ve kendinden emin, zafer kazanmış bir kumandan edası ile “Yahudi devletini kurdum” diyebiliyordu. Filhakika ikinci dünya savaşının bitimini müteakip Herzl’in yöntem ve referanslarına bağlı kalınarak İsrail Devleti kurulur. 14 Mayıs 1948’de Ben Gurion Tel-Aviv’de “Filistin’deki Yahudi devleti’nin adı İsrail olacaktır.” diyerek kuruluşu ilân eder.

Gerek İsrail devleti’nin kuruluş öncesi ve esnasında gerekse “Büyük İsrail devleti hayali”nin gerçekleştirilmesi yolunda siyonizmin kan dökücü, saldırgan, sahtekâr ve makyavelist (amaç uğruna her yol ve yönteme başvurmayı mübah gören zihniyet) politikası icra edilirken, sözde eski ilâhi metinlerin yorumlanması yoluna gidilmektedir. Neticede siyonistler son bir asırdır yürüttüğü -ve ne yazık ki bir zaman daha yürütecek görünen- bu siyaseti uluslararası hukukun fevkinde görmekte ve bunu kendi zan ve vehmi doğrultusunda sözde birtakım efsanelerle takdis etmektedirler.

Yahudilerin siyasî hedefleri gibi yaptıkları katliamlar da tahrif edilmiş Tevrat’a dayanmaktadır: “Yeşu ve onunla birlikte bütün İsrail Lakiş’ten Eglon’a geçti. Yahove Lakis’i İsrail’in ellerine teslim etti. O’nu ele geçirdiler. içinde hiçbir canlı bırakmamacasına orasını kılıçtan geçirdiler...” (Muharref Tevrat, Yeşu, 10/34)

Bu söylemin fiilî pragmatik bir örneği 9 Nisan 1948’te Menahem Beghi tarafından kendisine bağlı İrgun askerleriyle birlikte Arap Deyr Yasin köyünün erkek, kadın ve çocuk 254 sakinini katletmek suretiyle tatbik edilmiştir. Mesaj, Arapları kovup bütün Filistin’i işgal etmeye yöneliktir.

TAHRİK, TERÖR, İŞGAL VE İLHAK:

14 Mayıs 1948’te İsrail devletinin kuruluşunu ilân eden Ben Gurion uluslararası her türlü normu hiçe sayan İsrail’in müstakbel stratejisinin sinyallerini şöyle veriyordu: “Statükoyu devam ettirmek sözkonusu değildir. Dinamik, genişlemeye yönelik bir devlet meydana getirmek zorundayız.”

Theodore Herzl’in yöntem ve referanslarına sıkı sıkıya bağlı Ben Gurion’un liderliğindeki İsrail, Filistin topraklarında Yahudi ekseriyeti oluşturmak için sistematik bir şekilde yürütülen birçok yönteme başvurdu. Filistinli Arapları kovdu ve topraklarına el koydu. Dünyanın dört bir yanına yayılmış yahudileri kimi zaman teşvik kimi zaman da baskı ile İsrail’e göçe zorlayarak yeni yerleşim birimleri açtı ve bu suretle bölgedeki yahudi nüfusu çoğalttı. Bunu yaparken kullandığı en mühim yöntem ise, terör, katliam ve işgaldi...

İsrail fütursuzca bütün dünyanın gözleri önünde bunu yaparken bunun kendisinin en doğal ve en meşru bir hakkı olduğunu iddia ediyordu. Golda Meir’in 15 Haziran 1969 tarihli Sunday Times’a demeci: “Bir Filistin halkı yoktur... Bizler gelip de onları kapı önüne koyduğumuz ve ülkelerini ellerinden aldığımız için değil. Onlar mevcut değildir.”

Fransız basınının en saygın günlük gazetelerinden biri olan Le Monde Yahudi diasporasının da baskı ve telkinleri ile Golda Meir’i tasdikler: “Bu ülke (İsrail) bizzat Allah tarafından yapılmış bir vaadin gerçekleşmesi olarak mevcuttur. O yüzden bu ülkenin yasallığı konusunda hesap sormaya kalkışmak gülünç olur. Madam Golda Meir tarafından ifade olunan temel inanç budur.” (Le Monde, 15 Ekim 1971)

Yukarıda zikrettiğimiz yöntemleri somut örnek olaylarla açmakta fayda var.

Moşe Dayan tarafından kurulan ve uzun süre insan kasabı Ariel Şaron -ki halihazırdaki İsrail Başbakanı- tarafından sevk ve idare edilen “101 Birliğinin” yaptığı katliamlardan kurtulmak isteyen Arapların kitlesel göçüyle boşalan topraklara muhacir Yahudiler yerleştirilerek buralar “Yahudileştiriliyordu.”

Bu politikanın temelleri çok önceden atılmıştı. 1901’de kurdukları “Milli Yahudi Fon”u sayesinde feodalist Arap toprak ağalarından satın alınan toprakların Yahudi olmayan birine temlik edilmesi, satılması hatta kiraya verilmesi yasaklandı. Zira Yahudi telâkkiyatına göre Yahudi Milli Fonu tarafından “kurtarılmış toprak” “Yahudileştirilmiş” bir topraktır.

“İsrail’den önce Filistin’in bir çöl olduğuna inandırmak için yüzlerce köy evleri, çitleri, mezarlıkları ve kabirleriyle birlikte buldozerlerle silinip süpürüldü.”

“İsrail devletinin Irkçılığı” adlı eserinin 152. sayfasından kısa bir alıntı yaptığımız Musevî Arkeolog Prof. İsrael Şahek yaptığı kazılar neticesinde 1948’de varolan 475 Arap köyünden buldozerlerle yıkılıp ortadan kaldırılmış 385 Arap köyünün listesini hazırlayıp sunmuştu. Bu bağlamda Kudüs İbranî Üniversitesi’ndeki Yahudi öğrencileri şu soruyu sorarlar: “Kudüs’teki Argon sokağı ve Tel-Aviv’deki Hilton Oteli’nin müslümanların yıkılmış mezarları üzerine inşa edildiklerini öğrendiğinizde niçin protesto etmediniz?” (İsrail Sosyalist Örgüt Öğrencileri, Matzpen, P.O.B 2234, Kudüs)

1967-1969 arası Batı Şeria’da yirmibinden fazla Arap evi İsrail tarafından bombalandı. Konuya ilişkin olarak Le Monde’un 18 Nisan 1993 tarihli nüshasından alıntı bir örnek daha: “Doğu Kudüs’te ve belediyeye bağlı Arap banliyölerindeki oniki kadar mahalleye yaklaşık 120 bin Yahudi yerleştirilmiştir. İbrani devletinin zaten yoğun nüfuslu toprakların yüzde otuzunu müsadere etmiş olduğu Gazze şeridinde 3 bin İsrailli 15 kadar yerleşim biriminde kalmaktadır. Golen tepelerinde ise otuz kadar mıntıkaya dağılmış 120 bin kişi bulunuyor.”

12 Ağustos 1949 tarihli Cenevre sözleşmesine ve sair uluslararası hukuk normlarına aykırı olduğu halde işgal ettiği Filistin topraklarında koloniler kurması İsrail’in uluslararası kamuoyunu hiçe saydığının amiyane tabiriyle “hiçkimseyi takmadığının” somut delillerinden biridir. 49. Madde açıktır: “İşgalci devlet kendi sivil halkının bir kısmını işgal ettiği topraklara nakletme teşebbüsünde bulunamayacaktır.”

Bütün bunları yaparken İsrail’in kamuflaj olarak kullandığı bahaneler komiktir: “Güvenlik” ve “terörizm”. Halbuki 9 Aralık 1987’de başlayan intifadanın ilk beş yıllık döneminde asker, polis veya kolonilerde oturanların açtıkları ateş yüzünden 1116 Filistinli ölmüşken aynı dönemde yalnızca otuzüç İsrail askeri öldü.

Yahudi entegristlerin adeta bir idolü haline gelen Baruch Goldstein bütün Filistin halkını (topraklarını gasbetmek için) kesip biçen, katleden yahudi geleneğinin “abidevi” bir siması idi. İzak Rabin de işgal altındaki topraklarda başkomutan iken intifadanın taş atan gençlerinin “kemiklerini kırın” emrini vermemiş miydi?

İsrail’in sistematik bir politika halinde yürüttüğü “etnik temizlik” yahudi kanının diğer insanların “pis kanı” ile karışmasını önlemeyi amaç edinmiş “etnik saflık” ilkesinden doğmaktadır:

“Dünya insanları İsrail ve diğer milletler olarak ikiye ayrılabilir. İsrail seçkin millettir. Bu temel dogmadır.” (Haham Cohen, Talmud, Ed. Payot, Paris, 1986, sh: 104)

“Kızını onların oğluna vermeyeceksin ve onların kızını oğluna almayacaksın.” (Tisneye, 7/3)

10 Kasım 1975’te Birleşmiş Milletler, siyonizmin bir ırkçılık ve ırk ayrımcılığı şekli olduğunu bütün üye devletleri, hazır bulunduğu oturumda kabul etti. Ancak A.B.D.’nin ağır baskısı sonucu 16 Aralık 1991’de bu karar kaldırıldı.

YAHUDİ LOBİSİNİN ABD ve AVRUPADAKİ ETKİSİ:

“Capitole” kelimesi ile özetlenen Amerikan Temsilciler Meclisi ve Kongresi’nde resmi olarak kabul edilen en güçlü lobi, A.I.P.A.C (American-Israel Public Affairs Commitee) yani kısaca Yahudi lobisidir. İsrail Birleşmiş Milletler’e bu lobinin utanmazca baskıları sonucu alınmıştır. “Üzgünüm beyler! Ancak siyonizmin zaferini bekleyen yüzbinlerce yahudiyi tatmin etmek zorundayım. Benim seçmenlerim arasında binlerce Arap yok.” Başkan Truman 1946’da bunları söylerken, 1961 baharında New York’da Ben Gurion ile ilk görüşmesinde Başkan John F. Kennedy de şöyle diyordu: “Amerikan yahudilerinin oyları ile seçildiğimi biliyorum. Yahudi halkı için ne yapabileceğimi bana söyleyin.” Jimmy Carter 1976’da yahudi oylarının yüzde 68’ini almıştı.Ancak daha sonra Mısır’a F-15 ve Suudi Arabistan’a “Awacs” uçakları sattığı için 1980’de ancak yüzde 45’ini alabildi ve neticede başkanlığı Reagan’a kaptırdı. Ancak Reagan bile Menahem Beghin’in 14 Aralık 1981’de BM’nin 242 sayılı kararının açıkça bir ihlali olan Golan’ı ilhakını protesto etmekten kendini alamaz. Bunun üzerine Beghin “Biz bir muz cumhuriyeti miyiz? Yoksa size bağlı bir devlet mi?” deme cüretini gösterir. Ertesi yıl İsrail Lübnan’ı işgal eder.

ABD’deki yahudi nüfusu yalnız altı milyon civarında olduğu halde böylesine az bir nüfus nasıl oluyor da ABD’deki başkanlık seçimlerinde belirleyici bir rol oynayabiliyor?

Birincisi ABD’deki seçimlerde oy kullanma oranı umumiyetle düşük seviyelerde kalıyor. İkincisi seçimlere katılan iki partinin program, proje ve vaadleri arasında çok bariz farkların olmayışı, bu durumda seçim galibinin az bir oy farkı ile belli oluşu... Bu durumda altı küsur milyonluk yahudi nüfusu oy kullanma oranı düşük bu ülkede her iki parti için hedef oy potansiyeli haline dönüşüyor. Diğer bir etken ise yahudi medyanın başkan adaylarını etkileyici, ikna edici daha doğrusu göz boyayıcı bir şekilde prezante edebilmesi.

ABD’de dönemin Senato Dışişleri Komisyon Başkanı Senatör Fullbright 7 Ekim 1973’te CBS televizyonunun “Milletin karşısında” isimli programında şunları söyleyebilme cesaretini gösterir: “İsrailliler Kongre ve Senato’nun politikasını kontrol ediyorlar. Senato’daki meslektaşlarımızın yüzde 70’i kararlarını hürriyet ve hukuk ilkeleri olarak tasavvur ettikleri kendi görüşlerine dayanmaktan ziyade “bir lobinin” baskısı altında veriyorlar.” Ertesi seçimde Fullbright koltuğundan oldu. Amerikan Kongresi’nde yirmiiki yıl milletvekilliği yapmış olan Paul Findley “They dare to spak out (onlar konuşmaya cesaret ettiler)” kitabında ABD’deki yahudi lobisinin İsrail Hükümetinin şubesi olarak niteler ve ilave eder: “Kongre ve Senato’yu, Devlet Başkanlığı’nı, Dışişleri Bakanlığını, Pentagon’u tıptı medyayı kontrol ettiği gibi kontrolu altında bulundurmakta ve üniversitelerde olduğu kadar kiliselerde de nüfuzunu yürütmektedir.”

Yahudi lobisi etki ve gücünü Avrupa’da da hissettiriyor.

Fransa eski cumhurbaşkanlarından Charles DeGaulle ilk kez “Fransa’da nüfuzunu özellikle basın yayın çevresinden gösteren, İsrail yanlısı güçlü bir lobi mevcuttur.” deme cesaretini gösterdi. Yine Fransa’da eski cumhurbaşkanlığına aday olan bir kimse -hangi partiye müntesip olursa olsun- Yahudi güdümlü Fransız medyasını arkasına alabilmek için İsrail’e ziyarette bulunması artık ritüelleşmiş vakıalardandır. Siyonizmin ABD’de olduğu gibi Fransa’da da medyanın neredeyse tamamına hakim olduğu söylenebilir.

Almanya’da ise, önde gelen gazetelerden ikisi “Berliner Tageblatt” ile “Vosiche Zeitung” sahipleri yahudi olan gazetelerdir. Hâkeza sosyal demokratların başgazetesi olan “Vorwatz”ın genel müdürü de bir yahudi idi. Almanların basınlarını “Judenpress” (yahudi basın) sıfatı ile nitelemeleri bu gerçeği dile getiriyor olsa gerek.

İSRAİL’İN FİNANSAL KAYNAKLARI:

İsrail’in finans kaynakların en önemlileri; “Büyük İsrail Devleti” hedefini gerçekleştirme yolundaki çabalarını dünyanın dört bir yanına yayılmış yahudi diasporasının ödeme ve hibeleri, ABD’nin kayıtsız-koşulsuz bağış ve yardımları ile Almanya ve Avusturya’nın (İkinci dünya savaşı sonrasında insanlık tarihinin görmüş olduğu “en adil”(!) mahkemesi olan Nürnberg Mahkemesi sonucu) ödemekle yükümlü kılındıkları devasa “tazminat”lar vardır.

Nitekim dünya Siyonist Taşkilatının 23. Kongresinde Ben Gurion şu konuşmayı yapar: “Bütün siyonist örgütlerinin ortak görevi, Yahudi Devletine her halükârda kayıtsız-şartsız yardım etmektir.” (Jarusalem Post, 17 Ağustos 1952) Amerikan Yahudi örgütlerinin her yıl İsrail’e gönderdikleri yardım ortalama bir milyar dolar civarındadır. Ancak gerçek yardım ABD’nin yıllık üç milyar dolardan fazla karşılıksız yaptığı hibelerdir.

1948-1954 arasında ikiyüzmilyon nüfuslu Batı Avrupa’ya tahsis edilen meşhur Marshall yardımı onüç milyar dolar civarında iken henüz ikimilyon nüfusu bulmayan İsrail’e bunun yarısı kadar yardımda bulunuldu. Yani İsrail Marshall pastasından kişi başına Avrupalılardan yüz kat daha fazla pay aldı.

Öte yandan ikimilyon İsrailli iki milyarlık üçüncü dünya ülkelerinden kişi başına yüz kat daha fazla yardım almıştı. 1948-1967 yılları arasında bir Arap’a 36 dolar veren ABD aynı dönemde her İsrailli’ye 435 dolar ödenek ayırıyordu. 1956 yılında Mısır’a saldırdığında İsrail’e ABD’den devasa miktarda silah akışı olmuştu.

İsrail’in bir diğer mühim mali kaynağı da yabancı ülkelerde dolar ile sattığı ancak geri ödemeleri ve faizleri İsrail Şekel’i ile yaptığı devlet bonoları ki İsrail buradan beş milyar dolar gelir elde etmişti. (Kaynak: State of İsrael Bonds, Jarusalem, Jewish Yearbook, 1980, sh: 153)

Fransız ekonomist Jacques Bendélac tarafından hazırlanan ve Paris II. Üniversitesine sunulan “İsrail’in dış fonları” isimli doktora tezinde -ki neşredilmeyi başarabildi- İsrail’in çeşitli finansman kaynakları hakkında kati ve sağlam bilgi ve net rakamlar edinebilmek mümkün olduğu gibi “İktidarlar ile Yahudi finans dünyası” arasındaki gizli anlaşmalara da müttali olmak olası.

“Gelişmekte olan ülkeler”in tercihli tarifesinden yararlandırılan İsrail bu sayede her türlü vergiden muaf tutularak ihracatının yüzde 96’sını ABD’ye yapabilmektedir.

Kudüs İbrani Üniversitesi Profesörü Yeşayahu Leiboevitz meseleyi ne de güzel tahlil etmiş: “Yahudi yumruğunun gücü, üzerini kaplayan Amerikan çelik eldiveninden ve bu eldivenin içinde astar vazifesi gören dolardan gelir.” (İsrael et Judaisme sh: 253)

İSRAİL’İN KISA VE UZUN VADEDEKİ PLAN VE PROGRAMI:

“Büyük İsrail Devleti” hedefi yolundaki stratejik planlarını Dünya Siyonist Örgütü’nün Kudüs’te neşretmekte olduğu “Kivunim (Yönelişler)” dergisindeki bir makalede yer alan ifşaatlardan açıkça öğrenebiliriz: “Merkezde yer alan gövde olması bakımından Mısır, özellikle Müslümanlar ile Hristiyanlar arasındaki giderek sertleşen çatışmalar gözönüne alınırsa, şimdilik bir kadavradır. Bu ülkenin ayrı coğrafi eyaletlere bölünmesi, bizim Batı cephesi üzerinde, 1990’lı yıllar için siyasi hedefimiz olmalıdır.

Böylece Mısır bir kere parçalandıktan ve merkezi iktidardan yoksun bırakıldıktan sonra, Libya, Sudan ve diğer uzak ülkeler aynı çözülmenin içine gireceklerdir. Yukarı Mısır’da bir Kıpti devletinin kurulması ve daha az öneme sahip bölgesel kimliklerin oluşturulması, barış anlaşması yüzünden şimdilik geciktirilmiş, fakat uzun vadede kaçınılmaz olan bir gelişmenin anahtarıdır.

Dış görünüşe rağmen, Batı cephesi Doğu cephesinden daha az problem çıkarıyor. Lübnan’ın beş eyalete bölünmesi... Arap dünyasında bütününde meydana geleceklerin müjdesini veriyor. Suriye ve Irak’ın etnik veya dini kıstaslar bazında belli bölgelere ayrılması, uzun vadede, İsrail için öncelikli gaye olmalıdır. Bunun birinci safhası ise, söz konusu devletlerin askeri güçlerinin imha edilmesidir. Suriye’nin etnik yapısı, kendisini parçalanmaya hazır hale getiriyor. Suriye’nin deniz sahili boyunca bir Şii devleti, Halep’te ve Şam’da birer Sünni devleti kurulabilir. Her halükârda Huran’la birlikte Ürdün’ün kuzeyinde kendi devletini kurmayı ümid eden bir Dürzî kimliği de ortaya çıkabilecektir... Böyle bir devlete, uzun vadede, bölge için bir barış ve emniyet garantisi olacaktır. Bu bizim rahatça gerçekleştirebileceğimiz bir hedeftir.

Petrolca zengin ve iç mücadelelerin pençesindeki Irak, İsrail’in nişan çizgisindedir. Onun dağılması bizim için Suriye’ninkinden daha önemlidir, zira Irak, yakın vadede İsrail için en ciddi tehlikeyi temsil etmektedir.”(Kaynak: Kivunim, Kudüs, Şubat 1982, sh: 49-52)

Herhangi bir yoruma gerek bırakmayacak açıklıkta ve netlikte, İsrail tarafından safha safha sinsi yöntemlerle tatbik edilen bir strateji... Kivunim planı bağlamında, Körfez savaşında Irak’ı ABD’ye vurduran iki güçlü baskı grubundan biri “İş çevreleri lobisi” iken diğeri ve daha mühimi “yahudi lobisi” idi. Zira çatışma riskli daha doğrusu İsrail’in direkt olarak Irak’a saldırması için uygun bir zemin hazırlayamadığından İsrail, bunu ABD’ye yaptırmayı başarabiliyordu. Yine “Kivunim Planı” doğrultusunda İsrail, 1980’li yılların başında İran ile Irak’ı birbirine düşürmeyi başarabilmiş ancak “Irak’ın parçalanması ve bölünmesi” nihai hedefine ulaşamamıştı. Bu kez oldukça kararlı görünen İsrail, 11 Eylül 2001’deki o malum saldırı olayları akabinde başlayan süreçte Irak’ı bir kez daha ABD’ye vurduracak gibi görünüyor. Zira henüz Afganistan harekâtının yeni başladığı günlerde bile yahudi lobisinin Irak’ın da bombalanması yönünde ABD’ye yoğun baskı yaptığını görüyorduk. Ki bu baskılar halen de sürüyor. Bush, bu baskılara daha fazla dayanamayacaktır. Son aylarda Hamas’ın “intihar saldırılarına” ve “suikastlarına” misilleme bahanesi ile Filistin topraklarındaki stratejik ve lojistik hedeflere nokta saldırılarında bulunan ve yine terör havası estiren İsrail “intifada”nın mimarı ve her zaman barış yanlısı olmuş Yaser Arafat ile El-Fetih’i bitirmek ve Ortadoğu sahnesinden silmek için yine o klasik ve sinsi yöntemlerinden birini sahneliyor. Bu bağlamda bir taraftan Hamas ile Arafat’ı birbirine düşürerek Filistin halkının Arafat’a olan itimad ve desteğini ortadan kaldırmayı, Filistin’i başsız bırakmayı, diğer yandan da dünya kamuoyu önünde Arafat’ı Hamas’a destek veren ve himaye eden “terör” yanlısı, meşruiyetini yitirmiş bir kişi durumuna düşürerek yapmakta olduğu ve de yapmaya devam edeceği terörist eylemleri, işgal ve ilhakleri “meşru ve yasal” gösterme amacı güdüyor. Hatırlatma yapmakta fayda var ki, Filistin meselesinin dünya kamuoyunda insaflı bir şekilde biraz anlayış kazandığı hatta sempati topladığı dolayısıyle “barış” umutlarının yeşerdiği her devre ve dönemde İsrail’in provokatif terörist eylemlere sistemli bir şekilde başvurduğunu daha önceleri defalarca görmüştük. 1956’da Mısır’a saldırması, 1982’de Lübnan’ın işgali ve akabinde Beyrut’u kan gölüne çevirmesi... vs. Hep aynı yöntem, aynı senaryo.

Bütün bunlar İsrail’in “iyiniyetli” ve “barışsever” olmadığını açıkça gösterdiği gibi, yazımızın başından beri sağlam ve muteber kaynaklardan yaptığımız alıntılar, somut tarihi örnek olaylar ile sair argümanlardan da anlaşılacağı üzere İsrail var olduğu sürece Ortadoğu’ya asla “barış ve huzur” gelemeyecek ne yazık ki. “Haberciler”in tebşir ettiği “Mukadder muayyen miad”a değin...


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -46-

ESERLERİ:

3- Er-Risâletü’l-Es’adiyye Fit-Tarîkati’l-Aliyye:

Muhammed Es’ad Erbilî -kuddise sırruh- Hazretlerinin bir başka eseri de “Risâle-i Es’adiyye”dir. Hacmi küçük, fakat muhteviyâtı büyük olan bu eserde Tasavvuf’un ve Tarikat-ı aliye’nin lüzumu ve fazileti, Seyr-ü sülûk’ün şekil ve âdâbı anlatılmaktadır.

Bir mukaddime, onaltı fasıl ve bir de Hâtime’den ibarettir.

Eser Osmanlıca olarak neşredilmiş, daha sonra latin harfleriyle ve sadeleştirilmiş olarak da neşredilmiştir.

Bir hikmete binâen bazı fasıllar Arapça yazılmış olup Türkçe’ye tercüme edilmiştir.

Bu sayımızdan başlamak üzere “Risâle-i Es’adiye”nin bütün fasıllarını dergimizde teberrüken yayınlamak istiyoruz.

MUKADDİME

Elhamdülillahi Rabbil-âlemin. Vessalâtü vesselâmü alâ seyyidina ve mürşidina Muhammedin ve âlihi ve sahbihi ecmain.

Arz ve ifade olunur ki, taraik-i aliyyenin cümlesi esas itibariyle Mefhar-i mevcudat olan Seyyid-i Kâinat Efendimiz’in akvâl ve ef’alinden ibaret bulunduğu halde bazı ihvân-ı Din’in az veya çok itirazlarına hedef oldukları cümlenin malumudur. Bu ise Âyet-i kerime’lerin ve Hadis-i şerif’lerin geniş, engin mânâlarına kesb-i vukuf edemediklerinden veyahud mütehidîn-i kirâm ve aktâb-ı ızâmın mezheb ve mesleklerine hakkıyla âşina olmadıklarından nâşî olduğu gâlib ihtimaldir. Binaenaleyh, mebdei zaman-ı seâdet olan taraik-i aliyyenin âdâb ve erkânını ve beyn’el-ekâbir mer’i ve mâmul olan usul ve ahkâmını beyân etmek ve mümkün mertebe bir hizmet-i nâçîzânede bulunmakla beraber itiraz olunacak cihetlerini elden geldiği kadar tenvir eylemek niyyet-i hâlisasıyla bir mukkadime ile onaltı fasıl ve bir hîtemeden ibaret olarak muhtasar bir risâlenin enzâr-ı mutâlaaya vaz’olunmasını arzu eyledim.

Ayn-ı insâf ile mutâlaa ve zikrolunan Âyet-i kerime ve Hadis-i şerif’lere dikkat edenler, evhamdan, şek ve şübheden, sû-i zandan ve varta-i inkârdan masun olacaklarını Hâdi-i Hakiki hazretlerinden istirham eylerim.

•

Bismillahirrahmanirrahim

Birinci Fasıl:

TARİKATIN MÂNÂSI VE LÜZUMU BEYANINDADIR

Tariat lügaten “Tarik” gibi “Yol” demektir. Sufiye ıstılahında, Cenâb-ı Hakk’a yaklaşma maksadıyla sülûk olunacak ibadet yoludur.

Nitekim:

“Allah’a ulaşan yollar mahlûkatın nefesleri adedincedir.”

Lüzum ve vücubu ise Âyet-i kerime ve Ehâdis-i şerife ile sâbit ve müberhendir.

Allah-u Teâlâ:

“Liküllin Cealnâ minküm şir’aten ve minhâcen” buyurmuştur. (Mâide: 48)

“Minhâc”ın mânâsı, lügatte “Münevver bir yol”dur.

Binâenaleyh Fahrüddin-i Râzi Hazretlerinin Tefsir’inden ve diğer tefsirlerden anlaşılacağı vech üzere Âyet-i kerime’nin mânâsı:

“Ey kullarım! Sizin her birinize iki şeyi vâcip ettim. Evvelâ Şeriat, sâniyen Tarikat.” demektir.

Yine Allah Celle Celâlühu:

“Yâ Muhammed! Söyle, eğer Muhabbetullâhi Teâlâ’yı arzu ederseniz bana tâbi olunuz. Benim sülûk ettiğim şeriat ve tarikat yollarını takip ediniz.” buyuruyor. (Âl-i imrân: 31)

Ve buna mümâsil bir hayli Âyet-i kerime var ise de, iddia edilen şeyin isbâtı için iki âdil şâhid ile iktifâ eyleriz.

Ehâdis-i şerife’ye gelince:

“Ümmetim yetmiş üç fırkaya ayrılacaktır. Bir fırka müstesnâ diğerleri hep ateştedir.”

“-Onlar kimlerdir yâ Resulellah?” denildi.

“Benim ve ashâbımın yolunda olanlardır.” (Ebû Davud)

Hadis-i şerif’te Cenâb-ı Risâletpenah Efendimiz Hazretleriyle Ashâb-ı kiram’ın sülûk ettikleri şeriat ve tariat yollarını iltizam etmeyenlerin azâb-ı cahim ile azap olacakları açıkca beyan buyurulmuştur.

İkinci Fasıl:

RİCÂL-İ SOFİYENİN MESLEK İTTİHAZ ETTİKLERİ TURUK-U ALİYYE’NİN

ESAS İTİBARI İLE NEREDEN ME’HUZ OLDUKLARI BEYANINDADIR

Turuk-ı aliyye esas itibâriye birdir. Cümlesi Muhammediyyedir.

“Ey iman edenler! Allah’ı çok çok zikredin.” (Ahzâb: 41)

Ve buna mümâsil bir hayli Âyet-i celile ile Cenâb-ı Hakk’tan Muhammed Aleyhisselâm’a evvele ve bizzat ve ümmet-i muhteremesine ikinci olarak ve bittabi, emir ve ihsan buyurulmuştur.

Zikrin mânâsı ise; Cenâb-ı Hakk’ı meth-ü senâ ve tâzimini ifâde maksadıyla lisandan câri olan güzel, hoş, temiz kelimelerin ve kalbte muhafaza edilen ve Allah-u Teâlâ’nın muhabbetinin neticesi olan tefekkür ve tedebbürden ibârettir. (Ve bu itibarla “zâl” harfini zammesiyle olan “zükr”ün mürâdifidir).

Hazret-i Muhammed Aleyhisselâm bu emr-i ilâhiyi Hazret-i Cibril vasıtasıyla tebellüğ edince -lisânen olsun kâlben olsun- zikr-i şerifin icrâsına mübâderet buyurmuşlar ve zikr-i kalbiyi Sıddık-ı A’zam Hazretlerine tâlim ve bilcümle Ashâb-ı kiram’a da tefhim ve tâlim için tevkil buyurmuşlardır. Lisâni olan zikri dahi Hazret-i Ali Efendimize tâlim ve sâir Ashâb-ı Güzin’e de tefhim ve tebliğ hususunda tevkil buyurmuşlardır. Bu itibarla zikir ikiye ayrılmış, birincisine Sıddıki, ikincisine Alevi nâmı verilmiştir.

Sünnet-i Seniyye-i Nebeviyye’ye ittibâ hususunda tecviz-i terâhi etmeyen Ashâb-ı kiram dahi Hulefâ-i müşârun ileyhim hazerâtından ahzu telâkki ettikleri “Hafi” ve “Cehri” zikirleri alelumum icrâ buyurmuşlar ve

Âyet-i celile’sinin şerefine nâil ve mâ-sadak olmuşlardır.


DAHÎLEK YÂ RESULALLAH!

Gönül hûn oldu şevkinden, boyandım yâ Resulallah!
Nasıl bilmem, bu nîrâna dayandım yâ Resulallah!
Ezel bezminde bir dinmez figândım yâ Resulallah!
Cemâlinle ferahnâk et ki yandım yâ Resulallah!

Yanan kalbe devâsın sen, bulunmaz bir şifâsın sen,
Muazzam bir sehâsın sen, dilersen rûnümâsın sen;
Habîb-i Kibriyâsın sen, Muhammed Mustafâ’sın sen;
Cemâlinle ferahnâk et ki yandım yâ Resulallah!

Gül açmaz, çağlayan akmaz ilâhî nûrun olmazsa,
Söner âlem, nefes kalmaz felek manzûrun olmazsa,
Firâk ağlar, visâl ağlar ezel mesrûrun olmazsa,
Cemâlinle ferahnâk et ki yandım yâ Resulallah!

Erir canlar o gülbûy-i revanbahşın hevâsından,
Güneş titrer, yanar dîdârının, bak ihtirâsından;
Perişan bir niyâz inler hayatın müntehâsından;
Cemâlinle ferahnâk et ki yandım yâ Resulallah!

Susuz kalsam, yanan çöllerde can versem elem duymam,
Yanardağlar yanar bağrımda, ummanlarda nem duymam.
Alevler yağsa göklerden ve ben messeylesem duymam,
Cemâlinle ferahnâk et ki yandım yâ Resulallah!

Ne devlettir yumup aşkınla göz, râhında can vermek!
Nasib olmaz mı Sultanım Haremgâhında can vermek,
Sönerken gözlerim âsân olur âhında can vermek,
Cemâlinle ferahnâk et ki yandım yâ Resulallah!

Boyun büktüm, perişanım, bu derdin sende tedbiri,
Lebim kavruldu âteşten döner pâyinde tezkiri,
Ne dem gönlün murad eylerse taltif eyle Kıtmiri,
Cemâlinle ferahnâk et ki yandım yâ Resulallah!


MÜMINLERIN UKBA BAYRAMI

Bu dünyadaki bayramlar küçük bayramlardır. Asıl büyük bayramlar ahireti kazanmış olan, sorgu-sual olmaksızın Cennet-i âlâ’yı kazanarak Cemâlullah’ı seyre dalan mümin kulların bayramları olacaktır.

Orada bitmez tükenmez nimetlerin içinde asıl büyük bayramları doya doya yaşayacaklardır.

Cennet-i âlâ’da her nefsin hoşlandığı nimetler ve gözlerin seyretmeye doyamadığı her güzellikler mevcuttur.

Âyet-i kerime’de:

"Canlarının çektiği ve gözlerin hoşlandığı her şey orada vardır." buyuruluyor. (Zuhruf: 71)

Her nimet orada en güzeliyle mevcuttur. Hepsi de ayrı ayrı lezzetlerde, türlü türlü güzelliklerdedir.

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Cennet ehlinin bir çarşısı vardır. Her cuma oraya gelirler. Derken şimal rüzgârı eserek, elbiselerini ve yüzlerini okşar. Bunun tesiriyle güzellik ve cemalleri artar. Ailelerinin yanına güzellikleri artmış olarak dönerler.

Aileleri kendilerine:

'Vallahi bizden ayrıldıktan sonra sizin güzellik ve cemaliniz artmış.' derler.

Erkekler de:

'Allah'a yemin olsun ki, sizler de bizden sonra çok daha güzelleşmişsiniz.' diye karşılık verirler." (Müslim)

Çarşıdan murad, cennetliklerin toplandığı yerdir. Cennetlikler oraya toplanırlar, melekler etraflarını kuşatırlar. Onlara gözlerin görmediği, kulakların işitmediği, insanın hatırından bile geçmediği nimetler getirirler.

Büreyde -radiyallahu anh- den rivayet edildiğine göre bir kimse Resulullah Aleyhisselâm'a "Cennette at var mı?" diye sordu.

Resulullah Aleyhisselâm:

"Allah seni cennete koyduğu takdirde, kızıl yakuttan bir at üzerinde orada dolaşmak isteyecek olsan, o seni istediğin her yere uçuracaktır." buyurdu.

Bunun üzerine bir başka kimse "Cennette deve de var mı?" diye sordu.

Resulullah Aleyhisselâm ona, öncekine söylediği gibi söylemedi.

Buyurdu ki:

"Eğer Allah seni cennete koyarsa, orada canının her çektiği, gözünün her hoşlandığı şey bulunacaktır." (Tirmizi)

Bu ifade ile bütün nimet çeşitleri dile getirilmiş olmaktadır. Çünkü nimetler ya insanın arzu ettiği yahut da görmekle zevk aldığı şeylerdir. Öyle mükemmel bir güzellik ki, onları gören gözler bile ondan zevk alıyor.

Bu nimetlerden çok daha üstün bir şey var ki, o da hitâb-ı ilâhiye mazhar olmaktır.

"Ve siz orada ebedi kalacaksınız." (Zuhruf: 71)

Bu hitap onların sevinçlerine sevinç katar, mutlulukları kemâle erer. Cennetten çıkmak korkusu kalplerinden ebediyen silinir.

Dünyadaki yaşadığımız Ramazan-ı şerif bayramı üç gün, Kurban-ı şerif bayramı ise dört gün olup kısa bir zamanda geçmesine rağmen, büyük ve asıl bayram olan Ukba bayramının bitmek tükenmek bilmeyeceği müjdeleniyor.

Âyet-i kerime’de:

"İşte yaptıklarınıza karşılık olarak size miras verilen cennet budur." (Zuhruf: 72)

Hiç kimse iyilikleri sebebiyle cennete giremez. Oraya Allah-u Teâlâ’nın lütfu ve ihsanı ile girilir. Şu kadar var ki cennetteki derecelere sâlih amellere göre nâil olunur.

Âyet-i kerime’de:

"İnanmış ve salih ameller yaparak Rabbine gelenlere en yüksek dereceler vardır." buyuruluyor. (Tâhâ: 75)

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Her kim Allah'a ve O'nun Resulü'ne iman eder, beş vakit namazı kılar, Ramazan orucunu tutarsa, Allah onu cennete koymayı vadetmiştir. O kimse ister Allah yolunda cihad etsin, isterse doğduğu yerde (evinde) otursun."

Bunun üzerine Ashâb-ı Kiram:

"Yâ Resulellah! Bu haberi halka müjdeleyebilir miyiz?" dediler.

Resulullah Aleyhisselâm şöyle buyurdu:

"Cennette yüz derece vardır. Allah onu Hakk yolunda cihad edenlere hazırlamıştır.

İki derece arasındaki mesafe gökle yer arasındaki mesafe gibidir." (Buhari)

Musa Aleyhisselâm cennetliklerin makam itibarı ile en yüksek olanının kim olduğunu sorması üzerine Allah-u Teâlâ şöyle buyurdu:

"İşte dilediklerim bunlardır. Onlar öyle kimselerdir ki, ben diledim de onların keramet fidanlarını kendi elimle diktim ve üzerlerine mühür vurdum. Onlara hazırladığımı ne bir göz görmüş, ne bir kulak işitmiş, ne de bir beşerin hatırından geçmiştir." (Müslim: 189-Tirmizi: 3196)

Âyet-i kerime'sinde ise şöyle buyuruyor:

"Yaptıklarına karşılık olarak, onlar için saklanan gözler aydınlatıcı müjdeyi kimse bilmez." (Secde: 17)

Onları Hazret-i Allah sevmiş, seçmiş, şefaate mashar kılmış. Zât’ına kul, Habib’ine ümmet olarak kabul ettiklerine şefaati geçerli kılmış ve onları sorgu-sualsiz cennetine almıştır.

Onlar yaptıkları salih ameller sebebiyle bu mükâfatlara lâyık görülmüşlerdir.

Gözlerin bakmakla doyamayacağı, baktıkça lezzet alacağı, gizlenmiş öyle nimetler var ki, onları ancak Allah-u Teâlâ bilir. Onları dünyada iken beşerin bilmemesi, kıymetlerine işarettir.

Ebedi cennet hayatı, sonsuz ve hudutsuz nimetlerle bezenmiş, müminlerin istifadelerine sunulmuştur.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Altlarından ırmaklar akan Adn cennetleri, orada ebedi olarak kalırlar.

İşte tertemiz arınanların mükâfatı budur." (Tâhâ: 76)

Onlar günahlardan temizlendikleri için tertemiz cennetlere gireceklerdir. Çünkü temiz yerler temiz kimselere lâyıktır.

İşte müminlerin gerçek büyük bayramı o gündür. Allah yolunda, O’nun rızâsını kazanmak için O’nun ve biricik Habib-i Ekrem’inin ve sevdiklerinin, seçtiklerinin yolunda gitmenin mükâfatı olarak dünya saâdetini, ahiret selâmetini kazanmışlardan olmak o gün büyük ve sonsuz bir bayramdır.

Rabb’imiz, ahirette biricik Habib-i Ekrem’inin şefaat sancağı şerif’lerin altında; bayrağı yüksek olarak, İslâmiyet’i yaşamış, İslâmiyet adına cihat etmiş, O’nun rızâsı yolunda çalışmış ve rızâsını kazanmış olarak, Peygamber Efendimiz’in de şefaatine nail olmuş olarak en büyük bayramlara ermeyi ümmet-i Muhammed’e nasip etsin.


OSMANLI...
1299-1922

Bu ay içerisinde Osmanlı Devleti’nin kuruluşunun 703. yıldönümünü idrak edeceğiz. Günümüzde siyasi istikrarsızlık, ekonomik sıkıntılar, ahlâki çöküntüler ve sosyal çatışmalarıyla göze batan ülkemiz merkezli bir coğrafyayı, bugünün tam tersi bir barış ve huzur bölgesi olarak adaletle idare edebilen Osmanlı Devleti’nin önemini daha iyi kavrıyoruz. Osmanlı Devleti, stratejik önemi büyük topraklar üzerinde ve üç kıtada yayılmış, altı asırdan fazla varlığını devam ettirebilmiş tek devlettir. Bugün onun mirası üzerinde otuza yakın devlet yaşamaktadır.

CİHAN DEVLETİ OSMANLI

Ondördüncü asrın başında kurulan Osmanlı Devleti dünya tarihinde eşi ve emsali görülmemiş bir yapıya sahipti. Asr-ı saâdet ve Hulefa-i raşidin devirlerinden sonra hak ve adalette çok dikkatli, İslâm ve ehl-i sünneti yaşamaya çok riayetli idi.

Dünya tarih sahnesinde yüzyıllar boyunca hüküm sürüp, müstesna yeri olan Osmanlı Devleti; Avrupa, Asya ve Afrika’da İslâm dininin yayılması için büyük bir aşk ve şevkle mücadele ve mücahede etmiş, kuruluşundan yıkılışına kadar İslâmiyet’in bayraktarlığını yapmıştır. Zaten Osmanlı Devleti’nin bu kadar muazzam ve muhteşem oluşu, hizmet ettiği gayenin ilâhî oluşundan kaynaklanmaktadır. Allah-u Teâlâ, Osmanlılar’dan İslâm’ı âli kılma niyetlerini muhafaza ettikleri sürece maddi ve mânevî desteğini eksik etmemiştir.

Osmanlı Beyliği daha kuruluşundan itibaren adli, askeri, mali kısaca bir bütün olarak devlet teşkilatına büyük önem vermiştir. Devlet çarkının muntazam işlemesi Osmanlılar’ın muvaffakiyetinin sebeplerini hazırlamıştır. Fakat bu zahiri sebepler cihan devleti olan Osmanlılar’ın muhteşem yükselişinin ana sebebi değildir. Osmanlılar kendilerine rehber olarak yalnız Kur’an-ı kerim ve Sünnet-i seniye’yi almışlardır. Kur’an ve Sünnet düsturlarını ve emirlerini yerine getirmeyi toplum ve devlet olarak niyet ve hedef edinen bu âli insanların başarısının gerçek sebebi işte budur.

Bu uğurda yaşadıklarından dolayı onlar için yaşam da, ölüm de birdi. Onlar İslâm’dan uzak ve şerefsizce yaşamaktansa ölümü tercih ediyorlardı. Madde, makam, mevki ve nam uğruna yaşamadıkları, Allah rızâsını amaç edindikleri için Allah-u Teâlâ’nın desteğini de devamlı beraberlerinde buluyorlardı.

Bunu Fatih Sultan Mehmed Hazretleri şöyle ifade buyurmuşlardır:

İmtisâl-i ‘Câhidû Fillâh’ olubdur niyyetüm

Dîn-i İslâm’ın mücerred gayretüdür gayretüm

Fazl-ı Hakk u Himmet-i Cünd-i Ricâlullâh ile

Ehl-i Küfrü ser te ser kahr eylemekdür niyyetüm

“Benim niyetim, dileğim, hedefim Allah’ın ‘Allah yolunda cihad edin’ emrine uymaktır.

Bütün çabam, sadece İslâm Dini içindir.

Allah’ın yardımı ve Evliyâ ordusunun himmeti ile

İnançsızları baştanbaşa kahretmeye azimli ve kararlıyım.”

Nitekim Sultan II. Bayezid, sefer-i hümâyunlara çıktığında elbiselerinin üstünde toplanan tozları atmamış ve öldüğünde bu tozlardan bir taş yapılarak mezarında başının altına konmasını vasiyet etmiştir. Onun bu isteği Resul-i Ekrem (s.a.v) Efendimiz’in şu Hadis-i şerif’inden kaynaklanmıştır:

“Allah yolunda ayağı tozlananları, Allah cehenneme haram kılmıştır.” (Buhari. Tecrid-i Sarih: 493)

Osmanlı padişahlarının her birinde iman vardı. Allah ve Resul’ünün sevgisi vardı. İslâmiyet’i yaşıyorlardı. Onlarda Allah aşkı mevcuttu. İçlerinde veli olan padişahlar bile vardı. Osmanlı cihan devleti, İslâm’a bağlı kaldığı ve İslâm’ı yaşadığı müddetçe hep muzaffer ve muvaffak oldu.

Bunun yanında Osmanlılar her zaman evliyâullah hazerâtının ve hakiki ilim adamlarının duâ ve himmetlerini almaya özen göstermişlerdir. Bunu Ertuğrul Gazi’nin, oğlu Osman Bey’e söylediği şu sözlerinden de görebiliriz:

“Bak Oğul!

Beni kır, Şeyh Edebâli’yi kırma. O bizim boyumuzun ışığıdır. Terazisi dirhem şaşmaz. Bana karşı gel, ona karşı gelme. Bana karşı gelirsen üzülür incinirim. Ona karşı gelirsen, gözlerim sana bakmaz, baksa da görmez olur. Sözümüz Edebâli için değil, senceğiz içindir. Bu dediklerimi vasiyetim say.”

Şeyh Edebali Hazretleri’nden başlayan bu silsile Akşemseddin Hazretleri ile doruğa çıkmış, Aziz Mahmud Hüdâi Hazretleri, Yahya Efendi Hazretleri ile devam etmiştir. Allah-u Teâlâ’nın sevgili, veli kulları olan bu zâtlar hürmetine, birçok belâ Osmanlı İmparatorluğu üzerinden kaldırılmış ve pek çok zafer ihsan edilmiştir. Bunlar Osmanlı Devleti’nin bir nevi mânevî padişahlarıdır.

Müesseselerini cemiyetin çeşitli ihtiyaçlarına cevap verebilecek şekilde kuran Osmanlılar, ilim, sanat, imar ve ictimai yardım faaliyetlerine önem vermişlerdir. Vakıflar, cami, medrese, kütüphane, han, hamam, kervansaray, çeşme, sebil, köprü, yol, sağlık, şifahane, aşhane yapmışlar, ırk ve din gözetmeksizin her muhtaca yardımda bulunmak sureti ile medeniyetin en üstün seviyesine çıkmışlardır.

Osmanlılar’ın İslâm dininden feyz alıp kemâlleşen şahsi ve devlet ahlâkı fethettikleri yerlerde yaşayan gayr-i müslim halkın şaşkınlık ve hayranlığını celbetmiştir. Kendi dindaşlarının yönetiminde bulamadıkları huzur ve sükunu Osmanlı Devleti’nin hakimiyeti altında yakalamışlardır. İslâm’ın bahşettiği adalet, eşitlik, cesaret, hayırseverlik, merhamet, doğruluk ve dürüstlük prensipleriyle yüzyıllarca cihana İslâm nurunu yaymışlardır.

ÜSTÜN MEZİYETLERDEN BAZI MİSALLER

Burada aktaracaklarımız, elbette ki Osmanlı’yı anlatabilmek için eksik ve yetersiz kalacaktır. Ancak deryadan damla misali bir yer tutacak olan bu güzellikler demedini -ki bunlar bir zamanlar bu topraklar üzerinde gerçekten uygulanmış ve yaşanmıştır- ümid ediyoruz ki hemen her alanda yeniden uygulamaya aktarabiliriz.

Adalet güneşi Osmanlı Devleti’nde adalet mekanizmasının üzerine gölge düşmemesi için yargı görevinin yerine getirilmesinde çok titiz davranılmıştır. Bu yüzden mahkemeler halka açık yapılmıştır. Ayrıca kadılık, adalet mekanizmasını temsil ettiğinden ötürü yüksek tahsil yapmadan en küçük bir kazanın dahi kadısı olunamazdı.

Adaletin önünde herkes eşit sayılırdı. Buna padişahlar da dahildi.

Fatih Sultan Mehmet döneminde, cami yapmak amacıyla arsası elinden alınan bir kişinin kadıya müracaat etmesi sonucu, kadı Fatih Sultan Mehmet’i suçlu bulmuş, adama arsası iade edilmiştir.

Yine Fatih Sultan Mehmet Han, bir hıristiyan mimarla, muhakeme esnasında gayri ihtiyari bir adım önde bulunmuştu. Bunu gören kadı Hızır Efendi;

“Beyim geç şuraya hasmının yanında dur.” diyerek kendilerini ikaz etmiştir.

Halkın yaşadığı yerin örf ve adetlerine duyulan saygıdan ötürü tek tip kanunlar olmayıp, örneğin Hakkari’de yaşayan birisi, İstanbul’daki şartlara göre yargılanmazdı.

Yalancı şahitlik eden şahıs bir eşeğin üzerine bindirilmekte, suçunu bağıran bir tellalın eşliğinde, bulunduğu şehrin caddelerinde dolaştırılıp teşhir edildikten sonra serbest bırakılmakta ve hayatının sonuna kadar şahitlik etme hakkını kaybetmekteydi. Ayrıca şehadeti devlet güvenliğini ilgilendiren bir mevzuda ise hapsedilmekte, padişahı ilgilendiren bir mevzuda ise idam edilmekteydi.

Mali alanda da adaleti temin etmeye çalışılmış, kişilerin gelirlerine göre vergi alınmıştır. Çok kazanandan çok, az kazanandan az vergi alınmıştır.

İlim erbâbına, devlet kademesinde görev alanlara, adalet mekanizmasında olanlara ödenen maaşlar yüksekti. Bu sayede örneğin Fatih zamanında Ali Kuşçu gibi vasıflı şahsiyetler Osmanlı bünyesine dahil oluyordu. Bugün ülkemizde bir profesörün yıllık kazancı, 10-12 bin dolar düzeyinde kalırken, örneğin ABD’de bir profesör 67 bin dolar, Güney Afrika’da 33 bin dolar civarında kazanıyor. Bazı ülkelerin öğretmen gelirleri bile, ülkemizdeki üst düzey bilim adamlarının maaşlarından kat kat fazla olduğundan, uzmanlar beyin göçünü engellemenin güçlüğüne dikkat çekmektedirler. Nitekim ABD, Osmanlı’nın yaptığı gibi beyin göçü ile dünyanın pek çok ülkesinden vasıflı insanı ülkesine çekmiştir. Bu insanlar ülkenin gelişmesinde büyük rol oynamışlardır.

Vakıflar, Osmanlı Devleti’nde önemli bir misyon üstlenmişlerdi. Bu sayede sosyal, kültürel ve dinî hayatla ilgili birçok hizmet yerine getirilmiştir. Kışın aç kalan kuşların beslenmesinden bekârların evlendirilmesine, Cami ve türbe duvarlarındaki ot ve yosunların temizlenmesinden yazın sıcaktan bunalanlar için gölgelikler yapılmasına, köy ihtiyarlarına elbise temin edilmesinden Hac yolunda parasız kalanlara para dağıtılmasına kadar ve daha birçok amaçla vakıflar kurulmuştur.

Her vatandaşın padişaha şikâyetlerini ve isteklerini içeren dilekçe vermek hakkı vardı. Vatandaş, padişahın yersiz buldukları iradesine de karşı çıkabilirlerdi. Meselâ, II. Mahmud Han, bir Ramazan gecesi sesini çok beğendiği bir imamın Beylerbeyi Camii’nde teravih namazı kıldırması istemiş, bu durum silahtar ağa tarafından caminin imamına iletilmiş, imam:“Ben buranın imamlığı görevinde bulunduğum sürece benden başka kimse namaz kıldıramaz.” demiştir.

Devlet kademelerinde yükselebilmenin en büyük şartı kabiliyet ve hüner idi. İşin ehli olanlar başa geçirilirdi.

Padişahlar, tanınmayacak şekilde kılık ve kıyafetini değiştirir, sade bir vatandaş gibi halkın içine girer, vatandaşın sıkıntısını, devlet memurlarının icraatlarını öğrenirlerdi. Ayrıca cuma namazlarından sonra, halkın dilek ve şikâyetleriyle şifâhî veya yazılı olarak bizzat ilgilenirlerdi.

Sefer esnasında padişahlar ordunun başında bulunurlardı. Onunla birlikte bütün Divan-ı Humayûn üyeleri de sefere katılmak zorundaydı.

Padişahlar, sanata ve sanatkâra büyük önem vermekte idiler. İçlerinde Fatih, Kanuni, IV. Murad gibi şiir yazanlar, III. Ahmed gibi hat ustaları, III. Selim gibi bestekârlar vardı.

Gerek müslüman, gerekse hıristiyan olsun elçilerin padişah huzuruna kabulü merasimle olurdu. Bu hususta teşrifata çok önem verilerek, devletin güçlü olduğu mesajı verilmeye çalışılırdı. Nitekim Topkapı Sarayı’nın bu kadar ihtişamlı yapılışının sebebi bu idi. Elçiler uzun bekleyişler sonrasında huzura kabul edilirlerdi. Osmanlı sultanları, elçi içeri girdiğinde haberi yokmuş gibi pencereden dışarı bakarlar ve baştan biraz ilgilenmezlerdi. Bu davranışlarıyla da, gelen misafire devletin şanlı ve büyük olduğu mesajını vermeye çalışırlardı. Bu noktada bir örnek olarak şunu gösterebiliriz:

Timur neslinden Şâh-ı Cihan’ın elçisi Zarif Bey’in Hindistan padişahından “kurşun ve kılıç kâr eylemez” diye hediye getirdiği gergedan derisi kaplı kalkanı Sultan IV. Murad, elçinin gözü önünde, önce mızrak ve sonra da ok atarak, iki yerinden delmiş, kalkan hatıra olarak müzelik eşya arasına konmuştur.

Toplumda adâb-ı muaşeret kurallarına riayet edilirdi. Her yerde kibarlık ön plandaydı. Kenar mahalle evlerinde dahi insanlar birbirlerine ‘sen’ diye hitapta bulunmazlar, hâl ve hareketleri kaba olanlara itibar gösterilmezdi. Komşuluk haklarına son derece dikkat edilir, komşu adeta ev halkından biri sayılırdı. Büyükler, çocuklarla karşılaştıklarında onları sevindirmek için ceplerinde şeker ve bozuk para bulundururlardı.

Ve daha özünü İslâmiyet’ten almış nice kurallar, nice örf ve adetler, nice davranışlar...

BELİRLİ BİR ÖMÜR

Devlet ve milletlerin de fertler gibi takdir edilmiş belli ömürleri vardır. Fertler doğduğu, büyüdüğü, ihtiyarladığı, sonunda da öldüğü gibi; devletler de kurulur, gelişir ve nihayet Allah-u Teâlâ’nın takdir ettiği gün gelince yıkılıp tarihe karışır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Biz hiçbir memleketi yok etmedik ki, onun mutlaka bilinen bir yazısı olmasın. Hiçbir millet ne süresini geçebilir, ne de ondan geri kalır.” (Hicr: 4-5)

BOZULMANIN NEDENLERİ

Bütün küffar, Osmanlılar’ın akınını durdurmak için çalıştılarsa da durduramamışlardır. Fakat bu akınları yine kendileri durdurtmuşlardır. Çünkü onlar önceleri ilâhî lütufla yürüyorlardı. Fakat Kanunî zamanında kanunlar çıktı, kanunlara değer verilmeye başlandı. Ahkâma verilen değersizlik nisbetinde değersizliğe düştüler. Bu düşüş devam ede ede, Osmanlı’yı son duruma kadar getirdi.

Osmanlı İmparatorluğu’nun yıkılış sebeplerinin başında, baştaki idarecilerin münafıkları teşhis edememeleri ve bu tip şahısların devletin en yüksek makamlarına kadar yükselmeleri ve darbeyi içten vurmaları olmuştur.

Kanuni’den sonra padişahlar yeteneksizleşmişler, saraya kapanmışlardır. İslâm’ın emri olan cihad adeta bırakılmış, devletin gelirleri bir hayli azalmıştır. Gelirler azalınca halk üzerine yeni vergiler uygulanmaya başlanmış, bu da yeni sosyal krizlere sebep olmuştur.

Askerler savaşlara çıkmamaya başlamış, iş ehline verilmeyerek saraya yakın çevrelere dağılmış, rüşvet, dalkavukluk, saray entrikaları had safhaya ulaşmış, yapılan taht kavgaları devletin içte ve dışta itibar ve zaman kaybetmesine sebep olmuş, tahta yeni geçen padişahların sık sık değişmesi ve her geçen padişahın askere cülüs dağıtması ekonomiyi tamamen bitirmiş, savaşa çıkmayan asker ocağı bozulmuş, yeniçeriler esnaf ve çiftçi olmaya başlamış, gelirler bir hayli azalmış, sarayda ve halkta süs, lüks ve israf had safhaya çıkmıştır.

XVII. yüzyılın en büyük Osmanlı âlimlerinden Kâtip Çelebi, o dönemin bozukluğunu şöyle ifade etmiştir:

“Kişinin ihtiyarlığına alâmet, saç ve sakal ağarmasıdır. Devletin kocadığına alâmet de, baştakilerin saltanata ve ziynete düşkünlüğüdür, ki inhitata delildir. Duraklama dönemiyle bu devre gelir. Ziynet, refah ve lükse rağbet fevkalâde artar. Eski hayat tarzı terk edilir. Herkes şan ve şerefini artırmak hevesindedir. Ünvanlar herkese verilmeye, herkes her makama geçmeye başlar.

Zevk ve rahat, keyif vazgeçilmez örf ve adet haline gelir, tabii görülür. Askerler savaş meşakkatine rağbet etmeyip sulh ve sükun isterler.

Türlü mihnetler icab eden memleket işlerine kimse el atmaz. Savaştan el çeken asker halk içinde gittikçe itibar kaybeder.”

Devleti bulunduğu durumdan kurtarmak için bazı ıslahatlar yapılmışsa da, beyinden başlanması gerekirken kuyruktan, yani Batı’nın teknolojisi ve ilmi yerine kültür normları ve değerleri alınmış, bu mantık hatası yüzünden Osmanlı’nın çöküşü hızlanmıştır.

OSMANLI’YI BİZ DEĞİL, YABANCILAR ARAŞTIRIYOR!

XIV. yüzyıldan XX. yüzyılın başına kadar 600 küsür yıl yaşamış, aynı zamanda Asya, Avrupa ve Afrika’nın önemli bir kısmına yayılmış olan Osmanlı Devleti’nin en az 500 yıllık tarihinin ana kaynakları Osmanlı Devleti arşivlerinde bulunmaktadır.

Ancak Osmanlı arşivlerinin Amerikalı, Kanadalı, Japon, Alman, Hollandalı ve daha birçok yabancı araştırmacılarca didik didik araştırılıyor olmasının anlamı üzerinde de ciddi anlamda düşünmek gerekiyor.

M. Ali Birant, Osmanlı İmparatorluğu Askerlik Sanatı Örf ve Adetleri isimli çevirisinin önsözüne “Bizi bizden daha iyi tanıyan yabancılar” diyerek başlıyor ve şunu aktarıyor:

“Bir gün müessesemize bir şahıs geldi. Kitapları tetkik ediyor, çok güzel de Türkçe konuşuyor, ama fizyonomisine bakıyorum Türk değil, ama Türkçe’yi çok iyi konuşuyor. Merak ettim kendisine sordum siz nerelisiniz? Ben Amerikalıyım dedi. Ne iş yapıyorsunuz diye sorduğumda “Ben Osmanlı tarihi profesörüyüm.” diye yanıt verince ben güldüm. Neden güldünüz dedi. Kendisine yanıt olarak şunu söyledim. Biz Osmanlı’yı unuttuk siz profesörü oldunuz da onun için güldüm dedim. Dedi ki hiç Osmanlı unutulur mu? Bugün Amerika’nın sevk ve idaresi Osmanlı’dan alınmıştır. Yalnız araç ve gereçler değişmiştir diye yanıt verdi.”

Görüyoruz ki gayr-i müslim’ler İslâmiyet’te olan bazı hususları araştırmış ve kendi yaşantılarına aktarmışlar, bu sayede büyük mesafeler katetmişlerdir. Bu hususta muhterem Ömer ÖNGÜT Efendi şöyle buyuruyorlar:

“Aslında, müslümanlar İslâmiyet’in nezafetini, ulviyetini, adaletini, doğruluğunu dünyaya yaydılar. Bunu gören kâfir, bazı güzel hasletleri benimsedi ve kendine maletti. Fakat müslümanım diyenler onların kötü hasletlerini aldılar ve benimsediler. Onlarda iyi hasletler kaldı, bunlarda kötü hasletler kaldı. Müslümanlar böyle bozuldu ve bu duruma düştü.” (Sözler ve Notlar 6, sh: 529)

“Bütün ulviyet İslâm’dadır. Ulviyet sende olduğu müddetçe Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın desteğine mazhar olursun. Dünya saâdetine, ahiret selâmetine erersin.

Süfliyat ise küffardadır, kâfirlerdedir. Sen ulviyatı süfliyat ile tahvil edersen, kâfirin süfliyatını almış olursun. Kâfir de İslâm’ın ulviyatını almış olur. Sen onun yerini almış, o senin yerini almış olur.

Ne acı şey! Kâfire yakışan müslümanda var, müslümana yakışan kâfirde var.

“Müslüman” deyince, müslüman ismini taşıyanları kastediyorum. Hakiki müslüman bunu yapmaz, böyle şeylere tenezzül etmez. Onun içindir ki “Müslümanım diyenler” diye kayıt veriyorum.” (Sözler ve Notlar 6 sh: 533)

İSLÂM DAİMA GALİPTİR

Küçük bir beylik iken kısa bir zamanda cihan devletine dönüşen Osmanlılar askeri, idari ve adalet mekanizmalarından ekonomiye, eğitimden gündelik hayata ve daha pek çok alanda büyük bir düzen ve disiplin tesis etmiş, bunu da her şeyi Kur’an-ı kerim ve sünnet-i seniye rayına oturtarak başarmışlardır. Bu noktanın üzerinde önemle durmamız lâzımdır. Müslümanlar, Allah ve Resul’üne bağlandıkları müddetçe ilerlemiş ve yükselmişlerdir. Bugünkü kötü durumun sebebi ise bunun aksinin yapılmasıdır.

Ancak Resul-i Ekrem (s.a.v) Efendimiz’in şu Hadis-i şerif’ini unutmamak lâzım:

“İslâmiyet daima âlî ve gâliptir, mağlup olmaz.” (Buhari)

Ara sıra basan gece zulmetleri, İslâm’ı dinlendirip tekrar uyandırmak içindir. Ve bu uyanış, Allah ve Resul’üne yönelmekle gerçekleşecektir.


“Âyetlerimizi İptal Etmek İçin Yarışırcasına Koşanlara da,
Azabın En Kötüsünden Acıklı Bir Azap Vardır.”
(Sebe’: 5)

“İnsanlar Üzerine Öyle Bir Zaman Gelecektir ki
İslâm’ın Yalnız İsmi, Kur’an’ın İse Resmi Kalacak.
Mescidler Dış Görünüşleri İle Mamur, Fakat İçleri Hidayetten Mahrum Olacak.
Onların Âlimleri Gökkubbe Altındakilerin En Şerlileridir.
Fitne Onlardan Çıktı ve Yine Onlara Dönecektir.”
(Beyhakî)

Allah-u Teâlâ Âyet-i kerime’sinde:
“İnsan, bizim kendisini nutfeden (kerih bir sudan) yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir.” (Yâsin: 77)
Allah-u Teâlâ’ya hasım kesilenlerle, Allah-u Teâlâ ile alay etmek isteyenlerin iç durumunu ve âkıbetlerini size açıklıyorum.

Mucize Hadis-i Şerif:

Hazret-i Ali -radiyallahu anh- Efendimiz’den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“İnsanlar üzerine öyle bir zaman gelecektir ki İslâm’ın yalnız ismi, Kur’an’ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir.” (Beyhakî)

Bu zamana “Seyyiat zamanı” denir. Bu seyyiat zamanında “İslâm’ım” diyenlerin hali bu olacak.

Hazret-i Kur’an’ı güzel kılıflar içerisinde evlerinin duvarlarına asacaklar, “Bak benim Kur’an’ım var!” diyecekler. Bazıları da eline alıp okuyacak, veya ezberleyecek, fakat onun ahkâmı mucibince amel etmeyecek.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bugünkü mescidleri olduğu gibi görmüşler. Kubbeli kubbeli camiler, yeşil yeşil halılar ne kadar güzel, ne kadar imarlı, fakat içinde adam yok.

Tahareti bilmez, istibraya dikkat etmez, daha camiye girmeden abdesti bozulmuştur, abdestsiz namaz kılar. Namaz kılanların yüzde doksanbeşi abdestsizdir.

Ya nikâhsızdır, ya fâizcidir, ya bölücüdür ve dinin yasak ettiği diğer kötülükler kendilerinde mevcuttur, saymakla bitmeyen kötülükleri rahatlıkla yaparlar ve yine camiye de girerler. İçi adam dolu, fakat hidayetten mahrum.

Ulemânın durumu ise meydanda. Bunların yaptığı tahribatı hiçbir kâfir yapamaz. Çünkü onların cephesi var, tedbirini alırsın. Fakat bunlar İslâm gibi göründükleri için, çok büyük tahribat yaparlar. Dinleyenler sözüne inanır, müslümansa İslâm’dan çıkar, kâfir ise zaten küfründe devam eder.

Onlar fitneyi çıkardılar. Fakat Allah-u Teâlâ’nın bu fitneyi başlarına geçireceğini yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz haber veriyorlar. Bunlar yanlarına kalmayacak. Dünyada da ahirette de. Çünkü bunlar münafıktır, yerleri esfel-i sâfilindir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Allah’ın nurunu ağızlarıyla üfleyip söndümek istiyorlar. Halbuki kâfirler hoşlanmasalar da Allah nurunu mutlaka tamamlayacaktır.” (Tevbe: 32)

Onun içindir ki gökkubbe altında en şerli insanlardır. “Gökkubbe altında en şerli” demek; papazdan da, hahamdan da, mecusiden de, yezididen de ve bütün bu gayri dinlerin en aşağısında olan demektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde şöyle buyururlar:

“Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur’an okuyacaklar, fakat Kur’an’ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır.) Nitekim onlar okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir. İşte bütün insanların ve hayvanların en kötüsü bunlardır.” (Müslim: 1067)

Bu mucize bir Hadis-i şerif’tir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz 1400 sene sonra olacak hadiseleri mucize olarak haber vermiştir.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’de şöyle buyurmaktadır:

“Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler.” (Enfâl: 55)

Onların iman etmeleri beklenilemez.

•

Din-i mübin’i yıkmak için her türlü çareye başvurulmaktadır.

Şöyle ki; “Bir şehirde Ezan-ı muhammedî’yi bir yerde bir kişi okusun bütün camilerden dinlensin.” derler. Bu icraatları ile müezzinliği ve minareleri yok etmek isterler. Halbuki bunlar İslâm’ın sembolüdür. Her müezzinin çıkıp minarede ezan okuması lâzım. Zira onun memurudur. Allah için yapanlar çıkıyordu ya...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İnsanlar, müezzinlikte ve birinci saftaki sevabı bilseydiler, kurasız kimse ezan okuyamaz, birinci safta yer bulamazdı.” (Buhârî. Tecrîd-i sarîh: 366)

“Kim yedi yıl sevabına inanarak ezan okursa; Allah bunu, onun ateşten kurtulmasına bir senet yapar.” (Tirmizî: 206)

“Müezzin, sesinin gittiği yer boyunca mağfiret olunur. Yaş ve kuru herşey onun lehine şehâdet eder.” (İbn-i Mâce: 724)

“Kıyamet günü boyunları en uzun olanlar müezzinlerdir.” (Müslim)

Yarın denilecek ki: “İmam bir kişi olsun, cemaat o bir kişiye uysun.” Bu defa camileri, imametle cemaati kaldırmak isteyecekler.

İslâm maskesi altında yine diyecekler ki: “Kur’an-ı kerim bir yerde okunsun, halk dinlesin.” Böylece Hazret-i Kur’an’ı yok etmek isterler. Bütün Kur’an-ı kerim’e âit olan bilgileri ilgileri böyle kaldırmak isterler.

Bunların maskesini çıkarmak lâzımdır.

•

Bunların gökkubbe altındakilerin en şerlileri oluşları; maskeleri İslâm maskesi, içyüzleri ise “Asluhu kâfir, cismuhu necis” oldukları içindir.

Niçin necistirler? İçlerinde öyle kimseler var ki, müslüman bile değildirler; abdest almazlar, gusül yapmazlar, namaz kılmazlar, müslüman gibi görünürler.

Balık otu yutmuş müslümanlar da bunları seyrederler.

Yani böylece ilâhî emirleri inkâr ediyorlar. Din-i mübin’i yıkmak, hükmünü kaldırmak istiyorlar. Dinin ismini bırakmak, aslını kaldırmak istiyorlar. Yarın huzur-u ilâhîye ne yüzle çıkacaksınız?

Bu kâfirlerin oyununa düşmeyin, uyanın!

DEVAM


Tahribat ve Tahrifat:

Cühelâ gürûhu nefislerini ilâh edinmişler, Allah-u Teâlâ’ya hasım kesilmişler, İslâm’mış gibi görünüyorlar ve fakat küfre hizmet ediyorlar. Din-i İslâm’ı tahrif ve tahrip etmek için çalışıyorlar. Din-i İslâm’da olmayan şeyleri; hurafe, bid’at, yalan-yanlış olarak bütün güçleriyle yaymaya çalışıyorlar. Öyle ki Hazret-i Kur’an’ın üzerine münakaşa yapıp çekişerek bu yolla tahrip ve tahrif etmeye çalışıyorlar. Böylece de münafık durumuna düştüler.

Kötü âlimler Allah-u Teâlâ’nın dinini bıraktıkları, şeytanın adımlarına uydukları için bu hale düşmüşlerdir.

Âlim olduklarını sandılar, ulemâ sıfatı altında cehaletlerini ve küfürlerini yaydılar. Bu gibi kimselerin ifsatları çok, tahribatları büyüktür.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onların çoğu zanna uyarlar. Gerçekte ise zan hakikat karşısında hiçbir şey ifade etmez.

Şüphesiz ki Allah onların yaptıklarını tamamen bilmektedir.” (Yunus: 36)

Bunlar nefis putunu ilâh edinmişler, şeytanın yoluna girmişler, hem kendileri sapmışlar, hem de başkalarını sapıtmışlardır.

Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Şüphesiz ki Allah-u Teâlâ ilmi insanlardan çekip alıvermez. Lâkin ilmi, âlimleri almakla kaldırır. Nihayet hiçbir âlim bırakmadığı vakit, insanlar bir takım kara cahilleri baş edinirler. Onlara sual sorulur. İlimsiz fetvâ verirler. Bu suretle hem kendileri saparlar, hem de başkalarını saptırırlar.” (Müslim: 2673)

Onlar Allah-u Teâlâ ile ilgilerini kesmişler, halk ile ilgilerini kurmuşlar. Onların alış-verişi halk iledir. Yalnız ve yalnız nam, şöhret, gösteriş, riyaset ve mevki düşünürler. Şeytanın izindedirler.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onlar hem insanları Kur’an’dan menederler, hem de kendileri ondan uzak dururlar.

Böylece ancak kendilerini helâke atarlar da farkına varmazlar.” (En’am: 26)

Kendileri Hazret-i Kur’an’ın nur ışığından faydalanamadıkları gibi, başkalarının da faydalanmasına engel oluyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Dinin felaketine yol açan üç sebep vardır: Günahkâr fakih, zâlim devlet başkanı ve cahil müctehid.” (Feyz-ül Kadir)

Çünkü onlar hükm-ü ilâhîye değil de kendi zanlarına uymuşlar, kendi mesnetsiz iddiâlarını hüküm yerine koymuşlardır.

Dine uymak şöyle dursun, dini kendilerine uydurmaya çalışırlar. Dinde yenilik isterler. Asıl gayeleri ise dini aslından çıkarmak, bid’at ve küfrü yaymaktır. Bunlar din-i İslâm’ı eğlenceye alanlardır.

“Allah’a karşı yalan uydurandan veya O’nun âyetlerini yalanlayandan daha zâlim kim olabilir?Zâlimler şüphesiz ki iflâh olmazlar.” (En’am: 21)

•

Dışarıdan âlim zannettiğiniz fesatçılar Allah-u Teâlâ’nın hudutlarını kaldırmak isterler. Kendilerine âlim süsü veren bu gibi kimseler, hem İslâm’ın ön safında görünmek isterler, hem de din-i mübini kendi arzu ve heveslerine uydurmaya çalışırlar, ifsat ve tahrif ederler.

Allah-u Teâlâ bu gibi kimseleri Âyet-i kerime’sinde bize tanıtıyor ve şöyle buyuruyor:

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değildirler.” (Bakara: 9)

Allah-u Teâlâ onların iddiâlarını reddetmektedir. Her ne kadar müslümanları aldatmaya çalışıyorlarsa da, aslında aldanan bizzat kendileridir, en büyük zararı yine kendileri görürler, yaptıklarının vebali kendilerine döner.

•

Âlim geçinen, fakat aslında zâlim olan bu gibi kimselerin bu cehaletleri, din adına işlenen bir cinayettir. Dinimizin maruz kaldığı en büyük tehlikedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Şerlilerin en şerlisi kötü âlimlerdir.” buyurmuşlardır. (Dârimî)

Onların kalpleri nifak ve şüphe ile doludur.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurur:

“Onların kalplerinde hastalık vardır. Allah da onların hastalıklarını artırmıştır.

Söylemekte oldukları yalanlar sebebiyle onlara elem verici azap vardır.” (Bakara: 10)

Onlar Kitabullah’a itibar etmeyince, Allah-u Teâlâ da bu hastalığı taşıyanların hastalığını daha da artırmıştır. Bu yüzdendir ki Allah-u Teâlâ’nın kahrına müstehak olmuşlardır.

Kendilerinin nasıl bir cehalet ve dalâlet çukuruna düşmüş olduklarının hiç farkında değildirler.

“Kendilerine ‘Yeryüzünde fesad çıkarmayın!’ denildiği zaman ‘Biz ancak ıslah edicileriz.’ derler.” (Bakara: 11)

Allah-u Teâlâ onların bu cevaplarını şiddetli bir şekilde reddederek Âyet-i kerime’sinde şöyle buyurur:

“İyi bilin ki asıl ortalığı ifsad edenler kendileridir. Lâkin anlamazlar.” (Bakara: 12)

Allah-u Teâlâ’nın hükmünü kaldırmaya çalışıp kendi arzusunu hüküm yerine koymaya çalışmak bir şirktir, bunu yapan müşriktir. Bu bir ulûhiyet dâvâsıdır.

Âyet-i kerime’de şöyle buyuruluyor:

“Resulüm gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkan: 43)

O’nun hükmü böyledir. Nefis putuna dayanmış olduğundan, bunlara tâbi olan kimse, bunları ilâh olarak kabul etmiştir.

Allah-u Teâlâ bunların içyüzünü Âyet-i kerime’sinde şöyle vasıflandırıyor:

“Hevâ ve hevesini ilâh edinen, Allah’ın bile bile saptırdığı, kulağını ve kalbini mühürlediği, gözünün üstüne perde çektiği kimseyi gördün mü? Onu Allah’tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?” (Câsiye: 23)

Görülüyor ki sapanların ve nefsine tapanların Allah-u Teâlâ gerçekten kalplerini mühürlemiştir ve onlar böylece gizli şirke sapmışlardır.

Burada görülüyor ki bunlar gökkubbe altındaki en şerli ve en tehlikeli insanlardır.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Ümmetim için saptırıcı imamlardan korkarım." buyurmuştur. (Müslim)

Hazret-i Ömer -radiyallahu anh- Ashâb-ı kiram'dan İbn-i Hudayr -radiyallahu anh-'a “İslâmı yıkacak olan şeyleri biliyor musun?” diye sorunca, o da: “Hayır!” cevabını verdi.

Bunun üzerine Hazret-i Ömer -radiyallahu anh-:

“İslâm'ı yıkacak olan şeyler, ilmin ortadan kalkması, münafıkların Kur'an üzerinde cedelleşmeleri ve saptırıcı imamların hükümleridir.” buyurdular. (Darimi-Sünen, Katade: 22)


En Büyük Mucize:

Resulullah -sallallahu aleyhi ve sellem- Efendimize verilen mucizelerin en büyüğü ve devamlı olanı Kur’an-ı kerim’dir. Hem mânâsı hem de lâfzı itibarı ile mucizedir. Asr-ı saâdetten zamanımıza kadar hiçbir âyeti, hiçbir kelimesi, hiçbir harfi, hiçbir noktası bile değişmemiştir ve aslâ değişmeyecektir.

Allah-u Teâlâ Âyet-i kerime’lerinde Kur’an-ı kerim’in hakkı bâtıldan, doğruyu eğriden, hidayeti dalâletten ayırt eden ilâhî bir söz olduğunu beyan buyurmaktadır:

“Şüphesiz ki bu Kur’an (hak ile bâtılı) ayıran bir sözdür.” (Târık: 13)

Bir müslümana düşen; hüküm ve irşadlarından öğüt almak, nûru ile aydınlanmaktır.

“Doğrusu o (Kur’an) takvâ sahipleri için bir öğüttür.” (Hakkâ: 48)

Kur’an-ı kerim’den faydalanabilmenin birinci şartı muttaki olmaktır. Her şeyden önce Hazret-i Allah’tan korkan, Âyet-i kerime’ler okunduğu zaman imanları artan müminler ondan faydalanırlar. Onun hidayeti ile yollarını bulurlar, dünyâ saâdetine âhiret selâmetine ererler.

Allah’tan korkmayanlara gelince, onların kalpleri katılaşmış, kararmış, o nûru göremez olmuş, gaflet içinde kalmışlardır.

“Bununla beraber biz biliyoruz ki, İÇİNİZDE onu yalanlayanlar vardır.” (Hâkka: 49)

Kur’an-ı kerim’in Allah kelâmı olduğunu bildiği halde; işine gelmediği, menfaatine ters düştüğü için bazı hükümlerini inkâr ve iptal etmeye kalkışmaktadırlar. Değil bir hükmünü, bir harfini bile inkâr eden dinden çıkar.

Hazret-i Allah’ın indirdiğinden tiksinenler işte bunlardır.

“Muhakkak ki o, kâfirler için bir üzüntüdür (bir iç yarasıdır.)” (Hâkka: 50)

Kur’an nûrunun etrafa yayıldığını, beşeriyetin nurlanmaya başladığını gördükçe içleri yandığı gibi; âhirette Kur’an nûruyla münevver olanların aldıkları mükâfâtı görünce, ebedi bir pişmanlık içinde kalırlar.

“Ve kesinlikle o, şüphe olmayan bir gerçektir.” (Hâkka: 51)

Yalanlayanların yalanlamalarına, hükümlerini çürütmeye çalışmalarına rağmen hakk’al-yâkin bir kitaptır. Kendisinde aslâ kuşku ve tereddüt bulunmayan doğru ve gerçek haberdir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İslâm dinine dâvet edilen kimselerin bir kısmının kabul edip bir kısmının da kabul etmeyeceğini ve imandan mahrum olanların mesuliyetlerinin kendilerine âit olacağını beyan buyurmaktadır:

“Aralarında ona (Kur’an’a) inanan da vardır, inanmayan da vardır. Rabbin fesat çıkaranları en iyi bilendir.” (Yunus: 40)

Fesatları sebebiyle sapıklıkta kalmayı hakeden ifsatçıları en iyi bilen Allah’tır.

“İçlerinden sana kulak verip dinleyenler eksik değildir. Fakat sağırlarsa sen mi duyuracaksın? Hele akıllarını da kullanmıyorlarsa!” (Yunus: 42)

Sen sağırlıkları ile birlikte akılları da olmayan kimselere işittirebileceğini umuyor musun?

“İçlerinden sana bakanlar da vardır. Fakat körlere sen mi doğru yolu göstereceksin? Üstelik de hiç görmüyorlarsa!” (Yunus: 43)

Baş gözünün körlüğüyle kalp gözünün körlüğü bir araya gelirse, onlara hakikatı duyuracağını mı sanıyorsun?

•

Kur’an-ı kerim’in nâzil olduğu Asr-ı saâdet yıllarında münafıklar gizliden gizliye nifak çıkarıyorlar, Kur’an-ı kerim üzerinde şüpheler uyandırmaya çalışıyorlardı.

Allah-u Teâlâ Âyet-i kerime’lerinde münafıkların Kur’an âyetlerini nasıl karşıladıklarını, ilâhî hükümleri nasıl telâkki ettiklerini haber vermekte, günümüzdeki münafıkların içyüzlerini de bu vesile ile ayan beyan ortaya koymaktadır:

“Ne zaman bir sûre indirilse, onlardan (münafıklardan) bazıları ‘Bu sûre hanginizin imanını artırdı?’ derler.” (Tevbe: 124)

Böylece aldatılması mümkün olanları yoldan çıkarmak için, kendi aralarında müminlerle alay eder tarzda buna benzer sorular ortaya atıyorlar, böylece küfür ve nifaklarını etraflarına bulaştırmaya çalışıyorlardı.

Onların bu alay ve inkârlarına cevap olarak Allah-u Teâlâ şöyle buyurdu:

“Halbuki o, iman edenlerin imanını artırmıştır ve onlar birbirleriyle müjdeleşirler.” (Tevbe: 124)

İman neşesi ile müjdelenip bunun sevincini yaşarlar, bu durum kalplerinde yakîn bir ilmin tecellisine vesile olur, bir kısım hakikatlere vâkıf olmalarını temin eder.

Nâzil olan her sûre ve âyet, müminlerin iman ve irfanını artırırken, münafıkların ise kalplerinde nifak hastalığını artırır.

“Kalplerinde hastalık olanlara gelince, (o sûre) murdarlıklarına murdarlık katmıştır.” (Tevbe: 125)

Her sûrenin gelişiyle müminlerin iman şulesi ve neşvesi perderpey nasıl artıyorsa, ahlâkları güzelleşip nasıl olgunlaşıyorsa, buna karşılık münafıkların da her inkârında küfürleri, katılıkları ve ahlâksızlıkları bir kat daha artıyordu.

“Ve kâfir olarak ölüp gittiler.” (Tevbe: 125)

Bu haber Allah-u Teâlâ’dan gelen kesin bir hükümdür.

Mütebâki Âyet-i kerime’lerde münafıkların belâ ve musibetlerden ders almadıkları, intibaha gelmedikleri, küfürlerinde ısrar ettikleri beyan buyurulmaktadır:

“Onlar her yıl bir veya iki defa çeşitli belâlara uğratılıp imtihana çekildiklerini görmüyorlar mı?

Böyleyken yine de tevbe etmiyorlar, ibret de almıyorlar.” (Tevbe: 126)

Zaman zaman kendilerine suçlarını itiraf ettirecek durumlara düşüyorlar. Tevbeyi hatırlatacak türlü türlü belâlara, hastalık gibi musibetlere uğratılıyorlar. Kendilerine gidişatlarının ne kadar vahim olduğunu, küfre kaydıklarını, dinden çıktıklarını hatırlatanlar da bulunuyor. Fakat ne mümkün? Başlarına gelen belâların neden ileri geldiğini anlamıyorlar. Kendilerine verilen öğütlerin ne kadar uyulmaya lâyık olduğunu mülâhaza etmiyorlar. Nifaklarına tevbe edip, İslâm’a sarılmaya yanaşmıyorlar. Ne içinde bulundukları nifaktan dönüyorlar, ne de ibret alıyorlar.

“Allah onların kalplerini imandan çevirmiştir. Çünkü onlar gerçeği anlamayan kimselerdir.” (Tevbe: 127)

Kıt düşünceleri, hakikatı aramaktan mahrumiyetleri sebebiyle bu âkıbete müstehak olmuşlardır.

•

Hazret-i Allah’ın indirdiğinden tiksinenlerin durumlarını arzetmeye devam ediyoruz.

Hakk Celle ve Alâ Hazretleri Kur’an-ı kerim’inde insanlara misalleri, öğütleri, açık delilleri değişik üslûplarla açıklamıştır. Ki hakikatı öğrensinler de, içinde bulundukları sapıklıktan kurtulsunlar, hidayete ersinler, cennete ve Cemâlullah’a kavuşsunlar.

“Andolsun ki biz, düşünüp anlasınlar diye bu Kur’an’da sözü tekrar tekrar açıkladık. Fakat bu, onlara daha da kaçıp uzaklaşmaktan başka bir yarar sağlamıyor.” (İsrâ: 41)

Yine tiksiniyorlar, yine nefret ediyorlar, yine kendi zan hükümlerini bırakmıyorlar.

“Biz onları korkutuyoruz. Fakat bu korkutmamız onlarda büyük bir azgınlıktan başka bir şeyi artırmıyor.” (İsrâ: 60)

Allah-u Teâlâ’nın bütün korkutma ve uyarıları, onların dalâlet içinde daha da gömülüp gitmelerine sebep oluyor.

“Biz Kur’an’dan öyle şeyler indiriyoruz ki, müminler için şifâ ve rahmettir. Zâlimlerin ise yalnızca ziyanını artırır.” (İsrâ: 82)

Kur’an-ı kerim’in nûru ile nûrlanan müminler Allah-u Teâlâ’nın rahmetine mazhar oldukları gibi; onun hidayetine sırtını dönen kimseler ise, o nûrdan istifade edemezler, karanlıklar içinde kalırlar.

Hazret-i Allah’ın indirdiğinden tiksinenler hakkında diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Âyetlerimiz açık açık kendilerine okunduğu zaman, kâfirlerin suratlarında hoşnutsuzluk sezersin. Onlar âyetlerimizi okuyanlara neredeyse saldıracak gibi oluyorlar.

Onlara de ki:

‘Size bundan (bu kin ve öfkenizden) daha kötü bir şey haber vereyim mi? Ateş!’ Allah onu kâfirlere vâdetmiştir. O ne kötü bir dönüş yeridir!” (Hacc: 72)

Onları bu Âyet-i kerime’lerden tanıyacaksınız. Bu Âyet-i kerime’ler okunup onlar bu hâli kesbettiği zaman, durumlarını açık olarak görün.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onlara ‘Allah’ın indirdiği Kur’an’a ve Peygamber’e gelin!’ denildiği zaman, münafıkların senden büsbütün uzaklaştıklarını görürsün.” (Nisâ: 61)

Allah-u Teâlâ’nın ulvî hükümlerine uymak istemezler. Bunlar din-i İslâm’ı eğlenceye alanlardır.

İşte Âyet-i kerime:

“Dinlerini oyun ve eğlenceye alanları, dünya hayatının aldattığı kimseleri bırak.” (En’am: 70)

Bu gibi kimseler, uymaları ve yoluna girmeleri gereken dinlerini oyun ve eğlence edindiler. Dini hükümleri kendi arzularına göre yalan-yanlış yorumlamaya kalkıştılar. Zan, nam, gaye, maksat ve menfaatleri için bu Din-i mübin’i vasıta olarak telakki ettiler.

İşte Allah-u Teâlâ “Onları bırak!” diye emir veriyor. Onlar büyük bir azaba uğrayacaklar, elim bir cezaya çarptırılacaklardır.

•

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onlara Rahman’dan yeni bir öğüt geldiğinde mutlaka ondan yüz çevirirler.” (Şuarâ: 5)

Onlar bunu; apaçık delilin ortaya konulmasına, emrin ve nehyin açık ve kesin olmasına rağmen böyle yaparlar.

“Üstelik yalanladılar. Fakat alay edip durdukları şeylerin haberleri yakında kendilerine gelecektir.” (Şuarâ: 6)

Yalanladıkları ve yüz çevirdikleri şeyin cezası başlarına gelecek, böylece âkıbetlerine kavuşmuş olacaklar.

“Azap onlara öyle ansızın gelir ki, onlar hiç farkında olmazlar. O zaman ‘Acaba bize mühlet verilir mi?’ derler.” (Şuarâ: 202-203)

Kendilerine çok az bir süre verilmesini isterlerse de onların bu istekleri kabul edilmeyecektir.

“Onlara ‘Yapmakta olduğunuz ve yapıp arkada bıraktığınız işler hakkında Allah’tan korkun, umulur ki size merhamet olunur!’ denildiği zaman (yüz çevirirler.)” (Yâsin: 45)

Böylesine güzel olan bir nasihata aldırış etmezler.

“Onlara Rablerinin âyetlerinden bir âyet geldiği zaman mutlaka ondan yüz çevirirler.” (Yâsin: 46)

Onlar kelâmullah olan Kur’an-ı hakîm’in ulvî beyanlarını olduğu gibi kabul edip de İslâm’la müşerref, imanla münevver olmak istemezler.

“Onlardan yüz çevir. (Dâvetine uymamalarından dolayı) sen kınanacak değilsin.” (Zâriyat: 54)


En Büyük Mahrumiyet:

Allah-u Teâlâ yeryüzünde haksız yere büyüklenenlerin, koyduğu hükümlerden yüz çevirenlerin, ne kadar delillerle karşılaşsalar bile inanmayanların, doğru yolu apaçık görseler bile o yolda yürümeyenlerin, dalâlet yollarına daldıkça dalanların durumlarını ve âkIbetlerini bir Âyet-i kerime’sinde beyan buyurmaktadır:

“Yeryüzünde haksız yere böbürlenip büyüklük taslayanları âyetlerimi idrakten çevireceğim, anlamaktan mahrum edeceğim.” (A’raf: 146)

Kalpleri öyle mühürlenecek ki; dinin inceliklerini, ilâhî hükümlerdeki hikmet ve hakikatleri anlamazlar, gerçeklere nüfuz edemezler.

“Onlar bütün âyetleri görseler yine de inanmazlar.” (A’raf: 146)

Büyüklük taslamaları onları tasdik etmelerine mâni olur, tefekkür etmezler, ibret almazlar.

“Doğru yolu görseler onu yol edinmezler.” (A’raf: 146)

Kendilerini sapıklık kapladığı için Hakk’a yönelmezler ve o yolun doğru olduğunu görmelerine rağmen o yolu tutmazlar.

“Azgınlık yolunu görseler hemen onu yol edinirler.” (A’raf: 146)

Hevâ ve heveslerine uygun ve bâtıl arzularına ulaştırıcı olmasından dolayı, dalâlet yolunu kendilerine hiç ayrılmayacakları bir yol olarak seçerler.

“Çünkü onlar âyetlerimizi yalanladılar ve onları umursamaz oldular.” (A’raf: 146)

Onların bu gafletleri yanılmak ve bilgisizlikten kaynaklanan bir gaflet değil, Hakk’a ve hakikate yüz çevirmelerinden kaynaklanan bir gaflettir.

•

Allah-u Teâlâ bir Âyet-i kerime’sinde eski İsrâiloğullarına halef olan bir takım kimselerin, Tevrat’ın hükümlerine uymaları için kendilerinden söz alınmış olmalarına rağmen, o kitabın hükümlerine muhalefet ederek dini dünyaya âlet ettiklerini, dünyanın geçici menfaatine yöneldiklerini haber vererek onları kıyamete kadar gelecek insanlara numune-i imtisal olarak göstermiştir:

“Arkalarından onların yerine Kitab’a vâris olan bir takım kimseler geldiler.” (A’raf: 169)

Okumasını yazmasını öğrendiler, fetvâ ve hüküm verme mevkilerine geçtiler. Şu kadar var ki kendileri o kitaba sahip çıkmadılar, hükümlerine sarılmadılar. Gönüllerinde onun azametini hissetmediler. O kitapta bulunan emir ve yasakları, helâl ve haramları bildikleri halde gereğince amel etmediler. Onu keyiflerine göre, işlerine geldiği gibi kullandılar.

Allah-u Teâlâ’nın hüküm olarak koymuş olduğu dine uymayıp muhalefet etmeye kalkışmak, dünya hırsı adına yapılan fenalıkların ve şirklerin başında gelir.

“Şu aşağılık dünyanın geçici menfaatini alıyorlar.” (A’raf: 169)

Gerçeği saptırıyorlar, gayrımeşru yollarla geçici menfaatlarını elde ediyorlar, sonra da bu yaptıkları hareketi tevile yelteniyorlardı.

“Ve: ‘Biz nasıl olsa bağışlanacağız.’ diyorlardı.” (A’raf: 169)

Elde etmiş oldukları bu dünyalık sebebiyle, bu menfaatlarından dolayı Allah-u Teâlâ’nın kendilerini mesul tutmayacağını iddiâ ediyorlardı.

“Onlara buna benzer bir menfaat daha gelse onu da almaktan tereddüt etmezler.” (A’raf: 169)

Almaya devam ederler, mesuliyetten korkmazlar, bu suretle bayağı servetler elde ederek, haris bir halde yaşarlar.

Abdullah bin Abbas -radiyallahu anhümâ-ya bu Âyet-i kerime’den sorulduğunda şöyle buyurmuştur:

“Bir takım kimseler ki, dünyaya rağbet ederler. Kur’an’ın ruhsatlarıyla amel etmek isterler ve: ‘Allah bizi bağışlar.’ derler. Dünyadan her ne ki ellerine geçerse alırlar, haram helâl noktasına lâyık-ı veçhile dikkat etmezler.

Bugün ellerine geçeni aldıkları gibi, onun aynısı yarın gelse tekrar alırlar.”

Kur’an-ı kerim’in ahkâmına riâyet etmeyenlerin durumları burada anlaşılmış oluyor.

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Allah’a karşı gerçekten başka bir şey söylemeyeceklerine dâir Kitap’ta onlardan söz alınmamış mıydı?” (A’raf: 169)

Buna rağmen mâsiyetlerde ve haram yemede ısrar ediyorlar, Allah-u Teâlâ’nın kendilerini bağışlayacağını kuvvetle savunuyorlar.

“Ve onun içindekileri ders olarak okumuşlardı.” (A’raf: 169)

Kitap’ta yazılı olan bütün bilgileri çok iyi bildikleri halde dünya menfaati için Allah-u Teâlâ’nın hükmüne aykırı davranıyorlardı.

Bunların gökkubbe altında en şerli kişiler oluşunun sebeplerinden birisi de budur. Din-i mübine en büyük zarar bunlardan gelmektedir.

“Allah’tan korkanlar için ahiret yurdu elbette daha hayırlıdır. Hâlâ düşünmüyor musunuz?” (A’raf: 169)

Onlar akıllarını kullanıp düşünselerdi, fâni olanı bâki olana tercih etmezler, azaba götürücü âdi şeyler karşısında ebedî saâdetlerini fedâ etmezlerdi. Bu geçici hayatın zevklerini ancak Allah’tan korkmayanlar tercih ederler.


Mühürlü Kalpler:

Allah-u Teâlâ Âyet-i kerime’sinde, bu gibi kimselerin Kur’an-ı kerim’in ilâhî beyanları karşısındaki durumlarını anlatarak şöyle buyurmaktadır:

“İçlerinden bazıları da sana kulak verirler. Halbuki biz onların kalpleri üzerine, onu anlamamaları için örtüler, kulaklarına da ağırlık koyduk.” (En’âm: 25)

Hak ve hakikat ne kadar açık olursa olsun, engelli kulaklara ve perdeli kalplere giremez. Gözler bakar, kulaklar işitir, fakat hiçbir şey görmez ve duymaz.

“Onlar her türlü âyeti görseler, yine de ona inanmazlar.” (En’âm: 25)

Allah-u Teâlâ, hidayete ermek için çalışanları hiç şüphesiz ki hidayete ulaştırır. Hakk’tan yüz çevirenlerin ise hidayet ile aralarına perde çeker.

“Hatta sana geldiklerinde seninle mücadele ederler ve o kâfirler: ‘Bu eskilerin masallarından başka bir şey değildir.’ derler.” (En’âm: 25)

O gün öyleydi, bugün ise daha değişik kılıklarda ve üsluplarda ortaya çıkıyorlar.

“Onlar hem insanları Kur’an’dan menederler, hem de kendilerini ondan uzaklaştırırlar.

Böylece ancak kendilerini helâke atarlar da farkına varmazlar.” (En’âm: 26)

Kendileri Hazret-i Kur’an’ın nur ışığından faydalanamadıkları gibi, başkalarının da faydalanmalarına engel olurlar.

Onlar Allah-u Teâlâ’nın âyetlerini kulakları ile işitir, fakat kalpleri işitmez. Çünkü onlar kalplerine perde çekilmeye müstehak olmuşlardır.

Nitekim başka bir Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kur’an okuduğun zaman, seninle ahirete inanmayanların arasına gizli bir perde koyarız.” (İsrâ: 45)

Bu durum, onların Allah-u Teâlâ’ya ve O’nun ilâhî hükümlerine yönelmemelerinin bir cezasıdır. Hak ve hakikat gözler önünde güneş gibi parlayıp durduğu halde onları idrak edemeyenler, işte böyle bir perde ile perdelenmiş kimselerdir.

“Ayrıca onu anlamamaları için kalplerinin üzerine perdeler çekeriz, kulaklarına da ağırlık koyarız.” (İsrâ: 46)

Bu ağırlık, Allah-u Teâlâ’nın âyetlerini kendilerinin hidayet bulmalarını sağlayacak bir şekilde işitmelerini önleyen bir ağırlıktır.

“Sen Kur’an’da Rabbini tek olarak zikrettiğin zaman da, onlar nefret ederek arkalarını döner giderler.” (İsrâ: 46)

Şirk içinde yaşamayı tercih ederler.

Halbuki Kur’an-ı kerim öyle bir kitaptır ki; Allah-u Teâlâ’nın emirlerine sarılmak, nehiylerinden sakınmak suretiyle O’nun gazabından korunan ve itaat etmek suretiyle de azabından kurtulan müminler için yol göstericidir.

•


Allah-u Teâlâ Âyet-i kerime’sinde:
“İnsan, bizim kendisini nutfeden (kerih bir sudan) yarattığımızı görmez mi ki,
şimdi o apaçık bir hasım kesilmektedir.”
buyuruyor. (Yâsin: 77)

Allah-u Teâlâ’ya hasım kesilenlerle,
Allah-u Teâlâ ile alay etmek isteyenlerin iç durumunu ve âkıbetlerini size açıklıyorum.

Din Gününün Sahibi:

Allah-u Teâlâ Fâtiha sûre-i şerifi’nin 4. Âyet-i kerime’sinde Zât-ı akdes’ini:

“Din gününün sahibi” olarak vasıflandırmaktadır.

Öyle bir gün ki; inananla inanmayanı, itaatkârla isyankârı, şükredenle nankörü, zulmedenle zulme uğrayanı orada ayıracak, iyileri mükâfatlandırıp kötüleri cezalandıracak, dilediğini de bağışlayacaktır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Din gününün ne olduğunu bilir misiniz? Nedir acaba o din günü? O gün kimsenin kimseye hiç bir fayda sağlamayacağı gündür.

O gün emir yalnız Allah’a aittir.” (İnfitar: 17-18-19)

Ne emir buyurursa o olacaktır.

“Din günü” her yapılanın karşılığının verileceği son gün demektir. O gün, kendi mülkünde tasarrufta bulunan mülk sahibi gibi tasarrufta bulunacak, tasarrufuna ortak olacak hiç kimse bulunmayacaktır.

“Bu gün mülk kimindir? Tek ve kahhar olan Allah’ındır!” (Mümin: 16)

Soruyu soran da O, cevap veren de O...

Bir ortağı olmak şöyle dursun, her şey O’nun kahrına mahkumdur.

“O gün gerçek hükümranlık Rahman olan Allah’ındır.” (Furkan: 26)

Dünyada geçici olarak emaneten mülk ve saltanat sahibi olanların hükümleri, ölümleri ile ellerinden alınır. İyi veya kötü, yaptıkları işlerin hesabı yanlarına kâr kalır. O gün O’ndan başka hiç kimse mülk sahibi değildir.

Hiç kimse itirazda bulunamaz. Beğenmeme, beğenip azımsama, kaçamaklı yollara başvurma, aldatmaya çalışma gibi haller çok gerilerde kalmıştır. O gün hüküm yalnız O’na aittir.

“Hüküm gününe!

Hüküm gününün ne olduğunu bilir misin? O gün (hakikatleri) yalanlayanların vay haline!” (Mürselât: 13-14-15)

“Şüphesiz ki (hakkı bâtıldan) ayıran o hüküm günü, herkesin bir araya toplanacağı gündür.” (Duhan: 40)

O gün tek hâkim O’dur. Hükmünde O’na hiç kimse, hiç bir şekilde ortak olamaz. Affetmek veya cezalandırmak bütünüyle O’nun yed-i kudretindedir. Cezalandırmak istediği bir kişiyi, kimsenin affetmeye gücü olmadığı gibi, affetmek istediği bir kişiye de kimsenin ceza verdirmeye gücü yetmez. Başkasının işlediği bir günah bir kimsenin hesap defterine yazılmadığı gibi, hiç kimse işlediği günahın cezasından fazlasına çarptırılmaz. Hiç kimseye zulmetmemesi O’nun şânındandır. Verdiği bir kararı hiç kimse değiştirmeye güç getiremez. Her işi adaletlidir, her hükmü hakkâniyetlidir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“O gün hiç kimse en ufak bir haksızlığa uğramaz ve ancak yaptığınızın karşılığını görürsünüz.” (Yâsin: 54)

Zulmü hem zâtına hem de insanlar arasında haram kılmıştır. Şu kadar var ki insanlar hem birbirlerine hem de kendi nefislerine zulmederler.

“İşte hüküm günü budur. Sizi de sizden öncekileri de bir araya toplamışızdır.” (Mürselât: 38)

O gün hüküm günüdür, özür beyan etme günü değildir.

“(Kurtulmanız için) bir hileniz varsa, gösterin bana hilenizi!” (Mürselât: 39)

O’nun kabzından kurtulmaya hiç kimsenin gücü yetmez.

“O gün (hakikatleri) yalanlayanların vay haline!” (Mürselât: 40)

Dünyada bir çok haksızlıklar olmaktadır. Öyle kimseler vardır ki hakettiği halde mükâfat alamaz. Kimisi de tam alamaz. Bazıları haksız yere cezalandırılırlar. Kimisi cezayı hakettiği halde ceza görmekten kurtulur. Bazı kimselere hakettikleri cezadan daha azı verilir. Zâlimler berat ederken mazlumlar bakakalırlar. Bir kişinin suçunun bir başkasına yükletildiği de görülmektedir.

Mahkeme-i kübrâ’da ise bu gibi adaletsizlikler olmayacak, herkes yaptığının karşılığını tam olarak alacaktır. Kâfirler azaplandırılırken, inananlar mükâfatlandırılacaktır.


Yegâne Hüküm Sahibi:

Allah-u Teâlâ Resulullah Aleyhisselâm’a hitap ederek Âyet-i kerime’sinde şöyle buyurmaktadır:

“De ki: ‘Ey kavmim! Durumunuzun gerektirdiğini yapın. Doğrusu ben de yapıyorum.’” (Zümer: 39)

İstediğiniz gibi yapın, bildiğiniz gibi hareket edin; fakat uçurumdan yuvarlanınca, şeytanlarla tepetakla cehenneme düşünce nedametin nasıl olacağını şimdiden düşünün!

“Yakında bileceksiniz!

Kendisini rezil edecek azap kime gelecek, sürekli azap kime inecek!” (Zümer: 39-40)

Fakat artık o zaman yapılacak pişmanlık hiçbir fayda vermeyecektir.


Cehennem Dâvetçileri:

Bu saptırıcı imamların, kendilerine uyanları cehenneme götüreceklerine dair Kur’an-ı kerim’de apaçık ilâhî hüküm vardır.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Zâlimlerin sonunun nasıl olduğuna bir bak!” (Kasas: 40)

Hepsi de helâk olup gittiler. Cürümlerinin cezasını kat kat gördüler. Yaptıkları yanlarına kâr kalmadı.

Onlar arkalarına taktıkları kimseleri cehenneme götürecek işleri yapmaya dâvet ediyorlardı. Onları ilâh edinerek tâbi olanlar da bilgisizce peşlerinden yürüdüler.

“Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım görmeyeceklerdir.” (Kasas: 41)

Kendilerine teveccüh eden azabı hiçbir kimse onların üzerinden kaldıramayacak. Ahiret rüsvaylığının yanısıra dünya rüsvaylığına çarptırılacaklar. Allah-u Teâlâ’nın, meleklerin ve müminlerin lâneti üzerlerine olacak, rahmet-i ilâhîden tardedileceklerdir.

“Bu dünyâ hayatında biz onların peşine bir lânet taktık. (Daima lânetle anılacaklardır.) Kıyamet gününde ise onlar çirkinleştirilip iğrenç kimselerden olacaklardır.” (Kasas: 42)

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Hem burada hem kıyamet gününde lânete uğratılırlar. Ne kötü yerdir onların götürüldükleri yer!” (Hud: 99)

Allah-u Teâlâ’nın hükmünü umursamayan, kendi zannını hüküm yerine koyanlar var ya! İşte bu Âyet-i kerime’lerde açıkça görülüyor ki Allah-u Teâlâ bunlardan nefret ediyor, lânet ediyor. Bu öyle bir lânettir ki, ahirette çok çirkin sıfat-ı hayvaniyede görünecekler, pek iğrenç bir halde teşhir edileceklerdir.

Allah-u Teâlâ kıyamet gününde ateşin başında durduruldukları, oranın hâl ve ahvâlini gördükleri, o büyük korkuları gözleri ile müşahede ettikleri zamanki durumlarını Âyet-i kerime’lerinde haber veriyor:

“Ateşin kenarına getirilip durdurulduklarında: ‘Ah ne olurdu, keşke dünyâya geri çevrilsek de Rabbimizin âyetlerini inkâr etmesek, inananlardan olsak!’ dediklerini bir görsen!” (En’am: 27)

Fakat bütün bu temennileri neticesiz kalır. Allah-u Teâlâ onların tıynetlerini ve bâtıl üzerindeki ısrarlarını hiç süphesiz bilmektedir. Bu temennilerinin şaşkınlıktan ileri geldiğini, pişmanlıklarında samimi olmadıklarını Âyet-i kerime’sinde beyan buyuruyor:

“Hayır! Evvelce gizleyip durdukları işleri karşılarına çıktı da onun için böyle söylüyorlar.

Eğer geri döndürülselerdi, yine kendilerine yasak edilen şeyleri yapmaya devam ederlerdi. Çünkü onlar gerçekten yalancıdırlar.” (En’am: 28)

Onlar iman etmeyi arzu ettiklerinden dolayı dünyaya dönüşü istemiş değillerdir. Azaptan korktukları için ve kendilerini kurtarmak için istemektedirler.

Diğer bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onlar için kıyamet günü büyük bir azap vardır.” (Âl-i imran: 105)

Onlar cehennem azabına giriftar olacaklardır.


Vebâl Yükü:

İnsanlara isabet eden bütün felâket ve musibetler kendi günahları sebebiyledir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ellerinin yaptığının cezası olarak başlarına bir felâket gelince, (onların halleri) nice olur?” (Nisâ: 62)

Binaenaleyh başınıza gelen bu hâl kendi nankörlüğünüzden, inatçılığınızdan gelmiştir.

“Sonra sana gelirler de: ‘Biz yalnızca iyilik etmek ve arayı bulmak istedik.’ diye Allah’a yemin ederler.” (Nisâ: 62)

Kendi zannınızca bir iyilik yaptığınızı zannediyorsunuz, oysa insanları apaşikâr saptırıyorsunuz. Kendinizi sapıttığınız gibi, beşeriyeti de sapıttığınızdan ötürü, hem kendi günahınızı yükleneceğinizi, hem de sapıttığınız kişilerin günahına ortak olduğunuzu çok iyi bilin.

Oysa siz doğrudan doğruya bu sapıkların ve şeytanların izini takip ediyorsunuz da bilmiyorsunuz.

Allah-u Teâlâ bir Âyet-i kerime’sinde buyurur ki:

“Böylece onlar kıyamet gününde hem kendi günahlarını tam olarak yüklenirler, hem de bilgisizce saptırdıkları kimselerin günahlarının bir kısmını yüklenirler.

Dikkat edin! Yüklendikleri yük ne kötüdür.” (Nahl: 25)

Şu halkı saptıranlar var ya; işte Allah-u Teâlâ’nın onların hakkında verdiği hüküm budur. Onlar da bunu görsün, onlara uyanlar da âkıbetlerini görsün ve bilsin.

Yani onlar her ne kadar başkalarının günahlarını yüklenemeyeceklerse de, iki katı bir azap yüklenmekten kurtulamayacaklardır. Birincisi kendi sapıklıklarının vebâli, ikincisi de önderlik edip saptırdıkları kimselerin yükü. Sapanla saptıran azapta ortaktırlar. Birisi öbürünü saptırmış, öbürü de onun saptırmasına boyun eğmiştir. Böylece günahı ikisi beraberce yükleneceklerdir. Bu da tek başına iyi niyetin yetersizliğini göstermektedir.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar kendi yüklerini, kendi yükleriyle beraber daha nice yükleri taşıyacaklar ve uydurdukları şeylerden kıyamet günü mutlaka sorguya çekileceklerdir.” (Ankebût: 13)

Çünkü hem kendileri küfre düştüler, hem de başkalarını küfre düşürerek imanlarını yok ettiler ve cehenneme düşürdüler.


Azgınları Neler Bekliyor?:

Cehennem kapıları daha önce kapalı olup, bunlar geldiklerinde ardına kadar önlerinde hemen açılır.

Nitekim Âyet-i kerime’de:

“Oraya vardıklarında cehennem kapıları açılır.” buyuruluyor. (Zümer: 71)

Cehennemin her kapısında son derece sert tabiatlı, güçlü kuvvetli ve sayılamayacak kadar çok miktarda merhametsiz zebaniler bulunur.

Onları kınayıp azarlayarak şöyle derler:

“Size içinizden Rabbinizin âyetlerini okuyan ve bu gününüzle yüzyüze geleceğinize dair sizi uyaran elçiler gelmedi mi?” (Zümer: 71)

Cevaben derler ki:

“Evet geldi... Lâkin azap sözü kâfirler üzerine hak oldu.” (Zümer: 71)

Allah-u Teâlâ onların şekavetlerine hükmetti. Çünkü onlar iradelerini kötüye kullandılar. Kendilerini uyaranlara muhalefet ettiler, böyle bir felakete de müstehak oldular.

Bütün ümitlerini silip atacak bir şekilde kendilerine şöyle söylenir:

“Ebedi olarak içinde kalmak üzere girin cehennemin kapılarından! O kendini beğenmişlerin yerleşip kalacakları yer ne kötüdür!” (Zümer: 72 - Mümin: 76)

Zebaniler onları perçemlerinden ve ayaklarından sımsıkı bağlayıp, hakaret ve tehditlerle, dağları bir anda toz edebilecek güçteki darbelerle ateşe sürerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Suçlular simalarından tanınır, alınlarından ve ayaklarından yakalanırlar.” (Rahman: 41)

Gerçekten de azgınlıklarının eseri olarak yüzlerini siyahlık, gözlerini çirkinlik kaplar. Üzüntü ve sıkıntıları son dereceye varır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Kötülükle gelen kimseler yüzükoyun ateşe atılırlar.” (Neml: 90)

“Yüzükoyun cehennemde toplanacak olanlar var ya, işte onlar, yerleri en kötü, yolları en sapık olanlardır.” (Furkan: 34)

Zebaniler onlara şöyle derler:

“Haydi, yalanlamış olduğunuz azaba doğru gidin!” (Mürselât: 29)

“Siz ancak yaptıklarınızın karşılığını görmektesiniz.” (Neml: 90)

Onlar o gün cehennem ateşine şiddetle ve zorla atılırlar. Zebaniler ateşe girinceye kadar enselerine vururlar.

Âyet-i kerime’de şöyle buyuruluyor:

“O gün cehenneme itildikçe itilirler.” (Tur: 13)

Cehennem kafirleri son derece bir öfke ile ve uğultulu sesler çıkararak karşılar:

“Oraya atıldıklarında, onun kaynarken çıkardığı korkunç uğultusunu işitirler.” (Mülk: 7)

Cehennem de onları gördüğünde öyle bir ses çıkarır ki, korkmayan kimse kalmaz. Çünkü kafirlere son derece kızmakta ve nefret etmektedir. Şiddetli öfkesinden ötürü çatlayacak dereceye gelir:

Cehennem neredeyse öfkesinden çatlayacak!” (Mülk: 8)

“İşte bu suçluların yalanladığı cehennemdir!” (Rahman: 43)


Kaynar Su:

“Kaynar su” mânâsına gelen “Hamîm” kelimesi Kur’an-ı kerim’de on iki Âyet-i kerime’de geçmekte olup, cehennemdeki azap çeşitlerinden birisidir. Cehennemdekilere içirileceği ve başlarından aşağı döküleceği belirtilmektedir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte!” (Vâkıa: 92-93-94-95)

Ve bunun inkârı mümkün değildir, bu bir doğru haberdir.

Onlar cehenneme ilk geldiklerinde, kendilerine çekilecek ziyafet, karınları eritecek olan kaynar sudur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Başlarının üstünden de kaynar su dökülür. Bununla karınlarındaki şeyler ve derileri eritilir.” (Hacc: 19-20)

“Onlar kazandıklarından ötürü helâka sürüklenmiş kimselerdir.

Onlar için kaynar sudan bir içki ve inkarlarından dolayı da acıklı bir azap vardır.” (En’am: 70)

Bunlar Allah’ın kitabı ile alay eden, dinlerini oyun ve eğlenceye alan sapıklardır. Azap boyunduruğu altında tutulmuşlar, hak ettikleri cezâlarına kavuşmuşlardır. Karınlarında gurultu edecek ve bağırsaklarını parçalayacak kaynar sudan şaraplar, cezâlarının sadece bir bölümüdür.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Onlar cehennem ateşi ile kaynar su arasında dolaşır dururlar.” (Rahman: 44)

Allah-u Teâlâ zebânilere emreder:

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

Ve onları tahkir ederek şöyle buyurur:

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

“Bu, işte o şüphe edip durduğunuz şeydir.” (Duhan: 50)

Çünkü onlar dünyada iken kendilerinin çok büyük kimseler olduklarını, elde ettikleri mal ve mevkiye güvenerek halkın en şereflileri olduklarını zannediyorlardı. O derece refaha boğulmuşlardı ki; âhireti, muhasebeyi, cezayı hiç hesaba katmıyorlardı, kendilerini uyaran, bu günleri ile karşılaşacaklarını haber veren zâtları yalanlamaya ve karşı çıkmaya cüret ediyorlardı.

Şimdi ise o şüphe ettikleri şey gerçek oldu, tekzip ettikleri hakikat ayan-beyan karşılarına çıktı.

Âyet-i kerime’de şöyle buyuruluyor:

“Biz zâlimler için öyle bir ateş hazırlamışızdır ki, onun kalın duvarları kendilerini çepeçevre kuşatmıştır.

Susuzluktan yardım istediklerinde, erimiş mâden gibi yüzleri kavuran bir su ile yardım edilir.

O ne kötü bir içecek ve cehennem ne kötü bir duraktır.” (Kehf: 29)

Allah-u Teâlâ kâfirleri kuşatacak olan ateşi, kişiyi çepeçevre saran kapalı duvarlara benzetmiştir. Böyle bir kimse, kendisini kuşatan ateşten nasıl kurtulabilir?

Ne kadar yardım isterlerse istesinler, kendilerine yardım edilmez. Yardım edilmiş olsa bile, kendilerine öyle bir su verilir ki, içmek isteyip de ağızlarına doğru yaklaştırmış olsalar, hararetinin şiddetinden yüzleri kavrulur, yüzlerinin derileri soyulur.

Onlara ayrıca, tahammül edilmeyecek derecede kaynar ve fokurdayan bir çeşmeden içirilir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Kızgın bir kaynaktan içirilirler.” (Ğâşiye: 5)

Bu sular karınlarındaki bağırsakları paramparça eder. Bütün bu cezalara Hakk’tan yüz çevirmeleri ve inkarları sebep olmuştur.

“Onlar için kaynar sudan bir içki ve inkarlarından dolayı da acıklı bir azap vardır.” (Yunus: 4)

Evvelce nâil oldukları nimetleri suistimal edip nankörlük yapmalarının cezasına kavuşmuş oldular.

Onların havaları, vücudun deliklerine işleyen ateşten sıcak bir rüzgar, suları ise çok sıcak kaynar bir sudur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Amel defterleri soldan verilenler... Onlar ne uğursuzdurlar.

İnsanın içine işleyen ateşin alevi ve kaynar su içindedirler.” (Vâkıa: 41-42)


İrinli Su:

Cehennem sakinlerini, azabın hararetinden ciğerleri yandıkça; kendilerine kaynar suyun yanında, kan ve irin içirilir. Daha sonra bütün içtiklerini kusarlar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Orada ne bir serinlik, ne de içilecek bir şey tatmazlar.” (Nebe: 24)

Gönüllerini ferahlatacak, içlerini serinletecek bir şey bulamayacakları gibi, beslenecekleri rahat bir içecek de bulamayacaklar.

“Yalnız kaynar su ve irin içerler.” (Nebe: 25)

“Kaynar su” mânâsına gelen “Hamîm” kelimesi, sıcaklığın son noktasına varmış olan sıcak şeydir. “Ğassak” ise, cehennemliklerin vücutlarından dökülen irinleri, yaralarından akan cerahatları ve terleri demektir. Öyle pis öyle mülevves kokar ki yanına yaklaşılmaz. Onlar bundan başka bir su bularak onunla hararetlerini teskin edemezler.

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

Çünkü ahiret gününü inkar edip, asla böyle bir gün olmayacağını söylemenin ve bir ömür bu iddiada ısrar etmenin tam karşılığı; o günün o şiddetli azabını göstermek ve tattırmaktır. Küfür en büyük isyan olduğundan, onun cezası da en büyük azap olan cehennem azabıdır.

“Çünkü onlar hesaba çekileceklerini beklemiyorlardı.” (Nebe: 27)

“Âyetlerimizi de tamamen yalan sayıyorlardı.” (Nebe: 28)

Onların yapmış oldukları işler, söyledikleri sözler de dahil olmak üzere her şeyi Allah-u Teâlâ zaptetmiş ve muhafaza altına almıştı.

“Oysa biz her şeyi bir kitapta yazıp saymıştık.” (Nebe: 29)

Hâl böyle olunca onlara şöyle denilecektir:

“Azabı tadın! Biz sizin azabınıza ancak azap katarız.” (Nebe: 30)

Cehennemlikler hakkında bu Âyet-i kerime’den daha ağır bir Âyet-i kerime nazil olmamıştır. Çünkü onlara sürekli olarak azap artırılacak, bir azap türüne karşı yardım istedikçe kendilerine daha şiddetli bir azap ile karşılık verilecektir.


Cehennemin Kıvılcımları:

Allah-u Teâlâ cehennemin bazı vasıflarını beyan etmek üzere Âyet-i kerime’lerinde şöyle buyurmaktadır:

“O ateş öyle kıvılcımlar atar ki, her biri bir saray gibidir.” (Mürselât: 32)

“Sanki o kıvılcımlar sarı sarı develer gibidir.” (Mürselât: 33)

Allah-u Teâlâ cehennemin kıvılcımlarını büyüklükte muhteşem saraylara, çokluk ve çabuklukta ise sarı develere benzetmektedir. Kıvılcımları ulu saraylar gibi olursa, o alevli ateşin durumu kim bilir nasıl olur?

Bir de bunların yukarıya doğru fırlayıp da tekrar cehennemliklerin üzerine şiddetle düşmesi, şüphesiz ki azap üzerine azap verir.

Alev alev yükselen, saray gibi, deve gibi kıvılcımlar atan cehennem, hazır vaziyette sahiplerini beklemektedir.

•

Allah-u Teâlâ azaba müstehak olanları tahkir etmek için cehennemin üç kola ayrılmış bunaltıcı dumanına gölge ismini vermiştir.

Âyet-i kerime’lerinde buyurur ki:

“Üç kola ayrılmış olan, fakat ne gölgelendiren ne de alevlerden koruyan bir gölgeye gidin!” (Mürselât: 30-31)

“O gün, yalanlayanların vay haline!” (Mürselât: 28)

Alevler yükselip de üstünden dumanlar çıktığında onun şiddet ve kuvveti üç kola ayrılır. Bu dumanın gölgesi ne gerçek gölgeliktir, ne de kişiyi alevin kucağından korur. Bu cehennemî bir gölgedir, kızgın ve bunaltıcı bir gölgedir. Nefesleri keser, insanı ateşle dağlar. Alevli ateş bu gölgeden çok daha hayırlıdır. Bir gölge ki ateşin alazlamasından, alevlerinden korumuyor. Azap üstüne azap veriyor.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Onların üstlerinde (gölgeler gibi üstüste gelmiş) ateşten tabakalar, altlarında da ateşten tabakalar var.” (Zümer: 16)

Nasıl ki cennetin dereceleri varsa, cehennemin de tabakaları ve dereceleri vardır. Âsiler ateş tabakaları arasında kalırlar, ateşle her tarafları kaplanır. Onun içindir ki Âyet-i kerime’de “Gölgeler” mânâsına gelen “Zulel” kelimesi kullanılmıştır. Böylece onlarla alay edilmektedir. Çünkü ateş yakıcıdır, gölge ise insanı sıcaktan korur.


Azapların Her Çeşidi:

Cehennemlikler birbirini kovalayan, akla hayale gelmeyen öyle azaplar çekmektedirler ki, onlardan kurtulmak için alevlere sığınıp sarılırlar.

Âyet-i kerime’de:

“Bunun arkasından da daha çetin bir azap vardır.” buyuruluyor. (İbrahim: 17)

Cehennemde sayılamayacak kadar ateşten dağlar, vâdiler, nehirler, hendekler, kuyular, zindanlar, fırınlar vardır. Her birinin azabı diğerlerinden çok daha katmerlidir.

Ebu Said -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Saûd, ateşten bir dağdır. Bu dağda ebedî olarak kâfire yetmiş yıl çıkış yaptırılacak ve o kadar yıl da iniş yapacaktır.” (Tirmizi: 2702)

İnsana ateşten daha fazla azab verecek olan hayvanlar da vardır. Cehennemliklerin üzerlerine kışkırtılarak salınırlar. Katır büyüklüğündeki yengeçler, deve gibi büyük yılanlar ve akrepler onlara hiç bir zaman rahat vermezler. Göz kapaklarını, dudaklarını, vücutlarının en hassas yerlerini ısırıp kemirerek uğuldaşırlar. Zehirleri çok şiddetli ıstırap verir.

Cehennem ehli ayrıca çok şiddetli soğuklarla da azab olunurlar.

Ne istirahat ne de mola verilir, azaplar bir an olsun hafifletilmez. Nice yorucu şeyleri yapmaya mecbur edildikleri, nice azap zincirleri taşıdıkları, cehennemin yüksek ve alçak yerlerine çıkıp indikleri için yorulurlar, takattan kesilmiş bir hale gelirler.

Azab şekilleri rast gele tekrarlanıp durmaz. Çarptırılan ceza ve azabın şiddeti, herkesin isyan ve günahlarının derecesi nisbetindedir. Hiç birinin azabı diğerinin aynı değildir. Herkes yaptığının cezasını ceker. Hazret-i Allah hiç kimseye zerre kadar bile zulmetmez.

Âyet-i kerime’de şöyle buyurulmaktadır:

“İşte böylece nankörlüklerinden ötürü onları cezalandırdık. Biz nankörden başkasını cezalandırır mıyız?” (Sebe: 17)

Allah-u Teâlâ böyle şiddetli cezaları ancak nankör kâfirlere verir.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Onlar için cehennemde bir yatak ve üstlerine de örtüler vardır.

Biz zâlimleri işte böyle cezalandırırız.” (A’raf: 41)

Bunlar küfrün ve zulmün cezasıdır.


En Hafif Azap:

Numan bin Beşir -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Cehennemliklerin en hafif ceza göreninin ateşten iki nalın ile iki nalın bağı vardır. Bunlardan onun beyni tencere kaynar gibi kaynar. Hiç kimseyi kendisinden daha çok azaba uğramış göremez. Halbuki kendisi cehennemliklerin en hafif azap olanıdır.” (Müslim: 213)


Faydasız Pişmanlıklar:

Cehennem halkı, cehennemin çılgın alevleri arasında yanıp dururken, dünyada iken, ona itaat etmiş olmalarını candan arzu ederler:

“Eyvah bize! Keşke Allah’a itaat etseydik, Peygamber’e itaat etseydik derler.” (Ahzâb: 66)

Bu bölücülerin ancak cehenneme düştükleri zaman aklı başlarına gelir. İmamlarına lânet eder, kitap ve tüzüklerine pişman olurlar. Fakat kurtuluş ne mümkün! Çünkü hidayet dünyada idi.

“Ne olurdu, ben de o Peygamber’in maiyetinde bir yol edineydim.” (Furkân: 27)

O yüce Peygamber’e tâbi olup hidayet yolunu takip etseydim, böyle müthiş bir felâketle karşılaşmamış olurdum.

Amma ilâhlarınız size hiçbir fayda vermeyecek. Ağzınıza bal sürenler sizden kaçıp uzaklaşacaklar. Cehennemde onlarla itişip kakışacaksınız, fakat hiçbir netice alamayacaksınız.

•

Müminler cennetlerde safalar içinde yaşarlarken, kâfirler üzerlerine dökülen azapların kıskacı altında kıvranırlarken çoğunlukla “Keşke müslüman olsaydık!” demekten kendilerini alamayacaklar.

Âyet-i kerime’de şöyle buyuruluyor:

“İnkâr edenler zaman zaman temenni edecekler: Keşke müslüman olaymışlar!” (Hicr: 2)

Fakat artık teklif zamanı geçmiş, ceza zamanı gelmiş çatmış bulunuyor. Pişmanlığın fayda vermediği bir zamanda, âhiretin akıllara durgunluk veren azaplarını gördükleri zaman pişmanlık duyacaklar. Bu temennileri de kendileri için ayrıca bir azap vesilesi olacaktır.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Yüzleri ateşte çevrildiği gün ‘Eyvah bize! Keşke Allah’a itaat etseydik, peygambere itaat etseydik!’ derler.” (Ahzâb: 66)

Elden kaçırdıkları fırsatları düşündükçe hep aynı şeyleri söylerler, hep aynı temennide bulunurlar: Keşke müslüman olaymışlar!..

Kendilerinden hiç bir mâzeret kabul edilmez, çünkü hiç biri de geçerli değildir.

“O gün zâlimlere özür beyan etmeleri hiç bir fayda sağlamaz.

Lânet onlaradır, en kötü yurt da onlarındır.” (Mümin: 52)

“O gün ne oradan çıkarılırlar, ne de özürleri dinlenir.” (Câsiye: 35)

Tevbe ve itaat etmek suretiyle Rablerini râzı etmeleri de onlardan istenmez. Çünkü rızâ aramak dünyaya mahsustur. Ahirette rızâ aranmaz, aransa da yararı olmaz.

Allah-u Teâlâ şöyle buyurur:

“Ey kâfirler! Bugün özür dilemeyin siz ancak işlediklerinizin cezasını çekeceksiniz.” (Tahrim: 7)

Daha önce dünyada iken çok uyarılmışlar, fakat kulak asmamışlardı. Orada mazeretlerin kabul edilmeyeceği kendilerine bildiriliyordu, fakat hiç oralı olmamışlardı.

Şimdi burada sadece günahlarının cezalarını çekiyorlar. Başka bir ceza ile cezalandırılmıyorlar ki itirazları kabul edilsin.

Pişmanlığın fayda vermediği bir yerde, yine de pişmanlıklar ve hasretler içinde kendilerini kınamaya devam ederler:

“Eğer biz kulak vermiş olsaydık veya düşünüp anlasaydık, şu çılgın alevli cehennemliklerin arasında bulunmazdık!” (Mülk: 10)

İşitmişlerse de kabul etmek için işitmemiş olduklarından dolayı “Kulak vermiş olsaydık!” diyorlar. Çünkü işittiler, düşündüler; fakat tasdik etmedikleri için hiç işitmemiş ve düşünmemiş gibi oldular.

İlâhi bir lütuf olan aklını, vicdanını suistimal ederek Hakk’tan ayrılan, Hakk’ı ve hakikatı kabul etmeyen, bâtıl peşinde koşup duran kimseler, ceza günü geldiğinde işte böyle pişmanlıklara mübtelâ olacaklar.

“Ve böylece günahlarını itiraf ederler.” (Mülk: 11)

“Çılgınca yanan ateş halkı (Allah’ın rahmetinden) uzak olsun!” (Mülk: 11)


En Kötü Âkıbet:

Münafıklar kâfirlerin en murdarı, en habisi oldukları için ebedî ikametgâhları da cehennemin en dibidir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Münafıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın.” (Nisâ: 145)

Çünkü onlar İslâmiyet’i karıştırmışlar, ihanet etmişler, nankör olmuşlardır.

Allah-u Teâlâ imansızların âkıbetini haber verirken münafıkları kâfirlerden önce anmış, âkıbetlerini haber vermiştir:

“Allah münafık erkeklere, münafık kadınlara ve kâfirlere içinde ebedî kalacakları cehennem ateşini hazırlamıştır.

Bu onlara yeter. Allah onlara lânet etmiş, rahmetinden uzaklaştırmıştır. Onlar için sürekli bir azap vardır.” (Tevbe: 68)

Cehennemde her çeşit azap mevcut olduğu gibi, orada ebedî kalmaktan daha kötü bir azap tasavvur edilemez.

“Cehennem onlara yeter! Oraya gireceklerdir. Orası ne kötü bir dönüş yeridir!” (Mücadele: 8)

Bu ihtar-ı ilâhî, onların bu dünyada ceza görmeyeceği mânâsına değildir, lâkin ahiretteki cehennem azabı her azaptan da beter olup, hepsinin yerine yetecek derecededir.


İmana Dâvet:

Bütün bu beyanlarımız bir kişinin kurtulması içindir, belki Allah-u Teâlâ bir kişiye hidayet verir. Yoksa O’nun nur vermediğine hiç kimse hidayet veremez.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onlar hidayeti verip sapıklığı, mağfireti bırakıp azabı satın almış kimselerdir. Ateşe ne kadar da dayanıklıdırlar!” (Bakara: 175)

Ateşe hiç kimsenin dayanması mümkün olmadığı halde, Allah-u Teâlâ’nın onlara dayanıklılık isnad etmesi, onlarla alay etmek, rezil etmek içindir. Ateşe götürecek günahlar yapmakta ne kadar sabırlılık gösteriyorlardı, ebedî olarak ateşte yanmak için neler neler yapıyorlardı.

Kendilerine şöyle denilecektir:

“Girin oraya! İster dayanın ister dayanmayın, sizin için birdir.” (Tur: 16)

Dayansalar da dayanmasalar da netice değişmeyecektir. Bu acılar çekilecek, bu işkencelere katlanılacak, bu mutlaka böyle olacaktır.

•

Hak kendisine gelmişken, hakikatler bütün açıklığı ile duyurulmuşken; vurdumduymaz olmak, yüz çevirmek, umursamamak hiç şüphesiz ki büyük bir zulümdür.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah’a karşı yalan uydurandan veya hak kendisine gelmişken onu yalanlayandan daha zâlim kim vardır?” (Ankebût: 68)

Bu gibi kimseler bütün zâlimlerden daha zâlimdirler.

“Cehennemde kâfirlere barınacak yer mi yok?” (Ankebût: 68)

Onlar hakkı reddettikleri halde cehennemde barınmayacaklar mıdır?


Nifakı Bırakmaları İçin Münafıklara Öğüt Vermek:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz münafıkların çevirdikleri bütün entrikaların farkında idi. Fakat bütün bunlara rağmen, rahmet peygamberi oluşu sebebiyle, hâl ve hareketlerine çeki düzen vermeleri için onlara her fırsatta nasihatta bulunuyordu.

Allah-u Teâlâ Âyet-i kerime’sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitaben şöyle buyurur:

“Onlar öyle kimselerdir ki, Allah kalplerindekini bilir. Sen onlara aldırma. Onlara öğüt ver ve içlerine tesir edecek güzel sözler söyle!” (Nisâ: 63)

Gerçekleri en etkileyici bir üslûp ile ulaştırmaya çalış, tâ ki gafletten uyansınlar, azab-ı ilâhî’den korksunlar, şikak ve nifaktan, fitne ve fesattan vazgeçsinler, dünyâ saâdetine âhiret selâmetine kavuşsunlar.

Allah-u Teâlâ münafıkları tevbeye dâvet ediyor, içinde bulundukları bataktan kurtarmak istiyor.

Diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“İyilikle kötülük bir olmaz. Sen kötülüğü en güzel olan şeyle sav, en güzel şekilde önle. O zaman bakarsın ki seninle arasında düşmanlık bulunan kimse, sanki sıcak bir dost gibi oluvermiştir.” (Fussilet: 34)

Çünkü bu insan fıtratında mevcuttur. Hiçbir kötülük iyiliğin karşısında tutunamaz.

Allah-u Teâlâ birçok Âyet-i kerime’lerinde kâfirlere düşmanlık beslemeyi ve onlarla ilişkileri koparıp onlardan uzaklaşmayı şiddetle emrettikten sonra şöyle buyurmaktadır:

“Umulur ki Allah sizinle düşmanlarınız arasına bir sevgi koyar.” (Mümtehine: 7)

Aranızda dostluğun meydana gelişi, onları iman etmeye muvaffak kılmasıyla ve dinde size uymaları sûretiyle olur.

Nitekim Mekke fethedilince, yirmi senedir düşmanlığın her türlüsünü yapmaya çalışanlar bile hayretler içinde seve seve İslâm’a girmek için can atmışlar, Ashâb-ı kiram ile aralarında büyük bir muhabbet ve tesanüd tecelli etmiştir.

“Allah kâdirdir. Allah çok bağışlayandır, çok merhamet edendir.” (Mümtehine: 7)

Rızâ-i Bâri’si uğrunda çekilen zahmetleri boşa çıkarmaz.

•

Allah-u Teâlâ Âyet-i kerime’lerinde münafıklar hakkında af ve mağfiret dilenmemesini, haklarında duâ edilmemesini, onları bağışlamayacağını haber vermektedir:

“Resulüm! Onlar için ister mağfiret dile, ister dileme. Onlar için yetmiş defa af dilesen de Allah onları bağışlamayacaktır. Bu, onların Allah’ı ve Peygamber’ini inkâr etmelerinden ötürüdür. Çünkü Allah, fâsıklar gürûhunu hidayete erdirmez.” (Tevbe: 80)

Hadlerini aşan, küfürlerinde inat edip duran kimselere hidayet nasip etmez.

“Onlardan ölen kimsenin namazını sakın kılma! Mezarı başında da durma! Çünkü onlar Allah’ı ve Peygamber’ini inkâr ettiler ve fâsık olarak öldüler.” (Tevbe: 84)

Onlar o rahmete lâyık değildirler.

•

Şu kadar var ki, Allah-u Teâlâ’nın rahmet ve mağfiret kapısı her zaman için açıktır. Günahlarından pişmanlık duyan, inkârından ve kötülüklerden vazgeçen ve yaptıklarından tevbe etmek isteyen kim olursa olsun Allah-u Teâlâ bu kapıyı açık bırakmaktadır.

Allah-u Teâlâ münafıkları kastederek Âyet-i kerime’sinde:

“Eğer tevbe ederlerse kendileri için daha hayırlı olur.” buyurmaktadır. (Tevbe: 74)

Böylece başlarına gelecek felâketlerden, azaplardan kurtulmuş olurlar.

“Şayet yüz çevirirlerse, Allah onları dünya ve âhirette elem verici azaba uğratır. Yeryüzünde onların bir dostu ve yardımcıları bulunmaz.” (Tevbe: 74)

Allah-u Teâlâ münafıklar da dahil olmak üzere hulûs-u kalp ile tevbe eden herkesin tevbesini kabul buyuracağını Âyet-i kerime’sinde işaret buyurmaktadır:

“Ki Allah sadâkat gösterenleri sadâkatleri sebebiyle mükâfatlandırsın, münafıklara da dilerse azap etsin veyahut tevbelerini kabul buyursun.

Şüphesiz ki Allah çok yarlığayıcıdır, çok merhametlidir.” (Ahzab: 24)

Kullarına tevbe etmelerini emretmesi ve tevbelerini kabul buyurması da Allah-u Teâlâ’nın pek büyük rahmet ve âtıfetinin bir tecellisidir.

Allah-u Teâlâ münafıkların âkıbeti hakkında Âyet-i kerime’sinde:

“Münafıklar cehennemin en alt tabakasındadırlar.” buyurdu. (Nisâ: 145)

Çünkü bunlar kâfirlerin en çirkini, en aşağısı olduklarından, yerleri de cehennemin en dibidir.

Allah-u Teâlâ bu korkunç âkıbeti haber verdikten sonra, hemen bir kurtuluş kapısı aralıyor, kurtulmak isteyenlere tevbe kapısını açıveriyor, en şiddetli azaplardan emin olacaklarını beyan buyuruyor.

“Ancak tevbe edenler, nefislerini ıslah edenler, Allah’a sımsıkı sarılanlar ve dinlerinde Allah için ihlas sahibi olanlar muradlarına erenlerdir. İşte bunlar mü’minlerle beraberdirler. Allah yakında müminlere büyük bir mükâfat verecektir.” (Nisâ: 146)

O halde münafıklar da tevbe etmek, hallerini ıslah etmek ve dinlerini Allah’a hâlis kılmakla ellerini çabuk tutsunlar ki, bu büyük mükâfata müminlerle birlikte nail olabilsinler, onlar da bu ebedî saâdete iştirak etsinler.

Günahından tevbe eden kimse, o günahı işlememiş gibidir.

Allah-u Teâlâ tevbe eden münafıkları müminlerin saflarına yükseltiyor, her türlü vebalden ve ağırlıktan kurtarıyor.

•••