http://islamikonular.weebly.com/

Bugüne kadar yüze yakın Evliyâullah Hazerâtı, Hatem-i veli'den, ona verilen lütuflardan haber vermişler, onun yolunu, eserlerini, icraatlarını anlatmışlar, ezelde ona verilen mânevi makamlardan bahsederek eserler neşretmişler, şerhler yapmışlar, hatta talebelerine tarif ederek hakkında ders talim etmişlerdir. Hakîm et-Tirmizî -kuddise sırruh-, Muhyiddîn-i İbnü'l-Arabî -kuddise sırruh- Hazretleri gibi Evliyâullah Hazerâtı hususi kitaplar yazmışlar, İmâm-ı Rabbânî, Abdülkadir Geylâni, Mevlânâ Celâleddin-i Rûmi, İsmail Hakkı Bursevî Hazretleri gibi daha birçok zevât-ı kiram eserlerinde Hatem-i veli'den bahsetmişler, ona biatı şart koşmuşlar, tâ o zamandan onun apaçık alâmetlerini, ilâhi vazifesini, makamını, ilmini, eserlerini, cihadını, yolunu haber vermişler ve sevgilerini, bağlılıklarını arz etmişlerdir. Öyle ki bununla yetinmemişler, Cenâb-ı Allah tarafından ilhâm-ı ilâhi ile geleceği kendilerine bildirilen Hatem-i veli'nin hakikatının anlaşılabilmesi ve bilinmesi için izah ve ispata çalışmışlar ve âhir zamanda gelecek olan Hatem-i veli'yi Cenâb-ı Hakk'ın bildirdiği kadar ümmet-i Muhammed'e duyurmuşlardır.

http://www.hakikat.com/


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (14)

Abdürrezzak-ı Kâşânî
-Kuddise Sırruh-

Yediyüz küsür sene önce yaşamış olan Abdürrezzak bin Ahmed el-Kâşanî -kuddise sırruh- Hazretlerinin doğum tarihi kesin olarak bilinmemektedir. Bazı kaynaklarda İlhanlı hükümdarı Ebu Said Bahadır Han döneminde, İran'da bulunan Kâşan şehrinde yaşadığı ve 1329 senesinde aynı yerde vefat ettiği rivâyet edilmektedir.

Şeyh'ül-Ekber Muhyiddin-i İbn'ül-Arâbî -kuddise sırruh- Hazretlerinin izinde yürümüş olan bu zât; tasavvufî konuları içeren “Letâifü'l-İ'lâm”, “Istılâhâtü's-Sûfiyye” ve “Risâle fi'l-Kazâ ve'l-Kader” isimlerini taşiyan kiymetli eserlerin müellifidir. Bu eserlerin yaninda “Tevilât'ül-Kur'an” isminde bir de tefsir yazmış olup, bu tefsir uzun yıllar Şeyh'ül-Ekber Hazretlerine izâfe edilmiştir.

“Fusûs'ül-Hikem”deki gizli mânâları açmak üzere “Şerh'ül-Kâşânî alâ Fusûsü'l-Hikem” adında bir de şerh yazmış olan Hazret, eserinin 34. ve 36. sayfalarında, Hâtem-i velî'nin ilmine işâret ederek şöyle buyurmaktadır:

“Bütün Resuller bu ilmi eğer Hâtem'ür-Rüsul olan zâttan elde ediyorlarsa, Hâtem'ül evliyâ olmak hasebiyle bu zât dahi onu kendi Sırr'ının mişkâtından almaktadır. Öyle ki bütün Resuller ile bütün veliler nurlarını en sonunda Hâtem'ül-evliyâ'dan almış olurlar.”

“Hâtem'ül-evliyâ'nın velâyetine 'Velâyet-i şemsiyye' (güneş velâyeti), diğer velîlerinkine ise 'Velâyet-i kameriyye' (ay velâyeti) denilmektedir.”


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (15)

AZÎZ MAHMUD HÜDÂYÎ -Kuddise Sırruh-

İstanbul’da yaşayan velilerin en meşhurlarından biri olan Aziz Mahmud Hüdâyî -kuddise sirruh- Hazretleri, 1453 yılında Seferhisar’da dünyaya gelmiştir.

Ilk öğrenimini babasının yanında tamamlayan Hazret, çeşitli yerlerde ilim tedrisinde bulunduktan sonra, Bursa’da önce müderris, sonra kadılık görevlerine tayin edilmiştir. Birkaç yıl sonra da tasavvuf yoluna girerek, Şeyh Muhammed Üftâde -kuddise sırruh- Hazretlerine intisab etmiştir.

Şeyhinin yanında riyâzet devresini tamamlayan Aziz Mahmud Hüdâyî -kuddise sırruh- Hazretleri, kısa bir süre sonra halifelik mertebesine yükselmiş ve irşadla vazifeli kılınarak İstanbul’a gönderilmiştir.

Yaşadığı dönemde büyük bir saygı ve itibar gören Hazret’e, başta Sultan Birinci Ahmed ve Vâlide Sultan olmak üzere, devrin ileri gelenlerinden pek çok kimse intisab etmiştir.

Seksenbeş yıllık verimli bir ömürden sonra, 1628’de İstanbul’da vefat etmiştir.

Nesir tarzındaki Arapça ve Türkçe eserlerinin yanısıra, aruz ve hece vezniyle son derece fasih şiirler de yazmış olan Hazret’in; başlıcaları “Nefâisü’l-Mecâlis”, “Necâtü’l-Garik fi’l-Cem ve’t-Tefrik”, “Tarikatnâme”, “Nasâyıh ve Mevâiz”, “Vâkıat” ve “Tezâkir-i Hüdâyî” olan kitaplarının dışında, bahis mevzuu şiirlerini topladığı bir de “Dîvân”ı vardır.

•

Aziz Mahmud Hüdâyî -kuddise sırruh- Hazretleri “Nasâyıh ve Mevâiz” isimli eserinde tıpkı peygamberlikte bulunan Hatem mertebesi gibi, velilikte de bu mertebeye nisbetle bir kemâlât noktası olduğuna işâret etmekte; bu ümmetin velileri arasında da mertebeleri sona erdirecek, Resulullah Aleyhisselâm gibi velâyetin Hatem mertebesine oturacak kimselerin bulunabileceğine dikkatleri çekmektedir:

“Enbiya hod sâlih ve pak tâhirlerdir. Ya neden, ‘Zümre-i sülehâdan eyle!’ diye duâ ettiğine sebeb nedir?

Yani nübüvvet, vilâyet mertebesinin kemâline eriştir ki, kemâl-i salâh istislâm ve inkıyaddan ibâret oldu. Mertebe-i nübüvvet, ne ki merâtib üzeredir.

Allah Sübhânehû ve Teâlâ:

‘İşte bu peygamberlerden bir kısmını diğerlerinden üstün kıldık.’ diye buyurur. (Bakara: 253)

Ve evliyânın dahi hâli budur. Onun dahi kemâli var. Nitekîm tekmîl-i nübüvvet Habîbullah -sallallahu aleyhi ve sellem- de Hatm olduğu gibi, ehl-i ihtisastan olan tekmîl-i merâtib edenlerdir. (mertebeleri sona erdirenlerdir.)” (Nasâyıh ve Mevâiz, sh. 150-151, çeviren: Safi Arpaguş)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (16)

BÂLİ-İ SOFYAVÎ -Kuddise Sırruh-

Osmanlılar döneminde yaşamış Türk mutasavvıflarından olan Bâli-i Sofyavî -kuddise sırruh- Hazretleri Usturumca’da dünyaya gelmiş olup, doğum tarihi ve hayatı hakkında yeterli bir bilgi bulunmamaktadır.

Sofya ve İstanbul’da ilim tedrisinde bulunduktan sonra, dönemin Halvetî şeyhlerinden Kâsım Çelebi -kuddise sırruh- Hazretlerinin hizmetine girdi. Mânevi kemâlâtına bu zâtin eliyle kavuşan Hazret, kısa bir zaman zarfinda halifeliğe tayin edildi ve bütün ömrünü ilim irfan meclislerinde talebe yetiştirmekle geçirdi.

Yaşadığı süre içerisinde tasavvufî konularla ilgili pek çok eser telif etmiş olan Hazret, 1552 yılında Sofya’ya bağlı olan Salâhiye mevkiinde vefât etmiştir.

Şeyhü’l-ekber Muhyiddin-i İbn’ül-Arâbî -kuddise sırruh- Hazretlerinin meşrebi üzere yürüyen velilerin en önde gelenlerinden olan müellif, gerek nesir gerekse şiir alanında büyük bir ustalığa sahipti. “Fusûsu’l-Hikem”i şerhetmiş; “Risâle-i Etvâr-ı Sitte”, “Risâle-i Etvâr-ı Seb’a”, “Risâle-i Kazâ-vü Kader”, “Mecmuâtü’n-Nesâyih” ve “Makâmât ve Merâtibü’n-Nefs” gibi, mühim konular içeren kıymetli eserler yazmıştır.

Tasavvufla ilgili olan şiirleri ise çeşitli mecmualarda yayınlanmış olup, bunların en meşhuru “Manzûme-i Vâridat”tır.

•

Bâli-i Sofyavî -kuddise sırruh- Hazretleri “Fusûsu’l-Hikem Şerhi”nde, Hâtemü’l-evliyâ olan zâtın imdat ve istimdâdından haber vererek şöyle buyurmuştur:

“Zâtiyyet hazinelerinin anahtarlarını elinde bulunduran Hâtem’ül-evliya’nın rûhu, bunu kendi nefsinden akletmedi; rûhundan bütün rûhlara yaptığı bu istimdâdı, cesedinin unsurlarla olan terkibi zamanından bilmedi. O bunu, hakikat ve rütbesi yönünden bildi.”

“Bu Hâtem’ül-evliya, Hâtem’ür-Rüsul olan Muhammed -sallallahu aleyhi ve sellem-in mertebe güzelliklerinden bir güzelliktir.” (Şerh-i Fusûsu’l-Hikem-i Bâlî, sh: 39-42)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (17)

ABDÜLGÂNİ NABLUSÎ -Kuddise Sırruh-

Tasavvuf tarihinin en seçkin simâlarından biri olan Abdülgâni Nablusî -kuddise sırruh- Hazretleri, 1640 milâdî yılında Şam’da dünyaya geldi. Asıl ismi Abdülgâni bin İsmâil’dir.

Çok küçük yaşlarda iken babasından Kur’an’ı öğrendi, henüz on iki yaşında iken babası vefat etti ve yetim kaldı. İlim tahsiline büyük bir önem vererek, devrin önde gelen âlimlerinden fıkıh, tefsir, hadis, nahiv, beyan ve sarf ilimlerini öğrendi, bu ilimlerde icâzet almaya hak kazandı. Tasavvuf yoluna intisab ederek, gerek Nakşî gerekse Kâdirî yolunun feyz ve kemâlâtından geniş bir biçimde istifade etti.

Önceleri Emevî camiinde halka vaaz ve nasihat vermekle meşgul olan Hazret, birdenbire bu hâlini terketti ve yedi sene kadar inzivâya çekilerek, halktan uzak bir hayat yaşadı. Bu dönemde Muhyiddîn-i İbn’ül-Arâbî -kuddise sırruh- Hazretleri ile Afîfüddin Timsânî -kuddise sırruh- Hazretlerinin eserlerini tetkik etti, bu iki zâtın beyanlarından çok etkilendi.

Bütün ömrünü kitap yazmakla, hizmet ve irşadla geçiren Hazret, 1731 yılında Şam’da bulunduğu sıralarda, bir ikindi vakti ebedî âleme göç etti. Cenazesine otuz binden fazla kimsenin katıldığı rivâyet edilmektedir.

Tasavvuf ehli arasında en çok kitap yazan zâtlardan olduğu bilinen Hazretin, bazı kaynaklarda belirtildiğine göre ikiyüze yakın eseri vardır. “Tahrîrü’l-Hâvî”, “El-Hadîkatü’n-Nediyye”, “Kenzü’l-Hakku’l-Mübîn”, “Keşfü’n-Nûr an-Ashâbü’l-Kubûr”, “Vesâilü’t-Tahkîk”, “El-Cevâbü’t-Tâm an-Hakîkâtü’l-Kelâm” ve “Cevâhirü’n-Nusûs fî Hall-i Kelimâtü’l-Fusûs” bu eserlerden sadece birkaçıdır.

•

Abdülgâni Nablusî -kuddise sırruh- Hazretleri “Cevâhirü’n-Nusûs” adlı eserinde, velâyet ilimlerinin alındığı asıl kaynak olan Hâtem-i velâyet kandili ile ilgili olarak şu malûmatı vermiştir:

“Kıyâmet gününe kadar her devirdeki veliler bu ilmi ancak Hâtem-i velî’nin, o zamandaki velâyet kandilinin nûrundan görebilirler.” (Cevâhirü’n-Nusûs, sh: 36)

•

Hazret eserinde: “Âdem su ile toprak arasında iken ben peygamber idim.” Hadis-i şerif’inin tefsir ve izâhını yaparken, mevzunun bir noktasında, Hâtem-i velâyet mevzusu ile ilgili en gizli sırlardan birisine temas ederek şöyle buyurmuştur:

“Bahsettiğimiz türlerden üçüncüsü olan Hâtemü’l-evliya da velî iken, Âdem henüz su ile toprak arasında idi. Çünkü o, Muhammed -sallallahu aleyhi ve sellem-in kademi üzerindedir.” (Cevâhirü’n-Nusûs, sh: 38)

•

Eserin Şit Aleyhisselâm’la ilgili olan ikinci bölümünde ise; bu peygamberin kendi ilmini taşıyanlara yaptığı istimdâttan, velilerin sonuncusu olan bu zâtı istisnâ ederek şöyle buyurmuştur:

“Risâlet velâyeti, nübüvvet velâyeti ve iman velâyeti hususunda evlîyanın Hatm’i olan insanın rûhu bunun dışındadır. Onun ilmi kâmillerinin ruhları arasındaki bir ruhtan değil, ancak vâsıtasız olarak, bir olan Cenâb-ı Allah-u Teâlâ’dan gelir.” (Cevâhirü’n-Nusûs, sh: 42)

•


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (18)

ABDÜLGÂNİ NABLUSÎ -Kuddise Sırruh- (2)

Tasavvuf ehli arasında en çok kitap yazan zâtlardan biri olan Abdülgâni Nablusî Hazretlerinin üçyüz küsür sene önce geleceğini haber verdiği geçen sayı yayınladığımız Hâtem-i veli hakkındaki ifşaatlarının izahı yoktu. Tekrar ele alıyor ve izahını takdim ediyoruz:

Abdülgâni Nablusî -kuddise sırruh- Hazretleri “Cevâhirü’n-Nusûs” adlı eserinde, velâyet ilimlerinin alındığı asıl kaynak olan Hâtem-i velâyet kandili ile ilgili olarak şu malûmatı vermiştir:

“Kıyâmet gününe kadar her devirdeki veliler bu ilmi ancak Hâtem-i velî’nin, o zamandaki velâyet kandilinin nûrundan görebilirler.” (Cevâhirü’n-Nusûs, sh: 36)

Yani Allah-u Teâlâ onu halkettiği zaman ona bir nur bahşetti. Bu nur bir kandil mesabesine konursa, kıyamete kadar gelecek bütün veliler, o kandilin nur ışığından görebilecekler, eserlerini ve hakikatleri oradan çözebilecekler.

•

Hazret eserinde: “Âdem su ile toprak arasında iken ben peygamber idim.” Hadis-i şerif’inin tefsir ve izâhını yaparken, mevzunun bir noktasında, Hâtem-i velâyet mevzusu ile ilgili en gizli sırlardan birisine temas ederek şöyle buyurmuştur:

“Bahsettiğimiz türlerden üçüncüsü olan Hâtemü’l-evliya da velî iken, Âdem henüz su ile toprak arasında idi. Çünkü o, Muhammed -sallallahu aleyhi ve sellem-in kademi üzerindedir.” (Cevâhirü’n-Nusûs, sh: 38)

Yani Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu yarattığı zaman henüz Âdem Aleyhisselâm yaratılmamıştı. O su ile toprak arasında iken peygamberdi, Hatem-i veli de öyledir. O zaman taktığı nurdan ötürü, bütün veliler ve nasipdar olanlar, o zaman taktığı nurdan beri geliyor, sonra takılan birşey yok.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Âdem Aleyhisselâm su ile toprak arasında iken peygamberdi, orada peygamberlik var, burada da velilik var.

Peygamberlikle veliliği size şöyle izah edelim.

Hatem-i veli Resulullah Aleyhisselâm’ın kademi üzerindedir, yani yolu üzeride izi üzeridedir. Fakat sizin anlayacağınız başka bir tabir kullanayım: Meselâ bir kimsenin başından su dökseniz, o su nereye gider? Ayaklarına gider. Bunun gibi, işte onun ayağıdır, onun mânevi ayakkabısıdır, yahut izidir. Feyiz ona geliyor, o feyizi o alıyor, beşeriyet de ondan alıyor. Yani Resulullah Aleyhisselâm’ın mânevi ayakkabısından almak zorundadır. İşte asıl sır bu noktada toplanıyor.

•

Eserin Şit Aleyhisselâm’la ilgili olan ikinci bölümünde ise; bu peygamberin kendi ilmini taşıyanlara yaptığı istimdâttan, velilerin sonuncusu olan bu zâtı istisnâ ederek şöyle buyurmuştur:

“Risâlet velâyeti, nübüvvet velâyeti ve iman velâyeti hususunda evlîyanın Hatm’i olan insanın rûhu bunun dışındadır. Onun ilmi kâmillerinin ruhları arasındaki bir ruhtan değil, ancak vâsıtasız olarak, bir olan Cenâb-ı Allah-u Teâlâ’dan gelir.” (Cevâhirü’n-Nusûs, sh: 42)

Yani o bunların hepsinden ayrıdır. Doğrudan doğruya Allah-u Teâlâ onunla irtibat kurmuş. O ona veriyor, o dilediğine oradan veriyor.

Mesela bir temsil verelim. Hükümet bir bankaya para veriyor. Kişiye de: “Sen maaşını o bankadan alacaksın.” diyor. Allah-u Teâlâ da buyuruyor ki: “Ben oraya koydum, alan oradan alacak, başka yerden alamayacak.”

•


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (19)

BAHAEDDİN SULTAN VELED -Kuddise Sırruh-

Mevlâna -kuddise sırruh- Hazretlerinin oğlu olan Bahaeddin Sultan Veled -kuddise sırruh- Hazretleri H. 623, M. 1226 tarihinde şimdi ismi Karaman olan Lârende kasabasında doğdu.

Oğlunu çok seven Mevlâna -kuddise sırruh- Hazretleri ona babasının adını vermiştir. Yakınları tarafından “Bahaeddin” diye çağrılan Hazret, daha çok “Sultan Veled” olarak bilinmektedir.

Önce Halep’e, sonra Şam’a gitmiş, dini tahsilini tamamladıktan sonra Konya’ya dönmüş, babasının bulunduğu her toplantıya katılmış, ilmî ve tasavvufî sohbetleri büyük bir dikkatle takip etmiş, bilgisini ve marifetini artırmıştır.

Mevlâna -kuddise sirruh- Hazretleri oğluna verdiği değeri şu sözleri ile ifade etmiştir:

“Bahaeddin! Benim bu âleme gelişim, senin zuhurun içindir. Benim bütün söylediklerim, nihayet sözlerimden ibarettir. Halbuki sen benim işim ve eserimsin.”

Babasının vefatından sonra onun tasavvufî görüş ve düşüncelerini yaymış, tarikatını kurup kuvvetlendirmiştir.

Doksan yıllık ömrünü hakikatı neşretmekle geçiren Hazret, nihayet M. 1312 tarihinde bir Cumartesi gecesi sabaha karşı Konya’da vefat etmiş ve babasının yanına defnedilmiştir.

Vefatından önce şu beyti okumuştur:

“Bu gece mutluluğa erdiğim ve kendi benliğimden kurtulduğum gecedir.”

Türbesinden üç gün üç gece göğe kadar nur yükselmiş, Konyalılar bu nurun ululuğu karşısında hayran kalmışlar ve günlerce ağlayarak yas tutmuşlardır. (Risâlet-i Sipehsâlâr)

Hazret’in bir Divan’ı, üç ayrı cilt halinde mesnevilerinin yanında bir de “Maârif” adında tasavvufî bir eseri vardır. Eser elli altı fasıla ayrılmıştır.

•

Sultan Veled -kuddise sırruh- Hazretleri “Maârif” adlı eserinde Hâtem-i Veli’den ve onun makamından bahsetmiştir. Açıklaması ile beraber alıyoruz.

“Onun tevazusu, bütün peygamberlerden fazla olduğundan, yerinde olarak ona Hatem’ül-evliya denilir.

Çünkü bir üstad, sanatında ilerlediği ve o sanatı herkesten iyi bildiği zaman: ‘O sanat, onda sona ermiştir.’ derler. Yani, o sanatı onun bildiği kadar kimse bilemez. Bunun gibi onun ilmine, velâyetine ve sanatına vâris olan talebeleri, canının ve gönlünün oğulları da aynı derece ve değerdedirler.

Bu yüzden Musa Aleyhisselâm:

“Keşke ben Muhammed’in ümmetinden olsaydım!” buyurmuştur.

Onun bu temenniden maksadı, lâlettayin bir ümmet değil, Muhammed’in nurundan varolmuş ve onun can ve dilinden bitmiş ve sanatını mükemmel öğrenmiş olan bir ümmet, bir oğul, bir talebe olmaktı.” (Maârif. Sh: 143)

•

“Kendilerini nebilerin ve velilerin emir ve nehiylerine fedâ eden, kendi arzularını bir tarafa bırakan kimse; Allah-u Teâlâ’nın iradesi, Kur’an-ı kerim’in hükümleri, velilerin öğütleri ve içinden gelen ilham ile yaşar. Böyle bir kimse nâdirdir.

Bir de öyle bir makama erişmiş veli vardır ki, doğrudan doğruya arada Kur’an ve Hadis vasıta olmaksızın hareket eder. Bu, evvelkinden de nâdirdir. Evvelki makamda bulunan veliyi herkes ittifak ile kabul eder ve onu bulur, görüşür, konuşur. Fakat bu ikinciyi kimse anlayamaz.

Bu zât:

“Allah dilediğini yapar.” (İbrahim: 27)

Sırrına mazhar olmuştur.

Meselâ Allah adalete uygun olan veya olmayan birçok işler yapar. Aslında Allah-u Teâlâ’nın adalete uymayan işleri yoktur, fakat bizim aklımız bunları adalete aykırı işler olarak görür.

Meselâ Allah tutar, müminleri ve sâlihleri belâya, zahmete düçar ve onları helâk eder. Fakat fâsıklara ve zâlimlere rahatlık ve devlet verir. Hacc’a gitmek isteyen sâlih ve müttaki kimselerin gemilerini batırır, frenklerin ve korsanlık maksadıyla yola çıkan korsanların gemilerini selâmetle vatanlarına eriştirir. Mümin ve müslümanların çocuklarını kâfirlerin eline esir düşürür. Daha sayılamayacak kadar birçok işler doğrudan doğruya O’ndan zuhur eder. Fakat hiç kimse buna itiraz edemez. Bizim itikadımızca hepsi aynen adalettir ve hayırdır. Allah-u Teâlâ’nın yaptığı işler arasında fark bulmak olmaz.” (Maârif. Sh: 257)

•

“Onun tevazusu, bütün peygamberlerden fazla olduğundan, yerinde olarak ona Hatem’ül-evliya denilir.”

Bu sözün sırrını size açmak istiyorum:

Fakir daima, her fırsatta der ki; “Allah’ım! Benim boynumu sevgililerinin ayağı altına koy.” Demek ki bunu diyen olmamış. İşte sır buradadır.

Bu hâlât her zaman için kalbimde yaşar. Yani lafta değildir, her an ve fırsatta tatbikata girer. Boynumu sevgililerinin kademi altında bulundurmasını niyaz ederim. O anda boynum bir ip kadar incelir. Bu bir hâl tevazusudur.

Allah-u Teâlâ fakire mahviyeti sevdirmiş, ben kendimi Âyân-ı sâbite olarak görürüm ve daima bir taşın altında gizlenirim. Bir defasında hâl ile Halil İbrahim makamında bulunuyorum, taşın altına gizlendim. İbrahim Aleyhisselâm geldi, oraya oturdu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz: “Kalk oradan, bak altında kim var?” buyurdu.

Yani Allah-u Teâlâ bize yerin dibini sevdirmiş, yerin üstünü değil. Bize mahviyeti, taşlar altında gizlenmeyi, ayaklar altında bulunmayı sevdirmiş. Çünkü O bizi Âyân-i sâbite ile yetiştirdi.

Âyân-i sâbite ile nasıl yetiştirdi? Bunun misalini verelim:

Tarikat-i aliye’ye yeni intisap etmiştim, üç-dört günlük idim. Çarşıdan geliyordum, önümde dört parmak kadar bir tümsek var. Geçmek için ayağımı attığımda, bütün âlem o anda bir kabir kadar oldu. Ben de o kabrin içinde bulunuyorum. Güçlükle yukarıya doğru baktım, bir delik görünüyor ve Halil Fevzi -kuddise sirruh- Hazretleri o deliğin üzerinde duruyor. Yani bütün kâinatin içinde bir zerre olduğumu, Âyân-i sâbite ile görmüş oldum. Zamanın kutb-u âzâmi Efendi Hazretleri olduğunu anladım.

Yetişme şekli zerreden başladı. Onun için bize herşey kolay geliyor. Çünkü hükümsüz ve değersiz olduğumu gözümle görüyorum, söz itibariyle söylemiyorum. Niçin? Çünkü ben O’nu görüyorum.

Mesela biz “Lâ ilâhe illallah” dediğimiz zaman şu âlemleri vallahi bir çarşafı atar gibi atabiliriz. Çünkü yalnız O’nu görüyorum. Örtüyü görmüyorum. Bütün âlemler bir örtüden ibarettir.

Allah-u Teâlâ İhlâs sûre-i şerif’inde:

“Kul hüvallahu Ehad” buyuruyor. O Ehad’dır, O’ndan başka hiçbir mevcut yok. “Allahüs-Samed.” O Ehad olduğuna göre, bütün yaratıkları O’na muhtaçtır. Olanlar “Ol!” diyor oluyor. “Öl!” diyor ölüyor. Bunu gördüğüm zaman göre göre söylüyorum.

Bu noktada mühim bir sır daha söyleyeceğim:

“Lâ ilâhe illâllah” Yaratılmışlar “Lâ” dan ibarettir, “İlâh” değildir. O’ndan başka “Ehad” yok, olanlar O’nunla var olmuştur.

“Muhammedün Resulullah” Allah-u Teâlâ nurundan onun nurunu yarattı, o nurdan kâinatı donattı. Siz Tevhid getirdiğinizi zannediyorsunuz. Fakir “Muhammedün Resulullah” deyince kâinatı görmüyorum, o nurla kâinatı görüyorum. Cenâb-ı Hakk’ın göstermesiyle bunlar göre göre söyleniyor.

Bu nasıl oluyor?

Allah-u Teâlâ ezelî takdirde nuru vermiş, kaseti de dürmüş, robota koymuş. Zamanı gelince o kaset çalışıyor.

O kadar büyük insanlar yetişmiş ki, geçmişte yaşamış zevât-ı kiram o ezelî takdir kasetini görmüşler ve üzerine eğilmişler. Yani “Bunu verdi, bunu verdi, bunu verdi.” demeleri, ezelî takdirdeki kaseti görmeleri sebebiyledir. Hâtem-i veliye Allah-u Teâlâ’nın neler vereceğini oradan almışlar ve anlamışlar.

Onlar takdir kasetini gördüler. Ona duyurduğunu zamanı gelince O konuşacak. O konuşmayacak, dürdüğü kaset konuşacak.

Onlar bin sene öncesinden görmüşler, şimdikiler bugünü görmüyorlar.

“Çünkü bir üstad, sanatında ilerlediği ve o sanatı herkesten iyi bildiği zaman: ‘O sanat, onda sona ermiştir.’ derler. Yani, o sanatı onun bildiği kadar kimse bilemez.”

Bilemez, bildirmediği için bilemez.

Nitekim Abdülkadir Geylâni -kuddise sırruh- Hazretleri “Fütûhü’l-Gayb” adlı eserinde buyurur ki:

“Hiç kimsenin erişemeyeceği sırları ona sezdirmiştir.” (33. Makale)

“Ona verdiği sırları başkasına vermedi.” diyor. Sır işte bu noktada toplanıyor. Robot robottur, hükümsüzdür, iş gören içine dürülen kasettir.

“Bunun gibi onun ilmine, velâyetine ve sanatına vâris olan talebeleri, canının ve gönlünün oğulları da aynı derece ve değerdedirler.”

Yetişebilene ne mutlu! Bu bir saâdet-i ebediyedir.

Çünkü:

“Yemendeyim yanındayım,

Yanındayım Yemendeyim.”

Yanında bulunmak mârifet değil, gönlünün içine girmek mârifettir. “Girdim” demekle girilmiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Allah bir kula hayır murad ettiği zaman, onun kalbinin kilidini açar. Onun kalbinde yakîn ve sıdk hâsıl eder. Onun kalbini içine girenleri koruyan bir muhafaza kabı kılar ve o kimsenin kalbini selim, lisanını sâdık, ahlâkını müstakim, kulağını işitici ve gözünü de görücü kılar.” (Râmuz el-Ehâdis)

Bu esrar odasına giren, onun esrârına mazhar olur.

Onun içindir ki bu hâle ermek çok nadirdir.

“Bu yüzden Musa Aleyhisselâm:

“Keşke ben Muhammed’in ümmetinden olsaydım!” buyurmuştur.

Onun bu temenniden maksadı, lâlettayin bir ümmet değil, Muhammed’in nurundan varolmuş ve onun can ve dilinden bitmiş ve sanatını mükemmel öğrenmiş olan bir ümmet, bir oğul, bir talebe olmaktı.” (Maârif. Sh: 143)

Bu da bir sırdır. Allah-u Teâlâ Resulullah -sallallahu aleyhi ve sellem- Efendimize nurunu verdi ya, işte o nurdan nur alan, onun nuru ile nurlanan ümmettir. Yoksa umum ümmete şâmil değildir.

Fakir her zaman şu tabiri kullanır: Allah-u Teâlâ kime Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu takarsa, kimi kudsî ruhla desteklerse o odur. Desteklediğinden ve taktığından ötürü robot kıymetli oluyor. Yoksa robot robottur.

Meselâ bir astsubay var, bir de general var. İkisi de insan. Bunların arasını ayıran nedir? Rütbe. Kimisine astsubaylığı vermiş, kimisini general yapmış veya ordu kumandanı yapmış. O rütbeyi kime takarsa, O’nun takmasıyla oluyor bu işler. Yoksa o da insan, o da insan.

“Kendilerini nebilerin ve velilerin emir ve nehiylerine fedâ eden, kendi arzularını bir tarafa bırakan kimse; Allah-u Teâlâ’nın iradesi, Kur’an-ı kerim’in hükümleri, velilerin öğütleri ve içinden gelen ilham ile yaşar. Böyle bir kimse nâdirdir.

Bir de öyle bir makama erişmiş veli vardır ki, doğrudan doğruya arada Kur’an ve Hadis vasıta olmaksızın hareket eder.”

O öğretiyor, O dolduruyor, O hareket ettiriyor. Halk bu duruma şaşırıyor, amma sen şaşırma.

O bize öyle bir üslup vermiş ki, hiç kimseyi şaşırtmayacak, şüpheye düşürmeyecek bir üslup vermiş. Hep Âyet-i kerime, hep Hadis-i şerif’lerle konuşuyoruz.

O öğretmese benim bilmem mümkün müdür?

Siz mevzunun resmini görürsünüz, bize ise Cenâb-iı Hakk canlısını gösterir.

Ezelî takdirde nuru koymuş, kaseti de koymuş, bu zamanda sahneye koymuş, destekleyen de yine O.

Bunları duymanızda şu fayda var: “Allah’ım! Allah’ım sana şükürler olsun, dilediğine dilediğin esrârı duyuruyorsun, o esrarla seni bilmiş oluyoruz.”

“Bu, evvelkinden de nâdirdir. Evvelki makamda bulunan veliyi herkes ittifak ile kabul eder ve onu bulur, görüşür, konuşur. Fakat bu ikinciyi kimse anlayamaz.”

Zâhiri bir âlimi herkes görüyor, biliyor, iltifat ediyor. Fakat veliyi kimse bilmez, iltifat da etmez. Bu ise gizlinin de gizlisidir.

Mevlânâ -kuddise sırruh- Hazretleri:

“Onların adlarını abdal bile işitmemiştir.” buyuruyor. (Mesnevî)

“Bu zât:

“Allah dilediğini yapar.” (İbrahim: 27)

Sırrına mazhar olmuştur.

Meselâ Allah adalete uygun olan veya olmayan birçok işler yapar. Aslında Allah-u Teâlâ’nın adalete uymayan işleri yoktur, fakat bizim aklımız bunları adalete aykırı işler olarak görür.”

Meselâ Hızır Aleyhisselâm’ın bir çocuğu öldürmesi gibi. Bu durum zâhirde ahkâma ters düşüyor. Fakat o Hakk’tan ilim ve emir alıyordu. Yaptığı bu hareket Allah-u Teâlâ tarafından doğrulandı. Musa Aleyhisselâm ulül-azm bir peygamber olduğu halde:

“Doğrusu çok kötü bir iş yaptın!” dedi. (Kehf: 74)

“Meselâ Allah tutar, müminleri ve sâlihleri belâya, zahmete düçar ve onları helâk eder. Fakat fâsıklara ve zâlimlere rahatlık ve devlet verir. Hacc’a gitmek isteyen sâlih ve müttaki kimselerin gemilerini batırır, franklerin ve korsanlık maksadıyla yola çıkan korsanların gemilerini selâmetle vatanlarına eriştirir. Mümin ve müslümanların çocuklarını kâfirlerin eline esir düşürür. Daha sayılamayacak kadar birçok işler doğrudan doğruya O’ndan zuhur eder. Fakat hiç kimse buna itiraz edemez. Bizim itikadımızca hepsi aynen adalettir ve hayırdır. Allah-u Teâlâ’nın yaptığı işler arasında fark bulmak olmaz.” (Maârif. Sh: 257)

Bu hususu da misallerle açıklayalım:

Sâlih bir zât inzivaya çekilmiş, bir çalılıkta kendisini ibadete vermiş, ömrünü geçiriyor.

Bir başka zât da onun durumunu uzaktan dâima takip edermiş. Bir gün bakıyor ki bir arslan gelip onu parçalıyor. O anda keşfi açılıyor, onu cennet-i âlâda makamında otururken görüyor. Yani o parçalanan elbisesi, o zâtta birşey yok.

Mümini ibtilâya uğratıyor, saâdet-i ebediyeyi vermek, selâmete erdirmek için.

Kâfiri refah içinde yaşatıyor, felâketi ebediyeye düçar etmek için.

Bu işlerin sırrını Allah-u Teâlâ’dan başka hiç kimse bilmez.

Bir başka temsil;

Musa Aleyhisselâm Allah-u Teâlâ’dan adaletini göstermesi dileğinde bulunuyor. Allah-u Teâlâ ona bir çeşmenin yanında bulunan ağaca çıkmasını ve olanları seyretmesini vahyediyor.

Ağaca çıkıyor ve bekliyor. Biraz sonra bir süvari geliyor, çeşmenin başında oturuyor, belinden kemerini çıkarıyor, serinliyor, dinleniyor ve kemeri orada unutarak yoluna devam ediyor. Biraz sonra başka bir adam geliyor, bakıyor ki çeşme başında altın dolu bir kemer var, kemeri aldığı gibi oradan uzaklaşıyor.

Derken kör bir adam çıkageliyor. Çeşmenin yanında bulunduğu sırada, az önce oradan ayrılan süvari geri geliyor. “Hani kemerim?” diyor. “Ben almadım, ben zaten körüm.” diyorsa da, o hırsla adamı öldürüyor ve gidiyor.

Allah-u Teâlâ; “Adaletimi gördün mü?” buyuruyor. Musa Aleyhisselâm bu olanlardan hiçbir şey anlamadığını söyleyince şöyle açıklıyor:

“O körün babası vaktiyle bu süvarinin babasını öldürmüştü. O altınlar daha önce, çeşmenin başından altınları alıp giden adamın babasınındı. Bu süvari altınları ondan gasbederek almıştı. Şimdi ise altınlar vârisine geçti. O adam öldürdüğü için, o da onu öldürdü, adalet yerini bulmuş oldu.”

Amma görünüşte ters. Tek kelime ile; Hâlik’ın işine mahlûkun aklı ermez.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (20)

Seyyid Abdülkâdir-i Geylâni -Kuddise Sırruh-

Hazar denizinin güneybatısında bulunan Gilân şehrinde dünyaya geldi. Soy şeceresi Hazret-i Ali -radiyallahu anh-’e dayanmaktadır.

Künyesi Ebu Muhammed, lâkabı Muhyiddin’dir.

Küçük yaşta babasını kaybetti, annesinin yanında ve dedesinin himayesinde büyüdü. Eğitimine Gilân’da başladı. Bütün gayesi tahsiline devrin en önemli ilim merkezi olan Bağdat’ta devam etmekti. Onsekiz yaşına gelince annesinden izin alarak bir kafileye katılıp Bağdat’a gitti. Orada tanınmış âlimlerden ders aldı. Kısa zamanda geniş bilgi sahibi oldu. Bağdat mutasavvıflarıyla yakın dostluklar kurdu, bu arada tasavvufa intisab etti.

Hocası Ebu Said’in kendisine tahsis ettiği medresede ders verdi ve vaaz vermeye başladı. Fakat bir süre sonra bütün bunları bırakarak inzivaya çekildi, bu inziva hayatı uzun yıllar devam etti.

•

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri dinin zâhiri hükümlerine titizlikle bağlı kalmıştı. Bir zâhidin hayatında görülebilecek derunî hallerin dini ölçülerin dışına taşmamasını söylerdi. Müridlerine hep “Uyun uydurmayın, itaat edin muhalefet etmeyin, temizlenin kirlenmeyin.” şeklinde tavsiyelerde bulunurdu.

İlk defa vaaz vermeye başladığı zaman ancak bir kaç kişiye hitap ediyordu. Daha sonra cemaatı giderek arttı, medrese dar gelmeye başladı. Açık havada verdiği vaazlarını dinlemek için binlerce kişi Bağdat’a gelirdi. Karşılaştığı kimseleri hemen tesiri altına aldığı için “Allah’ın şâhini” mânâsına gelen “Bâzullah” ünvanıyla anıldı.

Gerek vaazlarında gerekse eserlerinde son derece sâde bir üslup kullanmış, konuşmalarında samimi yakarışlarını dile getiren duâ ve niyazlara yer vermiştir.

•

“El-gunye” adlı eseri; iman, tevhid ve ahlâkı konu almaktadır. İbadetlerin faziletine ve müslümanların günlük hayatla ilgili hal ve hareketlerine geniş yer vermiştir.

Muhammed Es’ad Erbili -kuddise sırruh- Hazretleri’nin “Üçüncü kitap” olarak vasıflandırdığı “Fethür-Rabbânî” adlı eseri, verdiği vaazların müridleri tarafından notlar halinde yazılmasından meydana gelmiştir ve en önemli eseridir.

“Fütûhul-gayb”, Hazret’in meclislerinde oğlu tarafından toplanan yetmişsekiz vaazdan meydana gelmiştir.

Onbeş mektubunun bulunduğu “Mektubat” ile “Sırrul-esrar”, “El-füyûzâtür-Rabbâniye” gibi eserleri de vardır.

•

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri “Gayb âleminden sesler” mânâsına gelen “Fütûhü’l-Gayb” adlı eserinin 33.Makale’sinde insanları dört kısımda anlatmış; en yüksek derecenin dördüncüsüne verildiğini söyleyerek Hâtem-i veli’nin yüce vasıflarını bir bir beyan etmiştir.

Buyurur ki:

“Dördüncüsü:

En yüksek derece buna verilmiş ve melekût âleminde kendisine: ‘Azîm’ Adı verilmiştir.

İşte Peygamber -sallallahu aleyhi ve sellem- bu büyük zâtın şanını tarif ederken şöyle buyurmuştur:

“Bir kimse öğrenir ve öğretirse; ayrıca bildiği, öğrettiği ile amel ederse melekût âleminde ona AZÎM ismi verilir.”

Bu zât, âlim-i billâhtır, mertebeler ölçülürse en yüksek derece onun olduğu ortaya çıkar.

Dinin hikmet yönü tarafını en iyi bilen odur.

Allah-u Teâlâ birçok bilinmeyen ilimleri onun kalbine yerleştirmiştir.

Hiç kimsenin erişemeyeceği sırları ona sezdirmiştir.

Bu saf ve temiz kul, Allah tarafından seçilmiş, sevilmiş ve Hakka cezbedilmiştir.

İlâhî hikmetlerin çözüldüğü kapıya yalnız bu insan yetişmiştir.

Hidayet yolları buna açıktır.

İstidat bunda çok büyüktür ve bütün sırları anlamak kabiliyeti vardır.

Bunda bilgi sonsuz, hikmet ölçüsüzdür.

Bu zât, Allah yolunda bir şâhtır.

Kulları, Hakk yola çağırır, kötülükleri onlara o gösterir.

Kıyamet günü şefaatçidir.

Dünyada temizdir.

Allah indinde her şeyi makbul ve merguptur.

Doğrudur, doğruluğu tasdiklidir.

Resul ve nebilerin vekilidir, işte peygamberler bunu vekil etmişlerdir.

İşte son had buraya kadardır. İnsanoğlunun son durağı bu makama varır. Buradan öte peygamberlik başlar.

Sana bu insan lâzım, bunu ara, bulunca muhalefet etme, sözlerine darılma, uzak kalmaktan hoşlanma.

Onu sev ve sözlerine bağlan, her nereye varsan böyle birini ara ve zihninde onu gezdir.

Şunu bil ki: O ne söylerse selâmet ondadır. Helâk, bataklık başkadadır.

Allah’tan onu iste; yol bundan başkaya varmaz. Himmet başkalarında yoktur.

Yolunu bu ülkeye vardırmayan kurtulamaz, amma Allah başka türlü emretmiş ise bir şey denemez. Allah’ın doğru yolu gösterdiği kimselere kimse şaşmaz.”

•

Abdülkâdir Geylânî -kuddise sırruh- Hazretlerinin bu ifşaatının daha iyi anlaşılması için izahı ile beraber arzediyoruz:

“Dördüncüsü:

En yüksek derece buna verilmiş ve melekût âleminde kendisine: ‘Azîm’ Adı verilmiştir.

İşte Peygamber -sallallahu aleyhi ve sellem- bu büyük zâtın şanını tarif ederken şöyle buyurmuştur:

“Bir kimse öğrenir ve öğretirse; ayrıca bildiği, öğrettiği ile amel ederse melekût âleminde ona AZÎM ismi verilir.”

Bu zât, âlim-i billâhtır.

O Hakk’ın talebesidir, bu nokta çok gilidir.

Mertebeler ölçülürse en yüksek derece onun olduğu ortaya çıkar.

Niçin? Hakk’ın talebesi olduğu için.

Dinin hikmet yönü tarafını en iyi bilen odur.

Niçin? O öğrettiği için.

Allah-u Teâlâ birçok bilinmeyen ilimleri onun kalbine yerleştirmiştir.

O duyurduğu için.

Hiç kimsenin erişemeyeceği sırları ona sezdirmiştir.

O gösterdiği için.

Bu saf ve temiz kul, Allah tarafından seçilmiş, sevilmiş ve Hakka cezbedilmiştir.

O murad ettiği için.

İlâhî hikmetlerin çözüldüğü kapıya yalnız bu insan yetişmiştir.

Dilediği kadar bildiriyor, o bildirdiği ile o kul hareket ediyor.

Hidayet yolları buna açıktır.

O açmış çünkü.

İstidat bunda çok büyüktür ve bütün sırları anlamak kabiliyeti vardır.

Onu yaratırken o istidat üzere yaratmış, onu öyle yetiştirmiş.

Bunda bilgi sonsuz, hikmet ölçüsüzdür.

Hep O’ndan geldiği için.

Bu zât, Allah yolunda bir şâhtır.

O öyle murad etmiş, öyle olmuş.

Kulları Hakk yola çağırır, kötülükleri onlara o gösterir.

Allah-u Teâlâ’nın emir ve nehiylerini, gizli ve kapalı noktaları izah eder.

Kıyamet günü şefaatçidir.

O öyle murad etmiş.

Dünyada temizdir.

Allah’ım temizlesin!

Allah indinde her şeyi makbul ve merguptur.

O onu o şekilde hallendirmiş.

Doğrudur, doğruluğu tasdiklidir.

O öyle dilemiş, öyle yetiştirmiş.

Resul ve nebilerin vekilidir, işte peygamberler bunu vekil etmişlerdir.

Onlar vazifeyi ona bırakmışlar.

Öyle bir vekil ki, onun nurundan, onun ilminden yetişmiş bir peygamber vekili. Onu tarif ediyor.

İşte son had buraya kadardır. İnsanoğlunun son durağı bu makama varır. Buradan öte peygamberlik başlar.

O öyle yapmış, onu o makama koymuş.

Sana bu insan lâzım, bunu ara, bulunca muhalefet etme, sözlerine darılma, uzak kalmaktan hoşlanma.

Onu sev ve sözlerine bağlan, her nereye varsan böyle birini ara ve zihninde onu gezdir.

Selmân-ı Fârisî -radiyallahu anh- Hazretleri aramakla buldu ve ebedî saâdete erdi.

Şunu bil ki: O ne söylerse selâmet ondadır. Helâk, bataklık başkadadır.

O Hakk’ın emriyle hareket ettiği için selâmettedir.

Allah’tan onu iste; yol bundan başkaya varmaz. Himmet başkalarında yoktur.

Niçin yoktur? Allah-u Teâlâ ona vermiş, başkasına verememiş. Başka tarafta aramak boşuna harekettir.

“Mümin-i kâmil’in kalbi, Rahman olan Allah’ın arşıdır.” Hadis-i şerif’inde beyan edilen Arşurahman’a koydu, kişi ondan alacak. Başkasına koymadığı için bütün çabalar boşa gider.

Yolunu bu ülkeye vardırmayan kurtulamaz, amma Allah başka türlü emretmiş ise bir şey denemez. Allah’ın doğru yolu gösterdiği kimselere kimse şaşmaz.”


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (21)

Seyyid Abdülkâdir-i Geylâni -Kuddise Sırruh-

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri “Mektûbât-ı Geylânî” adlı eserinin 5. Mektub’unda Allah-u Teâlâ ile kulun arasındaki gizli hâli açıklamaktadır. Bu ifşaatının daha iyi anlaşılması için izahı ile beraber arzediyoruz:

“Ey Aziz!

Mârifet güneşinin doğuşunu bekle...”

Allah-u Teâlâ bu güneşi doğduracak. O biliyor.

•

“O güneş sırlar semâsı canibinden doğacaktır...”

Yani Allah-u Teâlâ tarafından doğacak.

•

“O güneş doğduktan sonra kalp bostanları nura gark olacaktır...”

İnşaallah... Tabii ki nasipdar olana. Abdülkâdir Geylânî -kuddise sırruh- Hazretleri diğer bir beyanında: “Ben sizin aldığınız kadarını satarım.” buyurmuştur. Yani benim mağazam zengindir, malı çoktur, satmakla bitip tükenmez. Fakat alıcı müşterilerim peşin paraları kadar mağazamdan mal alabilirler.

Diğer bir beyanları ise şöyledir:

“Ben sizin yalnız zâhirinizi süslemeye değil, amma gönül arazinize mârifet fidanlarını dikmeye ve onları sulayıp yetiştirmeye memurum.”

Buradaki mârifetullah da aynıdır, doğrudan doğruya Allah-u Teâlâ ile irtibatlı olduğu için ayrı bir nezâfeti vardır.

•

“Bu nurları getiren güneşin esas merkezi:

“Yer Rabbinin nuru ile aydınlanır.” (Zümer: 69)

Âyet-i kerime’sinin özlü mânâsıdır.”

Allah-u Teâlâ onu o nura mazhar edecek ki, o nurla kabre gitmiş olsun ve ebedî saâdete nâil olsun. Dünyada kazanılan nur ahirete intikal eder.

•

“Bu aydınlığa kavuşan sâlikin, elbet gönlü rûşen olacaktır. Ve özünün derinliğinde saklı âlemleri seyre dalmak da, onun hakkıdır.”

En güzel hayat Hakk ile olmaktır. En güzel konuşma Hakk ile mülâkattır. En güzel nefes Hakk ile alınan nefestir. O’nunla meşgul olan, hayat-ı hakikinin içindedir.

O’nun içindir ki bazen: “Yâ Rabbi! Rahmetinin içine al!” diye niyaz ederiz, bir küpün içine girer gibi gireriz.

•

“İşte bu dalış sonundadır ki, cehalet örtüleri, akıllara has basiret gözlerinden kalkar. Amma nasıl bilir misin? Hangi kalp gözüne? Anlamayı arzular mısın? Elbette arzularsın. O halde oku:

“İşte şimdi senden gaflet perdesini kaldırdık.” (Kaf: 22)

Âyet-i kerime’sindeki mânâ sürmesi çekilen kalp gözüne. Ne saâdet, ne saâdet!..”

Allah-u Teâlâ oraya tecelli edip nurlandığı zaman, hakikat pınarlarını oraya akıtır. Saâdeti orada bulursun. O’nunlasın çünkü. O’nunla olduğun için asıl saâdet.

İnsan gözünü kapattığı zaman birşey görmez, açtığı zaman nasibi kadar görür. Mâneviyat da böyledir. Allah-u Teâlâ’nın kişiye duyurduğu esastır, o zaman hakikatı görür ve anlar. Ondan evvel gördükleri zandan ibarettir.

•

“Neleri görmez ve neleri müşahede etmezsin ki! Ve bâtın gözlerine o ilâhî sürme çekilince ne müşahedeler olmaz ki! Yeter ki, o sürme bir defa mânâ gözüne çekilsin.”

Yeter ki Allah-u Teâlâ’nın lütfu üzerinde olsun.

•

“Ondan sonra, bâtın anlayışları gözün bir başka şeyler görmeye başlar. Öyle acaip işler görür ki, hayretten hayrete geçer. Müşahede ettiği mukaddes nurların parıltısı onları öyle kamaştırır ki, açmakta zorluk çeker.”

Fakir der ki: Tarikat-ı aliyede seyr-ü sülûk esnâsında her gün ayrı bir tecelliyât husule gelir. Kişi o esrâr-ı ilâhîyi nefisle seyrettiği için ve her bir tecelliyat birbirinden üstün olduğu için herşeyi bildiğini zanneder. Vaktaki hakikat tahsili başlayınca hiçbir şey bilmediğini öğrenir. Çünkü hiçliğe doğru gidiyor artık. Marifetullaha alındığında da hiç olduğunu görür ve bilir. Burada Hakk’a vâsıl olur, Hakk’ın göstermesi ile hakikatı görür.

•

“Ya fikre gelen hatıralar... Onlar da bir başka acaip işlerdir. Ona da âlem-i melekûtun sırları çözülür. Kuvve-i fikriye, seyrettiği şeylerin o kadar tesirinde kalır ki, düşünemez, edemez olur.”

İlâhî tecelliyât karşısında insanın kendisinden geçmesi mânâsına geliyor. İlâhî tecelliyâtların karşısında bir bocalama geçirir, mânevî sarhoşluk olur, âcizliğini idrâk eder.

•

“Belki de oraya bir talep için gelmişti. Amma bilmeden aşk vâdisine daldı. Zaten bu hale gelen, bilerek neyi yapabilir ki? O aşk heyecanına kapılan talep vâdisindedir, amma bilemez, hayrandır. Kendini orada kaybetmiştir.”

Herkesin yaratılışı ayrı ayrıdır. Yüzler birbirine benzemiyor, sesler, tabiatlar birbirine benzemiyor. Herkesin tecelliyâtları ve terakkiyatları da ayrı ayrıdır. Herkes nasibi kadar payını alır. Birine tecelli ettiğini diğerine etmez.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah bu ümmetten bir âlimi alırsa, bu İslâm’da açılan bir gedik olur ve kıyamete kadar onun boşluğu kapanmaz.” (Deylemî)

Niçin o boşluk kapanmıyor? Allah-u Teâlâ her gönderdiği kuluna ayrı ayrı vazifeler veriyor. Vazifeler verdiği gibi tecelliyatları da ayrı ayrıdır. Birine verdiğini diğerine vermediği için ve aldığında verdiği ile aldığı için yeri boş kalıyor.

Bunlar İnsan-ı kâmil olanlardır. Hazret-i Allah’ın huzur-u ilâhîsine kabul ettiği kimselerdir.

•

“Bu hâl içinde, onu bir başka kuvvet harekete getirir. Ne olduğunu anlamadan, bir de bakar ki, Hakk yakınlığı vatanında.”

Allah-u Teâlâ onu cezbe ile kendine çeker.

Âyet-i kerime’sinde buyurur ki:

“Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar.” (Kamer: 55)

Kimi sevmişse onu seçmiş, kimi de seçmişse onu kendisine çekmiştir. Huzur-u ilâhisine ancak sevdiğini seçtiğini alır. Bu sevgili kullarını dâire-i saâdetine almış, merkez-i selâmetine çıkarmış, huzuruna kadar almış ve en büyük saâdetine eriştirmiştir.

O kendisini boş vâdide zannederken, o anda Allah-u Teâlâ onu alır, huzuruna kadar getirir. O anda dilerse onu çektiğini, huzurda olduğunu ona bildirir. Ve bu onlara sık sık tecelli eder. Dilediği zaman Cenâb-ı Hakk tecelli eder.

•

“Nasıl oldu bu iş?” diye soramaz da.

Aslâ!.. Mahlûk ne yaptığını, ne yapacağını, ne olanı biteni, hiçbir şeyi sormaya da öğrenmeye de sâhib-i salâhiyet değildir. Çünkü O’nun kudret elindedir. Bir çöpün ne kadar hükmü varsa, onun da o kadar hükmü olur.

•

“Neredeydim, nereye geldim?” de diyemez.

Katiyyen!... O bir boşlukta idi, çekiverdi onu.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri bu noktada buyurur ki:

“O zât bu yolda murad olarak seyretmiş, kuvvetle çekilerek bu kemâlâta kavuşturulmuştur.” (260.Mektup)

•

“Şevk hâli onu o kadar sarmıştır ki, ne edip ne eylediğini anlayamaz. Hatta, hangi işlere âlet olduğunun bile farkında değildir.”

Çünkü o bir robot mesabesindedir, o Hakk’ın robotudur, Allah-u Teâlâ onu nasıl dilerse öyle kullanır, nasıl kullanırsa öyle olur. O robot nereye kullanılacağını bilmez. Kendi arzusu ile hiçbir iş yapmaz, salâhiyeti de yoktur.

•

“Olagelen bu haller içinde, onu bir korku sardığı da olur. Öyle ya, belki bir an ayıkır, o baş döndürücü güzellikler için: “Ya bunlar elimden alınırsa?” diye düşünebilir.”

Lütfeden Hazret-i Allah murad ettiği zaman bir anda alır. Hep O’nun hep O’nun...

Rivayete göre Musa Aleyhisselâm zamanında İsrâiloğullarından Bel’am bin Baura adında bir âlimin bazı ilâhî kitaplar hakkında bilgisi vardı. Aynı zamanda duâsı makbul bir veli idi.

Bu mertebede olduğu halde Arz-ı mukaddes’e girme meselesinde Yuşâ Aleyhisselâm’ın aksine dünya sevgisi ile zorbalara arka çıkmıştı.

Bir takım ilimlere, hidayet vasıtalarına nâil olduğu halde, dünya menfaatlerine, şöhret, nam ve makam arzularına meylederek şeytana tâbi olan; o hidayet vasıtalarını elden çıkararak yoldan sapan, kendisi saptığı gibi başkalarını da saptıran bu kimsenin çirkin âkıbetini Allah-u Teâlâ Âyet-i kerime’lerinde beşeriyete ilân etmektedir.

“Onlara o kimsenin haberini anlat ki, kendisine âyetlerimizden vermiştik. Fakat o bunlardan sıyrılıp çıkmıştı. Derken şeytan onu arkasına takmış, nihayet azgınlardan olmuştu.

Dileseydik elbette onu âyetlerle yükseltirdik. Fakat o, yere saplandı ve hevesinin peşine düştü.

Onun durumu tıpkı köpeğin durumuna benzer. Üstüne varsan da dilini çıkarıp solur, kendi haline bıraksan da dilini sarkıtıp solur.

İşte âyetlerimizi yalanlayan kimselerin hali böyledir. Sen onlara bu kıssayı anlat, belki üzerinde düşünüp ibret alırlar. Âyetlerimizi yalanlayan ve kendilerine zulmeden bir topluluğun misali ne kötüdür!” (A’raf: 175-177)

Hidayet yolunu bırakıp Hakk’tan uzaklaşmaktan daha çirkin, hevâ ve hevesine uyarak dalâlete sapmaktan daha kötü bir sapıklık tasavvur edilemez.

Resulullah -sallallahu aleyhi ve sellem- Efendimizin bir duâları şöyledir:

“Ey Allah’ım! Gözümü açıp kapatıncaya kadar beni nefsime bırakma ve bana verdiğin iyi şeyleri geri alma.” (Bezzâr)

•

“Her zaman sarhoş olmaz ya. Ayıktığı da olur. İşte o ayıktığı zamandır ki, Allah’ın mekrinden emin olmamak aklına gelir ve mey’ûs olur. Belki de bir yalnızlık duyar, içi burkulur.

Amma onu, o makama kadar çıkaran Hakk Teâlâ, nasıl mey’ûs eder ki? Elbette etmez. Onu nasıl gama boğar ki? Elbette boğmaz. Yalnızlık duygusu ha! İşte bunu hiç vermez.”

Çünkü sen O’nunla mısın? Herşeylesin.

Fakir çok evvel şöyle söylemişti:

“Eğer Hakk ile isen, yalnız da olsan, sen cemaatlasın. Nasıl bir cemaat? Bulunmayan bir cemaat. Çünkü sen Hakk ilesin, Hakk ehli ilesin. Yalnızsın amma, en büyük cemaatlasın. Hakk ile değilsen, en büyük cemaatla da olsan yalnızsın, yapayalnızsın.”

Allah-u Teâlâ herkese âile vermiş, çoluk-çocuk vermiş. Fakire ne kadar büyük lütufta, ihsan ve ikramda bulunmuş ki bunlarla meşgul ettirmemiş, bulandırmamış, oyalamamış, bizi yalnız yaşatıyor. Zât’ı ile meşguliyeti sevdirmiş. Hâlâ o sevgi duruyor.

Onun içindir ki: “O’nunla olmak hayattır, O’nsuz hayat vefattır.” sözü ile bu noktaya işaret etmiştik.

Yıllar önce bir defasında Hacc’dan dönüyorduk. Boludağı’ndan iniyoruz, hava çok soğuk. O anda gönlüme bir gariplik çöktü. “Şimdi herkes evine çoluk-çocuğunun yanına gidecek, sobası yanıyor, sıcak çorbası var. Bizim evde ne soba yanıyor, ne sıcak çorba var, ne de âile var.” diye hafif bir garipseme durumu oldu.

O anda:

“Amma senin evinde Allah ve Resul’ü var.” buyurdular.

Bunu o anda yanımızdaki kardeşlere söylemişiz, fakat söylediğimi hatırlamıyorum, bize daha sonraları bir kardeş hatırlattı. “Böyle söylemiştiniz.” dedi.

Rabbime sonsuz şükürler olsun ki bana o hayatı yaşatıyor, hiçbir şeyle meşgul ettirmiyor. O’nunla olmak hepsinden güzel.

“O’nunla mülâkat mülâkatların en güzelidir. O’nunla nefes, nefeslerin en güzelidir.” dememizdeki sır, O’nunla beraber yaşanan hayatın hâlâtıdır, gizli bir hâldir.

Bu Zât-ı muhterem bu beyanları ile iç hâli belirtmiş oluyor. Özden bahsediyor, sözden değil.

İnsan zannediyor ki hayat çoluk-çocuğu ile yaşadığı hayattır. Hayır! Gerçek hayat budur. O hayat eğlencedir, hayat-ı hakiki budur. Çünkü onlar belki kabre kadar bile gelmezler.

•

“Ayıktırdığı bir anda, o kulunun gönlüne şu ilâhi hitapların ılık sesini duyurur:

“Şüphesiz ki Allah insanlara karşı lütufkârdır.” (Mümin: 61)

“Nerede olursanız olun, O sizinle beraberdir.” (Hadid: 4)

Beraberlik ha! Hakk’ın kulu ile beraberliği. O’nun kuvveti, kudreti karşısında, kulun ne kıymeti var ki...”

Yalnız şu var ki, tecelli ettiği zaman Allah-u Teâlâ o kulu ile halleniyor, kul da ondan istifade ediyor. Çünkü Mevlâ onunla meşgul olmasa o meşgul olamaz ki... Mevlâ onunla meşgul, o da O’nunla mest oluyor.

•

“Hava boşluğunda bir zerre.”

Havayı da O yarattı, zerreyi de O yarattı. Sen nesin? Hiç!

•

“Koca sahrada bir milcik. Bu kadar da olamaz. Belki de: “O halde, bu beraberlikte kulun değeri ne?” diyeceksiniz. Amma sakın şaşmayın ve gerçek olduğunu bilin. Şayet bu sorunuza karşılık ağzımdan bir: “Hiç” çıkarsa, doğruluğunu derhal kabul edin.”

Bu hâl karşısında mahlûk tamamen hiç olur, O kalır.

Bu noktayı şöyle arzedelim.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Allah o Allah’tır ki, kendisinden başka hiçbir ilâh yoktur.” (Bakara: 255)

Âyet-i kerime’de geçen “Hû” maskedir. Şu gördüğünüz bütün âlemler “Hû”dan ibarettir. İnsan da böyledir, kâinat da böyledir. Herşey O’na perdedir.

“Lâ” dediğin zaman, o “Lâ”lar yok olduğu zaman, O’ndan başkası kalmaz.

“O Hayy ve Kayyûm’dur.” (Bakara: 255)

O var, yarattığı şeyler O’nunla kâimdir. O’nunla kâim olan zerreyi de attığın zaman O var.

Onun içindir ki O’na karşı; değil bir sivrisinek kanadı, bir zerre dahi perdedir. Cenâb-ı Hakk onu yok ederse, o yokluk içinde Var husule gelir.

Eğer bu Âyet-i kerime’nin aslını bir kavrayabilirseniz, Cenâb-ı Hakk’ın izniyle birçok gizli kapıları açabilirsiniz.

O çok lütufkâr, mahlûkun aklı ermeyecek kadar lütufkâr...

Fakir bir noktada der ki: “Allah’ım! İhsan ve ikramlarının zerresinin idrâkinden âcizim. Şükür değil idrâkinden bile âcizim.” O öyle bir Allah’tır. Yalnız kendi kendini bilir ve kendi kendini metheder.

•

“Kulun bir varlığı olacak ve bir şey yapmaya kalkacak ha! Hem de Hakk’ın kudreti karşısında. Hayır, hayır... Hepsi silinecek. Kulda varlık vehmi ölecek.”

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri de aynı noktaya işaret etmiş ve:

“Onun iradesi kendi elinde değildir.” buyurmuştur. (260. Mektup)

Allah-u Teâlâ onu bizzat dilediği şekilde idare eder. Bir yaprak kadar hükmü yoktur. Denize düşen bir zerreyi, deniz istediği gibi sürüklediği gibi, o da ilâhî hükümler karşısında öyle çalkalanır.

•

“Hele:

“Allah ile birlikte başka bir ilâh edinmeyin.” (Zâriyat: 51)

Emrini duyan kul tümden erir. Fenâya varır. Ve; vehmettiği varlığın zerresi bile kalmaz.”

Zerre dahi Hakk’a perdedir. Zerreyi de O yarattı. Yaratan’ı düşündüğü zaman, yaratılmış şey hükümsüz kalır.

Fakir bu hususta her zaman için şöyle der: “Elhamdülillâh hükümsüz ve değersiz bir mahlûkum.”

Hepsi bunun içinde. “Hükümsüz”, hiç hükmü yok. “Değersiz”, hiç değeri yok.

Hükümsüzün, değersizin lâfı bile olmaz. Çünkü yok oldu. Bir şey olacak ki, değeri olsun. Bir şey olmadığı için, hükmü de yok, değeri de yok.

Kelime-i Tevhid’de “Lâ” dediğimiz zaman, kâinatı bir bez gibi atıyoruz. Çünkü O’ndan başka hiçbir şey yok.

Allah-u Teâlâ o lütfu bahşetmiş, o basireti ihsan buyurmuş ve korumayı murad etmiş. Hiçbir şey gizlenmiyor.

“O’nu görüyorum, başka bir şey görmüyorum.” diyorum. Fakat halk orada duruyor. İleriye de gidemiyor, geriye de gidemiyor. “Evet” diyemiyor, “Hayır” diyemiyor. Evet diyemeyişi, havsalası almıyor; hayır diyemeyişi hep Âyet-i kerime var.

•

“Bunu kim anlar ve kim bulur?” diyebilirsiniz. Gerçekten bu söz çok önemli. Öyle ya, kim anlar, kim bulur?

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri bu hususta:

“Onu söylesem bile, kim anlar, kim idrâk eder?” buyurmuşlardır. (317. Mektup)

•

“Bu soru çok mühimdir. Üzerinde durmaya değer. İnsanda, onu bulmaya bir güç vehmederek söylüyorsan, çok yanılıyorsun. Sonra şimdiye kadar anlatılan hallerden bir şey anlamadığın anlaşılıyor. Yazık! Bu hale göre önce:

“Bu işten dolayı senin yapacağın hiçbir şey yoktur.” (Âl-i imran: 128)

Âyet-i kerime’sinin mânâsını düşünmelisin.”

Halka hitap ediyor ve bu sözleri söylüyor.

Bu kadar kitaplar yazılmış, ilm-i ilâhî husule gelmiş, Hakk’tan, Mârifetullah’tan bahsedilmiş; amma sen bir tanesine eğilememişin, anlayamamışsın ve sen bundan mahrum kalmışsın. İlâhî lütuf çeşmesi akmış, su boşa gitmiş, sen bir şey alamamışsın. Bu şekilde gidersen hâlin nice olur?

•

“Ne demek istediğini, bir daha, bir daha okuyarak anlamaya çalışmalısın.”

Allah-u Teâlâ’ya teslim olan bir kimsenin yapacağı hiçbir iş olamaz.

Şöyle der:

“Allah’ım! Hayır senin kudret elindedir. Benim yaşamam mı hayırlı, yalnız kalmam mı hayırlı, başka türlü mü hayırlı, ölüm mü hayırlı ancak sen bilirsin.”

O kul Allah-u Teâlâ’dan hayır ister, amma katiyyen: “Şunu istiyorum.” demez. Niçin? Çünkü istemeye sâhib-i salâhiyet değildir, Allah-u Teâlâ’ya kendisinden fazla güveniyor. O’nu kendisinden fazla seviyor. Allah-u Teâlâ onu kendisini sevdiğinden daha çok sevdiğini biliyor.

Beni Rabbim kendimden çok fazla seviyor. Ben uçurumdan aşağıya gidiyorum O beni kurtarıyor. Hep O kurtarıyor, hep O kurtarıyor, hep O kurtarıyor.

Onun için katiyyen bir arzusu olmaz, istek yaşamaz. “Arzum senin arzundur, hükmündür, emrindir. Dileğim dileğindir.” Bundan başka ikinci söz söylemeye sâhib-i salâhiyet değildir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sana gelen her iyilik Allah’tandır, bütün kötülükler de kendi nefsindendir.” (Nisâ: 79)

Bu Âyet-i kerime en bâtınî Âyet-i kerime’lerden birisidir.

Hazret-i Allah kişinin içinde olursa, o onu söylerken Allah ile konuşur.

“İçinizde... Görmüyor musunuz?” (Zâriyât: 21)

Bunu görenler göre göre söyler. Çünkü o içindekini görüyor ve biliyor, kendisinin bir maske olduğunu biliyor. İyiliklerin ancak Allah’tan olduğunu çok iyi biliyor. Allah-u Teâlâ’yı bilerek, görerek o sözü söyler. Diğerleri ise zanla söyler.

•

“Sakın bunu da kendi gayretinle bulacağın vehmine kapılmayasın. Orası bir tevhid denizidir. Kim kendi gayretiyle oradan bir şey almaya dalarsa, derhâl Hakk’ın gayret dalgaları ona çarpar ve azamet bahr-i muhitine atar.”

Siz ne kadar okusanız okusanız alabilir misiniz? Amma bir söz söylenirse, herşey anlaşılır.

Yani sen bir şey anlarsan ancak zannın kadar anlarsın. O hakikat deryasından bir damla erişirse seni aşar. Amma sen ne kadar okusan perdeyi aşamazsın.

•

“Şayet hali böyle olan kul; bu bahri muhitten kurtulmak ister, çırpınmaya kalkar ve bütün bunlarla sahile çıkmak dilerse, o zaman hayret ve dehşet girdabına düşer. Şayet Hakk Teâlâ ona gerçeği anlamayı nasip etmişse, o zaman şöyle yalvarmaya başlar:

“Rabbim! Ben nefsime zulmettim, beni bağışla!” (Kasas: 16)

İşte bundan sonradır ki, o kula lütuf yardımı binekleri gelir.

“Onları karada ve denizde taşıdık.” (İsrâ: 70)

Fermanı ile, bütün tehlikelerden kurtarır.”

Meselâ Cenâb-ı Hakk fakiri bir anda dilediği yerde bulundurur. Hazret-i Süleyman’ı taşıyan Hazret-i Allah, gönül yolculuğu ile dilediğini taşıttırır. Bir anda istediği yere gider gelir.

Bütün bunlar Allah-u Teâlâ’nın izni ve emriyle olur. O bunlara yol verir.

•

Ve:

“Biz rahmetimizi kime dilersek ona isabet ettiririz.” (Yusuf: 56)

“Fermanı gereğince, en beğendiği sahil yurduna çıkarır.

Bu haller olup biterken, artık kulda varlık kalmamıştır. Tamamen Hakk’a teslim olmuştur.”

Vallahi kendimi bazen bir balık pulu kadar görürüm. Balıkta pul olur ya, ne kadar değersiz ne kadar kıymetsiz değil mi? Pulun ne hükmü var? Ne kıymeti var? Onu gözümle görüyorum. Değer ve kıymet yalnız O’nundur.

•

“İyi bil ki O herşeyi çepeçevre kuşatmıştır.” (Fussilet: 54)

“Emri gereğince, o kulun da nasibine bir şeyler düşer.”

Dilediğine. Ve siz de bunları duymuş oluyorsunuz.

•

“Sırlar âlemine âit kapı anahtarları ona teslim edilir.”

Nitekim Bâli-i Sofyavî -kuddise sırruh- Hazretleri Hâtem-i veli’nin imdad ve istimdâdından haber verirken: “Zâtiyet hazinelerinin anahtarlarını elinde bulundurduğunu” söylemiştir. (Fusûsu’l-Hikem Şerhi. Sh: 39)

O zaman görmüşler.

Bunun mânâsı; Allah-u Teâlâ dilediği esrârını ona bildirir, o da o hazinedekileri görür. Göre göre bilir, amma söyler amma söylemez. Amma görüyor, anahtar elinde çünkü.

•

“Bundan sonra onun için hedef gözükmüştür:

“Gidilecek yerin en güzel olanı Allah katındadır.” (Âl-i imran: 14)

Cümlesi, onun için bir işarettir. Bu işareti o artık çok iyi anlar.”

Geçen gün bir kardeşe dedik ki: “Canım hep O’na gitmek istiyor, O’na kavuşmayı istiyorum.”

Amma buna rağmen istemeye hakkım yok, hüküm O’nundur, beni istediği tarafta bulundurur.

•

“Çünkü ona, mânâları çözme usulü talim edilmiştir. İlhamın ne olduğu, vahyin ne mânâ taşıdığı onun bildiği şeydir.”

Nitekim İmam-ı Gazâlî -kuddise sırruh- Hazretleri bu hususta şöyle buyurmuşlardır:

“Yine o, meleğin peygamberlere nasıl göründüğünü, vahyin peygamberlere ne şekilde indiğini ve bunların keyfiyetini bütün inceliklerine kadar anlar.” (İhyâu ulûmiddin)

•

“Çünkü:

“O anda kuluna vahyedeceğini vahyetti.” (Necm: 10)

Âyet-i kerime’sindeki mânâ ona öğretilmiştir.”

Elhamdülillâh... Çünkü o oradan alıyor.

Nitekim Muhyiddin İbnül-Arabî -kuddise sırruh- Hazretleri:

“O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm’a vahiy getiren melek de aynı kaynaktan alır.” buyurmuşlardır. (Fusûlü’l-Hikem)

Allah-u Teâlâ murad ettiğini bildirir ve öğretir.

Hep O’nun bildirmesi, O’nun göstermesi ile olur. Çünkü bir kere insan kendisinin maskeden ibaret olduğunu bildi mi, içinde O olduğunu bilir. O’ndan konuşur, O’nunla konuşur, işi bitirir.

•

“Sonra, evet sonra:

“Andolsun ki o, Rabbinin âyetlerinden en büyüğünü gördü.” (Necm: 18)

Âyet-i kerime’sinin özünde saklı işaretleri fehhetmeye, anlamaya başlar.”

“O Hazret-i Allah’ı gördü.” buyuruyor.

•

“Cenâb-ı Hakk cümlemize bu hallere ermeyi nasib eylesin. Âmin.”


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (22)

DÂVUD-I KAYSERÎ -Kuddise Sırruh-

Dâvud-ı Kayserî -kuddise sırruh- Hazretleri, Osmanlı Devleti’nin kuruluş döneminde yaşamış olan âlim ve velilerdendir. Doğum tarihi kesin olarak bilinmemekle beraber, 1258-1261 yılları arasında dünyaya gelmiş olduğu tahmin edilmektedir.

Kayseri’de doğan Hazret, zâhirî ilimlerde bilgisini artırmak için Mısır’a gitmiş, üstün bir seviyeye yükseldikten sonra İran’ın Sava şehrine giderek, Sadreddin Konevî -kuddise sırruh- Hazretlerinin yakınlarından Abdürrezzak Kâşânî -kuddise sırruh- Hazretlerinin hizmetine girmiş ve bu zâtın taht-ı terbiyesinde yüksek derecelere ulaşmıştır.

Orhan Gâzi’nin Bursa’da açmış olduğu medresede, Osmanlı Devleti’nin ilk müderrisi olarak 15 yıl kadar vazife yapmış, burada yetiştirdiği talebeler Osmanlı’nın ilk ilmiye heyetini teşkil etmiştir. Bir yandan talebe yetiştirirken, bir yandan da eserlerini kaleme almıştır. Sekiz kadar eseri bilinmektedir.

İlim ve fazilette yüksek, güzel ahlâk sahibi, ibadete düşkün, dünyâya önem vermeyen ve aynı zamanda çok merhametli bir zât olan Dâvud-ı Kayserî -kuddise sırruh- Hazretleri, 1350 yılında İznik’te vefât etmiştir.

Mezarının İznik’te Çandarlı Halil Paşa Camii’nin karşısında bugün Çınardibi denilen yerde olduğu rivayet edilmekte olup, bugün İznik’te o semtte “Dâvud-ı Kayserî” adıyla bir sokak bulunmaktadır.

Başta tasavvuf olmak üzere pek çok sahada eserler vermiş olan Hazret, eserlerinde yeri geldikçe felsefeyi ve felsefecileri tenkit etmiştir.

Muhyiddin-i İbnü’l-Arâbî -kuddise sırruh- Hazretlerinin “Fusûs’ül-Hikem”ine “Mukaddimetü Şerhü’l-Fusûs” adı ile bir de şerh yazmış olan Hazret’in; bu eserinde geçen izah ve açıklamaları, Osman İsmâil Yahya tarafından neşredilen “Hatmü’l-evliyâ” kitabının ekinde yer almaktadır.

İsmail Hakkı Bursevî -kuddise sırruh-, Bâli-i Sofyavî -kuddise sırruh-, Abdullah Bosnavî -kuddise sırruh- ve Kudbeddin-i İznikî -kuddise sırruh- gibi zevât-ı kiram, onun adı geçen bu eserinden etkilenmişlerdir.

Hazret, bahis mevzuu olan eserin 490-491. sayfalarında nübüvvet ve velâyet konularını ele alırken, Hâtem-i veli’nin makam ve mertebesine işaret ederek şöyle buyurmaktadır:

“Haber verme bakımından nübüvvet bitmişse de, velâyet ve tasarruf bakımından devam etmektedir. Çünkü Hazret-i Muhammed Aleyhisselâm’dan sonra gelen veliler O’nun tasarrufunu taşımaktadırlar.

Hazret-i Muhammed Aleyhisselâm, onlar vâsıtasıyla halk içinde tasarruf etmektedir.

Nasıl ki nübüvvet, hariçte peygamberlerden müteşekkil bir dâire meydana getiriyor ve bu dâire Hazret-i Muhammed Aleyhisselâm ile tamamlanıyorsa, velâyet de hâriçte velilerden meydana gelen bir daire teşekkül eder ve bu daire, Son veli ile tamamlanır.

Hâtem’ül-evliyâ, hakikatte Hâtem’ül-enbiyâ’dan başka bir şey değildir. (Yani Hâtem’ül-evliyâ, velâyet suretiyle çeşitli vücudlar aracılığı ile tasarrufuna devam etmiş ve onun nübüvveti, nasıl Hazret-i Muhammed Aleyhisselâm suretinde tamamlanmışsa, velâyeti de Son veli’de tamamlanacaktır.)

Peygamber Aleyhisselâm’a nisbetle diğer peygamberlerle veliler birdir. Çünkü hepsi de O’nun nübüvveti ve velâyeti dairesinin birer noktası, birer mazharıdırlar. Asıl dairenin hakikati kendisi, yani Hazret-i Muhammed’in hakikatidir. Bundan dolayı O;

‘Ümmetimin âlimleri İsrâiloğulları peygamberleri gibidirler.’ demiştir. (K.Hafâ)”

Onun bu ifşaatını teyid eden bazı zevât-ı kiramın beyanları da vardır.

Mahmud Şebüsterî -kuddise sırruh- Hazretleri “Gülşen-i Râz”ın 369-374. beyitlerinde, velâyet mertebelerinin kemâlâtını üzerinde toplamış olan Hâtem-i veli’nin zuhurundan şu şekilde bahsetmiştir:

“Peygamberlik Âdem Aleyhisselâm’la zuhur etti, kemâli peygamberlerin sonuncusu olan Muhammed Aleyhisselâm’da göründü.

Noktanın ikinci bir defa devretmesi gibi, Peygamber de bu âlemden sefer edince velilik zâhir oldu.

Veliliğin tam zuhuru da Velilerin sonuncusu ile olacak. İki âlem de onunla tamamlanacak, onunla kemâl bulacak.

Bütün velilerin varlıkları, son velinin âzâsına benzer. O küldür, öbürleri cüz.

Onun Peygamberlerin sonuncusuyla tam bir münâsebeti vardır. Bu yüzden umumî rahmet de onunla zuhur eder.

İki âlem de ona uyar, Âdemoğulları içinde Allah’ın halifesi odur.” (Gülşen-i Râz; sh. 32, çeviren: Prof. Abdülbaki Gölpınarlı)

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri ise “Kenz-i Mahfi” adlı eserinin “10.Bahis”inde şöyle buyurur:

“Her asırda mevcut olan insan-ı kâmil, Peygamber makamına oturmuştur. Ve Hatm-i velâyetin üflediği nefesidir. Halk onu ister kabul etsin, ister etmesin. Zira Peygamber -sallallahu aleyhi ve sellem-e tam teslimiyet olmayınca, veliye nice olur?”


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (23)

HALLÂC-I MANSUR -Kuddise Sırruh-

858 yılında İran’ın Beyzâ şehrinde dünyâya gelen Hallâc-ı Mansur -kuddise sırruh- Hazretleri, tasavvuf tarihinin yetiştirdiği gelmiş geçmiş en büyük ve en meşhur velilerden ve eşine ender rastlanan âriflerdendir.

Tasavvuf’un ilk temsilcileri arasında yer alan Hazret’in büyükbabası, “Mahamma” adında bir zerdüşttür. Anne tarafından da soyunun Ebu Eyyub el-Ensârî -radiyallâhu anh- e dayandığı rivâyet edilmektedir.

Sehl-i Tüsterî -kuddise sırruh- Hazretleri’nin teşvik ve yardımıyla tasavvufa yöneldi. Onsekiz yaşında Basra’ya gelerek, Amr bin Osman el-Mekkî’ye talebe oldu. Bu iki velinin hizmetinde iken nefsine şiddetle muhalefet etmeye ve onun arzularını öldürmeye muvaffak oldu. Cüneyd-i Bağdâdî -kuddise sırruh- Hazretleri’nin tavsiyesiyle susma ve insanlardan uzaklaşma yolunu tuttu. Sonra da Hicaz’a giderek, bir sene kadar Ravza-i Mutahhara’da kaldı. Birdenbire ortalıktan kayboldu ve beş yıl kadar kimse tarafından görülmedi. Beş yıl sonra tekrar ortaya çıktı ve Hint, Çin ve Türk şehirlerini birer birer dolaşıp, bu beldelerde halkı din-i İslâm’a dâvet etmeye başladı. Onun bu irşadı sayesinde pek çok kimse müslüman oldu. Hatta geriye döndükten sonra da, dünyanın dört bir yanından kendisine mektuplar geldiği rivâyet edilir.

Hallâc-ı Mansur -kuddise sırruh- Hazretleri 919 yılında, Hakk’ın tecellisine mazhar olduğu bir anda “Ene’l-Hakk = Ben Hakk’ım!” sözünü söylemiş ve bazı kendini bilmez zahiri alimlerin hasedlerini izhar ederek bu sözü çarpıtmaları, onu küfürle damgalayacak ve katlini isteyecek kadar ileri gitmeleri üzerine halife Mutasım tarafından zindana attırılmış, kırbaçlanarak öldürülmek istenmiştir. Bunun hiçbir etki sağlamadığını görünce de, sırayla ellerini, ayaklarını, dilini ve başını kesmiş, gözlerini çıkarmış, vücudunun kalan kısmını ise yakmış ve küllerini Dicle nehrine atmışlardır.

Hikmet dolu sözleri asırlar boyunca halk arasında dolaşıp duran Hazret’in Bağdat’ta katledildiği yolundaki söylentiler, günümüze ulaşan en yaygın rivâyetler arasındadır.

•

Bin küsür sene önce Tirmiz’de yaşamış olan Hakîm-i Tirmizî -kuddise sırruh- Hazretleri, Hâtem’ül-evliyâ’dan bahseden ilk veli olarak bilinmesine rağmen; onunla aynı asırda yaşayan Hallâc-ı Mansur -kuddise sırruh- Hazretleri’nin de bu hususta ifşaatta bulunduğunu görmekteyiz.

Nitekim milâdî onikinci asırda İran taraflarında yaşayan Aynülkudat Hemedânî -kuddise sırruh- Hazretleri’nin, bugün Hindistan’da mahfuz bulunan “Kitâbu’t-Temhîdât” isimli eserinde, Hazret’in tıpkı Hakîm-i Tirmizî -kuddise sırruh- Hazretleri gibi; Allah dostlarının en büyüğü olan, ferdâniyyet mertebesine çıkartılan, O’nun kibriyâ ve heybetinin perdesi kendisinden kaldırılan ve Hakk’ın himâyesi altında nefsin düşmanlığından korunan bir zâttan bahsettiği açıkça müşâhâde edilmektedir.

İşte bu eserde nakledildiğine göre o, Hâtem’ül-evliyâ olan zâta işaret ederek şöyle söylemiştir:

“Allah kullarından bir kulu en büyük dostu yapmayı dilediği vakit; ona zikir kapısını açar, yakınlık kapısını ona aralar, onu Tevhid kürsüsünün üzerinde oturtur, sonra da ondan perdeyi kaldırarak, müşâhade yolu ile ona ‘ferdâniyyet’ i gösterir. O ‘ferdâniyyet’; yani ‘teklik’ evine girer, O’nun kibriyâ ve cemâlini keşfeder... Fâni olan (bu) kul, o an Hakk ile bâkî olur. Sübhan olan Allah’ın himâyesinde o, nefsin dâvâlarından uzak olur.” (Kitâbü’t-Temhîdât, sh. 68)

Nitekim Hakîm-i Tirmizî -kuddise sırruh-Hazretleri:

“Ona şeytan musallat olamaz, nefis onu velâyetten alıp zevkine düşüremez.” buyurmuştur. (Hatmü’l-Evliya)

Diğer bir beyanı ise şöyledir:

“O Sıddık’tır, Hakk adamıdır, dosttur, âriftir. İlhâma mazhardır. Yeryüzünde Allah’ın, tek denebilecek dostudur.” (Nevâdirûl-Usûl)

Muhyiddin-i ibn’ül Arabî -kuddise sırruh- Hazretleri buyurur ki:

“El-Hatm... Ki o tektir. O, âlemde bir (kişi)dir. Allah, velâyeti onunla hatm eylemiş, mühürlemiştir. Evliyâ arasında ondan büyüğü yoktur.” (Fütûhat-ı Mekkiye)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (24)

Sadreddîn-i Konevî -Kuddise Sırruh-

1208 milâdi yılında Malatya’da dünyâya gelip, 1274 yılında Konya’da vefât etmiş olan Hazret’in asıl ismi Muhammed bin İshak’tır. Onüçüncü asırda yetişen velilerin en büyüklerindendir.

Muhyiddin-i İbnü’l-Arâbî -kuddise sırruh- Hazretleri tarafından evlâtlığa kabul edilerek, onun taht-ı terbiyesinde uzun mesafeler katetti. Öyle ki, Şeyh’ül-ekber -kuddise sırruh- Hazretleri’nin onu yetiştirmek için, hususiyetle annesiyle evlendiği rivâyet edilir.

Hazret şeyhinin vefâtından sonra da, mânevî seyrinin geri kalan kısmını tamamlamak üzere, zamanının en büyük velilerinden biri olan Evhadüddin Kirmânî -kuddise sırruh- Hazretleri’ne intisab etti. Böylelikle her iki zâtın da irşad ve tasarrufundan istifâde etmiş oldu. Hacc dönüşü Konya’ya gelen ve buraya yerleşmeye karar veren Hazret, çevresi tarafından büyük bir itibarla karşılandı.

Konya’da kaldığı süre içerisinde, tasavvuf dünyasının en müstesnâ simalarının da içlerinde yer aldığı binlerce talebe yetiştiren Sadreddin-i Konevî -kuddise sırruh- Hazretleri, Mevlânâ Celâleddin Rûmî -kuddise sırruh- ve Saîdüddin-i Fergânî -kuddise sırruh- Hazretleri’nin yetişip kemâle ermelerinde büyük bir rol oynamıştır.

Şeyh’ül-Ekber Muhyiddîn-i İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin Vahdet-i vücud ve Hâtem’ül-velâyet hakkındaki beyanlarının, tasavvuf karşıtı bazı çevreler tarafından yanlış taraflara çekilmek istendiği bir zamanda, bu beyanları teyid etmek ve zihinlerdeki bulanıklıkları gidermek gayesiyle muhtelif eserler telif etmiş olan Hazret; tasavvuf alanında olduğu gibi, hadis ve kelâm sahasında da oldukça mühim eserler neşretmiştir.

“Kitâbu’n-Nusûs”, “Kitâbu’l-Fukûk fî Müstenedâti Hikemü’l-Fusûs”, “en-Nefehâtü’l-ilâhiyye”, “Mefâtîhu’l-Gayb”, “Risâle fi’t-Teveccüh”, “Tahkîk fî Meânî”, “Te’vilü’s-Sûretü’l-Mübâreke” ve “Şerh-i Ehâdîsü’l-Erbaîn” Hazret’in en önemli eserleri arasındadır.

“Fukûk fî Müstenedâti Hikemü’l-Fusûs”; Şeyh’ül-Ekber -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem” inde yer alan bazı konuları anlaşılır hâle getirmek ve ona karşı yöneltilen yersiz ithamları ortadan kaldırmak maksadıyla kaleme alınmıştır. Eser “Fusûsu’l-Hikem” in şerhinden ziyâde, müşkül meselelerinin kısa açıklamalar hâlinde çözümünü sağlayan yardımcı bir kitap mâhiyetindedir.

•

Sadreddin-i Konevî -kuddise sırruh- Hazretleri “Kitâbü’l-Fukûk” isimli eserinde Hâtem’ül-evliyâ ile Hâtem’ül-enbiyâ arasındaki şer’î bağlılığın mâhiyetini beyan etmek üzere şöyle buyurmuşlardır:

“Hâtem’ül-evliyâ, Hâtem’ür-rüsul’ün şeriatına tâbi olduğu için şeriatı zâhirde ondan alır. Bâtında ise vahiy meleğinin Hâtem’ür-Rüsul’e onu aksettirdiği yerde, aynı kaynaktan alarak, şeriat hususunda Hâtem’ür-rüsul ile denkleşir.” (Kitâbü’l-Fukûk fî Müste-nedâti Hikemü’l-Fusûs, sh. 31)

Allah-u Teâlâ bu zevât-ı kiram’a neler göstermiş, gördüklerini kaleme almıştır.

Nitekim Muhyiddin-i İbn’ül-Arabî -kuddise sırruh-Hazretleri de bu hususta şöyle buyurmuşlardır:

“O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm’a vahiy getiren melek de aynı kaynaktan alır.

Eğer işaret ettiğim bu nükteyi anlayabilirsen senin için faydalı bir bilgi hasıl olmuştur.” (Füsusül-Hikem)

O akis olmasa bu kitaplar olur mu?


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (25)

ABDÜLKERİM-İ CİLİ -Kuddise Sırruh-

Seyyid Abdülkâdir-i Geylânî -kuddise sırruh- Hazretlerinin torunlarından olan Abdülkerim bin İbrâhim el-Cîlî -kuddise sırruh- Hazretleri Bağdat'ta yetişen velilerdendir. 1365-1428 yılları arasında yaşamıştır.

Küçük yaşta ilim tahsiline başlamış, kısa bir zaman zarfında hadis, fıkıh ve tasavvuf alanlarında yüksek derecelere ulaşmıştır. Çok sayıda eser yazmış olmasına rağmen, bunlardan sadece birkaç tanesi Türkçe'ye çevrilmiş olup, “El-insan'ül-kâmil fî Ma'rifet'il-Evâhir vel-Evâil” bunların en önemlisidir.

•

Hazret “El-İnsânü'l-Kâmil” adlı eserinin son bölümünde, velâyeti hatmedecek olan zâttan ve bu zâta verilecek olan makamdan bahsederek şöyle buyurmuştur:

“...Ayrıca Hitam makamı kurbet makamının nihâyeti için bir isimdir. Kurbet makamının ise nihayeti yoktur. Çünkü Allah-u Teâlâ'nın nihayeti yoktur. Lâkin Hitam ismi, Kurbet makamlarının tümüne bir özettir.

Sözlerin özü;

Bir kimsenin ahâsılı Kurbet makamı olursa, o evliyânın hatmi olur; Hitam makamında Resulullah -sallallahu aleyhi ve sellem- Efendimizin vekilidir.” (Cilt: 2, sh. 478-479. Çeviren: R. Göknar)

•

Abdülkerim-i Cîlî -kuddise sırruh- Hazretleri “El-İnsanü'l-kâmil” isimli eserinde Hâtemü'l-evliya'nın makâmının, Resulullah Aleyhisselâm'a ihsan buyurulan Makâm-ı mahmud'dan başka bir şey olmadığını ve bu makama ondan başka hiçbir velinin erişemeyeceğini ifâde ederek şöyle buyuruyorlar:

“Her kim bu yakınlık makâmına vâsıl olursa, o kimse Hâtemü'l-evliya olup, hitam (hatemiyet) makâmında Peygamber -sallallahu aleyhi ve sellem-in vârisidir. Çünkü bu yakınlık makamı, makâm-ı mahmud ve vesîle makâmıdır. Oraya kadar vâsıl olan velinin vardığı yer, kimsenin erişemeyeceği bir makamdır.” (El-İnsanü'l-kâmil, sh. 455 çeviren: A. Mecdi Tolun)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (26)

Bosnalı Abdullah Rûmî -Kuddise Sırruh-

Osmanlı âlim ve velilerinin büyüklerinden olan Hazret 1583 senesinde Bosna’da doğmuş olup, asıl ismi Abdullah Abdi bin Muhammed’dir.

İlk ilim tahsiline doğduğu yer olan Bosna’da başladı. Kısa bir süre İstanbul’da kaldıktan sonra Bursa’ya yerleşti. Burada iken tanışmış olduğu Hacı Bayram-ı Velî -kuddise sırruh- Hazretlerinin halifelerinden birinin talebesi olan Hasan Kabaduz Efendinin tasarruf ve himmeti sayesinde, devrindeki pek çok âlim ve veliyi hayrette bırakacak büyük bir mânevi olgunluğa erişti.

1636 yılında önce Mısır’a, sonra da Hacc vazifesini yapmak üzere Hicaz’a giden Hazret, Hacc dönüşünde Şam’a gelerek, Muhyiddin-i İbn’ül Arabî -kuddise sırruh- Hazretlerinin türbesinin yanında bir müddet inzivaya çekildi.

Buradan ayrılınca da, hayatı boyunca dolaşmış olduğu beldelerin en son durağı olan Konya şehrine yerleşti. Sadreddin-i Konevî -kuddise sırruh- ve Mevlânâ Celâleddin-i Rûmî -kuddise sırruh- Hazretleri, Hazreti burada yalnız bırakmayıp tasarrufları altına aldılar. O da bu iki büyük velinin rûhâniyetinden geniş ölçüde istifâde etti.

Hayatını, talebelerini Hazret-i Allah ve Resul’üne yöneltmekle, her türlü zandan kurtararak ahkâm rayları üzerinde yürütmekle geçirdi, bütün ömrünü bu uğurda ve bu yolda sarfetti.

Fusûsu’l-Hikem ve Mesnevî’ye yazdığı şerhler sebebiyle, tasavvuf ehli arasında daha çok “Şârih el-Fusûs”, “Şârih el-Mesnevî” olarak tanınan Bosnalı Abdullah Efendi, ilim irfan meclislerinde geçen 61 yıllık bir ömürden sonra, 1644 yılında Konya’da vefat etti.

“Menâkibü’l-Fukarâ”, “Hakîkatü’l-Yakîn”, “Risâle-i Hazerât’ül-Gayb” ve “Muhâdaratü’l-Evâil”; çoğu tasavvufla ilgili olan eserlerinin önde gelenlerinden bazılarıdır.

•

Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri “Şerh-i Fusûsu’l-Hikem-i Bosnevî” isimli eserinde, Hâtem-ül enbiya’nın ve onun kâmil vârisi Hatem-ül evliya’nın ilmi hakkında mühim izahlarda bulunmuş; bu ilmin ancak ümmetin bu iki Hâtem’inin kandilinden alınabileceğini beyan buyurmuştur:

“Bu ilim asâleten Hâtemü’r-Rüsul olan Muhammed -sallallahu aleyhi ve sellem-in ve onun vârisi olan Hâtemü’l-evliya’nın mişkâtından (kandilinden) verilmedikçe hâsıl olmaz.” (Şerh-i Fusûsu’l-Hikem-i Bosnevî; sh: 447)

•

Bosnalı Abdullah Rûmî -kuddise sırruh- Hazretleri eserinin 450. 455. ve 456. sayfalarında, Hâtemü’l-evliya’dan ve bağlı bulunduğu velâyet mertebesinden şu şekilde bahsetmiştir:

“Bil ki velâyet nübüvvetin bâtını, nübüvvet de velâyetin zâhiridir. Zikrolunduğu gibi, Hâtemü’l-evliya mişkâtı da, velâyet-i hassa-i Muhammediye’den ibârettir. Yani peygamberlerin ve velilerin hepsinde farklı farklı olan velâyetler, bu velâyette toplanmış durumdadır.”

“Muhammed -sallallahu aleyhi ve sellem- zâhirde Hatemü’n-nübüvvet, bâtında Hâtemü’l-velayet’tir.”

“O velâyet-i Muhammediyye-i hassa’nın Hâtem’idir ve hâtemiyet mertebesinde Muhammed -sallallahu aleyhi ve sellem- in kâmil vârisidir.”

•

Eserin diğer bir noktasında ise, bu ilmin mahiyet ve hususiyetine temas ederek şöyle buyuruyorlar:

“Hakikat, kemâliyet ve insaniyete mahsus olan ilimler, şüphesiz ki ancak peygamberlerin ve velilerin Hâtem’inin mişkâtından (kandilinden) alınabilirler. Hâtemü’l-velâyet mişkâtı olmadıkça müşahade edilemezler.” (Şerh-i Fusûsu’l Hikem-i Bosnevî, sh: 454-455)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (27)

Şeyh Mahmud Şebüsterî -Kuddise Sırruh-

Tebriz’e sekiz fersah uzaklıktaki Şebüster’de yaşamış bulunan Mahmud Şebüsterî -kuddise sırruh- Hazretleri’nin hayatı ile ilgili çok az bilgi bulunmaktadır. Doğumu ve vefatı ile ilgili değişik tarihler bulunmakla birlikte, 1289-1325 yılları arasında yaşamış olduğunu gösteren kayıtlar, bu rivayetler içinde en güvenilir olanıdır.

Bazı eserlerde Hâcegân ismini taşıyan bir soya mensup olduğu bildirilen Hazret’in, Kirman’da evlendiği ve doğum yeri olan Şebüster’de vefat ettiği sanılmaktadır.

Bilinen iki eserinden en meşhur olanı, üzerine otuzbeş kadar şerh yazıldığı tesbit edilen “Gülşen-i Râz”dır.

Hazret’in bu eseri Horasan velilerinin büyüklerinden olan Seyyid Emir Hüseynî’nin 1317 yılında gönderdiği mektuba vermiş olduğu cevaplardan meydana gelmektedir.

Emir Hüseynî -kuddise sırruh- Hazretleri Şeyh’e mesnevî tarzında onyedi soru sormuş, o sırada Tebriz’de bir sohbet meclisinde bulunan Hazret de mektuba aynı tarzda, o an dilinden dökülen beyitlerle, birkaç saat gibi kısa bir süre içinde cevap vermiş ve adını “Gülşen-i Râz” koyarak mektubu getiren elçiye teslim etmiştir.

999 beyitten meydana gelen eserin, çeşitli dillere çevrilmiş çok sayıda tercümesi bulunmaktadır.

•

Mahmud Şebüsterî -kuddise sırruh- Hazretleri “Gülşen-i Râz”ın 369-374. beyitlerinde, velâyet mertebelerinin kemâlâtını üzerinde toplamış olan Hâtem-i veli’nin zuhurundan şu şekilde bahsetmiştir:

“Peygamberlik Âdem Aleyhisselâm’la zuhur etti, kemâli peygamberlerin sonuncusu olan Muhammed Aleyhisselâm’da göründü.

Noktanın ikinci bir defa devretmesi gibi, Peygamber de bu âlemden sefer edince velilik zâhir oldu.

Veliliğin tam zuhuru da velilerin sonuncusu ile olacak. İki âlem de onunla tamamlanacak, onunla kemâl bulacak.

Bütün velilerin varlıkları, son velinin âzâsına benzer. O küldür, öbürleri cüz.

Onun peygamberlerin sonuncusuyla tam bir münâsebeti vardır. Bu yüzden umumî rahmet de onunla zuhur eder.

İki âlem de ona uyar, Âdemoğulları içinde Allah’ın halifesi odur.” (Gülşen-i Râz; sh. 32, çeviren: Prof. Abdülbaki Gölpınarlı)

Hazret 375.-394. beyitlerde ise Resulullah Aleyhisselâm’ın velâyet nûrunu güneşe benzeterek; Hâtem-i veli‘nin gelmesi ile o güneşin yeniden doğacağını, kararmış olan âlemin o Nur ile tekrar aydınlanacağını beyan buyurmuştur:

“Muhammed zamanı, güneşin en yücede bulunduğu zamandı. Bundan dolayı Peygamber’in gölgesi yoktu; o her türlü gölgeden, her çeşit karanlıktan arınmıştı.

Güneşin en yüce noktada bulunduğu zaman, yere dikilen şeyin ne önde gölgesi olur, ne arkada, ne sağda, ne solda!

Muhammed yeryüzünde dümdüz, dosdoğru durdu.

‘Emredildiğin gibi doğru ol, doğrulukla hareket et!’ emrine uydu, o emre göre hareket etti.

Onun hiçbir karanlık gölgesi yoktu... O ne aydın Allah nûruydu, ne güzel bir Allah gölgesiydi!

Kıblesi, doğu ile batı arasındaydı, o yüzden de nurlara gark olmuştu.

Şeytan bile onun elinde müslüman olmuştu. Gölge, onun ayağının altına girmiş, gizlenmişti.

Mertebeler ayağının altındaydı, bu topraktakilerin varlığı hep onun gölgesiydi.

Sonra velilik onun nûruyla gölge saldı, doğularla batıları kapladı.

Ondan, aynen onun zuhurundan evvelki gölgelere uygun gölgeler meydana çıktı.

Şimdi ümmetten yetişen her bilgi sahibi, Peygamber’in zamanından önceki bir peygambere karşılıktır, o peygamberin sırrına mazhardır.

Peygamber, peygamberlikte kemâl bulunca çaresiz bütün velilerden üstün olur.

Velilik de velilerin sonuncusu ile kemâl bulur ve bu suretle ilk nokta, son nokta olur.

Âlem onun yüzünden emniyete kavuşur, imâna ulaşır. Cansızlarla canavarlar bile onun feyziyle canlanır, kemâl bulur.

Âlemde tek bir kâfir bile kalmaz, gerçek adâlet zuhur eder.

O, vahdet sırrına mazhar olarak Allah’ı hakkıyla tanır, Allah’ın hakikati onda görünür.” (Gülşen-i Râz; sh. 32-34, çeviren: Prof. Abdülbaki Gölpınarlı)

•

Nitekim daha önceleri Mevlânâ -kuddise sırruh-Hazretleri de, Hazret’in birbiriyle birleşen iki noktaya benzettiği ümmetin bu iki Hâtem’ini, aynı ışığı saçan iki muma benzetmiş; son mumun geçmişteki bütün mumlara bedel olduğunu, onu görenlerin ilk mumu da görmüş sayılacağını beyan ederek başlangıçta nihâyeti bitiştirmiştir:

“Mustafa: ‘Ne mutlu benim yüzümü görene, ne mutlu yüzümü göreni görene.’ dedi.

Bir mumdan yakılan mumu gören, gerçekten de asıl mumu görmüştür. Böylece o mumun ışığı, yüz muma nakledilse, o mumdan yüzlerce mum yakılsa, sonuncusunu gören bile asıl ilk mumu görmüş sayılır.

Işığı istersen son mumdan al; istersen can mumundan, hiç bir fark yoktur.

İstersen son mumun ışığını gör, istersen geçmişlerin mumunu gör.” (C. 1 sh. 380)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (28)

Afîfüddin Tlimsânî -Kuddise Sırruh-

Asıl ismi Afîfüddin Süleyman bin Ali olan Hazret, aslen Küfe’li olup; 1219 (H. 616) yılında Tlimsan şehrinde dünyaya geldi.

Henüz çok genç yaşlarda iken Suriye’ye giden ve burada çeşitli vazifelere getirilen Şeyh’in, ikinci göçü Anadolu’ya oldu. Anadolu’da da onun mâli ve idâri bir takım görevlere tâyin edildiği rivayet edilir.

Afîfüddin Tlimsânî -kuddise sırruh-Hazretleri Anadolu’da bulunduğu sıralarda Tasavvuf’a ilgi duymaya ve kendisine bir mürşid aramaya başladı. Arzusuna ulaştıktan sonra da kırkar gün süreyle, kırk kez halvete çekilerek yol aldı. Çok geçmeden büyük bir mânevi kemâlata kavuşup, Allah erleri arasındaki mümtaz ve müstesnâ mevkiine ulaştı.

Anadolu’da ikâmet ettikten sonra, bu kez Mısır’a hicret eden Hazret, burada Memlûklu hükümdarı Kayıtbay tarafından göz hapsine alındı ve hasedine müptelâ olan bazı kimselerin hücum ve iftiralarına uğradı. O bu iftiralara mukabele etmesinin yanısıra; hıristiyanları devletin mühim mertebelerine getirmesini yadırgayarak, şeriata muhalif iş ve icraatlar yapması nedeniyle sultanı kınamaktan da çekinmedi.

Büyüklüğü pek çok kimse tarafından tasdik edilen Hazret, yaşadığı beldelerde tasavvufun müşkil meselelerini kökleştirip, sağlam temeller üzerine oturtma mücadelesi vermiş ve bunu yaparken de hiçbir dış müdahaleye aldırış etmemiştir. Muhyiddin İbn’ül-Arabî -kuddise sırruh-Hazretleri’nin meşrep ve yolunu takip etmesi ve onu müdafaa etmesi; ona hücum etmelerine sebep olan gizli ve müşkil meseleleri kâmil bir üslüpla şerhetmesi, onun büyük bir kemâlata sâhip olduğunu gösterir.

Nitekim Kutbüddin el-Yu’ninî -kuddise sırruh-Hazretleri onun bu yönüne dikkati çekerek, onun Allah’ı hakkıyla bilen kâmil bir veli olduğunu söylemiştir.

1291 (H. 690) yılında Şam’da vefat eden Hazret, burada yeralan sûfî kabristanına defnedilmiştir.

İlâhî vecd ile coştukça, zaman zaman şiirler de yazmış olan Hazret’in; bu şiirlerini biraraya topladığı “Divân”ı dışında muhtelif ilimlere dâir pek çok kitap ve risaleler yazdığı rivayet edilir. Ancak ne yazık ki onun bu eserlerinden, günümüze sadece “Risâle-fî ilmü’l-Arûz” ve “Şerh-i Fusûsu’l-Hikem” ismini taşıyan ikisi intikal etmiştir.

Allah-u Teâlâ’nın isimlerinin açıklamalarını ihtiva ettiği belirtilen “Şerh-i Esmâü’l-Hüsnâ” onun son derece mühim olan, fakat günümüze ulaşmayan bu eserlerinden sadece bir tanesidir.

•

Şeyh Afîfüddin Tlimsânî -kuddise sırruh-Hazretleri “Şerh-i Fusûsu’l-Hikem” isimli eserinde Hâtem-ül Evliyâ için bu mertebenin nasıl hâsıl olduğunu ve ona bu ismin nasıl verildiğini beyan ederek şöyle buyurmuştur:

“Bu ilim Hâtemü’r-Rüsul ve Hâtemü’l-evliyâ’dan başkasının değildir. Hâtemü’r-rüsul gibi, aynı şekilde onun da Hâtemü’l-evliyâ olduğu nasıl söylenebilir?Hiç şüphe yok ki ondan sonra gelen ümmetinden bir kimse için, onun Hâtemü’l-evliyâ’lık mertemesi hâsıl olur. Dolayısıyla Hâtemü’l-evliyâ da böyledir, mertebesi (onunla) bir olunca, artık o da sayılı noksansız şahıslardan birisidir.” (Şerh-i Fusûs; Şehid Ali Paşa, no: 1248, 24. yaprak)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (29)

DÂVUD-I KAYSERÎ -Kuddise Sırruh-

Dâvud-ı Kayserî -kuddise sırruh- Hazretleri, Osmanlı Devleti’nin kuruluş döneminde yaşamış olan âlim ve velilerdendir. Doğum tarihi kesin olarak bilinmemekle beraber, 1258-1261 yılları arasında dünyaya gelmiş olduğu tahmin edilmektedir.

Kayseri’de doğan Hazret, zâhirî ilimlerde bilgisini artırmak için Mısır’a gitmiş, üstün bir seviyeye yükseldikten sonra İran’ın Sava şehrine giderek, Sadreddin Konevî -kuddise sırruh- Hazretlerinin yakınlarından Abdürrezzak Kâşânî -kuddise sırruh- Hazretlerinin hizmetine girmiş ve bu zâtın taht-ı terbiyesinde yüksek derecelere ulaşmıştır.

Orhan Gâzi’nin Bursa’da açmış olduğu medresede, Osmanlı Devleti’nin ilk müderrisi olarak 15 yıl kadar vazife yapmış, burada yetiştirdiği talebeler Osmanlı’nın ilk ilmiye heyetini teşkil etmiştir. Bir yandan talebe yetiştirirken, bir yandan da eserlerini kaleme almıştır. Sekiz kadar eseri bilinmektedir.

İlim ve fazilette yüksek, güzel ahlâk sahibi, ibadete düşkün, dünyâya önem vermeyen ve aynı zamanda çok merhametli bir zât olan Dâvud-ı Kayserî -kuddise sırruh- Hazretleri, 1350 yılında İznik’te vefât etmiştir.

Mezarının İznik’te Çandarlı Halil Paşa Camii’nin karşısında bugün Çınardibi denilen yerde olduğu rivayet edilmekte olup, bugün İznik’te o semtte “Dâvud-ı Kayserî” adıyla bir sokak bulunmaktadır.

Başta tasavvuf olmak üzere pek çok sahada eserler vermiş olan Hazret, eserlerinde yeri geldikçe felsefeyi ve felsefecileri tenkit etmiştir.

Muhyiddin-i İbnü’l-Arâbî -kuddise sırruh- Hazretlerinin “Fusûs’ül-Hikem”ine “Mukaddimetü Şerhü’l-Fusûs” adı ile bir de şerh yazmış olan Hazret’in; bu eserinde geçen izah ve açıklamaları, Osman İsmâil Yahya tarafından neşredilen “Hatmü’l-evliyâ” kitabının ekinde yer almaktadır.

İsmail Hakkı Bursevî -kuddise sırruh-, Bâli-i Sofyavî -kuddise sırruh-, Abdullah Bosnavî -kuddise sırruh- ve Kudbeddin-i İznikî -kuddise sırruh- gibi zevât-ı kiram, onun adı geçen bu eserinden etkilenmişlerdir.

•

Dâvud el-Kayserî -kuddise sırruh- Hazretleri kutuplar vasıtasıyla devam eden hilafetin, dünyanın sonu gelince Hâtem’ül-Velâye ile son bulacağını ifade ederek şöyle buyurmuştur:

“Bil ki, ilâhî hilafet dünyada onu yerine getirecek olan kimseden uzak olmaz. Çünkü dünyanın bir sonu vardır, onun içindeki her şeyin de bir sonu vardır. Onun sonunda, artık ilâhî hilafetin bir kimsede toplanması lâzım gelecektir.

Nübüvvet’in has bir şekilde sona ermesinden sonra -ki bu şeriattır-; velilerden olan kâmiller ve kutuplarla bir hilâfet oluşur ve o da ‘Hâtem’ül-Velâye’de son bulur.

Velâyet mutlak ve kayıtlı olmak üzere iki kısımdır. Mutlak velâyetin mânâsı; kayıtlı olan bütün velâyet cüzlerinin ‘Ferd’leştiği, yani tekleştiği külli velayettir. Her ikisininde, yani küllisinin de cüz’isinin de zuhurunu talep ettikleri ve Enbiyâ Aleyhimüsselâm’ın dahi “Zahir” ismi sayesinde kendilerine verilen şeyle; velâyetle, belki nübüvvetle dahi mazhar olamadıkları bu ‘Ferd’ oluştur. Bütün velâyetler, onlara vâris olmaları yolu ile bu Ümmet-i Muhammed’de zuhur etmiştir. Nitekim kâmiller: ‘Falan Musa’nın kalbi üzerindedir, filan İsa’nın kalbi üzerindedir.’ diye ona işaret eder. Yani o, miras yoluyla velâyeti hususunda onun mazharıdır.

Peygamberimiz -sallallahu aleyhi ve sellem- küllî nübüvvet dairesinin sahibi olması nedeniyle, aynı zamanda küllî velâyetin de sahibidir. Çünkü bu nübüvvetin bâtını mutlak velâyettir. Dolayısıyla o, onun da sahibidir.

Bu ümmetin içinde Enbiyâ Aleyhimüsselâm’ın hepsinin velâyetini ikame edecek bir mazhar bulunur. Dolayısıyla onun (Muhammed Aleyhisselâm’ın) velâyeti için de böyle bir mazhar bulunması uzak değildir.” (Nefs’ül-Masdar. Bayezid, no: 3750’de mahfuz. 215 A-216 B yaprağı)

Kaynaklar Dâvud-ı Kayserî -kuddise sırruh- Hazretlerinin kabr-i şerif’inin İznik’te olduğunu belirtmektedirler. İznik’in yaşlı kimselerine sorduğumuzda böyle bir kabrin olduğunu, “Anıt Ağaç” olarak korumaya alınan bir çınar ağacının civarında tahmin ettiklerini söylemişlerdir. Resimlerde korumaya alınan tarihi çınar ağacı ile “Davud-ı Kayseri Sokak” tabelasının bulunduğu sokak görünmektedir.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (30)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî -Kuddise Sırruh-

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin Tirmiz’de bulunan türbesi

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Şifâu’l-Alîl” isimli kitabında, Allah yoluna dâvet edenleri üç kısma ayırarak; bunların ilk ikisinin peygamberler ve veliler olduğunu belirtmiş; üçüncü sınıfın ise peygamberlerle veliler arasındaki tabakayı oluşturan, ferdâniyyet mertebesine çıkartılan ve mahşerde kendisine velîlerin saflarının öncülüğü verilecek olan “Bayraklılar ashâbı” olduğunu ifâde etmiştir.

O, bu sınıfı temsil eden velî ile Hâtemü’l-evliyâ olan zâtın vasıflarını birleştirerek, bu ifşaatı ile Resulullah Aleyhisselâm’ın Mehdi’den önce çıkacağını haber verdiği, Hadis-i şerif’te işâret edilen ve “Bayraklılar” ın öncüsü olacağı bildirilen “Ayağı sakat zât” ın aynı şahıs olduğunu açıkça ortaya koymuştur:

“Peygamberlerin yolu velîlerin yolundan başkadır. Peygamberler O’nun dilemesiyle himâye edilmeye ehildir; velîler ise O’na yönelmeleriyle O’nun hidâyetine ermeye ehildir.

Nitekim O, indirdiği Âyet-i kerime’de bunu beyan ederek şöyle buyurmuştur:

‘Allah dilediği kulunu kendine seçer, kendisine yönelen kimseye de hidâyet eder.’ (Şûrâ: 13)

O seçtiği kimsenin kalbini kendine doğru çeker, sonra da onun kalbini, kendisine çekeceği bir yol üzere kendisine doğru seyrettirir. O’na yönelen ise, kendisine O’na yönelme yolunu açarak hidâyetine erdirdiği bir kimsedir. Peygamberlerin yolu tahsis edilme yolu, velîlerin yolu ise; tâ ki O’na vâsıl oluncaya kadar, kalpleri tathir ve ahlâkı tasfiye ile, sıdk ve bağlılık üzere kullarına şeriat kıldığı lütuf yoludur. Peygamberlere onları nefisleri yoluyla değil, çekilmeleri yoluyla sirâyet ettirir. İşte peygamberlerle velîler arasındaki fark budur.

Sonra bir de O’nun, velilerden sırf kendi hizmetinde bulunmaları için kendilerini seçip temizlediği, Allah-u Teâlâ’ya dâvet eden, yarın mahşerde velilerin saflarının öncülüğü ile kendisini senâya da ehil kılacağı bir ‘Bayraklılar ashâbı’ vardır ki; onlar peygamberlerin yolu üzere kendilerini seçtiği ‘Hassü’l-Has’; yâni ‘Seçkinlerin de seçkini’ dir. O kalplerini onların yolu üzere kendisine çekip de seyrettirdiği için, cezbe ile onları kendisine seyrettirir, sonra da onları nefsen bu yol üzerinde yürütür.

Onlar peygamberler ve veliler arasında, kendilerinden başkalarını ikâme ederler. Onlar, neredeyse peygamberlerin yakınına kadar ulaşmışlık üzeredir; diğer veliler de onun idrak ve anlayışı üzerindedir. Onların uykusu da, uyanıklığı da çok büyüktür. Onlar bu lütuf yoluyla seyrettikleri için peygamberlerin yolunu da görürler. İşte onlar, kalplerini kendi vahdâniyyet’inin içinde boğduğu ve kendilerini eşyâya karşı ferdleştirdiği ‘münferidler’ in arasındadır.

Ayrıca onlar, Resulullah -sallallahu aleyhi ve sellem- in rivâyet ettiği muhaddes’lerdendir....

İşte bu, O’nun kendi dilemesinin bir karşılığı olarak kendilerini seçtiği; kendileri için bu kerâmeti bâriz kıldığı, peygamberlerle veliler arasındaki tabakadır. Onlar O’nun kabzasında (himâyesi içinde)dir; O’nunla işitir, O’nunla görür, O’nunla düşünürler, hâllerinde de O’nunla tasarruf ederler. O da onları kendi hâllerini görmekten, nefislerini hatıra getirecek şeylerden ve hevânın gölgesinden alıkoyarak hareket ettirir. İşte Muhammed -sallallahu aleyhi ve sellem-in tâbileri de onlardır.

Nitekim şöyle buyurulmuştur:

‘De ki: İşte benim yolum budur, basîret üzere Allah’a dâvet ediyorum.’ (Yusuf: 108)

Yâni bana gösterilerek O’na dâvet ediyorum.

Devamla şöyle buyuruldu:

‘Ben de, bana tâbi olanlar da!’ (Yusuf: 108)

O’na tâbi olandan başkası Allah’a dâvet etmiş sayılmaz.

Ve buyuruldu ki:

‘Allah’ı noksan sıfatlardan tenzih ederim, ben müşriklerden değilim.’ (Yusuf: 108)

Rabb’i şirkten tenzih, O’nu yüce tutmak ve zikrettiğimiz şeye göre; hâllerini görmekten, nefsi hatıra getirmekten ve hevânın gölgesinden uzaklaşmaktır. İşte onlar Âyet’ten konuşmaları, O’nun tedbirini keşifleri, O’nun ferdâniyyet’ini zikretmeleri ve nefislerinin şımarıklıklarına ve âfetlerine, dünyâ hayâtının ayıbına, aldatmacasına ve gurûruna karşı; kendileri hakkında gerek amellerinde, gerek yükselişlerinde, gerekse derecelerinde kalplerinin sıdkını talep edip, Allah-u Teâlâ’nın verdiği nimetleri zikredip, kendisine gelen ilâhî vergiler karşısında nefsi tasfiye husûsunda devamlılık göstermelerine nisbetle, hikmet ve güzel öğütle basîrete ve Allah’a dâvete de ehildirler, başkalarını da O’nun yoluna dâvet ederler. Onlar O’nun tahsisine ehildirler.

İlk sınıf O’nun dininin kumandanları ve emînleridir. Zayıf imâna mübtelâ olanları O’nun ilmine dâvet ederler ve aynı zamanda yarattıkları üzerine Allah’ın bir hüccetidirler. İkinci sınıf da O’nun dâvetçileri, hakîmleri ve idârecileridir, O’nun nimetini telkin ederler. Üçüncü sınıf ise târife sığmaz.” (“Kitâbu Şifâu’l-Alîl”; Veliyyüddin, no: 770, 5a-6a yaprağı)

•

Hazret, Bursa Eski Yazma ve Basma Eserler Kütüphânesi’nde kayıtlı bulunan “Kitâb-u İlmü’l-Evliyâ” isimli eserinde Allah-u Teâlâ ile konuşan muhaddes velilerin vasıflarından sözederken, onlardan birinin yakınlık nûrunun, peygamberlerin yakınlık nûrundan daha öne geçeceğini ifâde etmiş; onun bu yakınlıkla ilmin köklerine kadar vâsıl olacağını ve nübüvvete dâir ilimden büyük bir pay alacağını haber vermiştir:

“Allah’ın Hikmetü’l-ulyâ’sına kadar ulaşabilenler, O’nun vahdâniyyet’inin içinde yürüyenler, ya da has meclislerde Vech-i Kerîm’e vâsıl olanlar... İşte bunlar peygamberlerle neredeyse aynı seviyede bulunan Hassü’l-has muhaddeslerdir!”

“Bu muhaddesler öyle kimselerdir ki, peygamberlerin menzillerine kadar yaklaşabildikleri için, neredeyse peygamberlere karışırlar. Onların nûru peygamberlerin yakınlık nûrundan daha da büyüyebilir. Buna nüfûz ettikleri taktirde, ilâhî tedbirin esâsına ve ilmin köklerine kadar vâsıl olurlar.

Muhaddesler derecelerine göre Nübüvvet’ten de pay alırlar. Nitekim onların kimine Nübüvvet’in yarısı verilir.

Onlardan bir kimseye bundan daha da fazlası verilir ki, ona bu güçle peygamberlerin seçkinlik ve temizliği de verilir. İlâhî Nûr, ona işte bu güçle verilir. Bu güçle ona yakınlık da verilir. Bu güçle ona Hakk ile konuşabilme de verilmiştir. Onun mevcûdiyeti de işte bu güce göredir.” (“Kitâbu İlmü’l-Evliyâ”; Haraççıoğlu, no: 806, 29a-29b yaprağı)

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Bâbu fî Beyânu’l-Müferridîn” adlı risâlesinde, Hâtemü’l-evliyâ’nın Vahdâniyyet ve İnfirad billâh mülkü’nden eşyâya ne şekilde nazar ettiğini beyân ederek şöyle buyurmuştur:

“O’nun, kalbini kendi mülküne, sevap ve ikâbının mülküne ve dünyâ’sının mülküne göre kendisiyle meşgul ettirdiği bu kul, kalbi ‘Vahdâniyyet’ ve ‘İnfirâd Billâh’ mülkü’nde boğularak, O’nunla ferdleşmiştir. O’nunla birlikte nazar ederek bakar, O’nunla bakar, O’na bakar. Çünkü kendisine nazar ettiği eşyâ da O’nun varlığı ile birliktedir. Dolayısıyla onu kendisiyle meşgul ettirmesi nedeniyle, eşyâ için O’ndan başkasının hâkimiyeti (onun için) sözkonusu olmaz. Çünkü Rabb’i ondan, eşyânın gâlip gelen hâkimiyetini alır ve (onu) kendisiyle meşgul ettirerek eşyâdan meneder.” (Bâbu fî Beyânu’l-Müferridîn, Veliyyüddin, no.: 770. 188b yaprağı.)

•

Hakîm et-Tirmizî -kudddise sırruh- Hazretleri “Cevâb-u Kitâbu mine’r-Re’y” isimli eserinde, “Hikmetü’l-ulyâ” yı elinde bulunduran Hâtemü’l-evliyâ’nın hem öne alındığını, hem de geride bırakıldığını; bu geride bırakılma sâyesinde onun, mahşerde Muhammed Aleyhisselâm’ın minberine kadar çıkacağını beyan buyurmuştur:

“İlm-i billâh, Allah’ı tanımak ve Allah’tan düşünmek, şu üç şeyi ihtivâ eden kişinindir: Kalbini Allah ile dirilten; O’nun belâsını güzel görüp, rûhunu temizleyip, ubûdetini sağlam kılan ve nefsin esâretinden hürriyetle zafere ulaşan.. İşte onun rütbesi delil, menzili aşikâr, eşkâli de seyyid’liktir; Mevlâ’sı ile keremlileşmiştir. O, öne alması ve geride bırakması sâyesinde, onu arzu ettiğinden daha da yücelere ulaştırır.

Şu kadar var ki, öne alması; onu kendi Rubûbiyet hazinelerinden olan ‘Hikmetü’l-Ulyâ’ ya yöneltmesidir. Artık o, Rabb’inin huzurunu kendisine mekân edinir ve O’nun sırlarını elde eder. Geriye bırakması ise; velîleri ve peygamberleri seçtiği gün onu kendi hizmetinde kılması ve benzerini hiçbir kulağın işitmediği bir senâ ile onu kendisiyle konuşturmasıdır. Tâ ki onu, Mustafâ -sallallahu aleyhi ve sellem-le aynı şekilde ikrâr edebilsin ve O’nun minberine kadar çıkabilsin.” (Cevâbu Kitâbu mine’r-Re’y, s.191, bas.: Beyrut, 1992.)

•

“Nevâdirü’l-Usûl” kitabında ise; O’nun, kalbini kendi vahdâniyyet’inin içinde boğduğu ve kendisiyle ferdleştirdiği bu velîyi, kulları arasında tek ve benzersiz kıldığını mükemmel bir üslûpla ifâde etmiştir:

“O, onun kalbini kendi Vahdâniyyet’inin içinde boğar. O artık O’nunla ‘ferd’leşerek, O’nun bütün sıfatlarıyla meşgul olur. O, O’nun emînidir, kulları arasındaki ‘Bir’idir. O öyle bir kimsedir ki, onu yeryüzünde ‘Ey vâhidî!’ diye nidâ eden doğru söylemiştir.” (Nevâdirü’l-Usûl, c.1, s.613)

•


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (31)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî -Kuddise Sırruh-

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin Tirmiz’de bulunan türbesi

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri'nin Hâtem-i veli ve Bayraklılar Ashabı hakkındaki ifşaatındaki sırlar gerçek mânâda anlaşılamadığından açıklaması ile beraber bu sayımızda tekrar neşrediyoruz.

“BAYRAKLILAR ASHÂBI”

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Şifâu’l-Alîl” isimli kitabında, Allah yoluna dâvet edenleri üç kısma ayırarak; bunların ilk ikisinin peygamberler ve veliler olduğunu belirtmiş; üçüncü sınıfın ise peygamberlerle veliler arasındaki tabakayı oluşturan, ferdâniyyet mertebesine çıkartılan ve mahşerde kendisine velîlerin saflarının öncülüğü verilecek olan “Bayraklılar ashâbı” olduğunu ifâde etmiştir.

O, bu sınıfı temsil eden velî ile Hâtemü’l-evliyâ olan zâtın vasıflarını birleştirerek, bu ifşaatı ile Resulullah Aleyhisselâm’ın Mehdi’den önce çıkacağını haber verdiği, Hadis-i şerif’te işâret edilen ve “Bayraklılar”ın öncüsü olacağı bildirilen “Ayağı sakat zât”ın aynı şahıs olduğunu açıkça ortaya koymuştur:

“Peygamberlerin yolu velîlerin yolundan başkadır. Peygamberler O’nun dilemesiyle himâye edilmeye ehildir; velîler ise O’na yönelmeleriyle O’nun hidâyetine ermeye ehildir.

Nitekim O, indirdiği Âyet-i kerime’de bunu beyan ederek şöyle buyurmuştur:

‘Allah dilediği kulunu kendine seçer, kendisine yönelen kimseye de hidâyet eder.’ (Şûrâ: 13)

O seçtiği kimsenin kalbini kendine doğru çeker, sonra da onun kalbini, kendisine çekeceği bir yol üzere kendisine doğru seyrettirir. O’na yönelen ise, kendisine O’na yönelme yolunu açarak hidâyetine erdirdiği bir kimsedir. Peygamberlerin yolu tahsis edilme yolu, velîlerin yolu ise; tâ ki O’na vâsıl oluncaya kadar, kalpleri tathir ve ahlâkı tasfiye ile, sıdk ve bağlılık üzere kullarına şeriat kıldığı lütuf yoludur. Peygamberlere onları nefisleri yoluyla değil, çekilmeleri yoluyla sirâyet ettirir. İşte peygamberlerle velîler arasındaki fark budur.

Sonra bir de O’nun, velilerden sırf kendi hizmetinde bulunmaları için kendilerini seçip temizlediği, Allah-u Teâlâ’ya dâvet eden, yarın mahşerde velilerin saflarının öncülüğü ile kendisini senâya da ehil kılacağı bir ‘Bayraklılar ashâbı’ vardır ki; onlar peygamberlerin yolu üzere kendilerini seçtiği ‘Hassü’l-Has’; yâni ‘Seçkinlerin de seçkini’ dir. O kalplerini onların yolu üzere kendisine çekip de seyrettirdiği için, cezbe ile onları kendisine seyrettirir, sonra da onları nefsen bu yol üzerinde yürütür.

Onlar peygamberler ve veliler arasında, kendilerinden başkalarını ikâme ederler. Onlar, neredeyse peygamberlerin yakınına kadar ulaşmışlık üzeredir; diğer veliler de onun idrak ve anlayışı üzerindedir. Onların uykusu da, uyanıklığı da çok büyüktür. Onlar bu lütuf yoluyla seyrettikleri için peygamberlerin yolunu da görürler. İşte onlar, kalplerini kendi vahdâniyyet’inin içinde boğduğu ve kendilerini eşyâya karşı ferdleştirdiği ‘münferidler’ in arasındadır.

Ayrıca onlar, Resulullah -sallallahu aleyhi ve sellem- in rivâyet ettiği muhaddes’lerdendir....

İşte bu, O’nun kendi dilemesinin bir karşılığı olarak kendilerini seçtiği; kendileri için bu kerâmeti bâriz kıldığı, peygamberlerle veliler arasındaki tabakadır. Onlar O’nun kabzasında (himâyesi içinde)dir; O’nunla işitir, O’nunla görür, O’nunla düşünürler, hâllerinde de O’nunla tasarruf ederler. O da onları kendi hâllerini görmekten, nefislerini hatıra getirecek şeylerden ve hevânın gölgesinden alıkoyarak hareket ettirir. İşte Muhammed -sallallahu aleyhi ve sellem-in tâbileri de onlardır.

Nitekim şöyle buyurulmuştur:

‘De ki: İşte benim yolum budur, basîret üzere Allah’a dâvet ediyorum.’ (Yusuf: 108)

Yâni bana gösterilerek O’na dâvet ediyorum.

Devamla şöyle buyuruldu:

‘Ben de, bana tâbi olanlar da!’ (Yusuf: 108)

O’na tâbi olandan başkası Allah’a dâvet etmiş sayılmaz.

Ve buyuruldu ki:

‘Allah’ı noksan sıfatlardan tenzih ederim, ben müşriklerden değilim.’ (Yusuf: 108)

Rabb’i şirkten tenzih, O’nu yüce tutmak ve zikrettiğimiz şeye göre; hâllerini görmekten, nefsi hatıra getirmekten ve hevânın gölgesinden uzaklaşmaktır. İşte onlar Âyet’ten konuşmaları, O’nun tedbirini keşifleri, O’nun ferdâniyyet’ini zikretmeleri ve nefislerinin şımarıklıklarına ve âfetlerine, dünyâ hayâtının ayıbına, aldatmacasına ve gurûruna karşı; kendileri hakkında gerek amellerinde, gerek yükselişlerinde, gerekse derecelerinde kalplerinin sıdkını talep edip, Allah-u Teâlâ’nın verdiği nimetleri zikredip, kendisine gelen ilâhî vergiler karşısında nefsi tasfiye husûsunda devamlılık göstermelerine nisbetle, hikmet ve güzel öğütle basîrete ve Allah’a dâvete de ehildirler, başkalarını da O’nun yoluna dâvet ederler. Onlar O’nun tahsisine ehildirler.

İlk sınıf O’nun dininin kumandanları ve emînleridir. Zayıf imâna mübtelâ olanları O’nun ilmine dâvet ederler ve aynı zamanda yarattıkları üzerine Allah’ın bir hüccetidirler. İkinci sınıf da O’nun dâvetçileri, hakîmleri ve idârecileridir, O’nun nimetini telkin ederler. Üçüncü sınıf ise târife sığmaz.” (“Kitâbu Şifâu’l-Alîl”; Veliyyüddin, no: 770, 5a-6a yaprağı)

•

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri’nin
Yukarıdaki Beyanlarının Açıklaması:

“Peygamberlerin yolu velîlerin yolundan başkadır. Peygamberler O’nun dilemesiyle himâye edilmeye ehildir; velîler ise O’na yönelmeleriyle O’nun hidâyetine ermeye ehildir.

Nitekim O, indirdiği Âyet-i kerime’de bunu beyan ederek şöyle buyurmuştur:

‘Allah dilediği kulunu kendine seçer, kendisine yönelen kimseye de hidâyet eder.’ (Şûrâ: 13)

O seçtiği kimsenin kalbini kendine doğru çeker.”

En mühim nokta işte burası. Allah-u Teâlâ seçecek, çekecek, olacak. Başka türlü bu işin olması mümkün değildir. Yöneten O’dur. Bu noktada gizli bir hususu size arzedeyim. Allah-u Teâlâ seçtiği, kendisine yönelttiği kulunun varlığını alır; onu her türlü varlıklardan, hevâ ve heveslerden uzaklaştırır, kendisi için açtığı gizli yoldan onu kendisine çeker. Çünkü o O’nun için yaratılmıştır, Hakk onu sever, o da Hakk’ı sever, Hakk’a doğru gider, başka şeye bakmaz. O gizli yol tünel gibidir. Allah-u Teâlâ şeytanı ona musallat ettirmez. O çektiği için kurtuluyor. Bu lütuflar hep ezelî takdir, ezelî vergidir. Diğerleri ise: “Gidiyorum.” diyor, yürüdüğünü zannediyor. Araya nefsi giriyor, şeytanı giriyor, varlığı giriyor, yolda kalıyor. Bu gizli bir sırdır. İllâ O’nun çektiği olacak. Meselâ bir insan veli olabiliyor, fakat Cenâb-ı Hakk’a sığınırım, küçücük bir varlıktan yok oluyor. Bu noktada ölüm tercih edilir. O çekecek, O kurtaracak. Sen kurtaramazsın kendini.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“O kimseler ki, tâ ezelden haklarında tarafımızdan en güzel bir saâdet sebketmiş, iyilik fermanı çıkmıştır. Bunlar cehennemden uzaklaştırılmışlardır.” (Enbiyâ: 101)

O fermânı halkeden Hâlik, onu o şeklilde koymuştur.

Sık sık söyleriz. Allah-u Teâlâ’nın fakire iki büyük lütfu var. Birisi ihsan ediyor, birisi de muhafaza ediyor. Çünkü muhafaza etmezse kişinin helâkı an işidir. Fakat siz bu noktayı kavrayamıyorsunuz, ancak ismini işitiyorsunuz.

Meselâ bunca ihsanlar karşısında biz kendimizi bir çöp kadar görürüz, bunu sizin havsalanız almaz. “Aslım budur, lütuf O’nundur.” diyoruz. Fakat diğerleri: “Ben!” der. Bu bir kelime kişinin helâkına vesiledir.

“Sonra da onun kalbini, kendisine çekeceği bir yol üzere kendisine doğru seyrettirir.”

İşte kurtuluş budur, bu bir kolaylıktır. Başka türlü kurtulmak mümkün değildir. Çünkü nefsin arzuları, şeytanın tuzakları çok ağırdır. Ancak O kurtarırsa çeker alır. İşte ilâhî lütuf buna denir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Biz rahmetimizi kime dilersek ona isabet ettiririz.” (Yusuf: 56)

Allah-u Teâlâ onları bu lütfa mazhar eder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Rahman olan Allah’ın cezbelerinden bir cezbe insanların ve cinlerin amellerine denktir.” (K. Hafâ)

Bir insanın bin sene ömrü olsa, Allah-u Teâlâ’ya yaklaşmak istese, Allah-u Teâlâ kendisine çekmek istediği kulunu bir anda çeker. Kişinin kendi çalışması ile bin senede ulaşamadığı mesafeye, Allah-u Teâlâ dilerse bir anda ulaştırır.

İşte bunlar Allah-u Teâlâ’nın sevdiği, seçtiği, huzuruna aldığı kullardır.

“İşte bu Rabb’imin bir rahmetidir.” (Kehf: 98)

“O’na yönelen ise, kendisine O’na yönelme yolunu açarak hidâyetine erdirdiği bir kimsedir.”

Allah-u Teâlâ yolu açtığı için yöneliyor, O dilediğini Zât-ı akdes’ine yöneltiyor.

Kişiler: “Ben Allah yolunda yürüyorum.” zanneder ve hizmet için de çalışır, fakat yolu görünüşte Allah yoludur, bunlar aslında yol kesiyorlar. Allah-u Teâlâ dilediğine yol verir. O’nun yürüttüklerinden başka hiç kimse yürüyemez.

Nitekim bir Âyet-i kerime’sinde kesin olarak ferman buyuruyor:

“İşte o yol Allah’ın hidayet yoludur. Allah kullarından dilediğini bu yola eriştirir. (Kime dilerse ona nasip eder).” (En’âm: 88)

Bunlar hep ahirete göçüldükten sonra meydana çıkacak. Şimdi bu sözlerimize hayret edeceksiniz, ahirette aynel yakîn karşılaştığınız zaman, haklı olarak söylediğimizi göreceksiniz.

“Peygamberlerin yolu tahsis edilme yolu, velîlerin yolu ise; tâ ki O’na vâsıl oluncaya kadar, kalpleri tathir ve ahlâkı tasfiye ile, sıdk ve bağlılık üzere kullarına şeriat kıldığı lütuf yoludur. Peygamberlere onları nefisleri yoluyla değil, çekilmeleri yoluyla sirâyet ettirir.”

Daha doğrusu verme iledir, yani mirastır. Diğeri kazanacak, bu ise miras. Allah-u Teâlâ “Sıraya gel!” dedi, o da geldi. Diğeri de veli, fakat o sıraya gelmesi için yürümesi, o yolu katetmesi lâzım. Bunu ise katettirdi, “Gel!” dedi, çekti geldi, ona vazifeyi verdi ve onu hıfz-u himayesine aldı.

“İşte peygamberlerle velîler arasındaki fark budur.”

Veliler arasında cezbeyle çektiği yine mirastır.

“Sonra bir de O’nun, velilerden sırf kendi hizmetinde bulunmaları için kendilerini seçip temizlediği...”

O çekiyor, O temizliyor. Başka türlü mümkün değildir. Diğer veliler çok büyük zahmetler çeker, büyük gayretleri olur. O ise zahmet çekmeden alır. Çünkü Rabb’isi onu temizlemiştir, kalbini Zât’ına çevirmiştir. O Rabb’isine yönelmiştir, Rabb’isi de ona verir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah kimi dilerse onu rahmetiyle mümtaz kılar. Allah büyük lütuf sahibidir.” (Bakara: 105)

İşte Allah-u Teâlâ o kulunu bu lütfa mazhar etmiştir.

“...Allah-u Teâlâ’ya dâvet eden, yarın mahşerde velilerin saflarının öncülüğü ile kendisini senâya da ehil kılacağı bir ‘Bayraklılar ashâbı’ vardır ki; onlar peygamberlerin yolu üzere kendilerini seçtiği ‘Hassü’l-Has’; yâni ‘Seçkinlerin de seçkini’dir.”

Peygamberlerin yolu üzerinde olduğu, onlar gibi olduğu için çok kıymetlidir. Çünkü nübüvvet kesilmiştir, peygamberlerin devri kapanmıştır. Amma o yol durduğu için, onu o yola sürmüştür, o peygamber vekâletini yürütüyor. Nübüvvetin üstünde hiçbir rütbe olamayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

“Bu zât, geçmiş ümmetlerdeki ulül-azm peygamberlerin işini görür.” (234. Mektup)

Bayraklılar ashabı da onun ashabı gibi hareket ediyor. İşte seçilme de, dâvet de oradan geliyor. Çünkü bugün ortalık kararmış, iman ile küfür birbirine girmiş, dalâlet ehli öne geçmiş durumdadır. O ise bu yolu temizliyor, nurlandırıyor. Önüne de kimse çıkamıyor. Kimsenin çıkamaması, O’nun verdiği kuvvetten ötürüdür. O yardım ediyor, O güçlendiriyor, O gösteriyor, yolu O açıyor.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah dilediğini yardımıyla destekler.” (Âl-i imrân: 13)

Peygamberleri destekleyen Allah-u Teâlâ’dır ve melekleridir. Bu da doğrudan doğruya O’nun desteğidir. Peygamber Aleyhimüsselâm Hazerâtı da Evliyâullah Hazerâtı da o vazifedârı desteklerler.

Âl-i imrân sûre-i şerif’inin 81. Âyet-i kerime’sinde beyan buyurulduğu üzere; Allah-u Teâlâ gönderdiği peygamberlerine Muhammed Aleyhisselâm’dan bahsetmiş, eğer onun zaman-ı saâdetlerine erişirlerse, mutlaka ona iman edip yardım edeceklerine dâir kesin söz almıştır. Vazifedar olduğu için, o söz ona da intikal eder, vekiline de şâmildir.

Allah-u Teâlâ bu bayraklıları mahşerde hususiyetle taltif edecek, ikram ve ihsanda bulunacak.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.” (Ankebût: 69)

Bu bayraklıların fazileti, Allah yolunu açmaya azimle cehdetmiş olmalarındandır. Bunlara yol verecek O’dur. Niyetlerinden ötürü bunları seçmiştir.

“O kalplerini onların yolu üzere kendisine çekip de seyrettirdiği için, cezbe ile onları kendisine seyrettirir...”

Bu Hakk’ın lütfudur, yürüme yolu değildir. Velilerinden dilediğini az çeker, dilediğini çok çeker. Dilediği çok zahmet çeker, dilediğine zahmetsiz gelir, bu böyledir.

Sizin anlayacağınız bir tabir kullanalım: Cezbe ile yürüyenin durumu, asansörle çıkanla merdivenden yürüyerek çıkan kimse gibidir. Merdivenden çıkan, basa basa yürüyerek çıkar, asansörle çıkan çekilerek çıkar. Bu ise çok basit bir tabirdir, cezbe ile çıkan bir anda çekilir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Miraç gecesinde elli bin senelik yolu bir anda çıktı. Onun da üzerinde bir esrar daha var ki, Sidre-i müntehâya kadar Cebrâil Aleyhisselâm’ın refakatinde yükseldi. Fakat Cebrâil Aleyhisselâm’ın huzur-u ilâhîye varması mümkün değil. Sidre-i müntehâ’dan öteye Kaabe kavseyn makamına yolculuk Refref ile oldu. Bu ise cezbedir. O ilâhî cezbe onu aldı götürdü. Çünkü ondan başka hiç kimse huzur-u ilâhîye varacak nura sahip değil. Sidre-i müntehâ meleklerin son makamı, oraya kadar Cebrâil Aleyhisselâm ve melekler inip çıkabiliyor, mühim olan ötesidir. İşte Allah-u Teâlâ dilediğini öyle çekiyor.

“...Sonra da onları nefsen bu yol üzerinde yürütür.

Onlar peygamberler ve veliler arasında, kendilerinden başkalarını ikâme ederler. Onlar, neredeyse peygamberlerin yakınına kadar ulaşmışlık üzeredir...”

Çünkü O’nun yolunda bulunuyor, O’nun yolunun üzerinde olduğu için yaklaştırıyor. Meselâ her peygamber vazife görmüştür, fakat ulül-azm bir peygamberdeki bir vazife diğer peygamberlerde olmamıştır. Ulül-azm bir peygamber çalışmasına göre, eziyetine, ibtilâsına ve ihlâsına göre öne geçmiştir.

Meselâ Gerek Nuh Aleyhisselâm, gerek İbrahim Aleyhisselâm, Musa Aleyhisselâm, İsa Aleyhisselâm çok zahmetler çektiler. Resulullah -sallallahu aleyhi ve sellem- Efendimiz zaten bir başkaydı. Onlar işte böyle ulül-azm oldular. Büyük zahmetlerle karşılaştılar, büyük mücadeleler verdiler. Onlara verilen vazife başkasına verilmedi. Kendilerine verilen azimle, o mücadele sayesinde imtihanları kazandılar.

Bu zamandaki dalâlet dünya kurulalı hiç gelmedi, amma bu nur da inmemiş. Hoca efendiler vaaz ve nasihat ediyorlar, irşad etmiyorlar. Yahut ifsat ediyorlar. Vesikası var amma vekili değil. Vesika ayrı şey, vekâlet ayrı şey. Bu zamanda daha çok ifsat var. Bu ise irşaddır, buna irşad denir. O hususa, bu ise umumadır, dünyaya yayılıyor.

Onun için: “Ey âlemlerin Rabb’i! Kupkuru bir kütükten neler fışkırtmışsın!” diyorum. Ki dalları dünyaya yayılıyor. Bu ise O’nun lütfundan başka hiçbir şey değil.

“...Diğer veliler de onun idrak ve anlayışı üzerindedir. Onların uykusu da, uyanıklığı da çok büyüktür. Onlar bu lütuf yoluyla seyrettikleri için peygamberlerin yolunu da görürler.”

Peygamber nasıl irşad etti, nasıl yürüdü ise onlar da o yoldadırlar. O yol üzerinde olduğu için de gayet rahat yürürler. “Böyle yapardı...” O da şüphesiz ki verilecek de yapılacak. Verilmeyince hiçbir şey olmaz.

“İşte onlar, kalplerini kendi vahdâniyyet’inin içinde boğduğu ve kendilerini eşyâya karşı ferdleştirdiği ‘münferidler’ in arasındadır.”

O ayırmış, O seçmiş, ona zarar verecek her şeyden onu korumuş. Miras da vermiş, o mirasla, o sermaye ile yürümüş.

Nitekim Hakîm-i Tirmizî -kuddise sırruh- Hazretleri “Hatm’ül-Evliyâ” adlı eserinde şöyle buyurmaktadır:

“Allah Hâtemü’l-evliyâ’yı getirmedikçe dünyâ yıkılmaz. O ilâhî hücceti (âyet ve delilleri) ayakta tutar. O’nun makâmı Melik’in mülkünde, Muhammed -sallallahu aleyhi ve sellem-in makâmına en yakın makamdır. O’nun payı ise ferdiyyet yani tekliktir.” (sh. 441)

“Ayrıca onlar, Resulullah -sallallahu aleyhi ve sellem- in rivâyet ettiği muhaddes’lerdendir....”

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Sizden önce gelip geçen ümmetler içinde muhaddesler (Allah-u Teâlâ tarafından ilham olunan insanlar) vardı.

Eğer ümmetim içinde de böyle bir kimse varsa, o da şüphesiz Ömer’dir.” (Buhârî)

İlhamdan hâsıl olan ilme ledün ilmi denir. Onun yolunda ona vâris olanlardan dilediğine verir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz temsil olarak onu göstermiştir. Yani: “Benim yolumun içinde bunlar da var.” mânâsına gelir. Allah-u Teâlâ dilediğini çekiyor ve bunlar kıyamete kadar da mevcuttur.

“İşte bu, O’nun kendi dilemesinin bir karşılığı olarak kendilerini seçtiği; kendileri için bu kerâmeti bâriz kıldığı, peygamberlerle veliler arasındaki tabakadır. Onlar O’nun kabzasında (himâyesi içinde)dir; O’nunla işitir, O’nunla görür, O’nunla düşünürler...”

Onlar kendisinin seçtiği hususi kullarıdır.

“...Hâllerinde de O’nunla tasarruf ederler.”

Kişide hiçbir şey yok. Hıfz-u himaye, tasarruf-u ilâhîye. Bütün mevzu bu noktanın içinde dönüyor, fakat bunu kimse anlamıyor. O seni koruyacak, O seni yürütecek, o zaman kazandın, başka türlü mümkün değildir.

“O da onları kendi hâllerini görmekten, nefislerini hatıra getirecek şeylerden ve hevânın gölgesinden alıkoyarak hareket ettirir.”

Allah-u Teâlâ hem veriyor, hem koruyor.

“İşte Muhammed -sallallahu aleyhi ve sellem-in tâbileri de onlardır.”

Onun yolunda onları O kullanır. Bunlar bâtında, hususiyetinde tâbi olanlardır ve gerçek tâbilerdir.

“Nitekim Âyet-i kerime’de şöyle buyurulmuştur:

‘De ki: İşte benim yolum budur, basîret üzere Allah’a dâvet ediyorum.’ (Yusuf: 108)

Yâni bana gösterilerek O’na dâvet ediyorum.

Devamla şöyle buyuruldu:

‘Ben de, bana tâbi olanlar da!’ (Yusuf: 108)

O’na tâbi olandan başkası Allah’a dâvet etmiş sayılmaz.”

Ona tâbi olanlar aynı yol üzerindedirler. Onlar da o yol üzerinde irşad ederler, onlar da insanları Allah-u Teâlâ’ya çağırırlar. “Emr-i bil-ma’ruf nehy-i anil-münker” vazifesini onlar yaparlar. Onlar vazifedârdır. Allah-u Teâlâ kime vazife verdiyse onu korur, ancak o dâvet eder, o irşad eder. Onlar hiçbir ücret almazlar, liveçhillâh çalışırlar, hiçbir kınayıcının kınamasından korkmazlar.

O yolun üzerine O koyacak, O vazife verecek, hıfz-u himâyesinde tasarruf-u ilâhîsinde yürütecek, başka türlü olmaz, mümkün değildir.

“Ve buyuruldu ki:

‘Allah’ı noksan sıfatlardan tenzih ederim, ben müşriklerden değilim.’ (Yusuf: 108)

Rabb’i şirkten tenzih, O’nu yüce tutmak ve zikrettiğimiz şeye göre; hâllerini görmekten, nefsi hatıra getirmekten ve hevânın gölgesinden uzaklaşmaktır. İşte onlar Âyet’ten konuşmaları...”

Onları dilediği şekilde tekâmül ettirdi, vazifelendirdi. Aynı zamanda onlara kelâmullahı verdi.

Nitekim Âyet-i kerime’sinde buyurur ki:

“Sonra biz o kitabı kullarımızdan beğenip seçtiklerimize miras bıraktık.” (Fâtır: 32)

Onlar Allah-u Teâlâ’nın kelâmı ile konuşurlar. Bu şekilde kelâmullahtaki nur zulümatı deler. İşte peygamber yolu budur.

Allah-u Teâlâ bir Hadis-i kudsî’de buyuruyor ki:

“Böylelerinin sözleri peygamberlerin sözleri gibidir.” (Ebû Nuaym, Hilye)

Konuştukları Hakk kelâmıdır. Peygamber vazifesini bu noktada görüyorlar.

“...O’nun tedbirini keşifleri, O’nun ferdâniyyet’ini zikretmeleri...”

Onlar Allah ehli oldukları için, Allah’tan konuşurlar. Allah-u Teâlâ’yı bilirler de konuşurlar. Hep âyetten konuşurlar, sözleri âyettir, irşadları âyettir, beyanları âyettir, başka lâf etmezler. Allah-u Teâlâ’nın azametini, ulûhiyetini ibraz ederler, hükmünü ileriye sürerler, başka bir şeyle meşgul olmazlar. Tek kelime ile onların bütün gayeleri halka Hakk’ı tarif etmektir. Peygamberler de bunu yaptı.

“...Ve nefislerinin şımarıklıklarına ve âfetlerine, dünyâ hayâtının ayıbına, aldatmacasına ve gurûruna karşı; kendileri hakkında gerek amellerinde, gerek yükselişlerinde, gerekse derecelerinde kalplerinin sıdkını talep edip, Allah-u Teâlâ’nın verdiği nimetleri zikredip, kendisine gelen ilâhî vergiler karşısında nefsi tasfiye husûsunda devamlılık göstermelerine nisbetle, hikmet ve güzel öğütle basîrete ve Allah’a dâvete de ehildirler, başkalarını da O’nun yoluna dâvet ederler. Onlar O’nun tahsisine ehildirler.”

Allah ehli olduğu için, Allah-u Teâlâ ehil kıldığı için böyle oluyor. O öğrettiği için, O gösterdiği için, O bildirdiği için ehildir. O kitaptan almadı, hocadan da almadı, O’ndan aldı, O yürüttü.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Biz kimi dilersek onu derece derece yükseltiriz.” (En’âm: 83)

Kimi dilerse onu çeker ve dilediği vazife ile derece derece yükseltir. İşte bunlar bu derecelere yükselttiği kullardır.

“İlk sınıf O’nun dininin kumandanları ve emînleridir. Zayıf imâna mübtelâ olanları O’nun ilmine dâvet ederler ve aynı zamanda yarattıkları üzerine Allah’ın bir hüccetidirler. İkinci sınıf da O’nun dâvetçileri, hakîmleri ve idârecileridir, O’nun nimetini telkin ederler. Üçüncü sınıf ise târife sığmaz.”

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in vârisleri üç kısımdır: Sehm-i nübüvvet’ine vâris olanlar; çekinmeden halkı Hakk’a dâvet ederler, açık açık söylerler. Sehm-i velâyetine vâris olanlar; birçok esrâr-ı ilâhîye vâkıftırlar, bilirler söylemezler, irşada mezun değildirler. Hem nübüvvetine hem de velâyetine vâris olanlara gelince; ikisi de bir kimsede toplandığı zaman vekâlet toplanmış oluyor. O onun vekilidir, ona akıl ermez. Resulullah Aleyhisselâm Allah-u Teâlâ’nın nuru, âlemlerin gurur ve sürurudur. Ona mahlûkun aklı yetmediği gibi vekiline de akıl ermez, tarife sığmaz. İzaha kalkmak hatadır. O hususi bir daire olmuş oluyor, o daireye hiç kimsenin ne aklı ne de ilmi ermez. Hususun da hususudur. Onlar için ölçü yoktur.

Yani bu yol peygamberlerin yoludur, onlar son peygamberin vekilidir, yolunun yolcularıdır. İrşada mezun olanlar ancak onlardır. Asıl dâvetçi bunlardır. Dâvetçi olan, onun vekâletini taşıyandır, tam vâristir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hadis-i şerif’inde tarif buyurduğu “Bayraklılar” bunlardır.

•

Not: Hakîm-i Tirmizî -kuddise sırruh- Hazretlerinin bu ifşaatlarının açıklamasına gelecek sayımızda devam edilecektir inşallah-ü Teâlâ...


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (32)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî -Kuddise Sırruh-

Bu zât-ı muhterem gerçekten birçok ince sırlardan bahsetmiş.
Kardeşler bunu okuyorsa da hiçbir şey anlayamadıklarını ibraz ettiklerinden dolayı izahı ile beraber tekrar alıyoruz:

MUHADDESLER

Hazret, Bursa Eski Yazma ve Basma Eserler Kütüphânesi’nde kayıtlı bulunan “Kitâb-u İlmü’l-Evliyâ” isimli eserinde Allah-u Teâlâ ile konuşan muhaddes velilerin vasıflarından sözederken, onlardan birinin yakınlık nûrunun, peygamberlerin yakınlık nûrundan daha öne geçeceğini ifâde etmiş; onun bu yakınlıkla ilmin köklerine kadar vâsıl olacağını ve nübüvvete dâir ilimden büyük bir pay alacağını haber vermiştir:

“Allah’ın Hikmetü’l-ulyâ’sına kadar ulaşabilenler, O’nun vahdâniyyet’inin içinde yürüyenler, ya da has meclislerde Vech-i Kerîm’e vâsıl olanlar... İşte bunlar peygamberlerle neredeyse aynı seviyede bulunan Hassü’l-has muhaddeslerdir!”

“Bu muhaddesler öyle kimselerdir ki, peygamberlerin menzillerine kadar yaklaşabildikleri için, neredeyse peygamberlere karışırlar. Onların nûru peygamberlerin yakınlık nûrundan daha da büyüyebilir. Buna nüfûz ettikleri taktirde, ilâhî tedbirin esâsına ve ilmin köklerine kadar vâsıl olurlar.

Muhaddesler derecelerine göre Nübüvvet’ten de pay alırlar. Nitekim onların kimine Nübüvvet’in yarısı verilir.

Onlardan bir kimseye bundan daha da fazlası verilir ki, ona bu güçle peygamberlerin seçkinlik ve temizliği de verilir. İlâhî Nûr, ona işte bu güçle verilir. Bu güçle ona yakınlık da verilir. Bu güçle ona Hakk ile konuşabilme de verilmiştir. Onun mevcûdiyeti de işte bu güce göredir.” (“Kitâbu İlmü’l-Evliyâ”; Haraççıoğlu, no: 806, 29a-29b yaprağı)

Açıklaması:

Allah-u Teâlâ Âyet-i kerime’sinde:

“O’nun kürsüsü gökleri ve yeri kuşatmıştır.” buyuruyor. (Bakara: 255)

Kürsü O’nundur. O’nun kürsüsünde O’ndan başka oturan yok, hükmeden yok. Gökler de böyle, yer de böyle, içindekiler de böyledir, Kürsü’de O var, O’ndan başka oturan yok. Hüküm O’nun, hükümdar O. Zaten aslında O’ndan başka varlık da yok, mevcut da yok. Amma sen O’nu görmüyorsun. Âyet-i kerime’de geçen “Kürsü”, O’ndan başka hükümdar olmadığını anlatmak içindir, kürsü bir isimden ibaret oluyor.

Diğer bir Âyet-i kerime’sinde:

“İçinizde... Görmüyor musunuz?” (Zâriyât: 21)

Buyurduğu gibi, kâinatta da böyledir. Hepsinin içinde O var. Amma sen perdede başkasını görüyorsun. İnsan kendisinde göremiyor ki kâinatta görebilsin, yahut bilsin.

Bu Âyet-i kerime’nin sırrına mazhar olan kimse bunları görebilir, başkası göremez. O’ndan başka bir varlık olmadığını o bildiği için, o ölçü ile âlemleri hiç zahmetsiz ölçebiliyor. Ruh tekâmül ettikçe Allah-u Teâlâ ona ölçme imkânı veriyor.

Var olan O’dur, ötekilerin hepsi maskedir. Yer de maskedir, gök de maskedir, içindekiler de maskedir, hepsi maskedir. Bütün âlemler bir maskeden, bir perdeden ibarettir. Fakat insan O’nu görmüyor da maskeyi görüyor, onlarla hemhâl oluyor ve onlarda kalıyor. O nizam ve intizamını kurmuş, amma hüküm O’nundur. Herşeyi O ihata etmiştir, amma insan O’nu görmüyor da yaratılanları görüyor, perdede kalıyor.

Halbuki Âyet-i kerime’sinde:

“O Zâhir’dir.” buyuruyor. (Hadid: 3)

Herşeye bir şekil vermiş ve meydana çıkarmış, her meydana çıkan O’nunla meydana çıkıyor. Varlığını çektiği zaman yok oluyor. O’ndan başka bir mevcut yok.

Her zerrede ulûhiyet sırları mevcuttur. Gül yaprağının her zerresinde gül suyu var, sütün her zerresinde yağ var, fakat kişi onu göremiyor.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah o Allah’tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum’dur.” buyuruyor. (Bakara: 255 - Âl-i imrân: 2)

Var olanlar O’nunla var, O’nunla kâimdir. Amma onlar görülüyor da O görülmüyor. Yaratılan görülüyor, Yaratan görülmüyor. Görülüyor, fakat dilediği görüyor. Yaratılanlar “Ol!”dan ibarettir...

Tabii ki bu inceliği anlamak çok zordur. Niçin? Kişi o olmadığı için.

Zamanla Allah-u Teâlâ bunları sana duyurursa, gözünle görür gibi görürsün. O’ndan başka bir mevcut olmadığını, yaratılanların da bir maskeden bir perdeden ibaret olduğunu hem bilirsin hem görürsün. Yer de böyledir, gök de böyledir, insan da böyledir, yarattığı herşey böyledir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Nerede olursanız olun O sizinle bareberdir.” buyurmaktadır. (Hadîd: 4)

Niçin? Çünkü O var, Zâhir de O’dur. Başka hiçbir şey yok.

Bu ilim Allah-u Teâlâ’ya âittir, ilm-i billâh’tır ve en son ilimdir. Bütün çıplaklığıyla size anlatılıyor, amma anlamak mümkün değildir. Siz bunun ismini duyuyorsunuz, anlar gibi görünüyorsunuz, amma anlamıyorsunuz.

Çünkü ilim de iki türlüdür; zâhirî ve bâtınî.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“İlim ikidir. Biri dilde olup (ki bu zâhiri ilimdir) Allah-u Teâlâ’nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur.” (Tirmizî)

Faydalı olan ilim budur. “İlmin kökleri” olarak beyan edilen ilimdir. Fakat buna eren pek azdır.

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Bâbu fî Beyânu’l-Müferridîn” adlı risâlesinde, Hâtemü’l-evliyâ’nın Vahdâniyyet ve İnfirad billâh mülkü’nden eşyâya ne şekilde nazar ettiğini beyân ederek şöyle buyurmuştur:

“O’nun, kalbini kendi mülküne, sevap ve ikâbının mülküne ve dünyâ’sının mülküne göre kendisiyle meşgul ettirdiği bu kul, kalbi ‘Vahdâniyyet’ ve ‘İnfirâd Billâh’ mülkü’nde boğularak, O’nunla ferdleşmiştir. O’nunla birlikte nazar ederek bakar, O’nunla bakar, O’na bakar. Çünkü kendisine nazar ettiği eşyâ da O’nun varlığı ile birliktedir. Dolayısıyla onu kendisiyle meşgul ettirmesi nedeniyle, eşyâ için O’ndan başkasının hâkimiyeti (onun için) sözkonusu olmaz. Çünkü Rabb’i ondan, eşyânın gâlip gelen hâkimiyetini alır ve (onu) kendisiyle meşgul ettirerek eşyâdan meneder.” (Bâbu fî Beyânu’l-Müferridîn, Veliyyüddin, no.: 770. 188b yaprağı.)

“İLM-İ BİLLÂH” ve “HİKMETÜ’L-ULYÂ”

Hakîm et-Tirmizî -kudddise sırruh- Hazretleri “Cevâb-u Kitâbu mine’r-Re’y” isimli eserinde, “Hikmetü’l-ulyâ”yı elinde bulunduran Hâtemü’l-evliyâ’nın hem öne alındığını, hem de geride bırakıldığını; bu geride bırakılma sâyesinde onun, mahşerde Muhammed Aleyhisselâm’ın minberine kadar çıkacağını beyan buyurmuştur:

“İlm-i billâh, Allah’ı tanımak ve Allah’tan düşünmek, şu üç şeyi ihtivâ eden kişinindir: Kalbini Allah ile dirilten; O’nun belâsını güzel görüp, rûhunu temizleyip, ubûdetini sağlam kılan ve nefsin esâretinden hürriyetle zafere ulaşan.. İşte onun rütbesi delil, menzili aşikâr, eşkâli de seyyid’liktir; Mevlâ’sı ile keremlileşmiştir. O, öne alması ve geride bırakması sâyesinde, onu arzu ettiğinden daha da yücelere ulaştırır.

Şu kadar var ki, öne alması; onu kendi Rubûbiyet hazinelerinden olan ‘Hikmetü’l-Ulyâ’ ya yöneltmesidir. Artık o, Rabb’inin huzurunu kendisine mekân edinir ve O’nun sırlarını elde eder. Geriye bırakması ise; velîleri ve peygamberleri seçtiği gün onu kendi hizmetinde kılması ve benzerini hiçbir kulağın işitmediği bir senâ ile onu kendisiyle konuşturmasıdır. Tâ ki onu, Mustafâ -sallallahu aleyhi ve sellem-le aynı şekilde ikrâr edebilsin ve O’nun minberine kadar çıkabilsin.” (Cevâbu Kitâbu mine’r-Re’y, s.191, bas.: Beyrut, 1992)

Açıklaması:

“İlm-i billâh, Allah’ı tanımak ve Allah’tan düşünmek, şu üç şeyi ihtivâ eden kişinindir: Kalbini Allah ile dirilten; O’nun belâsını güzel görüp, rûhunu temizleyip, ubûdetini sağlam kılan ve nefsin esâretinden hürriyetle zafere ulaşan...”

Hazret-i Allah ile hemhâl olmuş, Hakk’tan gelen her şeye peşinen râzı olmuş, bütün arzularından sıyrılmış, arzusunu Hakk’a havale etmiş. O’nun arzusunu kabul etmiş. Kendisinde hiçbir arzu yaşamaz. Hakk neyi arzu ediyorsa arzusu O’dur, Hakk’ın arzusu ne ise onun arzusu odur. Kılıç kınından çıkmış, o da arzularından sıyrılmış.

“İşte onun rütbesi delil...”

Rütbesinin delili budur.

“Menzili aşikâr...”

Herşeyi belli, hedefi de belli, kendisi de belli, gayesi de belli.

“Eşkâli de seyyid’liktir...”

Allah-u Teâlâ ona kendi tarafından büyüklük vermiş, efendilik bahşetmiştir.

“Mevlâ’sı ile keremlileşmiştir.”

Allah-u Teâlâ onu kendine çekmiştir, O’nunla hemhâl olmuştur.

“O, öne alması ve geride bırakması sâyesinde, onu arzu ettiğinden daha da yücelere ulaştırır.”

O gerçekten hükümsüz olduğunu çok iyi bilmiştir. Öne alması, ona bu esrâr-ı ilâhî’yi duyurmuş. Geri bırakması, o ise hiçbir şeyden haberi olmadığı, habersiz, hükümsüz, değersiz olduğunu gayet rahat bilir. Onu Mevlâ’sı ister öne alır, ister geriye bırakır, o bunların hiçbir tanesi ile ilgilenmez. Mevlâ’sı ne yaparsa onu hoş görür.

“Şu kadar var ki, öne alması; onu kendi Rubûbiyet hazinelerinden olan ‘Hikmetü’l-Ulyâ’ ya yöneltmesidir.”

Hikmet-i Ulyâ: Allah-u Teâlâ onu almış, kendisine yaklaştırmış; hikmet-i ulyâ’sını, esrârını ona bildirmiş, kendisine âit ilmi ona bahşetmiş. Binaenaleyh hikmetiyle, bu lütufla O’na ermiş, O’nunla hemhâl olmuş. Çünkü ilmini, hilmini, esrârını, hikmetini O vermiş. Onun hocası O olmuş.

“Artık o, Rabb’inin huzurunu kendisine mekân edinir ve O’nun sırlarını elde eder.”

Allah-u Teâlâ ile hemhâl olduğu zaman, O dilediğini ona bildirir. O’nun bildirdiğini kimse bilmez.

Allah-u Teâlâ bir Âyet-i kerime’sinde bu has ilmi Hızır Aleyhisselâm’a da bahşettiğini beyan buyuruyor:

“Biz ona nezdimizden bir rahmet verdik, tarafımızdan has bir ilim öğrettik.” (Kehf: 65)

Allah-u Teâlâ tarafından ilim verilen yer işte burasıdır. Allah-u Teâlâ dilediği zaman dilediği şekilde tecelli eder.

“O her an yeni bir iştedir.” (Rahman: 29)

Âyet-i kerime’sinde buyurulduğu üzere her an yeni bir tecelliyattadır. O iş, o tecelliyat devam ediyor değil; her an başka bir işte, her an başka bir tecelliyattadır.

“Geriye bırakması ise; velîleri ve peygamberleri seçtiği gün onu kendi hizmetinde kılması ve benzerini hiçbir kulağın işitmediği bir senâ ile onu kendisiyle konuşturmasıdır.”

Geride bırakması ile; o aslâ üzülmez, çünkü kendisine bir varlık vermez ki. Hâlik’ı ister sevmiş, ister atmış. O kendisini hükümsüz görüyor. Fakat bu hâlinden Hâlik’ı hoşlanırsa, onu istediğinden daha ileriye sürer. Geride bırakması budur. Geride bırakmış, bırakmamış, o kendisine bunların hiçbirini mâletmez. Sahibi nasıl isterse öyle yapar. Onda arzu yaşamaz. Arzusu yaşamadığı için, O’nun arzusu yaşadığı için, O istediği yere koyar. Onun arzusu yalnız hizmettir, makam mevki değildir. Bunun için umulur ki Allah-u Teâlâ onu kendi hizmetinde bulundurur. Bu O’nun bileceği bir husustur, Hâlik’e kalmış bir husustur. Bir mahlûkun burada bir müdahalesi olamaz.

“Tâ ki onu, Mustafâ -sallallahu aleyhi ve sellem-le aynı şekilde ikrâr edebilsin ve O’nun minberine kadar çıkabilsin.” (Cevâbu Kitâbu mine’r-Re’y, s.191, bas.: Beyrut, 1992.)

Resulullah Aleyhisselâm’ın hizmetçisi olduğu için, hizmetçi efendisine kadar yaklaşır. Yaklaştıran da Allah-u Teâlâ’dır. Hakk yolunun hizmetçisi, yani o yolun hizmetçisi.

“ALLAH-U TEÂLÂ’NIN EMİNİ”

“Nevâdirü’l-Usûl” kitabında ise; O’nun, kalbini kendi vahdâniyyet’inin içinde boğduğu ve kendisiyle ferdleştirdiği bu velîyi, kulları arasında tek ve benzersiz kıldığını mükemmel bir üslûpla ifâde etmiştir:

“O, onun kalbini kendi Vahdâniyyet’inin içinde boğar. O artık O’nunla ‘ferd’leşerek, O’nun bütün sıfatlarıyla meşgul olur. O, O’nun emînidir, kulları arasındaki ‘Bir’idir. O öyle bir kimsedir ki, onu yeryüzünde ‘Ey vâhidî!’ diye nidâ eden doğru söylemiştir.” (Nevâdirü’l-Usûl, c.1, s.613)

Açıklaması:

“O, onun kalbini kendi Vahdâniyyet’inin içinde boğar.”

Allah-u Teâlâ onda öyle tecelli etmiş ki, O’nunla hemhâl olmuş. Başka bir arzusu yaşamaz.

“O artık O’nunla ‘ferd’leşerek, O’nun bütün sıfatlarıyla meşgul olur.”

Artık Allah-u Teâlâ ona dilediği şekilde tecelli eder, kendisini bildirir. Bunlar esrârın en sırlarıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir.” (K. Hafâ)

Bunlar esrar odasının sırlarıdır.

“O, O’nun emînidir...”

O vazifeyi ona emanet etmiş, o da emanete riâyet edendir. Emanet olduğunu bilir, kendisine hiçbir şey mâletmez.

“Kulları arasındaki ‘Bir’idir.”

Öyle seçmiş, O seçmiş.

“O öyle bir kimsedir ki, onu yeryüzünde ‘Ey vâhidî!’ diye nidâ eden doğru söylemiştir.” (Nevâdirü’l-Usûl, c.1, s.613)

Ona “Allahlık” diyen doğru söylemiştir.

•


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (33)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî -Kuddise Sırruh-

"Hatmü’l-evliyâ" kitabı’nı neşrederek, bin küsür sene önce, beşeriyet âlemini ilk kez velilerin sonuncusu olan zâtın varlığından ve mânevî kemâlâtından haberdar eden; velîlerin "Hakîm"i, Şeyh Ebû Abdullah Muhammed bin Ali et-Tirmizî -kuddise sırruh- Hazretleri’nin, bu zâtla ve üzerinde taşıyacağı mânevî lütuflarla ilgili olarak önceki eserlerinde ortaya koyduğu; günümüze kadar hiç üzerinde durulmamış olan beyan ve ifşaatlarını nakletmeye devâm ediyoruz.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü’l-Usûl" kitabı’nda Allah-u Teâlâ’nın vahdâniyyet’inde ferdleşen bu zâtın mânevî cihetini kâmil ve mükemmel üslûbu ile beyân ederken; "Yürüyün! Müferridler yarışı kazandılar!" Hadis-i şerif’ini bu husûsa delil olarak göstermiş ve O’nun zikrine bütün benliği ile daldığı bu Hadis-i şerif’te açıkça beyân edilen bu velînin, aklının nûrunun Vech-i kerîm’in nûru karşısında yokolup gideceğini haber vermiştir:

"Bütün benliği ile dalan o kimsedir ki, aklını yitirip kontrolünü kaybeder. Konuşurken kendinden geçmiş gibi, konuşmasında ne dediğini bilmez. Vâhid’in vahdâniyyet’i husûsunda, kalbi eşsiz ve benzersiz olup "Ferd"leşir. Celâl ve Cemâl’den O’nun vahdâniyyet’ine ulaşması mümkünleşir. Bir hudud ve güç yetirebileceği malûm şeylerle sana kâim kılınan aklın (o anki) durumu nedeniyle, Vech-i Kerîm’in nûru onun aklının nûrunu söndürünce; O’nun zikrinde sanki kendini kaybetmiş gibi, kontrolünü yitirmiş gibi olur. Aklı söndüğü zaman, artık onun ameli de yokolur. İşte Allah-u Teâlâ’nın zikrine bütün benliğiyle dalan odur." ("Nevâdirü’l-Usûl fî Ma’rifeti Ehâdisü’r-Resûl", c.1, s.613-614. bas.: Beyrut, 1988)

•

Hazret, "Kitâbu’r-Riyâze" isimli eserinde; Allah-u Teâlâ’nın bu kulunu nasıl bir himâye ile koruduğunu, ondaki şehvânî hareketleri nasıl yokettiğini ve onda zuhur eden bu aklın "Ulü’l-elbab" dan başka bir şey olmadığını çok açık bir biçimde beyân ederek şöyle buyurmuştur:

"Allah ile düşündüğünü, Allah ile konuştuğunu, Allah ile işittiğini, Allah ile baktığını ve Allah ile yürüdüğünü tasavvur dahî edemediğimiz bir kulun; dünyâ diyârındaki meşgûliyeti, eserleri ve hareketleri acabâ nasıl olur!

O’nunla konuşan dedi ki: Bu nasıl olur?

Buyurdu ki: Allah’ın kendisinde gizlendiği bu kul; O’nun idâre ettiği, koruduğu, gözettiği ve kendi adına hareket ettirdiği bir velîdir. Nitekim O, onun içindeki şehvetleri öldürüp, onu bizzat kendi ortaya koyduğu şeylerin içinde bulundurur. Onu kendi Nûr’u ile açıp, zorlukları kendisine kolaylaştırır. Onda Ulü’l-elbâb’ı meydana getirerek; sebepler, ilâhî himmet ve idrak husûsunda da kendisine istimdat eder. O da konuşurken hikmetle konuşup, tefekkürle açıklar. Bakarken ibretle bakar. Yürürken heybetle yürür. Tutarken kuvvetle tutar. O onun kalbini lüzumsuz düşüncelerden meneder, ilâhî tedbir ile ilgili işlerde de ondan selbeder. İşte bunların hepsi, hakikatıyla Kitap’ta ve haberde mevcuttur." ("Kitâbu’r-Riyâze ve Edebü’n-Nefs", Es’ad Efendi, no.: 1312, 10b-11a yaprağı.)

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri O’nunla tuttuğunu, O’nunla yürüdüğünü, O’nunla düşündüğünü, O’nunla baktığını ve bu nedenle de önderlik husûsunda ebedî kılındığını "Hatmü’l-evliyâ" başta olmak üzere pek çok kitabında haber verdiği bu velînin, bu lütufla öne geçirilmesinin mâhiyetini ve O’na eriştirilmesinin sebeplerini, Re’y’de bulunan talebelerinden birine yazdığı cevapta şöyle izâh etmektedir:

"Allah seni muvaffak kılsın! Eşyâda O’nunla olmak; dünyâda da, âhirette de yakınlık menzillerine O’nunla ulaşmak... İşte bu nedenle O, ona her devirde ve her hâl üzre sana öncü olmayı vâcip kılar. Şu kadar var ki o, dünyâda O’nun kabzasındadır; O’nunla kalkar, O’nunla oturur, O’nunla mukâbele eder, O’nunla tedbirde bulunur, O’nunla daralır, O’nunla genişler; O’nunla işitir ve görür, O’nunla bilir ve düşünür.

Ahiret’tekine gelince; sana O’nun Resul’ünün hediyesini, müjdesini ve armağanı ile berâberliği verir.

Zirâ onunla ilgili olarak şöyle buyurulmuştur:

‘Ölen kimse Allah’a yaklaştırılanlardan ise; ona rahatlık, güzel rızık ve Naîm cenneti vardır.’ (Vâkıa: 88-89)

İşte bu kula onun da öncülüğünü buldurur. Kendisini vasfettiğimiz ve kendisine izâfe ettiğimiz şeye hazırlar. Bahsettiğimiz şeye göre de, gelecek her şeyi kendinde hazır bulur." ("Cevâbu Kitâbu mine’r-Re’y", s.184. bas.: Beyrut, 1992.)

•

Hâtemü’l-evliyâ olan zâtın dünyâda O’nun himâye ve tasarrufu, âhirette de O’nun emniyeti içinde bulunacağını beyân eden Hazret’in yukarıdaki sözlerini; "Nevâdirü’l-Usûl" isimli eserinde mağfiretin derecelerini ve "Heybet" ve "Üns" mertebesi ile "Ferdâniyyet" mertebesi arasındaki farkı beyân ederken, daha açık ifâdelerle ortaya koyduğu görülür.

O’nun bu mertebede, önceki iki mertebeyi de üzerinde toplayacağını beyân eden Hazret, onun kalbindeki şeyi dünyâda iken târif etmenin mümkün olmadığını; Allah’ın "Emîn" i ve "Muhaddes" i olan bu zâtın tüm bu lütuflara rağmen O’ndan son derece korkup çekindiğini ve bu vasıflarıyla onun dünyâda da, âhirette de ilâhî bir delil olacağını ifşâ ederek şöyle buyurmuştur:

"Bil ki, mâğfiret için birtakım dereceler vardır. Resul -sallallahu aleyhi ve sellem-in gerek önceki, gerekse sonraki günahları mağfiret edilmiştir. Ondan sonra onun, bundan hâlî olmayan ameli de iyi amellerle mağfirete uğramıştır."

"Dünyâda iken O’nunla Üns’ten bol hisse alan her kişiyi, buradaki bir örtü kendi günahlarından perdeler. O’nun Allah-u Teâlâ ile ünsiyeti iyice artar. Kalbi O’nun katındaki Cemâl mülkü’nde bulununca, O’nun cemâlinden destek görmesinden ötürü Allah-u Teâlâ ile ünsiyet eder. Onda artık üns ağır basar ve yarın arzulandığı günde de onun Üns’ü ile karşılanır. Kalbi O’nun katındaki Celâl mülkünde bulunan kimseye gelince, onda ise Heybet gâlip gelir ve yarın da O’nun emniyeti ile karşılanır.

Kalbi O’nun katındaki, O’nun melikliğinin Mülk’ünde bulunan kimsenin ise, Cemâl ve Celâl mülkünü aşıp, O’nun vahdâniyyet’ine kadar ulaşması, O’nun ferdâniyyet’inin içinde O’nunla ferdleşmesi dahî mümkünleşir. İşte onlar o gün hafif olarak gelirler.

Onlar işte bu halvet sâyesinde, O’nun katındaki sıfatların ilmi bitip tükenerek, kalpleri Mülk’ün Melîk’inde bulunan; kalplerindeki şey dünyâ gücü ile târif edilemeyen, O’nun yeryüzündeki emînleridir. Onlar yarın da bir dâvetçi tarafından karşılanırlar.

İşte o, O’na kulluk husûsunda Heybet sâhibidir. Zirâ O ona kendi işlerinden olan her işte, büyük bir korku ve dehşetli bir tehlike üzerinde tutarak, âdetâ canını çıkartır gibi farklı bir şekilde muâmele eder. O, aynı zamanda O’na kulluk ve amel etme husûsunda da Üns sâhibidir. Ne var ki, onu kendisine atfetmeye meylettiği vakit, bunu kendisinden gizler. O’nu kendisine yükselterek kendisine muhabbet eder. O, O’nun emniyeti hakkında şaşkınlık sâhibidir. O’nun ilâhî kabzasının içinde bulunduğu için, âdeta itminan bulmuş gibidir. O, O’nu kendi adına kullanır, kendi adına kullanmasıyla da ilâhî işler üzerinde şerefini arttırır.

O dünyâda da bir delildir, âhirette de bir delildir.

O, O’nun genişletmesiyle genişe çıkan bir Emîn’dir. Aynı zamanda o Muhaddes’tir. O Heybet sâhibi ve Üns sâhibi olan ilk iki sınıftan çok daha ulu ve yücedir. Zirâ Üns sâhibi Melik’le ünsiyet ederek genişe çıkar, bu ise bizzat Melik’le genişe çıkar. Melik’le genişe çıkanla, Melik’in Üns’ü ile genişe çıkan elbette ki birbirinden daha farklıdır." ("Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resûl", c.1, s.656-657)

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin "Nevâdirü’l-Usûl"deki başka bir ifâdesine göre, o Allah’ın azâmeti karşısında korkup ürperen ve bu korkuyla âdeta kupkuru kesilen, kanı kuruyup çekilen bir kul olduğu için; Rabb’i ile ferdleştiği bu mertebeden uzak kalınca, O’nun haşyet ve heybeti ile, bu mertebeye tekrar dönmek için ağlayıp gözyaşı döker.

Zirâ o her hususta olduğu gibi bu hususta da "Ferd"leşmiş, kimseye nasip olmayan ilâhî bir lütfa erişmiştir:

"Sâbıkların ağlaması haşyet ehlinin, iştiyak duyanların ve hüzünlülerin ağlamasıdır. Onlar Allah-u Teâlâ ile olan ilgilerine göre ağlarlar. O onun Celâl’ine nazar edince ağlar, Cemâl’ine nazar edince güler.

Bu menzilin ötesine geçen kişi bundan çok daha şereflidir. O kalbindeki bu derin okyanusların daha da derinine inebilmek için ağlar. İşte buna sâhip olan kimsenin kalbi O’nun vahdâniyyet’i husûsunda "Ferd"leşmiştir. Onun aşağısında kaldığı zaman, tekrar yükselebilmek için, onu telâfi edinceye kadar onun için ağlar. Kendi asıl mertebesine dönebildiği zaman da, O’nun korkusu nedeniyle âdetâ kanı kuruyup çekilir. Onu yükselten Heybet kendini gösterip, birdenbire kupkuru kesilir. Yükselmesi durunca da tekrar ağlar. Onun durması da, O’nun kulunu kendinden uzak tutmasıdır. İşte bu (uzaklık) onu hem yükseltir, hem de ağlatır." ("Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resûl", c.2, s.12.)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (34)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî
-Kuddise Sırruh-

Bin küsür sene önce yazdığı eserlerle, husûsiyetle de bu hususta kaleme aldığı "Hatmü’l-evliyâ" isimli kitabıyla velîlerin sonuncusu olan Hâtemü’l-evliyâ’nın zuhûrunu ilk kez halka duyuran; bu ulu zâtın birçok vasıflarını beyân ederek beşeriyet âlemini nurlandıran Şeyh Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin; Hâtemü’l-evliyâ’nın mânevî seyri, içeceği "Aşk şerbeti"nin tesiri, beraberinde taşıyacağı "Hikmetü’l-ulyâ"nın mâhiyeti ve ümmetin başı ile sonunun dengelenmesi... gibi mevzuları ortaya koyan dört ifşaatını nakletmek istiyoruz.

Hazret, Hâtemü’l-evliyâ olan zâtın mânevî yolculuğunu, bu yolculuğun ferdiyyet mertebesinde ne şekilde son bulduğunu ve bu makamda Allah-u Teâlâ’nın onu kendi denizinin içinde nasıl boğduğunu, "Nevâdirü’l-Usûl" isimli kitabında şöyle ifâde etmiştir:

"Hakk ‘Mülkü’l-A’lâ’ nın, yâni en ulu mülkün kapısında onun riyâzetini tamamlayınca, onun kalbinden perdeyi kaldırır; o artık O’nun yakınına kadar vâsıl olup, O’nu kendi huzûrunda övmüş, O’nunla ilgisini kurmuş ve tâ ki (asıl) makâmına karşı itminânı çoğalıncaya, ona alışıncaya, O’nunla ilgili rahatlık ve korkusuzluklarını ve O’nun Cemâl’ine ve Celâl’ine nazardan kaynaklanan ürpertilerini yatıştırıp, en büyük Vesîle’ye ilerletinceye ve yakınlığını iyice arttırıncaya kadar O’nunla rahatlamış olur. Nihâyet O, onu kendi vahdâniyyet’inin içinde boğar; o artık O’nunla ferdleşerek, O’nun bütün sıfatları ile meşgul olur.

O, O’nun emînidir, kulları arasındaki ‘Bir’ idir. O öyle bir kimsedir ki, onu yeryüzünde ‘Ey Vâhidî!’ diye nidâ eden doğru söylemiştir.

Onu Peygamber Aleyhisselâm işte şöyle beyan buyurmuştur:

‘Yürüyün! Müferridler yarışı kazandılar!’

Dediler ki;

- Yâ Resulellah! Müferridler de kimdir?

Buyurdu ki:

‘Onlar o kimselerdir ki, Allah-u Teâlâ’nın zikrine bütün benlikleriyle dalmışlardır. Bu zikir onlardan yüklerini indirmiştir, kıyâmet günü hafif olarak gelirler." (Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resûl, c.1, s.613. Beyrut, 1988)

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü’l-Usûl" isimli eserinin başka bir yerinde ise; Allah-u Teâlâ’nın Hâtemü’l-evliyâ olan zâta, kendisine mahsus ilâhî bir lütuf olan "Aşk şerbeti"ni içireceğini; bu şerbeti içmesiyle onu sarıp kuşatacak olan sarhoşluğun mâhiyetini, bu sarhoşluğun onu ne şekilde mest edeceğini; nasıl bir hâle bürünüp de nefsindeki dilekleri düşüreceğini, kendisine has kâmil üslûbu ile tasvir ederek şöyle buyurmuştur:

"Kimin kalbine Allah, iki diyarda da kendisini sarhoş edecek ‘Aşk şerbeti’ ni içirirse; artık halkla ilgili olan bu muhabbetler ondan uzaklaşır, övülme ve anılma sevgisi onda zevâl bulur. Halkın yanındaki mevkisi ortadan kalkar, ondan belâlar giderilir ve bunların hepsini unutur. Kalbinde Allah-u Teâlâ’nın azâmetinden; gönlünde ise nûru parıldadığı vakit, O’nun celâlinden başkası kalmaz. O’nun azâmetinden korkar ve ürperir. Artık ona O’nun heybeti gerekir. O, O’nun muhabbetinin coşturmasıyla coşar, O’na karşı şevk duyar. Kendisini bir şaşkınlık sarar. O’nun içinde arzu ve iştiyakla inim inim inleyip feryât eder.

İşte o an ondaki bu şeyler ölür ve kalbi O’nunla dirilir. Artık Allah hakkında hiçbir kınayıcının kınamasından korkmaz. Bu dereceden, en ulu dereceye yükselir. O’nun vahdâniyyeti ile ferdleşir, O’nun cemâli ve celâli hususunda hayrete ve şaşkınlığa düşer. O’nun heybeti kalbine nüfûz ederek, bu bahsedilenlerin hepsini nefsinden giderir.

O onu kendi kabzasında (himâyesinde) bulundurur. O’nu kendi işlerinde kullanır, onları onunla kuvvetlendirir. Artık o, O’nunla kalkar, O’nunla oturur ve hâllerinde O’nunla tasarruf eder." (Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resûl, c.1, s.670-671. Kâhire, 1988)

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, Hâtemü’l-evliyâ’nın yanında gizli bulunan "Hikmetü’l-ulyâ"nın, bâtınî hikmetlere has olan hangi ilim çeşitlerini içerdiğini beyân ederek; bu hikmeti elinde bulunduran bu zâtta Kur’an’ın ilminin bütünüyle toplanacağına işâret etmiş ve bu hâliyle ona neredeyse nübüvvetin başka bir yönden tevdî edileceğini haber vermiştir:

"İşte bu; gerek O’nun mülkünün zuhur etmesi, gerek O’nun Rubûbiyet’inin zuhûr edişi, gerek O’nun tedbir ve takdirinin zuhûra gelmesi, gerek O’nun yaratışının izhârı, gerek sevap ve ikâb diyârının ve hidâyet ve ubûdiyet diyârının tezâhürü ve gerekse bizdeki ahlâkın izhârı ile, Allah’ın var olduğunu ve O’ndan başka bir şey olmadığını ona mütalâa ettiren ‘Hikmetü’l-ulyâ’ dır. Bu ‘Hikmetü’l-ulyâ’ bu ilim türlerini kimde toplamışsa, Allah Kur’ân’ın ilmini onda toplamıştır.

İşte bu nedenledir ki, ‘Ona başka bir yönden nübüvvet dercedilmiştir.’ de denilebilir.

Bunun içindir ki Resulullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

‘Oniki peygamber ümmetimden olmayı temenni ederler.’

Yâni bu sınıfa denk olmayı temenni ederler..." (Veliyyüddin: 770 no.’da kayıtlı, Tirmizî’ye ait isimsiz bir risâlenin 199b yaprağından naklen.)

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü’l-Usûl" adlı eserinde:

"Ümmetimin en hayırlıları başında ve sonunda gelenlerdir, ikisinin ortası bulanıktır." Hadis-i şerif’ini izâh ederken; "Sizi vasat bir ümmet kıldık." Âyet-i kerime’sine dayanarak, ümmetin başı ile sonunu terâzinin iki kefesine benzetmiş ve her ikisinin de birbirini dengelediğine işâret ederek şöyle buyurmuştur:

"Allah-u Teâlâ bu ümmete olan lütufları ile ilgili olarak;

‘Siz beşeriyet için meydana çıkarılmış en hayırlı ümmetsiniz.’ (Âl-i imran: 110)

Ve: ‘İşte böylece sizi vasat bir ümmet kıldık.’ buyuruyor. (Bakara: 143)

Yâni ne eksik, ne de noksan tarafa meyletmeyen bir adâlete sâhip kıldık. Terâzinin ortasındaki dilin her iki tarafı da dengelemesiyle, mizânın dili her iki kefeyi de eşitler ve muvâzene yerine gelir. Hakk’a ilettikleri ve onunla hüküm verdikleri için, bu ümmetin başındakiler de, sonundakiler de tıpkı terâzinin kefesi gibi dengeli kılınmıştır. İkisinin ortası da, yine terâzinin dili gibi eğridir. Her iki kefe de denkleşerek istikâmet bulmuş, dosdoğru olmuştur. İki tarafı dengeleyen mal da özüne uygun bir maldır. Ortasındaki eğrilik, her iki kefeyi de tıka basa doldurarak dengelemeye elverişlidir.

Nitekim Haber’de şöyle gelmiştir:

"Âhir zamanda ilim zâhir olacak, insanlar Allah-u Teâlâ’nın emrine yönelecekler, Allah’ın kulları üzerindeki hücceti tamamlanacaktır.’" (Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resûl, c.1, s.617; bas.: Kâhire, 1988)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (35)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî
-Kuddise Sırruh-

Âhir zamanda gönderileceği, gerek Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hadis-i şerif’leri, gerekse O’nun vârisleri olan Evliyâ-i kirâm Hazerâtı’nın beyanları ile sâbit olan Hâtemü’l-evliyâ hakkında müstakil bir eser yazmak herkese müyesser olmamıştır. Bu zât-ı muhteremi beşeriyet âlemine duyurmak maksadıyla yazılan ilk ve en mühim eser olan “Hatmü’l-evliyâ” kitabı’nın müellifi, Şeyh Hakîm et-Tirmizî -kuddise sırruh- Hazretleri kadar tafsilâtlı olarak, hiçbir velî bu hususa eğilip üzerinde de durmamıştır.

Daha önceki sayılarımızda da ifâde edildiği gibi; Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hâtemü’l-evliyâ olan zâta ve vasıflarına, “Hatmü’l-evliyâ” kitabından önce yazmış olduğu diğer kitap ve risâlelerinde de değinmişti. Bu beyanlar, “Hatmü’l-evliyâ” kitabı’nda kapalı kalan bâzı noktaların, bir nevî şerh ve izâhı mâhiyetindedir.

Nitekim o “Nevâdirü’l-Usûl” isimli eserinde; velâyet’in en yüksek derecesini elinde bulunduran bu zâtın bugün ayan beyan müşâhade edilen bâzı alâmetlerini aynen zikretmiş ve kendisinden sonra pek çok tartışmalara sebep olan, onun yakınlık cihetinden peygamberlerden öne geçme meselesini şer’î bir delille ispat ederek şöyle buyurmuştur:

“Hepsi Enbiyâ Aleyhimüsselâm’dan olmalarına rağmen, kalpler ve dereceler hususunda peygamberler arasında bir farklılık vardır. Her biri velilerden oldukları halde, velilerin aralarında da böyle bir farklılık mevcuttur.

İşte bu kimsenin vasfı, Resulullah Aleyhisselâm’ın Allah-u Teâlâ’dan hikâye ettiği gibidir.

Şöyle buyurmuştur:

‘Velilerimden kendisine en çok gıpta edilen kişi, benim katımda derecesi ulu ve yüksek peygamberlerin derecelerinden bile daha yakın olan gizli bir kimse; Üveysü’l-Karnî’ye ve onun benzerlerine denk olan hafîfü’l-haz bir mü’mindir.

İşte bu onun zâhirî sıfatıdır, bâtını ise târife sığmaz.’

Velilerden bir kimse, en yüksek dereceye sâhip olur. Bu, Allah’ın kendi adına, velî olarak kullandığı bir kuldur. O Rabb’inin himâyesi içinde hareket eder; O’nunla konuşur, O’nunla bakar, O’nunla tutar, O’nunla anlar. O, yeryüzünde onun şöhretini yaymış; kendisini halkın imamı, velilerin bayrağının sâhibi, yer ehlinin emini, gök ehlinin nazar yeri, gönüllerin reyhânı, Allah’ın has’ı, O’nun nazargâhı ve kendi sırlarının kaynağı yapmıştır.

O yeryüzünde Allah’ın; halkı kendisiyle terbiye ettiği ilâhî bir kırbaçtır. Ölmüş olan kalpleri onun ru’yetiyle diriltir ve halkı (onunla) kendi yoluna çevirir. Hukûk-u ilâhî’sini onunla ayakta tutar. O hidâyet anahtarı, yeryüzünün nûru, velilerin defterinin emânetçisi ve onların rehberidir. Resulullah -sallallahu aleyhi ve sellem- in huzurunda Rabb’ini anmakla meşgul olur. Resulullah -sallallahu aleyhi ve sellem- bu yerde onunla iftihar eder, Allah da bu makamda onun ismini yüceltir. Resulullah -sallallahu aleyhi ve sellem- bizzat onunla yetinip karar kılar.

Allah onun kalbini dünyâya kapılmaktan alıkoyar. O’na ‘Hikmetü’l-ulyâ’ sını, yani ‘En yüce hikmet’ ini bağışlar. O’nu kendi Tevhîd’ine sevkedip yönelterek, nefsini görmekten ve hevânın gölgesinden yolunu uzak eder. Velilerin defterini ona emânet eder, onların makamlarını kendisine tanıtır ve menzillerine muttali kılar.

O neciplerin seyyidi, hikmet sâhiplerinin sâlihi, mânevî tabiplerin imamıdır. Sözü kalpleri esir eder, görünümü nefislere şifâ verir, yönelmesi hevâ ve hevesleri yok eder, yakınlığı kötü huyları temizler. O bir çiçek misâli baharda açar, meyveleri ise güzün toplanır. Kendisine sığınılan bir sığınaktır. Elde edilmek istenen şeylerin kaynağıdır. Hakk ile bâtılın arasını ayırır. O sıddîk’tır, fâruk’tur, velî’dir, ârif’tir, muhaddes’tir.

O Allah’ın yeryüzündeki ‘Tek’ idir.” (Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resul” c.1, s.619-620)

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, Bursa Eski Yazma ve Basma Eserler kütüphânesi’nde mahfûz bulunan “İlmü’l-evliyâ” adlı kitabı’nda, Hâtemü’l-evliyâ’ya verilen bu “Hikmetü’l-Ulyâ” nın ve has velâyet sınıfının mâhiyetini beyân etmek üzere şöyle buyurmuşlardır:

“Celâli büyük, şânı ulu, kibriyâsı yüce, isimleri mukaddes olan Allah, noksanlıktan münezzeh olan kelimeleri ve övgüsüyle şöyle buyurmuştur:

‘Onlara Kitab’ı ve Hikmet’i öğretecek.’ (Âl-i imran: 164)

Kitap Kur’ân’ın zâhiri, hikmet ise bâtınıdır. Bu ise, kendisine ‘Hikmet’in hikmeti’ de denilen ‘Hikmetü’l-Ulyâ’ dır. Onlar ‘Hikmetü’l-Ulyâ’ kendilerine verildiği vakit, nefislerinin gözü ile görmüş oldukları şeyi, artık kalplerinin gözü ile görürler.

Allah-u Teâlâ işte bununla ilgili olarak şöyle buyuruyor:

‘De ki: İşte benim yolum budur, basîret üzere Allah’a dâvet ediyorum.’ (Yusuf: 108)

Yâni görerek O’na dâvet ediyorum.

İşte o da onları dâvet eder ve onlara Allah-u Teâlâ’ya ulaştıran yolu gösterir.

Devamla şöyle buyuruldu:

‘Ben de, bana tâbi olanlar da!’ (Yusuf: 108)

Bu basîret ancak Muhammed -sallallahu aleyhi ve sellem- e tâbi olan için geçerlidir. O’nun tâbileri de o kimselerdir ki, O’nun yolu üzerinde kalpleriyle Allah’a seyrederler. O’nun tâbîleri işte onlardır.”

“Onlar Resul’ün halifeleridir. Onlar O’nun ehl-i beyt’idir, diğer veliler ise yönelmeleri ile O’nun hidâyetine ermeye ehildir.

Allah Azze ve Celle işte onunla ilgili olarak şöyle buyurmuştur:

‘Allah dilediği kimseyi kendine seçer, kendisine yönelen kimseye de hidâyet eder.’ (Şûrâ: 13)”

“Ayrıca onlar, ilâhî hücceti ayakta tutarlar.

Onlar o kimselerdir ki, Ali bin Ebî Tâlib -radiyallâhu anh- onları tavsif ederek şöyle buyurmuştur:

“Yeryüzü Allah’ın hüccetini ayakta tutan kimseden hâlî kalmaz. Bunların sayıları çok az, fakat Allah’ın yanındaki yakınlıkları çoktur. Ruhları en yüce yere bağlıdır. İşte bunlar kulları içinde Allah’ın halifeleri, beldeleri içinde O’nun emînleridir.’

Onlar Aziz ve Celil olan Allah’ın Kitap’ta zikrettiği hidâyet imamlarıdır.

Buyurur ki:

‘Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.’ (A’raf: 181)

Onlar, kendilerine itaat etmeleri halka vâcip kılınan emir sâhipleridir.

Allah-u Teâlâ şöyle buyurmuştur:

‘Allah’a itaat edin, Resul’üne itaat edin. Sizden olan emir sâhiplerine de!’

Allah Azze ve Celle’nin kendisine itaati, üstünlüğü nedeniyle Resûl’üne itaatin içinde kılması da bundandır.

Allah Tebâreke ve Teâlâ şöyle buyurmaktadır:

‘Peygamber’e itaat eden, muhakkak ki Allah’a itaat etmiş olur.’ (Nisâ: 80)

İşte bu, bu ümmete, O’nun diğerlerinden mükerrem kılındığını bildirmek içindir. Onun derecesi diğer Resul’lerin derecesinden daha yüksektir. Zirâ bu, O’nun bütün herkese ‘Hatmü’n-nübüvve’ ile gönderdiği kuludur. Ona hem nübüvvet vermiş, hem de onu kendisiyle hatmetmiştir. Nefsi, hevâsı ve hevâsının kendisine yol bulabilecek bir gölgesi yoktur.

İşte Allah onu da ona yükseltmiş; kendisine bir kerâmet vererek, O’nun ümmetinin içindeki halifelerden kılmıştır. Dolayısıyla onları da hevânın gölgesinden ve nefislerinin kendisini hatıra getirmesiyle ilgili alâkalardan tefrik etmiştir.

O, onu diğer Resul’lerden üstün yaparak, kendisine itaati Resul’e itaatin içinde kıldı. Diğer veliler üzerindeki üstünlükleri nedeniyle, bu halifelere itaati ümmete vâcip kılması da tıpkı bunun gibidir.

Onlar has veliler ve Allah’ın yeryüzündeki erleri olan öyle kimselerdir ki, peygamberler ve şehidler kıyâmet gününde onların yerlerine ve Allah-u Teâlâ’ya olan yakınlıklarına gıpta edeceklerdir. Allah bilendir.” (“Kitâbu İlmü’l-Evliyâ”; Haraççıoğlu, no: 806, 45b - 46a yaprağı)

•

Hazret “Nevâdirü’l-Usûl” ün yetmişikinci aslında onun Haşyet ve Muhabbet, Üns ve Heybet mertebeleri arasında dengelenip, mânevî seyrini “İnfirâd billâh” mertebesinde tamamlayacağını ve üzerinde taşıyacağı pek çok vasfı da, “Hatmü’l-evliyâ” dakine benzer cümlelerle şu şekilde tasvir etmiştir:

“Bunu elde etmeye hak kazanan, Allah’a yaklaştırılan sâbıklardan olan yakîn ehli’nin birtakım dereceleri vardır. Onun ilki, ona Allah-u Teâlâ’yı küçük veyâ büyük, bütün çirkin ve kötü şeylerden tenzih ettiren ‘Haşyet’tir. Haşyet; yakınlıktan ve Allah’ı bilmekten ileri gelir. O kendisine lâzım gelen Azâmet korkusunu öğrenince artık ikâbdan korkmaz. Kalp için korku gerekli olunca, muhabbetle kendisini sarar. Korku ile kötü ve çirkin şeylerden arınmış; haşyet ve muhabbetle de O’nunla ilgili işler hakkında genişe çıkmış olur. Şâyet korku ile birlikte bırakılırsa daralır ve O’nunla ilgili işlerin çoğundan âciz düşer. Muhabbetle birlikte bırakılırsa, başına buyruklaşır ve hudûdu aşar. Dolayısıyla O, içine korku, dışına muhabbet koyarak ona lütfetmiş olur ki, kalbi onunla istikâmet bulsun.

Sonra da onu başka bir mertebeye yükseltir. Bu ise ‘Heybet’ ve ‘Üns’ tür. Heybet O’nun celâlinden, üns O’nun cemâlindendir. O’nun celâline nazar ettiğinde korkar ve daralır. Şâyet böyle bırakılırsa, tıpkı ruhsuz bir cesed gibi, O’nun bütün işlerinde âciz olur. Cemâl’ine nazar ettiğinde ise, onun her damarı sevinç, sürûr ve zevkle dolar, kalbi ilâhî nimetlerle dolup taşar. Şâyet böyle bıraklırsa, hudûdu aşmaya ve ifrata düşmeye çalışır. Dolayısıyla O, tâ ki kalbi kendisiyle istikâmet buluncaya kadar, Heybet’i ona bir şiâr, Üns’ü de kendisine bir elbise kılarak ona lütfetmiş olur. O artık zâhiri Allah-u Teâlâ ile ünsiyet eden, bâtını Allah-u Teâlâ’dan korkan ve ürperen bir kuldur.

Sonra da onu daha başka bir mertebeye yükseltir. Bu ise ‘İnfirâd billâh’ mertebesidir. En büyük yakınlık işte onun yakınlığıdır. O onu kendisine yaklaştırır, kendi huzûruna yerleştirir, arındırıp temizler. Ona kendi vahdâniyyet’ine ulaşan yolu açar, o artık onun ferdâniyyet’ine nazar eder. Allah-u Teâlâ onu kendisiyle diriltir ve kendi adına kullanır. O, O’nunla konuşur, O’nunla düşünür, O’nunla bilir, O’nunla hareket eder. ‘Heybet’ ve ‘Üns’ makâmı sayesinde eminlerin makâmına ulaşması da mümkünleşir.

İşte o velilerin ve ariflerin efendisi, yer ehlinin emniyeti, gök ehlinin nazar yeri, Allah-u Teâlâ’nın has kulu ve O’nun nazargâhı olur. O Allah’ın halk içindeki ilâhi kırbacıdır. Kullarını onunla terbiye eder, ölü kalbleri onunla diriltir, yer ehlini onunla rahmete erdirir, yenileyip tazeler, rızıklandırır ve onlardan belayı onunla kaldırır. O hidayet anahtarı, yeryüzünün nur kaynağı, hastaların şifâsı, mânevî hekimlerin imamıdır. Sözü kalpleri esir eder, tek bir nazarı nefislere şifa verir, yönelişi hevâ ve hevesleri kahreder. O bir çiçek misâli baharda açar, meyveleri ise güzün toplanır. Kendisine sığınılan bir sığınaktır. Elde edilmek istenen şeylerin kaynağıdır. Hakk ile bâtılın arasını ayırır. İşte o ârif velî, mukarreb sıddık ve seçilmiş olan Fâruk’tur.

Nasıl ki İbrâhim Aleyhisselâm; “Allah’ım! Sen gökyüzünde teksin, ben de yeryüzünde tekim.” buyurmuşsa, o da Allah’ın yeryüzündeki ‘Tek’ idir.

Nitekim Peygamber Aleyhisselâm;

“Bu ümmetin içinde kalpleri İbrâhim Aleyhisselâm’ın kalbi üzerinde bulunan erler vardır.” buyurmuştur.” (“Nevâdirü’l-Usûl” c.1, s.479-480.)

•

Eserin yüzyirmisekizinci aslında ise Resulullah Aleyhisselâm’dan sonra ashâbının önde gelenlerinin dini bid’at ve fitnelerden temizleyip aslını koruduklarını misâllerle anlattıktan sonra, bahsettiği bu velînin de dini ve onun ehlini buna benzer fitnelerden koruyacağını haber vererek şöyle buyurmuştur:

“O öyle bir kimsedir ki, bunun benzeri şeyleri (dinden) uzaklaştırıp defeder. Ondan temizleyip, kovup uzaklaştırması sâyesinde de artık onu giderir. O’nunla düşündüğü, O’nunla konuştuğu için O’nunla defeder. İşte o Allah’ın halk üzerindeki hücceti, O’nun sürüsünün çobanı ve kullarının mânevî tabibidir. O’nu engellemeye kalkışan kimse farkına bile varmadan helâk olur.” (“Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resul”, c.2, s.225)

•

“İkiyüzaltmışikinci Asıl”da ise onun bunu Hakk’ın idare ve himayesi altındaki bir kalple yaptığını beyan buyurmuştur:

“...Bundan sonra Allah velilerinin sonuncusunun mülkü gelir. O Allah’ın himâyesinin hâkimiyeti içinde, kendisine Allah’ın yerleşmesiyle hâsıl olmuş bir kalptir. Onu zâhirdeki ilâhî hudut aşıldığu vakit; ifsâdı, tahribi ve herhangi bir kimsenin değiştirmeye kalkışma etkisini önlemek için kullanır.

Çünkü bu, Allah’ın halktan gizlediği bâtındaki hudûdudur. Zâhirdekilere göre ise hudut bundan daha başkadır.

İşte O’nun hâkimiyetinin dolup taştığı ve yerleştiği kalp budur. Allah, tıpkı gemiyi sökme ve küçük çocuğu öldürme hususunda Hızır’ı kullandığı gibi, onu da kendi himâyesinde kullanır. Bu Allah’ın zâhirde, halkın yanında gizli olan hudûdu idi. Bu nedenle Musâ Aleyhisselâm dahi ona karşı gelmişti.” (“Nevâdirü’l-Usûl”, c.2, s.482)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (36)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî
-Kuddise Sırruh-

Âhir zamanda zuhur edecek olan Hâtemü’l-evliyâ’yı bin küsür sene öncesinden müjdeleyen ve ilân eden Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin (v.318/932) bu hususta “Hatmü’l-evliyâ” adıyla müstakil bir eser yazdığını ve diğer eserlerinde de yeri geldikçe bu hususla ilgili gizli bâzı sırlara ve mühim mevzulara temas ettiğini belirtmiş; bu ifşaatların önemli bir kısmını arzetmiştik.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin “Hatmü’l-evliyâ” kitabından sonra tamâmen bu meseleye tahsis ettiği ve neredeyse bu hususla ilgili müstakil ikinci bir kitap olarak te’lif ettiği diğer bir eseri de “Kitâbu Şifâu ve’l-Alîl” dir.

Beyazıt Devlet kütüphânesi, Veliyyüddin: 770 no.’da; 1b-8b yaprakları arasında kayıtlı bulunan bu eserde Hazret, “Kelime-i Tevhid”i yerine getirebilmenin şartlarını ve ilâhî dâveti gerçekleştiren dâvet tabakalarını beyân ederken, bunların ilk ikisinin peygamberler ve velîler olduğunu belirtmiş; peygamberlerle velîler arasındaki tabaka olan “Ferdâniyyet” mertebesinin ise “Bayraklılar ashâbı” na tahsis edildiğini ifâde ederek, bu tabakayı temsil eden zâtın mahşerde velîlerin saflarının öncülüğünü elinde bulunduracağını haber vermiştir. (5a-6a yaprağı.)

Türkçe herhangi bir tercümesi bulunmayan ve şimdiye kadar hiç basılmamış olan bu güzide eserden, bugüne kadar saklı kalmış gizli ilâhî cevherleri günyüzüne çıkarmak ve sunmak maksadıyla, Hazret’in bâzı ifşaat ve beyanlarını nakledeceğiz.

Makâdir Vaktinde Yaratılan Velî:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hâtemü’l-evliyâ’nın hakikatini, onun makâdir vaktinde açığa çıkartılan velâyetini ve Resulullah Aleyhisselâm’la birlikte ilk açığa çıkarılan şey olduğunu, “Şifâu’l-Alîl” kitabında bin küsür sene önce şu sözleriyle ilân etmişti:

“Hiç şüphe yok ki “Lâ ilâhe illâllah” kelimesi, halk için kalben kendisine itikadı, sözle kendisini itirâfı ve fiilen kendisine bağlılığı gerektirir.”

“Dereceler ehli için, ilâhî akidle hâsıl olan bir kalp ziyâdeliği, dilin onunla (tevhid kelimesi ile) tenvir oluşu, Allah’ın katında hatır ve değer büyüklüğü, rızâ ve ihlâsla O’na bağlı bulunma ve mîzanda bir ağırlık bulunduğu gibi; bunun da ötesinde kalplerle Allah’a ulaşma önceliği vardır. İşte ubûdiyet budur, halk da bunun için yaratılmıştır.”

“Hiç şüphe yok ki onun hakkındaki ortaklık da farklıdır. Bunu üzerinde toplayabilmek, işte ancak şu âdeme has kılınmıştır:

Bu, Muhammed -sallallahu aleyhi ve sellem- e kadar erişebilen, ondan daha başka bir kimsedir ki; o Allah Sübhânehû ve Teâlâ’yı halkla ilgili tabakalara yükselerek bilir, ancak yaratılışı onlardan daha öncedir.

O, yaratıp meydana getirmesi ile ilgili olan ilâhî terbiyesine her tabakayı yöneltmiş;

‘Sizi daha topraktan yarattığı zaman ve henüz ceninler hâlinde iken de en iyi bilen O’dur.’ (Necm: 32)

Buyurarak; gerek yaratılışlarının, gerek “Ahsen-i Takvîm” bir şekilde düzenlenişlerinin, gerek ilâhî hâllerin sarfını bilmeleri ile arınan idrakleri çerçevesinde, tabiî olan terkiblerinin; gerekse göklerin ve yerin yaratıcılığını O’ndan uzaklaştırmanın mümkün olmayışının, onun içindeki muhteşem şeylerin güzelliğinin ve sevap ve ikab dâvâlarının yaratılışının hükümleri hakkında zâhirde kendilerine bir delil ittihaz etmiştir.

O’nu ise seçilmeyi yerine getirdiği gün velîler üzerinde bambaşka kılmış; ululuğunu izhar edip onu diğerlerinden üstün yapmıştır. O da O’nun adâletini düzeltip dengeler; O’nun üstünlüğünü, lütfunu ve keremini açığa çıkarır ve bu halka yeryüzünde O’nun tecdîdini neşreder.

İşte onlar O’nun kabzasında (himâyesi içinde) hareket ederler; O’nun ismiyle ürpererek, O’nun nimeti hakkında bir sâhiplik elde eder ve O’nun mülkünü ellerinde tutarlar. Yakînden bol hisseleri bulunur.

Diğer yaratılanların ona iştirâki daha farklıdır; onlar ancak onu kendilerine sirâyet ettirmiş olurlar. O’na has kılınan ise ayrıdır. Onlar sadece O’nun velîleri olmuşlardır; o ise O’nu bilme husûsunda geçmişe havâle edilerek, Allah tarafından onlardan daha öne geçirilmiştir. O, onun velâyet’ini kendi Makâdir’inde, yâni takdir vaktinde açığa çıkarmış; Tedbîr’i hakkında da kendisini, yine onunla ilgili bir sırra göre arındırmıştır. Onların sığınağını cennet kılmış; onu ise nimetiyle doldurup, her dereceyi onunla ortaya çıkarmıştır.

Dikkat edilirse her iki derece arasında da farklılık vardır. Şu hâlde ona aynı zamanda, ilâhî bir müjde neden tahsis edilmiş olmasın?

Resulullah -sallallahu aleyhi ve sellem- den rivâyet edildiğine göre şöyle buyurmuştur:

‘’Cennetler yüz derecedir. Onun en yükseği semâdan Arş’a kadar uzanır. En yakını ise Firdevs’tir ki, o cennetin kavşağıdır.’” (Kitâbu Şifâu ve’l-Alîl; Veliyyüddin, no.: 770, 1b-2a yaprağı)

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri eserde “Bayraklılar ashâbı”ndan sözettikten hemen sonra, “Hikmet sâhipleriyle dost ol, büyüklerle otur!” Hadis-i şerif’iyle de yine bu tabakanın kastedildiğini ifâde etmiş ve “Hikmetü’l-ulyâ”yı elinde bulunduran bu has tabaka ile, diğer velîlerin hikmeti arasındaki farkı beyân etmek üzere şöyle buyurmuştur:

“Abdülcabbar bin İbnü’l-Ûlâ ile; Süfyan’ın, Zekeriyâ bin Ebî Ziyâde’den, onun Ali İbnü’l-Ekmer’den, onun Ebî Cahîfe’den, onun da başkasından merfû olarak bildirdiği, Resûlullah -sallallahu aleyhi ve sellem- den gelen şu rivâyetle de bizim söylediğimiz şey tahakkuk eder:

‘Âlimlere sor, hikmet sâhipleriyle dost ol, büyüklerle otur!’”

“Bunlar O’nun rahmetiyle yaratıldıkları, O’nun lütfu hakkında konuştukları ve O’nun nezih yakınlığı ile arındıkları için; Allah’ın kibriyâsının içinde büyümüş, Allah’ın azâmetiyle ululaşmış bir topluluktur.

Aynı zamanda onlar, “Hikmetü’l-ulyâ” ehlidir.

İlim, “İlm-i billâh: Allah’ı bilme” ve “İlm-i bi-emrillâh: Allah’ın işini bilme” olmak üzre iki olduğu gibi; hikmet de ikidir.

Her ilmin bir hikmeti vardır. İlim zuhûr eden şey, hikmet ise onun bâtını olan şeydir. Dolayısıyla ilim iki olduğu gibi, bunun için hikmet de ikidir: O’nu bilmenin hikmeti -ki bu ‘Hikmetü’l-ulyâ’dır-; O’nun işini, tedbirini ve sanatını bilmenin hikmeti.

Peygamberlerin yolu üzre seçilerek O’na çekilen ‘Büyükler’, O’nun ‘Hikmetü’l-ulyâ’sına kadar ulaşırlar. Velîlerin yolu üzre O’na seyredenler ise; dünyâ, nefislerin ayıpları ve gerek O’nunla ilgili işler, gerekse ilâhî vergiler husûsunda sıdkı bilme hikmetine ulaşırlar.

‘Büyükler’ olan öncekiler, O’nun ferdâniyyet’i ile dirilmekten bahseden, O’nun vahdâniyyet’ine nazar eden, O’nun kabzası (himâyesi) içinde hareket eden, hallerinde ve işlerinde O’nun adına kullanılarak kendilerine nazar edilen bir topluluktur. Muhammed -sallallahu aleyhi ve sellem- e, kendisine karşı ta’zim, yüceltme, itminanla güven duyma, sıdk-ı tevekkül, hüsn-ü zan, beklentilerinin büyüklüğü ile; gerek bağlılıkları, gerek temizlenmeleri, gerek arınmaları, gerekse ayrılmaları husûsunda, kendi yolu üzre biat edenler de onlardır. Ayrıca onlar, yakınlık menzillerinden ve has meclislerden kendisine muttali olmak sûretiyle, O’nun halk içindeki tedbirini de onunla kavrayarak; sekîne ile ona sadâkat gösterir ve vakar ile onu korurlar.” (Kitâbu Şifâu ve’l-Alîl; Veliyyüddin, no.: 770. 6b-7a yaprağı)

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Şifâu’l-Alîl” kitabının son yaprağında ilâhî dâvetin ancak iki yol üzerinde gerçekleşebileceğini beyan ederek, bunlardan ikincisini “İnfirâd”; yâni “Ferdleşme” yolu üzerinde bulunan zâtın gerçekleştireceğini haber vermiştir:

“O’na sevap ve ikab yolu üzre dâvet eden kimsenin durumu; onları O’nun emrine ve nehyine dâvet etmek, onlara O’nun sevâbından ve ikâbından bahsetmek, böylece de nefislerini bununla tedâvi etmektir...

O’na ‘İnfirâd’; yani ‘Ferdleşme’ yolu üzre dâvet eden kimsenin durumu ise, onları ubûdete dâvet etmek ve kötü hâlleri terk, hâkimiyeti ve iktidârı bırakma, şehvetleri giderme, tâ ki nefislerini buna bağlayıncaya kadar, onlara O’nun ihsan ve minnetini zikretme, sonra da kendilerini bundan yana bir âyete, O’nun hükümranlığına ve rubûbiyetine dâir sıfatlara, nefislerine onu istetinceye ve kendilerine O’nun sebebinden bir sebep bularak, akıllarını O’na yöneltinceye kadar, bidâyetten nihâyete kadar ilâhî Heybet’e sürükleme husûsunda onlara bir delil olmaktır.” (Kitâbu Şifâu ve’l-Alîl; Veliyyüddin, no.: 770, 8b yaprağı)

Beyazıt Devlet Kütüphanesi, Veliyyüddin: 770 no’da mahfuz bulunan “Şifâu’l-Alîl” kitabının kapağı.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (37)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî
-Kuddise Sırruh-

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin, Hâtemü’l-evliyâ olan zâtı “Bayraklılar ashâbı” adı altında, peygamberlerle veliler arasındaki tabakayı teşkil eden ve O’nun ferdâniyyet’iyle fertleşen bir sınıf olarak tanıttığı “Kitâbu Şifâu’l-Alîl” isimli eserindeki bazı beyan ve ifşaatları, daha önceki sayımızda size arzedilmişti.

Bu eserde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in “Büyüklerle otur!” buyururarak bu tabakaya işaret ettiğini ifade eden Hazret, “Nevâdirü’l-Usûl” isimli eserinde de yine bu Hadis-i şerif’e dayanarak; bu tabakanın ancak, velâyetin en yüksek derecesini elinde bulunduran “Büyükler”e tahsis edildiğini haber vermiştir.

Allah’ın Azametiyle Azîm’leşen ‘Büyükler’:

Velilerin Hakîm’i, “Nevâdirü’l-Usûl” kitabında “Rûhânîler” olarak isimlendirilen velileri üç sınıfa ayırıp, ilk iki sınıfın durumunu beyân ettikten sonra, Allah’ın yeryüzündeki en büyük âlimi ve O’nun dininin kumandanı olan zâta tahsis edilen üçüncü sınıfı da, Allah’ın azameti ile azîmleşen “Büyükler”in teşkil ettiğini beyân etmiş ve şöyle buyurmuştur:

“Üçüncü sınıf, bu ikisinden daha üstün ve daha yücedir. Nitekim onların bu iki mânevî hisseyi de elde edip O’nun vahdâniyyet’ine ulaşmaları; Celâl’den ve Cemâl’den O’nun vahdâniyyet’ini elde edip, O’nunla ‘Ferd’leşmeleri dahî mümkünleşir.

Onlar Allah-u Teâlâ’nın emînleri, O’nun yeryüzündeki en büyük âlimleri ve O’nun dîninin kumandanlarıdır.

Onlar o kimselerdir ki, Resulullah Aleyhisselâm Ebî Cahîfe’ye; ‘Büyüklerle otur!’ buyurmuştur. İşte onlar Allah’ın azâmetinin ve celâlinin içinde büyüyen ve O’nunla ‘Azîm’leşen kimselerdir.” (Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resul, c.1, s.612)

‘Büyükler’in Ferdâniyyet Mertebesi’ne Seyri:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Nevâdirü’l-Usûl” isimli eserinin başka bir noktasında, Ferdâniyyet mertebesine kadar yükselerek, melekût âleminde “Azîm” ismiyle anılmaya hak kazanan bu “Büyükler”den ve onlarla oturanların durumundan şu şekilde bahsetmiştir:

“Allah-u Teâlâ minnet ve ihsânını sana açtığı vakit, ne zaman ki şu halkın bilmekten ve kendisini öğrenmekten mahrum olduğu, örtülü gizliliklerden olan Allah’ın ululuğunu keşfedersen; tâ ki sende Tevhîd’in gereklerini yerine getirinceye kadar O seni kendi Ferdâniyyet’ine yükseltir, artık sen Ferd ve Vâhid olanla ferdleşirsin. İşte onlar, Resulullah -sallallahu aleyhi ve sellem-den rivâyet edilen ‘Büyükler’dir.

Zirâ o şöyle buyurmuştur:

‘Ey Ebâ Cahîfe! Büyüklerle otur, hikmet ehli ile dost ol, âlimlere sor!’

‘Âlimler’; O’nun işine dâir bildikleriyle ilgili olarak konuşurlar. Allah’ın helâl ve haram kıldıklarından yana sorulacak şeyler onlardan sorulur. ‘Hikmet ehli’ de O’nun tedbirini bilmekle ilgili olarak konuşurlar. Onlarla dost olan O’nunla dostluk kurar ve O’nunla berâber olur. Onlar emîn bir şekilde seni O’nun hikmetine iletirler.

‘Büyükler’ ise, O’nun ululuğunu bilmekle ilgili olarak konuşurlar. Onlar Allah’ın kibriyâ ve azâmet’inin içinde büyümüş; O’nun ferdâniyyet’inin içinde ferdleşerek, O’nunla ‘Azîm’leşmişlerdir. Görünümleri devâ, sözleri şifâdır. İşte bunlarla oturanı Allah-u Teâlâ, hayır husûsunda nerede olursa olsun, şerre imkân bırakmayacak bir biçimde bereketli kılar.” (Nevâdirü’l-Usûl, c.1, s.531)

Kalpte Bulunabilen Şeylerin En Yücesi:

Velilerin Hakîm’i onun bu yüceliğe, kalplerde bulunan en yüce şeyin kendisine verilmesi ve ehlullah’ın yanındaki en yüce fiili elde etmesi neticesinde ulaşacağını haber vermektedir:

“O’nun kalbi Vahdâniyyet mülkü’ndeki ‘Şefkat mahâlli’ndedir. Kalpte bulunabilecek her şeyin en yücesi ona yerleştirilmiştir. Yakınlıktan payı bollaşmış, iş kendisine kolaylaştırılmıştır. İşte bu, Allah-u Teâlâ mü’min kulunu lütfuyla taltif edici olduğu içindir. Onu öğrenince nefsini zorlar ve bir dizgine ihtiyaç duyar, onu Heybet dizginiyle dizginler. İfsâda uğramaması için de kalbinin üzerinde O’nun hâkimiyet ve azâmeti belirir. Kerem Sâhibi’nin kendisini teskin edeceğini öğrendiğinde ise, O’nun inâyet ve yardımı ile yatışır; artık Vahdâniyyet ve Ferdâniyyet’ten yana kalbini tek ve benzersiz kılacak olan şey, onun kalbinin üzerinde beliriverir. Şehveti ölür ve kendisinden sözetmeyi bırakır. O, onu kendi adına kullanır. O’nu yürüten O’dur. Dolayısıyla o zâhirde, O’nun ehlinin yanındaki en yüksek fiile hak kazanır, bâtında da (onun) en yücesi kendisine yerleşir.” (Nevâdirü’l-Usûl, c.1, s.561)

Göz Kamaştıran En Bol Hisse:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri onun mânevî seyrini ve ulaşacağı göz kamaştırıcı hisseyi ise, kâmil ve mükemmel üslûbu ile şöyle beyan buyurmuştur:

“Onun payı, Allah-u Teâlâ’nın kulunun kalbini açması ve tâ ki şehvetlerinin perdesini yırtıp gönlünü aydınlatıncaya kadar, gönlünün içine Nûr’u akıtmasıdır. O Rabb’inden verilen bir nûr üzerindedir. O, ona kendisine varan bir yol kurar. Burada başlayan mânevî hissesi O’na doğru seyredinceye ve tâ ki O’na vâsıl oluncaya kadar devâm eder. O’nun kalbinin üzerinde O’nun celâli, azâmeti, cemâli ve bahâsı zuhur eder. (O’nun mânevî hissesi) burada da son bulmaz, tâ ki O’nun Ferdiyyet’ine vâsıl oluncaya kadar... Artık onlar O’nunla olur, O’nunla hayrete düşer ve O’nun vahdâniyyet’inde yokolurlar. Göz kamaştıran en bol hisse işte budur.” (Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resul, c.1, s.621-622.)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (38)

Ebu Tâlib el-Mekkî -kuddise sırruh-

Milâdî onuncu asırda yaşamış olan muhaddis ve velilerin en önde gelenlerinden olan Hazret; aslen İran’lı olup, Mekke’de yetiştiği için “Mekkî” lâkabıyla anılmıştır.

Doğum tarihi tam olarak tespit edilemeyen Hazret’in asıl ismi Ebu’l-Hasan Ali bin Atiyye el-Harisî’dir.

Yaşadığı devrin en meşhur muhaddislerinden olan Ali bin Ahmed el-Masîsî -rahmetullâhi aleyh- ve Ebu Bekir el-Müfîd -rahmetullâhi aleyh- gibi zâtlardan Hadis tâliminde bulundu. Mekke’de Hadis ilmini bütün incelikleriyle öğrendikten sonra, Basra’ya giderek Sâlimiyye medresesi’ne talebe oldu. Buraya kadar zâhirî tahsilini tamamlayan ve daha sonra Tasavvuf’a ilgi duyup, hayatının mühim bir kısmını riyâzet ve mücâhade ile geçiren Hazret, 1006 (h.386) yılında Bağdat’ta vefat ederek, Mâlikiyye mezarlığına defnedildi.

Eserlerinde bir taraftan Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hadis-i şerif’lerini rivâyet ederken, diğer taraftan da onlardaki tasavvufî incelikleri beyân etme gayesi güden Hazret’in, en meşhur eseri; İmâm-ı Gazalî -kuddise sırruh- Hazretleri’nin meşhur “İhyâu Ulûmi’d-Dîn” kitabı’na kaynak olan “Kûtu’l-Kulûb” kitabıdır.

•

Ebu Tâlib el-Mekkî -kuddise sırruh- Hazretleri “Kûtu’l-Kulûb” isimli eserinde; Hazret-i Ali -kerremallâhu veche- Efendimiz’in, âhir zamanda ilâhî hücceti ayakta tutacaklarını haber verdiği ve haklarında: “Ah, onların yüzlerini görmeyi ne kadar çok isterdim!” buyurup gözyaşı döktüğü kişilerin kimler olduklarını beyân ederek şöyle buyurmuştur:

“Ali -kerremallâhu veche-nin kendilerini özlediğini belirterek gözyaşı döktüğü o kimseler, daha önce Resulullah -sallallahu aleyhi ve sellem- tarafından da özlenmişlerdir.

Zirâ Resulullah -sallallahu aleyhi ve sellem- bu hususla ilgili olan Hadis’inde:

‘Kardeşlerimle buluşmaya öyle hasretim ki... Kardeşlerimi görmeyi ne kadar da isterdim! Onlar sizden sonra gelecek bir topluluktur.’ buyurmuştur.

Bundan sonra da o, kardeşleri olarak zikrettiği kimselerin vasıflarını anlatmaya başlamıştır.

Onların ‘Kardeşler’ diye tavsif edilmelerinin sebebi, kalplerinin peygamberlerin kalpleri üzere, ahlâklarının da imânın esaslarına dayanıyor olmasıdır.”

“Ahiret âlimlerinden olan bir zâtın aklı, kalbinden gelen ilâhî nurlarla aydınlanır. Anlayışı, ilim ve müşâhadesinin istidlâlinden bilgilenir. Ahlâkı, sahip olduğu yakînî imânın sıfatlarıyla şekillenir. Gücü, yolu ve sülûku da, O’nun yolu ve sünneti üzeredir. İşte böylece de onun kardeşlerinden olmuştur.

Resulullah -sallallahu aleyhi ve sellem-in görmeyi özlediği kimseler, aynı zamanda peygamberlerin de kardeşleridir.

İşte onlar Resulullah -sallallahu aleyhi ve sellem-in de bir Hadis’inde buyurduğu gibi; halk içindeki gariplerdir.

O şöyle buyurmuştur:

‘İslâm garip olarak başladı, başladığı gibi garip olarak son bulacaktır. Ne mutlu gariplere!’

Denildi ki; ‘Onlar kimlerdir?’

Buyurdu ki:

‘Onlar o kimselerdir ki, insanların bozduğunu ıslâh ederler.’

Bu Hadis’in başka bir lâfzında ise şu ifade yeralır:

‘Onlar o kimselerdir ki, insanlar tarafından bozulmuş olan sünnetimi ıslâh ederler; öldürülmüş olan sünnetimi de ihyâ ederler.’

Onlar Resulullah -sallallahu aleyhi ve sellem-in insanlar tarafından bilinmeyen ve terkedilmiş olan yolunu tekrar ortaya çıkaracaklardır.

Resulullah -sallallahu aleyhi ve sellem- başka bir rivâyette şöyle buyurmuştur:

‘Onlar benim sünnetime ve bugün sizin üzerinde bulunduğunuz yola sımsıkı sarılırlar.’

Bir diğer rivâyette ise şu ifade geçmektedir:

‘Garipler, sayıları pek az olan sâlih kimselerdir. Sâlih olmayan bir topluluk içinde yaşarlar. Yaşadıkları bu topluluk içinde kendilerini seven az, buğzeden ise çoktur. İşte onlar Allah-u Teâlâ’nın kendilerine nimette bulunarak, İlliyyûn’un en üst mertebesinde peygamberlere yoldaş kıldığı kimselerdir.’

Onlar, Allah-u Teâlâ tarafından kendilerine lütufta bulunulan peygamberlere arkadaş olacaklardır.” (Kûtu’l-kulûb, c.2, s.50-51)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (39)

CÜNEYD-İ BAĞDÂDÎ -kuddise sırruh-

Bağdat’ta dünyaya gelen Cüneyd -kuddise sırruh- Hazretleri, küçük yaşta tahsile başladı. Şer’i ilimleri iyice öğrendikten sonra kendini zühd, ibadet ve tasavvufa verdi. Dayısı Serî es-Sakatî -kuddise sırruh- ve Ebu Hamza -kuddise sırruh- gibi zâtların sohbetlerinde bulundu. Başta dayısı olmak üzere çevresinde büyük mutasavvıfların bulunması, onun küçük yaşta tasavvufa yönelmesine sebep olmuştur.

Hâl ve ilmi o kadar mükemmel bir şekilde kendisinde birleştirmişti ki; onu gören hâlinin ilminden üstün, sohbetini dinleyen ilminin hâlinden üstün olduğu kanaatine varırdı. Edipler onun sözlerinden, filozoflar fikirlerinden, kelâmcılar ilminden faydalanmak için etrafında toplanırlardı. Kendisine “Seyyidü’t-Tâife” ünvanı verilmişti. İpek ticaretiyle meşgul olurdu, dükkanında perde ile ayırdığı bir köşede ibadetine devam ederdi.

Tanınmış birçok mutasavvıflar onun müridi ve halifesi olmuştur.

•

Cüneyd-i Bağdadî -kuddise sırruh- Hazretleri’nin görüşleri hem kendi mektupları hem de kaynak eserler yoluyla günümüze kadar ulaşmıştır.

Düşüncelerini ifade etmek için söylediği sözleri son derece kapalıdır. Bazı duygu ve fikirlerini remiz ve işaretlerle anlatmayı tercih etmiştir. Muhyiddin İbn’ül Ârabî -kuddise sırruh- Hazretleri bile onun bazı sözlerini anlamadığını söylemektedir. Bunun da sebebi yaşadığı derin halleri ifade etmekte kelimelerin yetersiz kalmasıdır.

“Elmunkızu Mine’d-dalâl” adlı eserinde belirttiğine göre İmâm-ı Gâzâlî -kuddise sırruh- Hazretleri’nin tasavvufa yönelmesine sebep olan Hazret, ölüm döşeğinde iken oturarak namazını kılmış, virdiyle meşgul olurken ruhunu teslim etmiştir.

Cenaze namazında altmış bin kişinin bulunduğu rivayet edilir.

•

Tevhid’in En Son Mertebesi:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri ile aynı devirde yaşayan velilerden olan Cüneyd el-Bağdâdî -kuddise sırruh- Hazretleri Hâtem-i veli’nin ferdiyet mertebesindeki tecelliyâtına işaret ederek; onun bu makamda nefsinden, hissinden ve irâdesinden tamamen fânî olup Tevhid denizinde boğulacağını ifade etmiştir:

“Bil ki; halk arasında tevhid, dört mertebe üzere bulunmuştur:

1- Birinci mertebe avamın tevhididir.

2- İkinci mertebe ilm-i zâhirin hakikatine ermiş (zâhir ilimde iyi yetişmiş) kimselerin tevhidi.

3-4- Üçüncü ve dördüncü mertebe de mârifet ehli olan havassın tevhididir.

Avamın tevhidi, başka rabler, putlar, zıdlar, şekiller ve Allah’a benzerler görmemek suretiyle Allah’ın birliğini ikrardır. Fakat bu tevhidde Allah’tan başkasından korkmak ve umma vardır. Bu tevhid de iyidir, zira Allah’ın vahdâniyyeti ikrar edilir ve dini emirlere itaat edilir.

İlmi zâhirde iyi yetişmiş kimselerin tevhidi: Başka rabler, putlar, ortaklar, benzerler v.s. görmemek suretiyle vahdâniyyeti ikrar, bunun yanında zâhiri emri tutmak, nehiyden kaçmaktır. Fakat bu fiillere imtisal, onların arzu ve korku, emel ve tama gözelerinden çıkmaktadır (bundan dolayı yaparlar). Fiillerdeki tahkik hakikati, ikrarı tasdik hakikatindendir (yani tevhidi ikrar ettikleri için bu fiilleri yapmaktadırlar).

Havass tevhidinin ilk mertebesi: Hiçbir benzer görmemek suretiyle vahdâniyyeti ikrar, bunun yanında zâhir ve batındaki emre imtisal, Allah’tan başka hiçbir şey arzu etmemek ve O’ndan başkasından korkmamak. Bu ikrarları ve amelleri, Cenâb-ı Hakk’ı yanlarında görmek ve emirlerine uymayı gerekli bilmekten ileri gelir.

Havass tevhidinin ikinci mertebesi ise şudur: Bu mertebede olan seçkin kul, Allah’ın önünde ferdiyetsiz bir varlık, bir hayaldir. Allah ile kendisi arasında ikinci birşey yoktur. Onun üzerinde Allah’ın tedbir tasarrufları, Allah’ın kudretinin hükümlerine göre cereyan eder (Allah onu istediği gibi idare eder). O, tevhid denizlerinin derinliklerine batmış, yok olmuştur. Ne nefsinden haber vardır, ne Hakk’ın dâvetinden, ne de ona uymaktan. Allah’a yaklaşmanın hakikatinde O’nun gerçek vahdâniyyetine ermiş, hissi, hareketleri gitmiştir. Allah ondan ne isterse onu onda yapar. Bundaki ilim şudur (yani bunun ilmi izahı şudur): Kulun sonu evveline (ilk varlığına) döner. Olmazdan (dünyaya gelmezden) önceki hayatına döner, öyle olur. Bunun delili de Allah Zülcelâl’in şu sözüdür:

“Hani Rabb’in Âdem oğullarından, onların bellerinden zürriyetlerini çıkarıp almıştı ve onları kendi nefislerine karşı şâhit tutmuştu. ‘Ben sizin Rabb’iniz değil miyim?’ demişti. Onlar da: ‘Evet Rabb’imizsin, buna şâhidiz.’ dediler.” (A’râf: 172)

Bu zamanda var olan kimdir? Var olmazdan önce nasıl var olabilir? Saf, hoş ve mukaddes ruhlardan başkası mı cevap verdi Allah’ın sorusuna? Bunlar, Allah’a, yine Allah’ın nüfuzlu kudreti, ve kâmil iradesiyle cevap vermiş değiller miydi? İşte şimdi de o olmazdan önceki varlıkları gibi oldu. İşte bu, Vâhid’i tevhid eden muvahhidin tevhidinin en son mertebesidir. Onun kendi ferdiyeti gider.” (Resâilü’l-Cüneyd)

•


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (40)

ZİYÂEDDİN MUHAMMED BİN AMMÂR EL-BİTLİSÎ -kuddise sırruh-

Necmeddin-i Kübrâ -kuddise sırruh- Hazretleri’nin mürşidi; son derece kâmil bir zât olan Ammâr-ı Bitlisî -kuddise sırruh- Hazretleri, Anadolu’da yaşamış olan velilerdendir.

Bitlis’te doğup büyümüş olan Hazret’in hayatı hakkında fazla bir bilgi yoktur. Asıl ismi Ziyâeddin olup, doğum tarihi bilinmemektedir.

İlim tahsil etmek için Sühreverd şehrine gidip, Ebu Necib Sühreverdî -kuddise sırruh- Hazretleri’nin sohbetlerinde bulunmuş ve bu zâta talebe olmuştur. Daha sonraları şeyhi ile birlikte Bağdat’a giden Hazret, mânevî kemâlâtını tamamladıktan sonra tekrar Bitlis’e yerleşmiştir.

Yaşadığı devirde pek çok kimseye vaaz ve nasihatlerde bulunmuş; tasavvuf ehlinin müstesnâ simâlarından olan Necmeddin-i Kübrâ -kuddise sırruh- Hazretleri, onun sohbetlerinde yetişmiş ve kendisinden hilâfet almıştır.

Bazı eserlerde “Ammâr-ı Yâsir” ismiyle de zikredilip kıssaları anlatılan Hazret, 1253 yılında Bitlis’te vefât etmiştir.

“Behcetü’t-Tâife” ve “Savmu’l-Kalb” adlı eserlerinde, velâyet ve tasavvuf ile ilgili mühim sırlar yer almaktadır.

Velâyet’i Mutlak ve Sınırsız Olan,
Tasarrufu Her Yanı Saran Veli:

Ammâr-ı Bitlisî -kuddise sırruh- Hazretleri “Behcetü’t-Tâife” isimli eserinde velâyeti üç kısma ayırmış ve tasarrufu her yanı sarıp kuşatan, mutlak tasarrufu ve velâyeti elinde bulunduran zâtla ilgili olarak şöyle buyurmuştur:

“Veli vardır, onun velâyeti kendisine ve kendisinden başkalarınadır. Veli de vardır, velâyeti kendisine ve insanlardan pek azınadır. Veli de vardır ki, onun velâyeti hem kendisine, hem de mutlak surette başkaları üzerine ve halkın çoğu ve büyük çoğunluk üzerinedir.

Kayıtlı veli o kimsedir ki, velidir, ancak kendisinin veli olduğunu bilmez. Allah onun ahlâkını, ahvâlini ve sözlerini güzelleştirmiştir. Onu duâ ve rahatlık hususunda yaratmıştır. Her halde onlar, O’nun ahvâlinden olan herhangi bir şeyle ve O’na duâdan kaynaklanan bir fayda ile O’ndan fayda sağlarlar. Çünkü o her halde, kendi nefsi hakkında O’na ihtiyaç duyar. Kendisinden başkası hakkında, ancak hâlinden düşük bir hâl hususunda ona ihtiyaç duyulur. İşte bu; ‘Peygamber’in aslâ birine tâbi olmayışı’na kıyasla sâlihler hizbindendir. Çünkü o da herhangi birine kendini yöneltmez, hâlini ne kendisi, ne de başkası bilmediği için, herhangi birinin mütabaatı da kendisi için bahis mevzuu olmaz. İşte bu veli tanımaz, tanınmaz ve kendisini Allah’tan başkası tanımaz.

Veli de vardır ki, kendisine ve insanların pek azı üzerine velidir. Onda da tıpkı bunun gibi, kiminin tasarrufu, düşük olan kimi üzerine kayıtlanmıştır. Halk da velâyetinin ve tasarrufunun kuvvetine göre ondan faydalanır. Tasarrufuna ehil olan hakkında ona ihtiyaç da duyulur, tasarrufuna ehil olmayanlar hakkında ise ona gerek duyulmaz. Bu da ‘Peygamber’in kendine çok az kimseyi tâbi ettirebilmesi’ne kıyasla ebrâr hizbindendir.

Bir de kendisindeki tasarruf hem kendisine, hem de başkalarının üzerine olan bir veli vardır. O ise hem halkın çoğuna, hem de büyük çoğunluğa O’na karşı aracılık eden bir kimsedir. O’nun tasarrufu her yanı sarmıştır... İşte bu mutlak velidir, tasarrufu da mutlaktır. O’na vuslat her kişide, onun kendisine tasarruf etmesi bereketiyle zuhur etmiştir. O sözü, fiili, hâli, dâveti, sükûtu, nazarı, himmeti, uykusu ve uyanıklığı ile halkın yardımcısıdır. O kendi tasarrufu için tâbi bırakmayan bir kişidir. Kendi irâdesi ve şehvete dair herhangi bir tercihi yoktur. Bilâkis bütün tasarrufu Allah iledir. Bütün fiillerinde, tasarruflarında, hareketlerinde ve makamlarında Allah’ı görür. Bütün fiillerinde O’nun vâsıtasıyla tasarruf eder, Allah vasıtasıyla tasarrufta bulunan odur.” (Behcetü’t-Tâife Billâhi’l-Ârife, Berlin, -Ahlwardt-, no: 2842 16b - 17a yaprağı)

Hâtemü’l-Evliyâ’nın Vahdâniyyet ve
Samedâniyyet Mülkü’ne Seyri:

Ammar-ı Bitlisî -kuddise sırruh- Hazretleri “Hatmü’l-evliyâ” kitabının bir şerhi mâhiyetindeki “Behcetü’t-Tâife” isimli eserinde; hiçbir velinin bu noktadan öteye geçemediğine dikkati çekmiş, bu noktanın “Vahdâniyyet ve Samedâniyyet mülkü” diye bilinen Hâtemü’l-evliyâ’nın mülkü olduğuna işaret etmiştir:

“Hakîm (et-Tirmizî); ‘Öyle velî vardır ki, ilk mülkte ikâmet eder ve bu mülkün ismi kendisine verilir. Öyle velî de vardır ki; ikinci, üçüncü ve dördüncü mülke kadar ulaşarak, ilâhî isimlerden her mülkün ismi kendisine tahsis edilir.’ buyurmuştur. Bundan sonra o; ‘Vahdâniyyet’ ve ‘Samedâniyyet’ mülkü’ne vâsıl olur. İşte ‘Allah’ın velîsi’nin kalbi budur. Veliler için bundan öteye geçme ve seyretme yoktur, zirâ o Hâtemü’l-evliyâ’dır.” (Behcetu’t-Tâife Billâhi’l-Ârife, Berlin, no: 2842, 46a yaprağı)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (41)

Muhyiddîn İbnü’l-Arabî -kuddise sırruh-

Hâtemü’l-Evliyâ’nın
Sıddîk-ı Ekber ve Ömerü’l-Fâruk -radiyallahu anhümâ-
Karşısındaki Durumu:

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri Hâtemü’l-Evliyâ olan zâtın makam ve mertebesini, Allah katındaki ulviyetini ve evliyâullah hazerâtı arasındaki yüce mevkiini beyan etmek için “Anka-i Mağrib fî Ma’rifeti Hatmü’l-Evliyâ ve Şemsü’l-Mağrib” isminde bir eser yazmış; ancak bu eser şimdiye kadar hiç Türkçe’ye çevrilmediği için, daha çok diğer iki eserindeki beyanları ele alınmış, bu kitabındaki beyanlar üzerinde hiç durulmamıştır.

Halbuki bu eserde Hazret’in onunla ilgili nice muhteşem ve mükemmel beyanları vardır ki, onunla ilgili şu müşâhadesi bunlardan yalnızca birisidir:

“Ben sona erdirme ve sıdk imamlığına oturmuş bir şekilde, Allah velilerinin Hatm’ini hakkıyla gördüm. O’nun hudutlanmış olan sırrı benden kaldırıldı. Ben onun elini kabul etmekle emrolundum. O’nun Sıddîk ve Sıddîk’ların en sâdığından aşağıda bulunan Fâruk’a karşı çok mütevâzi olduğunu gördüm.” (Anka-i Mağrib fî Ma’rifeti Hatmü’l-Evliyâ, Şehid Ali Paşa, no: 1287, 14a - 14b yaprağı)

Hatmü’l-Evliyâ’ya Yapılan Biat’ın Hakikati:

O’nun elini kabul etmekle emrolunmasının mânâ ve hikmetini ise şöyle açıklıyor:

“Hakk Teâlâ en büyük imamı varettiği vakit, evvelkilerin de tâbi olduğu kimse olur.

Nitekim şöyle buyurmuştur:

‘Sana biat edenler ancak Allah’a biat etmiş olurlar. Allah’ın eli onların eli üzerindedir.’ (Fetih: 10)

Bu makama büyük seçkin Peygamber’den sonra, Hatmü’l-evliyâ’dan başkası erişemez.” (Anka-i Mağrib fî Ma’rifeti Hatmü’l-Evliyâ, Şehid Ali Paşa: 1287, 46b yaprağı)

Hâtemü’l-Evliyâ’nın Ümmîliği:

Velilerin “Şeyh’ül-Ekber”ine Allah-u Teâlâ onu o kadar net bildirmişti ki, onun hiçbir tahsili olmadığı, hiçbir kimseden tek bir harf öğrenmediği halde bu Hâtemü’l-velâyet’e eriştirileceğini biliyordu.

Bunu öğrenmek için onun şu sözlerine kulak vermek yeterlidir:

“Allah seni kelimeleriyle te’yid etsin, hikmetlerinin bilgisini sana versin ve öncülük sırrını sana açıklasın!

Bil ki, Hâtem velâyet bayrağının taşıyıcısı ve makamın ve gâyenin nihâyeti olur. Nitekim o, hiç bilmezken Hatm oldu ve cesedlenmiş bir ruhâniyet ve müteaddit bir ferdâniyyet içinde, dilemeksizin ve tasarruf etmeksizin iş onda vâroldu.” (Anka-i Mağrib fî Ma’rifeti Hatmü’l-Evliyâ, Şehid Ali Paşa: 1287, 51b yaprağı)

Hâtemü’l-Evliyâ’nın Velâyet Bayrağı ve İmamlığı:

Hazret “Anka-i Mağrib fî Ma’rifeti Hatmü’l-Evliyâ”nın son sayfalarında da onun yüce vasıflarını zikretmiş ve Sıddîk-ı Ekber -radiyallahu anh-ın dahi onun bayrağı altında bulunacağını haber vermiştir:

“Bil ki Allah-u Teâlâ, mükerrem ve büyüklerin kendisine tâbi olduğu, zikri geçen bu Hatm’i, velâyet bayrağının ve mührünün taşıyıcısı, cemaatin ve hikmet ehlinin imamı yapmıştır.”

“Sıddîk-ı Ekber dahi onun bayrağı altındadır ve nasıl ki Efendimiz enbiyânın seyyidi ise, o da evliyânın seyyididir.” (Anka-i Mağrib fî Ma’rifeti Hatmü’l-Evliyâ, Şehid Ali Paşa: 1287, 52a + 54a yaprağı)

Âhir Zamanda
Hâtemü’l-Velî, Mehdi Resul ve İsâ Aleyhisselâm’ın
Zuhur Edeceği Üç Devir:

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri “Anka-i Mağrib fî Ma’rifeti Hatmü’l-evliyâ” kitabında “Hatmü’l-evliyâ” kitabı’ndankine benzer bir üslûpla, âhir zamanda fitne ve fesadın çok oluşuna aldanarak, bu zamâna kötü bir nazarla bakanların; Hâtemü’l-velî, Mehdi Resul ve İsâ Aleyhisselâm’ın zuhur edeceği üç devri gözardı ettiklerine dikkati çekerek şöyle buyurmuştur:

“Onlarla ilgili olan üç asrı değerlendirdikleri esnâda, ne zaman ki onu küçümseyerek kestirip atarlar; değerlendirme üstüne değerlendirmede, atıf üstüne atıfta bulunurlar. Nihâyetinde de: ‘(O devirde) artık herhangi bir hayır ve emir kalmaz!’ diyerek neticeye ererler. Zirâ onlar, ona eriştikleri an, Peygamber -sallallahu aleyhi ve sellem- in;

‘Gelecek her zaman sizin için bir öncekinden daha kötüdür.’

Hadis’ine tutunurlar. (Çünkü) onlar; Mehdî, Hâtemü’l-velî ve İsâ peygamber’in -salavâtullâhi aleyh- zamânından ibâret olan, üçüne tâbi olunduktan sonra gelecek dördüncü devri bilmezler. Halbuki beşer içinde (asıl) fesad, (bu) üç devir nihâyete erdiği zaman zuhûr eder.” (Anka-i Mağrib fî Ma’rifeti Hatmü’l-evliyâ; Şehid Ali Paşa, no: 1287, 54b yaprağı.)

Süleymâniye Kütüphanesi, Şehid Ali Paşa: 1287 no.’da kayıtlı bulunan “Anka-i Mağrib fî Ma’rifeti Hatmü’l-Evliyâ” kitabı’nın kapağı.

“Anka-i Mağrib” kitabı’nın, Hâtemü’l-evliyâ’nın velâyet bayrağından ve imamlığından bahsedilen 51b ve 52a yaprakları.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (42)

FAHREDDİN IRÂKÎ -kuddise sırruh-

Tasavvufî mahiyetteki şiirleriyle meşhur olan Hazret, 1209 yılında Hemedan’da dünyaya gelmiştir.

Küçük yaşta Kur’an-ı kerim ezberleyip, aklî ve naklî ilimlerde büyük bir mesafe katettikten sonra, büyük mutasavvıf Şehâbeddin Sühreverdî -kuddise sırruh- Hazretleri’ne intisab etti. Bir süre sonra da Şeyh’inin istek ve emriyle, riyâzetle meşgul olmak üzre Hindistan’a yerleşti. Dört yıl kadar burada kaldıktan sonra önce Bağdat’a, sonra da Sadreddin-i Konevî -kuddise sırruh- Hazretleri’ni görmek maksadıyla Konya’ya gitti. Bir süre de Mısır’da ikâmet eden Hazret, son olarak Şam şehrine yerleşerek, 1289 yılında burada vefât etti.

Fahreddin Irâkî -kuddise sırruh- Hazretleri’nin “Divân-ı Şi’r”i ve Muhyiddin-i İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem”ini dinlerken yazdığı “Lemeât” isimli şiir kitabı, günümüze ulaşan en önemli eserleridir.

Vahdâniyyet ve Ferdâniyyet’e Otağını Kuran Kişi:

Hazret, “Lemeât” adlı eserinin “On dokuzuncu Lem’a”sında Allah âşıklarının ruhî yapısı üzerinde dururken, Hâtemü’l-evliyâ’dan başka hiçbir velinin ulaşamayacağı bildirilen “Vahdâniyyet” ve “Ferdâniyyet” mertebesinden şu şekilde bahsetmiştir:

“Âşığın gönlü taayyünden münezzehtir, izzetin kubbesi altında gayb ve şehâdet deryâlarının kavşağıdır. Himmeti çok yüksektir. Deryâyı kadehle bin kere içecek olsa, bir daha içmek ister. Son derece genişliğinden dolayı bütün âleme sığmaz, bilâkis bütün âlem ona karşı görünmez olur. ‘Ferdâniyyet’in, ‘Vahdâniyyet’in alanında hâkimiyetin otağını kurar. Bütün âlemin işlerini orada görür, açmayı, bağlamayı meydana koyar. Kabz ve bast’ı, telvin ve temkin’i aşikâr eyler.” (Lemeât; s. 72, On dokuzuncu Lem’a’dan naklen)

•


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (43)

SADREDDİN MAHMUD KONEVÎ -kuddise sırruh-

Muhammedî Velâyet’i Elinde Bulunduran Tâife:

Sadreddin Konevî -kuddise sırruh- Hazretleri “Tebsıretü’l-Mübtedî” ve “Tezkîretü’l-Müntehî” isimli eserinde; velîler arasında Hatemü’l-enbiyâ Aleyhisselâm’ın has velâyetine vâris kılınıp, onun “Kardeşlerim!” hitâbına mazhar olan, peygamberlerle neredeyse aynı seviyede bulunan ve irşad için gönderilerek, ilâhî hücceti ayakta tutmakla vazifeli kılınan bir tâife bulunduğuna dikkati çekerek, Hâtemü’l-evliyâ olan zâtın ve “Bayraklılar ashâbı”nın ulvî vasıflarından sözetmiştir:

“Ümmet-i Muhammed velîlerinin kâmillerinden olan, kendilerine ‘Enbiyâ-yı evliyâ’ (Peygamberler gibi olan velîler) denilen ulu bir tâifenin, Muhammedî kuşatıcılığa mahsus olan zevklerden nasîbi vardır. İşte Mustafâ -sallallahu aleyhi ve sellem-in gerçek halifeleri, vârisleri ve kardeşleri de onlardır.

Bu tâife hakkındaki husûsî işâret;

‘Benden sonraki ihvânımla karşılaşmayı özlüyorum!’ buyruğudur.

Onlarla ilgili olarak şöyle buyurulmuştur:

‘Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.’ (A’râf: 181)

Onlar o kimselerdir ki; yükseldikleri zaman da istifâde edilirler, indirildikleri zaman da fayda verirler.

Zira geriye döndürülen velîler kâinât ve hâdiselerle ilgili zulümâtı giderirler, zaman ve mekânı onlar hakkında ta’y ederler ve onları onlardan alırlar:

‘Biz hakkı bâtılın tepesine şiddetle atarız da, onun beynini parçalar. Bir de görürsün ki bâtıl yok olup gitmiştir.’ (Enbiyâ: 18)

Bu ulu tâifeye vekâlet hil’atını giydirirler ve böylece hilâfet kürsüsüne oturturlar. Onların hükmü memleketi tutmuş olur.

‘Onları emrimizle hidâyete çağıran rehberler kıldık.’ (Enbiyâ: 21)

‘De ki: Benim yolum budur. Ben Allah’a dâvet ediyorum. Ben ve bana tâbi olanlar basîret üzerindeyiz.’ (Yusuf: 108)

‘İnsanları Allah’a dâvet eden, kendisi de sâlih amel işleyen ve ‘Doğrusu ben müslümanlardanım!’ diyen kimseden daha güzel sözlü kim olabilir?’ (Fussilet: 33)

Emîrü’l-mü’minîn Ali -radiyallahu anh- uzun bir makâle-i haydarânelerinde onların makâmından haber vererek şöyle buyururlar:

‘Yeryüzü Allah’ın hüccetini kâim kılandan hâlî kalmaz. O ya açıktır ya da gizlidir. Böylece Allah’ın delil ve âyet’leri iptal olmaz. Nice az kimseler değer bakımından daha büyüktür. Onların kendileri görülmez, fakat misâlleri kalplerdedir.’

Şer’î nübüvvetin bir başka şeklini onlara âyân ve der-meyân ederler. Zirâ o kapı kapanmıştır.

‘Muhammed içinizden herhangi bir adamın babası değil, o ancak Allah’ın resûlü ve peygamberlerin sonuncusudur.’ (Ahzâb: 40)

Onun hâricinde, bütün ilâhî zevklerden ve peygamberlerin keşiflerden nasibdâr olurlar.” (Tebsıretü’l-Mübtedî ve Tezkîretü’l-Müntehî; s. 84-87)

Süleymaniye Kütüphanesi, Ayasofya; 1691/2 no’da kayıtlı bulunan
“Tebsıretü’l-Mübtedî” isimli eserinin ilk yaprağı.

Hatmiyyet’in Sırrı:

Sadreddin Konevî -kuddise sırruh- Hazretleri “Fusûsu’l-Hikem” deki gizli mânâları beyan etmek maksadıyla yazdığı “Fukûk fî Esrâri Müstedenâti Hikemi’l-Fusûs” isimli eserinde, Hatemiyyet mertebesinde sonun başlangıç ile birleşeceğine işaret ederek şöyle buyurmuştur:

“Bu noktada Hatmiyyet sırrının zikredilmesi şart olmuştur. Çünkü varlık dairesi insânî makamda sona erer ve son başlangıç ile birleşir. Hatmî mertebelerin ihâtâ ve ihtivâsı kemâl derecededir. Çünkü bu mertebelerin sonuncusunun muhtevâsı, mânâ ve sûret, sıfat ve hüküm bakımından tamdır.” (Fukûk fî Müstenedâti Hikemi’l-Fusûs, s. 29)

Velâyet’in Hatemiyyet’ine Vâris Olan Kul:

Şeyh Sadreddin Konevî -kuddise sırruh- Hazretleri “İ’câzü’l-Beyân fî Te’vîli’l-Ümmi’l-Kur’ân” isimli eserinde ise, hilâfet-i Muhammediyye’nin zâhirinin Mehdi Aleyhisselâm’la, bâtınının İsâ Aleyhisselâm’la sona ermesi gibi; velâyet-i Muhammediyye’nin de Hâtemü’l-evliyâ olan zâtla sona ereceğini haber vermektedir:

“Allah Peygamber Aleyhisselâm’ın bu ümmetin içindeki zâhirî hilâfetini Mehdî ile; umûmî hilâfetini ise İsâ bin Meryem Aleyhisselâm’la hatmedecektir.

Hatmü’n-nübüvve, kulluk mertebesinde efendiliği elinde bulunduran ulûhiyyet mertebesi’ne has kılındığı için; Hatmü’l-velâyeti’l-Muhammediyye’yi ise Allah, Zât ve ulûhiyyet arasında sâbit olan ‘Berzah’lık mertebesi’ne hak kazanan kimseye tahsis etmiştir."

Şu hale göre Allah, tahsise mazhar olmuş vâris kullarından kâmilleri de, cem’ü’l-cem mertebesinin mazharı olan kuluyla hatmedecektir. O kul gibi cem edici kimse yoktur ve kendisinden sonra hiç kimse onun vâris olduğu şeyi elde edemeyecektir. Bütün hükümleri ihtivâ eden ‘Hir’lik’; yani ‘Son’luk kemâli ona âittir. Bu sebepledir ki Mevlâ’sından başkası onu bilemez.

Allah bu kulunun dışındaki diğer kimseler için hâsıl olan tecellîlerini Zâtî tecellîsi ile hatmetmiştir. Bu tecellinin zuhûr etmesiyle, Allah’a sülûk edenlerin seyri de hitâma ermiştir.

Dolayısıyla Allah, küllî makamların hepsine bir bitiş; o makâmın kendisiyle kemâle ulaştığı ve izhâr edilip ortaya çıkarıldığı bir sır tahsis etmiştir. Şâyet meseleyi uzatmış olmasaydım, ana makamları ve bunların kiminle hatme ereceğini de açıklardım. Fakat hatırlatmak ve ikâz etmek için bu noktada tek bir temsil sundum. Bu temsilde dahî, bu ilâhî zevke ortak olan en büyük akıl sâhipleri için yeterli bir bilgi vardır.

Allah’ın gizlemek istediği bir şeyi izhâr etmek mümkün değildir.

Nitekim Allah şöyle buyurmuştur:

‘Size ilimden pek az bir şey verilmiştir.’ (İsrâ: 85)

Allah hakkı söyleyen ve doğru yola iletendir.” (İ’câzü’l-Beyân fî Te’vîli’l-Ümmi’l-Kur’an; s. 483-484)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (44)

İBN-İ ATÂULLAH EL-İSKENDERÎ -kuddise sırruh-

Şâzeliyye medresesi’nde yıllarca “Hatmü’l-evliyâ” kitabı’nı tâlim etmesiyle tanınan ve asıl ismi Tâceddin Ebu’l-Fazl Ahmed bin Muhammed el-İskenderî olan Hazret, Mısır’ın İskenderiyye şehrinde dünyaya gelmiş olup, doğum tarihi ile ilgili herhangi bir bilgi yoktur.

Hayatının büyük bir kısmını Kâhire’de geçiren İbn Atâullah el-İskenderî -kuddise sırruh- Hazretleri, Şâzeliyye medresesi’nin kurucusu olan Ebu’l-Hasan Şâzelî -kuddise sırruh- Hazretleri’nin izi üzerinde yürümüş; ondan geniş ölçüde istifade etmiş olan Ebu’l-Abbas Mürsî -kuddise sırruh- Hazretleri’ne mürid olmuştur. Onun eliyle yüksek bir kemâlâta erişen Hazret, bu medresede Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin “Hatmü’l-evliyâ” kitabı’na büyük bir merak ve hayranlık duymuş; Ebu’l-Hasan Şâzelî -kuddise sırruh- Hazretleri’nin de daha önce Şeyh’ine tâlim ettiği bu eseri, zihnine ve gönlüne nakşetmek için büyük bir çaba sarfetmiştir.

Tasavvuf’u ve Allah-u Teâlâ’nın velilerini inkâr eden, Hakîm et-Tirmizî -kuddise sırruh- ve Muhyiddin İbnü’l-Arabî -kuddise sırruh- Hazretleri başta olmak üzre, pek çok zevât-ı kirâm’a çirkin sözlerle sataşan İbn-i Teymiyye ile uzun yıllar mücâdele veren ve yazdığı reddiye ile onun iddiâlarını kökünden çürüten Hazret’in, 1309 milâdî yılında Kâhire’de vefat ettiği söylenir.

“Hatmü’l-evliyâ” kitabı’nın izlerini taşıyan “Letâifu’l-Minen fî Mezhebi’ş-Şeyh Ebi’l-Abbas ve Şeyhihâ” adlı kitabı ve “Hikem-i Atâiyye”, “Tâcü’l-Ârûs ve Kâmü’n-Nüfûs” ve “El-Kasdü’l-Mücerred fî Ma’rifeti’l-İsmü’l-Müfred” ismini taşıyan, çoğu tasavvufî mahiyetteki diğer kitapları, Hazret’in bilinen en önemli eserleridir.

O’nun Sevgililerinin En Sâlihi:

“Hatmü’l-evliyâ”nın üslûbundan ve konusundan çok etkilenen İbn-i Atâullah el-İskenderî -kuddise sırruh- Hazretleri, “Letâifu’l-Minen” isimli kitabında, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin “Hatmü’l-evliyâ”da kapalı tuttuğu “Aşk şarabı”ndan ve onu içecek olan kimseden bahsederek şöyle buyurmuştur:

“Onunla konuşan dedi ki: Aşkı öğrendim. Peki aşk şarabı nedir? Aşk kâsesi ne demektir? Kim içer? Tadı nedir? Ne şekilde içilir?..

Buyurdu ki: Şarap, Mahbûb’a yüklenen göz kamaştırıcı Nur’dur. Kâse, kalpler O’na dair kuvvet buluncaya kadar, buna vâsıl olabilme lütfudur. İçen, en büyük tahsisle velâyete erdirilen kimse ve O’nun kullarından olan birtakım sâlihlerdir. O Allah’ın takdiri ile âlim ve O’nun sevgililerinin en sâlihidir. Onun keşfi de işte bunu taşıyacak olan kimseye âittir.” (Kitâbu Letâifu’l-Minen; Cârullah, no: 1620, 28b yaprağı)

Fitneleri Örten Emin Kişi:

İbn Atâullah el-İskenderî -kuddise sırruh- Hazretleri “Hatmü’l- Evliyâ” kitabı’ndan nakillerle donattığı “Letâifü’l-Minen” isimli eserinde; onun bilinen ve bilinmeyen diğer bütün eminlerden farklı olduğunu ve âhir zamandaki fitnelerin onun velâyet nurlarını kirletemeyeceğini, bilâkis onun bu devirdeki fitneleri kirletip örteceğini haber vermiştir:

“Bil ki o, açık ve gizli eminlerden başkadır. Sıddîk ve velînin fesad devrinde de nurları kirlenmez; onların değeri de düşmez. Çünkü onlar devirlerle birlikte değil, devrin Sâhibi ile birliktedirler. Devrin Sâhibi ile olan kimse ise devrin dışladığı herhangi bir şeyle dışlanamaz. Devrin Sâhibi ile beraber olan kişi (bilâkis) onun dışladığını tağyir eder (değiştirir) ve onun kirlettiğini de kirletip örter.” (Letâifü’l-Minen, Cârullah Ef: no. 1620, 11b yaprağı)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (45)

SAÎDÜDDİN SAÎD-İ FERGÂNÎ -kuddise sırruh-

Nübüvvet ve velâyetle ilgili son derece ince ve mühim sırlara nüfûz ederek, tasavvuf ehli arasında müstesnâ bir yer kazanmış olan Hazret’in doğum tarihi bilinmemektedir, 1299 senesinde vefat etmiştir.

Eserlerinde temas ettiği noktalar ve sözlerindeki derinlik, onun üstün bir hikmete sahip bulunduğunu göstermektedir.

Şeyh Necmeddin Ali bin Bezgâşî Şirâzî -kuddise sırruh- Hazretleri’nin sohbetlerine katıldı ve ondan feyz aldı. Zamanının en kâmil ve meşhur velilerinden olan Sadreddin-i Konevî -kuddise sırruh- Hazretleri ile görüşüp ilminden geniş ölçüde istifade etti, kısa sürede zâhir ve bâtın ilimlerinde üstün bir seviyeye ulaştı.

Saîdüddin Fergânî -kuddise sırruh- Hazretleri’ne göre velâyet, halktan Hakk’a tasarruftur ve gerçekte nübüvvetin bâtınından başka bir şey değildir. Çünkü peygamberlerin zâhirleri nübüvvet, bâtınları ise ilâhî ahkâmla nefislerde tasarruf etmektir. Her ne kadar nübüvvet kesilmişse de velâyet ve tasarruf kesilmemiştir; bu ümmetten olan veliler aracılığıyla kıyamete kadar devam edecektir.

Şeyh’ül-ekber Muhyiddîn-i İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem”ine yazmış olduğu şerhle Fusûs’un ilk şârihleri arasında da yerini almış; kısacası tasavvuf, fıkıh ve ahlâk konularında, gerek şerh gerekse müstakil mâhiyette çok sayıda eser telif etmiştir.

“el-Mukaddimâtü’l-Fergânî” ve “Menâhicü’l-İbâd ile’l-Meâd” bu eserlerin en önemlilerindendir.

Hâtemü’n-Nübüvve ve Hâtemü’l-Velâye’nin Mâhiyeti:

Saîdüddin Fergânî -kuddise sırruh-Hazretleri “el-Mukaddimâtü lil’l-Fergânî” isimli eserinde Hâtemü’n-nübüvve ile Hâtemü’l-velâye’nin mâhiyetini ve ümmetin bu iki Hâtem’inin peygamberler ve veliler arasındaki durumunu beyan etmek üzere şöyle buyurmuşlardır:

“Resul -sallallahu aleyhi ve sellem- sûreti yönünden her ne kadar bütün peygamberlerden sonra ise de, hakikati bakımından onlardan öncedir.

Nitekim şöyle buyurmuştur:

“Biz sonra gelenleriz, fakat öncüleriz.” (Buhârî, Enbiyâ: 54)

Yine şöyle buyurmuştur:

“Âdem henüz su ile toprak arasında iken peygamber idim.” (Tirmizî, Menâkıb: 1)

Başka bir rivayette ise:

“Ruh ile cesed arasında iken...” buyurmuştur. (Ahmed bin Hanbel)

Yani Rûhu’l-âzam’ın nübüvveti onların ruhlarının mevcudiyetinden önce olduğu için, o henüz ne ruh, ne de cesed idi. İşte bu mânâyı idrak eden bir kimse, Hatmü’n-nübüvve’nin sırrını kavrayabilir.”

“Bu dairenin hakikati, nübüvvetin hâmili olan Rûhu’l-âzam’dır. Onun bidâyeti peygamberler noktasının ilki olup, peygamberlerin vücudları noktasında devrederek hareket etmiş ve bidâyetine aksederek nihâyete ermiştir. Zira bu, farklı olan Muhammedî noktadır. Nitekim Peygamber -sallallahu aleyhi ve sellem-nübüvveti tek tuğlası eksik bir duvara benzetmiştir. Bu onun vücududur ve onunla da bu mânâya işaret etmiştir.”

“İlâhi haberler bakımından nübüvvet hitâma ermiştir; Muhammed Aleyhisselâm’dan sonra herhangi bir peygamber gelmeyecektir. Muhammed -sallallahu aleyhi ve sellem-in ümmetinden olan velilerin nefisleri onun nübüvvetinin tasarrufunu taşıdıkları için, velâyet ve tasarruf bakımından ise devam etmektedir. O kıyamet kopuncaya kadar, halktan Hakk’a onlarla tasarruf edecektir.

Şu hale göre velâyet kapısı açıktır, kapanan yalnız nübüvvet kapısıdır.

Veli’nin doğruluğunun alâmeti, zâhirde Nebi’ye tâbi olmasıdır. Çünkü her ikisi de tasarrufunu tek bir kaynaktan alır. Veli her zaman Peygamber’in tasarrufuna mazhardır, tek bir kişi (Hâtemü’l-evliyâ) dışında (ona) tasarrufta bulunamaz. İşte bu cihete göre de tâbilerinden bazıları, Peygamber Aleyhisselâm’a has kılınanla ilgili olarak, onun nefsinden hikaye yoluyla sözedip; tasarrufta bulunmasından dolayı en yüksek menzili, Peygamber’den onun nefsine indirir.”

“Zira Nübüvvet hariçte peygamberlerin vücudu noktalarında birleşen bir daire meydana getirip, Muhammedî noktanın vücudu ile tamamlandığı gibi; velâyet de hariçte velilerin vücudları noktalarında birleşen bir daire meydana getirerek, velâyeti hatmeden noktanın vücudu ile tamamlanır. Dolayısıyla Hâtemü’l-evliyâ, zikri geçen şeye göre Hâtemü’l-enbiyâ’dan başka bir şey olmaz; kıyamet de onun üzerine kopar.

Nebi ile veli arasındaki fark da, bahsedilen şeyden dolayı zuhur etmiştir. Ona yakışan ancak Peygamber’e tâbiliktir. ‘Velâyet nübüvvet’ten üstündür.’ sözü mutlak anlamda değil, kayıtlı mânâda sahihtir. O da; ‘Peygamber’in velâyeti mütebeyyin değil, şer’i olan nübüvvetinden daha üstündür.’ demektir. Çünkü şer’i nübüvvet vaktin maslahatı ile alakalıdır; velâyet ve peygamberlere âit olan nübüvvet ise mutlaktır ve her ikisi de vakitle alakanın dışındadır.” (el-Mukaddimâtü li’l-Fergânî; Ayasofya, no: 1898, 11a-13b yaprağından naklen.)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (46)

SAÎNÜDDİN ALİ TÜRKÎ -kuddise sırruh-

Hayatı hakkında herhangi bir bilgi tespit edemediğimiz Saînüddin Ali Türkî -kuddise sırruh- Hazretleri’nin doğum târihi ve yeri bilinmemektedir. Bazı kaynaklarda adının “Saînüddîn İsfahânî” olarak zikredilmesinden, onun İran’ın İsfahan şehrinde yaşadığı ve muhtemelen bu şehirde doğmuş olduğu tahmin edilmektedir.

1338 (h.735) yılında vefât etmiş olan Hazret, Şeyhü’l-ekber Muhyiddin İbnü’l-Arabî -kuddise sırruh- Hazretleri’nin meşrebi üzerinde yürüyen velilerdendi. Onun “Fusûsu’l-Hikem”ine yazdığı şerh, mânevî kemâlâtının ve bu sahadaki kudretinin açık bir göstergesidir. Meselelerin ele alınışı ve açıklanışı bakımından çoğu birbirine benzeyen Fusûs şerhleri arasında onun şerhi; mânâlandırmadaki güzelliği ile apayrı bir görünüm arzetmektedir.

Ahiret Hasenesi:

Saînüddin Ali Türkî -kuddise sırruh- Hazretleri “Fusûsu’l-Hikem” kitabı’na yazdığı şerhte, Hâtemü’l-evliyâ olan zâtın mânevî ve uhrevî cihetini beyân etmek üzere şöyle buyurmuşlardır:

“Hâtemü’l-evliyâ, O’nun sırlarını asıldan alan, onun (Muhammed Aleyhisselâm’ın) risâlet ve nübüvvet mertebesine bizâtihî vâris olan velidir. O’nun kuşattığı mertebeleri müşâhade eder. Tarif ettiğim gibi, bunların her ikisi de has ve hususidir. Her ikisinin Hâtemü’l-evliyâ’lığı da başka türlü değil, ancak gizli sırlarla ve mânevî hakikatlerle, has ve husûsi bir şekilde zuhur etmiştir.”

“O (Hâtemü’l-evliyâ) Hâtemü’r-rüsul olan Muhammed -sallallahu aleyhi ve sellem-in güzelliklerinden bir güzelliktir.

‘Rabb’imiz! Bize dünyada da güzellik ver, ahirette de güzellik ver!’ (Bakara: 201)

Buyruğundaki geriye bırakılma buna hamledilir. Dünya hasenesi Hâtemü’n-nübüvve olduğu gibi, ahiret iyiliği ile murâd edilen de Hâtemü’l-velâye’dir.” (Şerhü’l-Fusûs li-Saînüddin et-Türkî; Hacı Mahmud Ef., no: 2226. 88b - 89a yaprağı)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (47)

HASAN SEZÂÎ-İ GÜLŞENÎ -kuddise sırruh-

1669 yılında Mora’da dünyaya gelen Hazret, Gülşeniyye tarikatı’nın ikinci piri olarak tanınır.

Çocukluk ve gençlik yıllarını Mora’da geçirmiş, Venedikliler’in burayı işgal etmeleri üzerine on sekiz yaşında iken İstanbul’a hicret etmiştir.

Gördüğü bir rüyâ üzerine tasavvufa yönelerek, önce zamanın Gülşenî tarikatı şeyhi Mehmed Sırrı -kuddise sırruh- Efendi’nin hizmetine girmiş, şeyhinin kısa bir süre sonra vefatı üzerine de postnişîn Mehmed Lalli -kuddise sırruh- Efendi’ye intisap etmiştir. Hazret, şeyhi hayatta iken önceleri başka bir dergâhın postnişinliğine tayin edilmiş, vefatından sonra ise otuz beş yıl kadar şeyhinin makamında vazifesine devam etmiştir.

1737 senesinde yetmiş bir yaşında iken vefât eden Hasan Sezâî -kuddise sırruh- Hazretleri, vasiyeti üzerine Edirne’deki dergâhının cümle kapısının sağ tarafına defnedilmiştir.

Türbesi Edirne’nin günümüzde en çok ziyâret edilen türbeleri arasında yer almaktadır.

Büyük kısmı tasavvufî mevzularla ilgili olan şiir, kaside ve gazellerini toplamış olduğu “Divân”ının yanında, bazı devlet büyüklerine ve müridlerine yazdığı mektuplardan oluşan “Mektûbat” adında, nesir tarzında bir eseri daha vardır.

Mertebeleri Hatmeden Evliyâ:

Hasan Sezâî -kuddise sırruh- Hazretleri “Divan” isimli eserinde Hatem’ül-enbiyâ olan Muhammed Aleyhisselâm’dan bahsederken, veliler arasında onun vekâletini taşıyacak olan bir kimsenin onun hâl ve gidişatı üzerinde yürüyüp, tıpkı onun gibi mertebeleri hatmedeceğini beyan buyurmuştur:

“İmkân-ı nakde vâcip urup nâmın ibtidâ,
Ağâzı râyiç eyledi encâmın ibtidâ,
Reftârına çıksa bir kimse sa’y ile
Hatmü’l-merâtib oldu, çû pür-kâmın ibtidâ.”

“Onun yerini bir vekilin alması gerekince,
Sondaki baştakinin üstünlüğüne kavuşur.
Sülûkuna çıksa bir kimse sür’atle,
Onun zevkiyle dolduğu gibi, mertebelerin de Hatm’i olur.”

(Sezâî-i Gülşenî Divanı; s. 31, trc. Ş. Çelikoğlu)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (48)

ALÂÜDDEVLE SEMNÂNÎ -kuddise sırruh-

Horasan’da yetişen en büyük ve en meşhur velileriden biri olan Alâüddevle Semnânî -kuddise sırruh- Hazretleri’nin tam adı Ahmed bin Muhammed bin Ahmed es-Semnânî’dir.

1261 milâdî yılı Zilhicce ayında Semnân’da dünyaya gelen Hazret, Gazan Han döneminde çok yüksek bir makam ve memuriyeti elinde bulunduruyordu. Ancak Hacc dönüşü karşılaştığı Abdurrahman İsferâinî -kuddise sırruh- ve Nûreddin Kersekî -kuddise sırruh- Hazretleri ile tanıştıktan sonra makam ve memuriyetini bir anda terkederek, gözü bu iki zâttan başkasını görmez oldu. Hazret iki yıl kadar bu zâtların hizmetinde bulunduktan sonra icâzet aldı ve pek çok talebe yetiştirdi.

Uzun yıllar irşad ve ilimle meşgul olan Hazret, 1336 senesi Recep ayında, bir Cumâ günü vefat etti. Türbesi Sûfiabad şehrindedir.

Tefsir, Kıraat, Hadis, Fıkıh ve Tasavvuf sahalarında mühim bir yeri bulunan pek çok kıymetli eserler yazmış olan Alâüddevle Semnânî -kuddise sırruh-Hazretleri;

“Âdâbü’l-Halvet Beyânu Zikru’l-Hâfî”, “Tefsîrü’l-Kur’an”, “Kitâbu’l-Urvetü’l-Vüskâ” ve “Tuhfetü’s-Sâlikîn” gibi eserleriyle beşeriyet âlemini nûrlandırmıştır.

•

Alâüddevle Semnânî -kuddise sırruh- Hazretleri İmâm-ı Rabbânî -kuddise sırruh- Hazretleri’nin “Mektûbât” ve “el-Meârifü’l-Ledüniyye” isimli eserlerinde, yeryüzünün hidâyetten ve imândan büsbütün uzaklaştığı bir zamanda zuhur edeceğini haber verdiği “İrşad kutbu”ndan yeri geldikçe sözetmiş; husûsiyetle “Kitâbu’l-Urve” isimli eserinde bu şahsın, Hâtemü’l-evliyâ olan zâttan başkası olmadığını açığa çıkaran pek çok alâmetini ifşâ etmiştir. Onun bu ifşaatları arasında en göz kamaştırıcı olanı ise; bu zâtın, Hazret-i Mehdi’den önce gönderilip ilâhî adâleti izhâr edecek, halkı sûrette ve mânâda ıslâh ile vazifelendirilecek, eşsiz ve benzersiz bir kimse olduğunu ortaya koyan beyanlarıdır.

Hazret-i Mehdi’den Önce Zuhuru Beklenen İrşad Kutbu:

Alâüddevle Semnânî -kuddise sırruh- Hazretleri “Kitâbü’l-Urve” isimli eserinde, kıyametin kopmasına çok yakın bir zamanda, irşad kutbu olarak gönderilecek olan Hâtemü’l-evliyâ’nın ilâhî adaleti her tarafa yayacağını ve halkı surette ve mânâda ıslah edip, birlik ve beraberliği sağlamakla vazifedar kılınacağını ifade ederek; bu zâtın Hazret-i Mehdi’nin zuhuruna yakın bir zamanda ortaya çıkacağını beyan buyurmaktadır:

“Ümmî olan Hâtemü’l-enbiyâ hem resuldür, hem nebidir, hem O’nun gönderdiğidir, hem de;

‘Eğer Musa sağ olsaydı, bana uymaktan başka bir yol bulamazdı.’ (Ebu Dâvud)

Hadis-i şerif’ine göre, ulü’l-azm’in seyyididir..

Nitekim Allah, nübüvvet kapısını onunla kapatarak şöyle buyurmuştur:

‘Muhammed içinizden herhangi bir adamın babası değil, o ancak Allah’ın Resul’ü ve peygamberlerin sonuncusudur.’ (Ahzâb: 40)”

“İşte bu da, meşîhat mertebesiyle elde edilemeyen, Hatmü’n-nübüvve’den ve vahyin kesilmesinden sonra, ümmî Peygamber’in hilâfetiyle irşad makamında bulunan kutbun mertebesidir... İrşad kutbu ise her zamanda bulunmaz. O ancak bir kişidir. O’nun kalbi Mustafâ’nın kalbi üzerinde bulunur, o kâmil verâsetin sahibidir.”

“İlâhî hakimiyet ve velâyet tek bir şahısta toplandığı vakit, ilâhî adalet zâhirde de, bâtında da yaygınlaşır; halkın ahvâli sûrette ve mânâda ıslâh olur. İnsanların geçim ve âhiret işi en kâmil ve en üstün şekilde intizâma kavuşur. Allah’ın, vaadettiği Mehdi’yi açığa çıkarması da artık yaklaşmış olur.” (Kitâbu’l-Urve li-Alâüddevle Semnânî; Es’ad Efendi, no: 1583. 84b-88a yaprağı)

Alâüddevle Semnânî -kuddise sırruh- Hazretleri’nin
“Kitâbu’l-Urve” isimli eserinin, Süleymâniye kütüphânesi, Es’ad Efendi kısmı: 1583 no.’da kayıtlı olan
bir nüshasının 1b ve 2a yaprakları.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (49)

HÂCE MUHAMMED PÂRİSÂ-kuddise sırruh-

1355 yılında Buhâra’da doğan Muhammed Pârisâ -kuddise sırruh- Hazretleri, Şâh-ı Nakşibend -kuddise sırruh- Hazretleri’nin en meşhur talebelerindendir.

Medrese tahsilini tamamlayıp, yaşadığı devrin ileri gelen âlimlerinden Fıkıh ve Hadis dersleri alarak, zâhirî ilimlerde yüksek bir seviyeye ulaştı. Onun bâtın ilimleri sahasındaki istidadını sezen Şâh-ı Nakşibend -kuddise sırruh- Hazretleri: “Bizim varlığımızdan murad, Muhammed Pârisâ’nın yetişip ortaya çıkmasıdır.” buyurarak, onu tasarruf ve terbiyesi altına aldı. Hazret, Şeyh’in himmet ve tasarrufu sayesinde, onun eliyle öylesine yüksek derecelere ulaştı ki, Şâh-ı Nakşibend -kuddise sırruh- Hazretleri nihayetinde kendisine; “Bana her ne ulaşmışsa, ne elde etmişsem, bu emanetlerin hepsini sana verdim.” buyurdu.

Hâce Muhammed Pârisâ -kuddise sırruh- Hazretleri hayatı boyunca iki defa hacca gitmiş, 1419 senesine rastlayan ikinci haccı yaptığı son hacc olmuş ve burada şiddetli bir hastalığa yakalanarak ebedî âleme göç etmiştir. Mübârek cesedi Medine-i münevvere’de medfun bulunmaktadır.

“Nevâdirü’l-Usûl” başta olmak üzere, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin pek çok eserinden istifade eden ve bu etki kitaplarında da açıkça müşâhade edilen Hazret’in, başlıca eserleri; “Risâle-i Kudsiyye”, “Tuhfetü’s-Sâlikîn”, “Tahkîkat”, “Faslu’l-Hitab fi’l-Muhâdarât” ve “Menâkıb-ı Bahaüddîn Nakşibend”dir.

Ayrıca Muhyiddîn-i İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem”ine de bir şerh yazmıştır.

Müfred Olan İki Hatm:

Muhammed Pârisâ -kuddise sırruh- Hazretleri “Faslu’l-Hitab” isimli eserinin “Muhammedî Kutuplar” adını taşıyan son bölümünde, ümmetin iki Hâtem’inin diğer kutuplara nisbetle ayrı bir ferdî üstünlük taşıdığını beyan ederek şöyle buyurmuştur:

“Bu ümmetin kutupları on ikidir, şu gördüğünüz âlemin burçları da on ikidir. Müfred (makâmında tek) olanlar çoktur, zaman boyunca devam ederler. İki Hatm de onlardandır.

Kutuplar içinde Muhammed -sallallahu aleyhi ve sellem-in kalbi üzre olan yoktur. Hatm de bunlar içindedir, yani Hâtemü’l-evliyâ-i has da bunlara dahildir.” (Faslu’l-Hitab Tercümesi; s. 584, trc: A. Hüsrevoğlu)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (50)

MOLLA ABDURRAHMAN CÂMÎ -kuddise sırruh-

Hayâtı ve Eserleri:

1414 (H.817)’de İran’ın Câm kasabasında dünyâya gelen Molla Abdurrahman Câmî -kuddise sırruh- Hazretleri, Herat’ta yetişen âlim ve velîlerin önde gelenlerinden ve tasavvuf târihine damgasını vuran yüksek şahsiyetlerden birisidir. Asıl ismi Abdurrahman Nizâmeddin bin Ahmed olup, lâkabı “Nûreddin”dir.

Henüz beş yaşında iken, babasının refâkatinde Hâce Muhammed Pârisâ -kuddise sırruh- Hazretleri’nin huzûruna götürülerek, bu zâtın himmet ve teveccühlerine mazhar olan Hazret; daha sonraki yıllarda ilim öğrenmek maksadıyla Herat, Semerkand ve Horasan gibi şehirlere giderek, zamânının en meşhur ve yüksek âlimlerinden icâzet aldı. Zâhirî ilimlerde yüksek bir seviyeye ulaşarak, zamânının ileri gelen âlimleri arasında eşsiz ve müstesnâ bir mevkî kazandı.

Horasan’da bulunduğu sıralarda, bir gün bir vesile ile Şeyh Saîdüddin Kâşgarî -kuddise sırruh- Hazretleri ile karşılaştı ve kendisinden çok etkilendi. Bu zâtın elinde riyâzet ve mücâhadeye girişen Hazret, zaman zaman Hâce Ubeydullâh-ı Ahrâr -kuddise sırruh- ve Muhammed Esed -kuddise sırruh- Hazretleri ile görüştü ve bu zâtlardan da büyük ölçüde istifâde etti.

1472’de Hicaz’a giden ve hayâtı boyunca çeşitli beldelere hicret ederek irşad halkasını genişleten Hazret, 1492 (H.898) yılında bir Cumâ günü, arkasında çok sayıdaki talebe ve sevenlerini bırakarak vefât etti. Kabri Afganistan’ın Herat mevkiinde olup, halk tarafından hâlen ziyâret edilmektedir.

Aklî ve naklî ilimler hakkında gerek nazım, gerekse nesir tarzında çok sayıda kitaplar yazan Molla Câmî -kuddise sırruh- Hazretleri, Tasavvuf sahasında da son derece kıymetli ve mühim eserler te’lif etmiş; bunların büyük bir kısmı vefâtından sonra neşredilmiştir. “Nefahâtü’l-Üns min Hazerâti’l-Kuds”, “Bahâristân” ve “Külliyât” bunların en önemlilerindendir.

Ayrıca Hazret, Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem”i üzerine “Kitâbu Şerh-i Fusûsu’l-Hikem” ve “en-Nusûsu’n-Ni’em fî Şerh-i Fusûsu’l-Hikem” adıyla, birbirinden farklı iki şerh yazdığı gibi; “Fusûs”un bir muhtasarı olan “Nakdü’n-Nusûs” kitabına da “Nakdü’n-Nusûs fî Hall-i Kelimâti’l-Fusûs” adıyla ayrı bir şerh yazmıştır.

•

“Hâtemü’l-Velâye” Hakkındaki
Beyan ve İfşaatları

Tasavvuf’la ilgili hemen her mevzuda eserler yazmış olan Molla Abdurrahman Câmî -kuddise sırruh- Hazretleri, “Hâtemü’l-velâye” ile ilgili meselelere ancak Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem”ine yazdığı; “Kitâbu Şerh-i Fusûsu’l-Hikem” ve “Kitâbu’n-Nusûsu’n-Ni’em fî Şerh-i Fusûsu’l-Hikem” isimli eserlerinde yer vermiştir.

Şimdi Hazret’in, bugüne kadar hiç Türkçe’ye çevrilmemiş olan bu iki eserinde yeralan beyan ve ifşaatları üzerinde duralım:

Hâtemü’l-Velâye Mişkâtından
Ruhlara Yapılan İstimdâd:

Molla Abdurrahman Câmî -kuddise sırruh- Hazretleri “Şerh-i Fusûsu’l-Hikem” adlı eserinde Hâtemü’l-evliyâ’nın kandilinin, bütün peygamberlere ve velîlere istimdâd eden Hâtemü’l-enbiyâ’nın kandilinden başka bir şey olmadığını beyân ederek şöyle buyurmuştur:

“Bil ki, hakikat-ı Muhammediyye nübüvvet ve velâyet’le ilgili hakikatlerin hepsini içine alır. Nübüvvetle ilgili hakikatlerin tümü birden onun zâhiri, velâyet’le ilgili hakikatlerin ise hepsi birden onun bâtınıdır. Peygamberler nebîlerden olmaları bakımından onun zâhirî nübüvvet kandilinden istimdâd ettikleri gibi; velilerden olmaları cihetiyle de bâtınî nübüvvet kandilinden istimdâd ederler. O’na (Muhammed -sallallahu aleyhi ve sellem-e) tâbî olan velîlerin, onun velâyetinden istimdadları da yine böyledir. Dolayısıyla velîlerin ve peygamberlerin hepsi; peygamberler zâhir nübüvvetiyle, velîler de bâtın velâyetiyle onun hakikatına mazhardırlar.

Hâtemü’l-evliyâ ise, onun bâtın velâyet’i ile ilgili hakikatlerin tümüne birden mazhardır. Şu hâlde Hâtemü’l-evliyâ’nın kandilinden istimdâd, hakikatıyle yine Hâtemü’l-enbiyâ’nın kandilinden istimdâddır.” (Şerhü’l-Fusûs li’l-Câmî; Ayasofya: B-4208, 351b yaprağı)

Hâtemü’l-Enbiyâ ile Hâtemü’l-Evliyâ’yı
ynı Noktada Birleştiren Makam:

Molla Câmî -kuddise sırruh- Hazretleri Hâtemü’l-evliyâ’nın, Hâtemü’l-enbiyâ’nın şeriatına tâbî olarak kavuştuğu bu velâyetle diğer nebi ve resullere de istimdâd ettiğine dikkati çekmiş; Hâtemü’l-enbiyâ’nın bâtın velâyetini elinde bulundurması nedeniyle, onun Hâtemü’r-rüsul’den, yalnız risâleti yönünden geride kaldığını haber vermiştir:

“Hâtemü’l-evliyâ, unsurî neş’eti icâbı, ilâhî hükümde Hâtemü’r-rüsul’ün kendisine teşrî’den getirdiği şeye tâbî olur. Unsurî terkibi gereğince ona, hakikatı gereği onunla arasındaki metbuiyyetin muktezâsı bulunan bu tâbî oluşu ise, ona makâmı hususunda herhangi bir noksanlık getirmez; resullerin bu ilmi Hâtemü’l-evliyâ mişkâtı dışında göremedikleri hakkında, bizim tâkip ettiğimiz yola ters de düşmez. Şu hâle göre, hakikati itibâriyle resûlü’l-Hâtem’in bâtın ciheti olması bakımından; unsurî neş’eti mûcibince, risâleti yönünden ona tâbî bir velî olarak onun mertebesi, Hâtemü’r-rüsul’ünkinden sadece bir yönden geride olur.” (Şerhü’l-Fusûs li’l-Câmî; Ayasofya: B-4208, 351a yaprağı)

Şeyhü’l-Ekber -kuddise sırruh-
Hazretleri’ni Tasdik:

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nden yaklaşık iki asır sonra yaşamış olan Molla Abdurrahman Câmî -kuddise sırruh- Hazretleri; onun, peygamberlerin kendi velâyetlerini alma husûsunda Hâtemü’l-evliyâ’ya tâbî olduğuna ve Hâtemü’l-evliyâ’nın bu cihette, şeriatına tâbî olduğu Peygamber’le aynı makamda bulunduğuna işâret eden beyanlarını te’yid ve tasdik etmiş; onun burada yalnız Allah’ı bilme mertebesindeki bir öne geçişi kastettiğini ifâde ederek şöyle buyurmuştur:

“Unsurî neş’eti mûcibince, nübüvveti yönünden ondan üstün olması nedeniyle, resûlü’l-Hâtem’den onun mertebesine inzâl olunan (şey), onun hakkında herhangi bir noksanlık meydana getirmez. Zirâ Hatmü’l-evliyâ ile Hatmü’l-enbiyâ arasındaki metbûiyyet, onu kâinattaki hâdiseleri bilme husûsunda değil; ‘İlm-i billâh’, yani ‘Allah’ı bilme’ mertebesinde, velâyet’le ilgili hakikatler husûsunda öne geçirmiştir.” (Şerhü’l-Fusûs, Ayasofya: B-4208; 351a-351b yaprağı)

Hâtemü’l-Velâye’nin
Batı Tarafından Zuhûru:

Molla Abdurrahman Câmî -kuddise sırruh- Hazretleri “Kitâbu’n-Nusûsu’n-Ni’em fî Şerh-i Fusûsu’l-Hikem” isimli eserinde ise, Şeyhü’l-ekber -kuddise sırruh- Hazretleri’nin “Ankâ-i Muğrib” kitabındaki beyanları doğrultusunda, Hâtemü’l-evliyâ’nın batı tarafından zuhur edecek bir kimse olduğunu haber vermektedir:

“Hâtemü’l-velâye, Şeyh’in ‘Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ ve Şemsü’l-Mağrib’ adlı kitabındaki bir açıklamasına göre; İsâ Aleyhisselâm’ın devri dışında zuhûr edecek bir tahsis iledir. Zirâ Hâtemü’l-velâyeti’l-Muhammediyye batıdan bir kimsedir. Zikri geçen şahıs, diğer peygamberlerin velâyetinden farklı olarak, Muhammed -sallallahu aleyhi ve sellem-e mahsus olan velâyet’le zuhur edecektir. Nitekim Ankâ’da ona da işâret edilmiştir. Şu hâle göre, onun Hâtemü’l-velâye’liği herkes için geçerlidir.” (en-Nusûsu’n-Ni’em fî Şerh-i Fusûsu’l-Hikem; Âtıf ef. no: 1442, 52b yaprağı.)

•

Bâzı zevât-ı kirâm her ne kadar İsâ Aleyhisselâm’dan sonra mutlak bir sûrette velî gelmeyeceğini ve bu nedenle “Hâtemü’l-velâye”nin ona tahsis edildiğini ileri sürmüşlerse de, Molla Abdurrahman Câmî -kuddise sırruh- Hazretleri burada ciddî bir ayırım noktası ortaya koymuş ve bu zât-ı muhteremin İsâ Aleyhisselâm’ın nüzul edeceği devirden farklı bir devirde, Muhammed Aleyhisselâm’a has kılınan velâyet’le, batı tarafından zuhur edeceğini haber vermiştir. Böylelikle o, daha önce “Ankâ-i Muğrib” kitabında; Hâtemü’l-velî, Mehdi Resul ve İsâ Aleyhisselâm’ın zuhûru husûsunda üç farklı devirden sözeden Şeyhü’l-ekber -kuddise sırruh- Hazretleri’nin beyanlarını tasdik edip, bilinmesi gereken hakikati gözler önüne sermiştir.

Molla Abdurrahman Câmî -kuddise sırruh- Hazretleri’nin Afganistan’ın Herat şehrinde bulunan kabri

Abdurrahman Câmî -kuddise sırruh- Hazretleri’nin en meşhur eseri olan “Nefahâtü’l-Üns min Hazerâti’l-Kuds”ün ilk yaprağı


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (51)

ŞEYH BÂLÎ-İ SOFYAVÎ -kuddise sırruh-

Hayâtı ve Eserleri:

Osmanlılar döneminde yaşamış Türk mutasavvıflarından olan Bâli-i Sofyavî -kuddise sırruh- Hazretleri Usturumca'da dünyaya gelmiş olup, doğum tarihi ve hayatı hakkında yeterli bir bilgi bulunmamaktadır.

Sofya ve İstanbul'da ilim tedrisinde bulunduktan sonra, dönemin Halvetî şeyhlerinden Kâsım Çelebi -kuddise sırruh- Hazretleri'nin hizmetine girdi. Mânevi kemâlâtına bu zâtın eliyle kavuşan Hazret, kısa bir zaman zarfında halifeliğe tayin edildi ve bütün ömrünü ilim irfan meclislerinde talebe yetiştirmekle geçirdi.

Yaşadığı süre içerisinde tasavvufî konularla ilgili pek çok eser telif etmiş olan Hazret, 1552 yılında Sofya'ya bağlı olan Salâhiye mevkiinde vefat etmiştir.

Şeyhü'l-ekber Muhyiddin-i İbn'ül-Arâbî -kuddise sırruh- Hazretleri'nin meşrebi üzere yürüyen velilerin en önde gelenlerinden olan müellif, gerek nesir gerekse şiir alanında büyük bir ustalığa sahipti. “Fusûsu'l-Hikem”i şerhetmiş; “Risâle-i Etvâr-ı Sitte”, “Risâle-i Etvâr-ı Seb'a”, “Risâle-i Kazâ-vü Kader”, “Mecmuâtü'n-Nesâyih” ve “Makâmât ve Merâtibü'n-Nefs” gibi, mühim konular içeren kıymetli eserler yazmıştır.

Tasavvufla ilgili olan şiirleri ise çeşitli mecmualarda yayınlanmış olup, bunların en meşhuru “Manzûme-i Vâridat”tır.

"Hâtemü’l-Velâye" Hakkındaki Beyan ve İfşaatları:

Bâli-i Sofyavî -kuddise sırruh- Hazretleri Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin "Fusûsu’l-Hikem"i üzerine yazdığı "Şerh-i Fusûsu’l-Hikem li’l-Bâlî" adlı eserinde, Hâtemü’l-evliyâ’nın ilim ve velâyetinin mâhiyet ve keyfiyetini ortaya koyan son derece mühim beyan ve ifşaatlarda bulunmuştur.

Şimdi bu beyanlarının önemli bir kısmını arzedeceğiz.

Bâlî-i Sofyavî -kuddise sırruh- Hazretleri’nin H 1309 yılında "Matbaa-i Âmire"de basılan "Şerh-i Fusûsu'l Hikem li'l-Bâlî" isimli eserinin 56. ve 57. sayfaları.

Peygamberlerin ve Velîlerin Hâtemü’r-Rüsul ve Hâtemü’l-Evliyâ’dan Elde Ettikleri İlim:

Bâli-i Sofyavî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu’l-Hikem li’l-Bâlî" isimli eserinde; Hâtemü’r-rüsul olan Muhammed Aleyhisselâm’ın ve Hâtemü’l-evliyâ olan zâtın ilim ve mertebesine hiç kimsenin erişemeyeceğini; Hâtemü’l-evliyâ’nın bu noktada, Hâtemü’l-enbiyâ’nın velâyetine mazhar olması nedeniyle nebî ve resullere dahî tasarrufta bulunduğunu beyan ederek şöyle buyurmuştur:

"Bil ki, ilim âleminde, peygamberler ve veliler için Hatmü’r-rüsul ve Hatmü’l-evliyâ’nın eliyle hâsıl olan ilim gibi kulların eline geçen ve yalnız Hâtemü’r-rüsul ve Hâtemü’l-evliyâ için hâsıl olan ilim gibi, ellerine geçmeyen birtakım ilâhî vergi ve ihsanlar vardır."

"Kendisine sükût verilen kimsenin ilmi, acz verilen kimsenin ilminden daha yüksek bir mertebedir. Sükût nasıl sözden üstün olmaz? Zirâ sükûtu ona bildiren bu ilâhî vergi, acziyete yol dahî vermez. Dolayısıyla da o, Allah’ı diğer sınıftan daha üstün ve yüce bir şekilde bilir. İşte bu ilim, Hâtemü’r-rüsul ve Hâtemü’l-evliyâ’dan başkasına âit değildir.

Zâtiyyet vergilerinin ilmi olan ve bizzat Allah tarafından herhangi bir kimseye verilebilen sükût, ancak resul’lüğü yönünden Hâtemü’r-rüsul’de ve velîliği yönünden Hâtemü’l-evliyâ’da zuhur etmiştir. Hâtemü’l-evliyâ ile burada murâd edilen; Hâtemü’l-velâyeti’l-Muhammediyye’dir."

"Bu ilmi nübüvvetleri ve risâletleri yönünden Nebî ve Resul’lerden herhangi biri, ancak Hâtemü’r-resul’den görebilir. Velîlerden herhangi biri de ancak Hâtemü’l-velî’nin kandilinden müşâhade edebilir. Hatta resuller aynı zamanda velîlerden de olduklarından, bu ilmi görüp de almak istedikleri vakit, ancak Hâtemü’l-evliyâ mertebesinden ve kandilinden görüp alabilirler. Şu halde kitap ile gönderilen peygamberler dahî, bu ilmi yalnız Hâtemü’l-evliyâ’nın kandilinden görürler. Risâlet ve nübüvvet; yani O’na âit olan şer’î nübüvvet ve risâlet sona ermiştir. İlâhî hakikatlerden haber vermek mânâsına gelen risâlet ve nübüvvet (böyle) değildir, onların her ikisi de kesilmez. (Fakat) beşerî sıfatlarla ilgisi bulunduğu, her ikisi de velâyetin zâhirî olduğu ve zâhirdeki, bâtınla ilgili olan kimsenin gördüğünü ancak bâtın mişkâtından görebildiği için, (diğer) ikisi kesilmiştir. Zirâ velâyet ebediyyen son bulmaz." (Şerh-i Fusûsu’l-Hikem li’l-Bâlî es-Sofyavî, s. 41-52)

Hâtemü’l-Evliyâ’yı, Peygamberlerden Bir Cihetten Önde Kılan Velâyet:

Hazret bu mertebede Hâtemü’l-evliyâ’nın, velâyetlerini alma hususunda kendisine tâbi olan diğer peygamberlerden yüksek olduğunu; ancak, Hâtemü’r-rüsul’ün şeriatına tâbi bir velî olarak bu mertebeye eriştiği için de, onun Hâtemü’r-rüsul’ün bir hâdimi olduğunu ve dolayısıyla onun bu yüksekliğinin de yine Hâtemü’r-rüsul’ün kemâlâtı dâhilinde bulunduğunu haber vererek şöyle buyurmuştur:

"Hâtemü’l-evliyâ her ne kadar hükümde Hâtemü’r-rüsul’ün teşrî’den getirdiği şeye tâbi ise de; Hâtemü’l-evliyâ’nın bu şekilde, Hâtemü’r-resul’ün kendisine getirdiği şeye tâbi olması, kendi makâmına herhangi bir noksanlık vermez; Hâtemü’r-rüsul’e bahsettiğimiz şekildeki tâbiyyetine herhangi bir engel de teşkil etmez. Bizim bu has ilimde tâbi olarak gittiğimiz yola ve tâbi konumunda bulunmasına ters de düşmez. Dolayısıyla Hâtemü’l-evliyâ, bu mertebede Hâtemü’r-rüsul’e tâbi olması yön ve cihetinden Hâtemü’r-rüsul’den daha altta ve geride olur."

"Hatmü’r-rüsul’ün böyle oluşu, mahlûk hakkında mevcut bulunan bütün mertebeleri kendisinde topladığı içindir. O imkân dâhilindeki mertebelerin hepsini kuşatmıştır. Dolayısıyla Hâtemü’l-evliyâ da, Hatmü’r-rüsul’ün mertebelerinden bir mertebe olur.

İşte ‘O Hâtemü’r-rüsul’ün hasenâtından bir hasenedir.’ sözünün mânâsı budur. ‘Kâmil olmak gerekmez.’ sözünün mânâsı da budur. Tıpkı (onun) şeriatla ilgili ilmi Cebrâil Aleyhisselâm’dan alması gibi, o da bu ilmi Hakk’ın hazînesinden elde eder. O ilâhî nasslarla ve kendisiyle ilgili mutlak nasslarla Cebrâil’den daha üstündür. Bu da onun her sûrette üstün olmasını gerektirir. Dolayısıyla Hâtemü’r-rüsul’ün bütün sûretler hakkındaki umum delillere göre, bu yönde Hâtemü’l-evliyâ’dan da üstün olduğu ilâhî delille sâbittir. Zirâ Hâtemü’l-evliyâ, bu ilmi kaynağından aldığı için, aslında Hâtemü’r-rüsul’ün bir hâdimidir.

Şu hâlde ‘Bir cihetten yüksek olur.’ sözünden murad; bahsettiğimiz cihete göre, yalnız Hâtemü’l-evliyâ’nın mertebe ile ilgili bir ziyâdeliğinin beyânı olur. Üstelik onun (bu hususta) ziyâdelik elde ettiğinde, Allah katında bu yönden üstün olması da gerekmez. Bilâkis o Hatmü’r-rüsul’e, yine kendi kemâlâtı cümlesinden olarak indirilenin inmesine vâsıta olduğu için, aşağıda kalmasından dolayı düşük olur." (Şerh-i Fusûsu’l-Hikem li’l-Bâlî es-Sofyavî, s. 52-54)

Allah’ı Bilme Öne Geçişin Keyfiyeti:

Bâli-i Sofyavî -kuddise sırruh- Hazretleri, Hâtemü’l-evliyâ’nın Allah’ı bilme hususunda diğer peygamberlerden öne geçişinin, onların umumî mânâdaki üstünlüğüne aykırı bir durum teşkil etmediğini beyan ederek şöyle buyurmuştur:

"Hâtemü’l-evliyâ, Allah’ı bilme mertebelerinden bir mertebede Hatmü’r-rüsul’e tâbîdir. Zîrâ Hâtemü’r-rüsul’ün ilmi Şeriât-ı şerîf ilmidir ki; Allah’ı bilme mertebesiyle ilgili her mertebenin de, şeriat-ı mutahhara’yı bu yücelikle Resul’den alabilen Hâtemü’l-evliyâ’nın ilminin de üzerindedir.

Mûsâ’nın Ledün ilmi’nde Hızır’a nasıl tâbi olduğunu görmez misin?

Demişti ki:

"Sana doğru yol olarak öğretilen ilimden bana da öğretmen için sana tâbi olayım mı?" (Kehf: 66)

Hızır hükümde Musâ’nın teşrî ilminden kendisine getirdiği şeye tâbî oduğu için; bu cihette Musâ’ya nisbetle Hızır’ın ilminin, Musâ’nınkinden daha üstün olması gerekmez. Zirâ bu ilim Ledünî ilimden daha üstün ve daha yücedir.

İşte kendi mâhiyeti ile ilgili olarak, işlerin ve mertebelerin birbirinden farklı olduğunu bilen bu yolun erleri ‘İlm-i billâh’; yâni ‘Allah’ı bilme’ hususundaki ileriliğe bakarlar. Onların talep ettikleri de işte buradadır. Kâinattaki hâdiselere gelince; ilâhî meselelerin en üstünü bu mesele olunca ve ondaki fayda ihtimamla yerleşince, bu onların hatırına bile gelmez. Nitekim böylece de, bizim onun hakkında, sana beyan ettiğimiz şeyle ilgili olarak söylediklerimiz gerçekleşti." (Şerh-i Fusûsu’l-Hikem li’l-Bâlî es-Sofyavî, s. 54-55)

Hâtemü’r-Rüsul ve Hâtemü’l-Evliyâ:

Hazret bu arada, Hâtemü’r-rüsul’ü ve Hâtemü’l-evliyâ’yı aynı noktada birleştiren "Hatemiyyet" kemâlâtının da mânâ ve mâhiyetine işâret ederek şöyle buyurmuşlardır:

"Hâtemü’r-rüsul o kimsedir ki, kendisinden sonra şeriat sâhibi herhangi bir peygamber bulunmaz ve Hâtemü’r-rüsul’ün getirdiğine tâbi olan bir peygamber olduğu için, kendisinden sonra İsâ’nın bulunması onun hatemiyyet’ine mânî de olmaz.

İşte has bir velâyetle Hâtemü’l-evliyâ olan kimse de böyledir. O da öyle bir kimsedir ki, ondan sonra Hâtemü’r-rüsul’ün kalbinde olan herhangi bir velî olmaz ve kendisinden sonra velâyet-i Muhammediyye için herhangi bir vâris de bulunmaz. Böylece kendisinden sonra, diğer peygamberlere vâris olan velîlerin mevcûdiyeti de, onun hatemiyyet’ine engel teşkil etmez." (Şerh-i Fusûsu’l-Hikem li’l-Bâlî es-Sofyavî, s. 55)

Hakk’tan Alınan İlim:

Bâli-i Sofyavî -kuddise sırruh- Hazretleri Hâtemü’l-enbiyâ’nın vahiy meleği vâsıtasıyla elde ettiği ilmi, Hâtemü’l-evliyâ’nın vâsıtasız olarak Hakk’tan alacağını; fakat bunu sıradan bir kimsenin değil, ancak ilâhî keşfe mazhar olan bir velînin çözebileceğini nazara vererek şöyle buyurmuştur:

"Hâtemü’l-evliyâ (ilmini) öyle bir kaynaktan alır ki, Hakk’ın vahyini alma husûsunda, Resul’e vâsıta olan melek de onu aynı kaynaktan alır. Bu kaynak ise Hakk’tan başkası değildir. Dolayısıyla her iki ilmin kaynağı da bir olunca, bâtın ilmi de şeriat vechinin has bir cihetinden başka bir şey olmaz. Şu kadar var ki, bu ancak velâyet’in tahsilinden sonra hâsıl olan ‘İlâhî keşif’le bilinebilir." (Şerh-i Fusûsu’l-Hikem li’l-Bâlî es-Sofyavî, s. 57)

Hâtemü’l-Enbiyâ’nın Kemâlâtı Dâhilindeki Öne Geçiş:

Bâlî-i Sofyavî -kuddise sırruh- Hazretleri, Hâtemü’l-evliyâ’nın hatemiyyet’ini de, mişkât’ını da Hâtemü’r-rüsul’den elde ettiğini; dolayısıyla onun velâyeti yönünden diğer peygamberlerden öne geçişinin de, yine Hâtemü’r-rüsul’ün kemâlâtı çerçevesinde bir öne geçiş olduğunu ifâde ederek şöyle buyurmuştur:

"Hâtemü’r-rüsul’ün sonuncu Velî’ye nisbeti, nebî ve resullerin kendisine olan nisbeti gibidir. Onun ona göre nisbeti de böyle olur. Şu hâle göre Hâtemü’r-rüsul hem velî, hem resul, hem de nebîdir; Hâtemü’l-evliyâ ise mertebeleri müşâhadeyi asıldan alan vâris velîdir."

"İşte bu söz, zâhiren ‘Hatmü’l-velâye Hatmü’n-nübüvve’den daha üstündür.’ şeklinde yanlış bir düşünceye sebep olduğu vakit; ‘Bu Hâtemü’l-evliyâ, Hâtemü’r-rüsul olan Muhammed Aleyhisselâm’ın güzelliklerinden bir güzellik; daha doğrusu yüce mertebelerinden, yüce bir mertebedir.’ sözü bu yanlış düşünceyi ortadan kaldırır. Allah’tan almasının sebebi ve ona vermesinin nedeni tahkik edildiği taktirde; ilmini sırda Allah’tan aldığı ve ancak Hatmü’r-rüsul’ün velâyetinin şubesi olan bir velâyetle alıp da yine Hatmü’r-rüsul’e verdiği için, aslında o Hatemiyyet’ini de, mişkâtını da yine Hatmü’r-rüsul’den elde etmiş; dolayısıyla da bu cihette, önde bulunan her sınıftan öne geçmiştir." (Şerh-i Fusûsu’l-Hikem li’l-Bâlî es-Sofyavî, s. 57)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (52)

ABDULLAH-I BOSNAVÎ -kuddise sırruh-

Hayâtı ve Eserleri:

Osmanlı âlim ve velîlerinin büyüklerinden olan Hazret, 1583 senesinde Bosna’da doğmuş olup; asıl ismi Abdullah Abdi bin Muhammed’dir.

İlk ilim tahsiline doğduğu yer olan Bosna’da başladı. Kısa bir süre İstanbul’da kaldıktan sonra Bursa’ya yerleşti. Burada iken tanışmış olduğu Hacı Bayrâm-ı Velî -kuddise sırruh- Hazretlerinin halîfelerinden birinin talebesi olan Hasan Kabaduz Efendi’nin tasarruf ve himmeti sâyesinde, devrindeki pek çok âlim ve velîyi hayrette bırakacak büyük bir mânevî olgunluğa erişti.

1636 yılında önce Mısır’a, sonra da Hacc vazifesini yapmak üzere Hicaz’a giden Hazret, Hacc dönüşünde Şam’a gelerek, Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin türbesinin yanında bir müddet inzivâya çekildi.

Buradan ayrılınca da, hayâtı boyunca dolaşmış olduğu beldelerin en son durağı olan Konya şehrine yerleşti. Sadreddîn Konevî -kuddise sırruh- ve Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri, Hazret’i burada yalnız bırakmayıp, tasarrufları altına aldılar. O da bu iki büyük velînin rûhâniyetinden geniş ölçüde istifâde etti.

Hayâtını, talebelerini Hazret-i Allah ve Resûl’üne yöneltmekle, her türlü zandan kurtararak ahkâm rayları üzerinde yürütmekle geçirdi, bütün ömrünü bu uğurda ve bu yolda sarfetti.

“Fusûsu’l-Hikem” ve “Mesnevî”ye yazdığı şerhler sebebiyle, tasavvuf ehli arasında daha çok “Şârihü’l-Fusûs”, “Şârihü’l-Mesnevî” olarak tanınan Bosnalı Abdullah Efendi, ilim irfan meclislerinde geçen 61 yıllık bir ömürden sonra, 1644 yılında Konya’da vefat etti.

“Menâkîbü’l-Fukarâ”, “Hakîkatü’l-Yakîn”, “Risâle fî Hazerâtü’l-Gayb” ve “Muhâdaratü’l-Evâil”; çoğu tasavvufla ilgili olan eserlerinin önde gelenlerinden bâzılarıdır.

“Hâtemü’l-Velâye” Hakkındaki
Beyan ve İfşaatları:

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem” kitabı’na mükemmel bir şerh yazan ve eserin müşkil meselelerini açıklamadaki ustalığıyla diğer “Fusûs” şârihleri arasında müstesnâ bir mevkii kazanan Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri, devrinin mutasavvıfları tarafından “Şârihü’l-Fusûs” diye adlandırılmıştı.

O’na bu ünvânı kazandıran; eserdeki diğer meselelere getirdiği te’vil ve izahlardan çok; nübüvvet, velâyet ve “Hatmü’l-velâye” hakkındaki beyanlarıdır.

Bütün İlimlerin Kaynağı Olan
“Hâtemü’l-Velâye” Mişkâtı:

Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri “Şerhü’l-Fusûs li’l-Bosnevî” isimli eserinde Hâtemü’l-enbiyâ’nın ve onun kâmil vârisi Hâtemü’l-evliyâ’nın ilmi hakkında mühim izahlarda bulunmuş; bu ilmin ancak ve ancak, ümmetin bu iki Hâtem’inin kandilinden alınabileceğini beyan buyurmuştur:

“Bir mişkâtten (kandilden) verilebilen bu ilim, ancak asâleten Hâtemü’r-rüsul ve verâseten Hâtemü’l-evliyâ için hâsıldır. Nebîlerden ve resullerden herhangi biri ondan bir şey müşâhade ederken, ancak Hatmü’r-rüsul’ün mişkâtından müşâhade eder; velîlerden herhangi biri de ancak velâyet-i hâssa-i Muhammediyye’nin Hâtem’i olan velî’nin mişkâtından müşâhade eder. Çünkü onun mişkâtı bütün velîlerin ilimlerinin kaynağıdır.” (“Şerhü’l-Fusûs li’l-Bosnevî”; Nâfiz Paşa, no: 536, 447. yp.)

Nübüvvet, Velâyet ve
Hatemiyyet’in Mâhiyeti:

Hazret, Hâtemü’l-velâye’nin keyfiyetini daha iyi yerleştirebilmek ve daha anlaşılır bir biçimde ortaya koyabilmek için; bu noktada izâh edilmesi zarûrî olan nübüvvet, velâyet ve hatemiyyet’in mânâ ve mâhiyetine dikkati çekerek şöyle buyurmuştur:

“Nübüvvet; insânî kemâlin zâhiriyyet mertebesi hakkında olup, bu kemâli toplayıp birleştirmeyi kâbil olan insan Hâtemü’l-enbiyâ-i ve’r-rüsul olan Muhammed bin Abdullah el-Mustafâ -sallallahu aleyhi ve sellem-dir.

Velâyet ise; zâtî, ilâhî insânî kemâlin külliyyet mertebesinin bâtını hakkında olup, gerçek yaratılışın mânevî hakikatinin kemâllerinin tümünün toplanıp birleşmesi bâtınıyla kâim kılınan insan ise Hâtemü’l-velâye’dir. O velâyet-i Muhammediyye-i hâssa’nın Hâtem’idir ve Hatemiyyet mertebesinde Muhammed -sallallahu aleyhi ve sellem-in kâmil vârisidir.” (“Şerhü’l-Fusûs li’l-Bosnevî”; Nâfiz Paşa, no: 536, 450. yp.)

Resullerin ve Velîlerin Hâtem’inin Kandilinden
Müşâhade Edilen İlimler:

Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri insânî kemâlin hakikatiyle ilgili ilimlerin ve zâhirî ve bâtınî tüm ilâhî mertebelerin, ancak “Hâtemü’l-velâye” mişkâtından müşâhade edilebileceğini beyân ederek şöyle buyurmuşlardır:

“Mutlak insânî kemâlin hakikatine mahsus olan ilimler; şüphesi ki ancak, resullerin ve velîlerin Hâtem’inin mişkâtından (kandilinden) elde edilebilirler. İlâhî mertebelerin zâhirleri ve bâtınları cihetinden, her iki mertebenin de verildiği ‘Hâtemü’l-velâye’ mişkâtı olmadan müşâhade edilemezler.” (“Şerhü’l-Fusûs li’l-Bosnevî”; Nâfiz Paşa, no: 536, 454-455. yp.)

Zâhirde Hâtemü’n-Nübüvve,
Bâtında Hâtemü’l-Velâye:

Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri Hâtemü’l-enbiyâ Aleyhisselâm’ın zâhirde “Hâtemü’n-nübüvve”, bâtında da “Hâtemü’l-velâye” kemâlâtına sâhip kılındığını beyan ederek; peygamberlere ve velîlere verilen farklı velâyet türlerinin hepsinin, bütünüyle bu velâyet mertebesinde toplandığını haber vermektedir:

“Bil ki velâyet nübüvvetin bâtını, nübüvvet de velâyetin zâhiridir. Zikrettikleri gibi; Hâtemü’l-evliyâ mişkâtı da velâyet-i hâssa-i Muhammediyye’den; yâni peygamberlerin ve velîlerin cümlesinde farklı olan velâyetleri biraraya toplayan, eşyânın husûsiyetleriyle ilgili yönlerini, bütün varlıkların kökenlerini ve mutlak ilâhî velâyetle ilgili olan hakikatleri içine alan velâyet’ten ibârettir.”

“Hakîkat-ı Muhammediyye’nin zâhiri küllî Muhammedî nübüvvet, bâtını ise mutlak Muhammedî velâyet’tir. Dolayısıyla Muhammed -sallallahu aleyhi ve sellem- zâhirde Hâtemü’n-nübüvve, bâtında Hâtemü’l-velâye’dir.” (“Şerhü’l-Fusûs li’l-Bosnevî”; Nâfiz Paşa, no: 536, 455-456. yp.)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (53)

ABDULLAH-I BOSNAVÎ -kuddise sırruh- (2)

Osmanlı mutasavvıflarının önde gelenlerinden olan ve Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem”ine yazdığı şerhte, “Hâtemü’l-velâye”nin zuhûru hakkında son derece mühim izah ve te’viller ortaya koyan; velîlerin “Şârihü’l-Fusûs”u Şeyh Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri’nin (ö. 1644), her biri ayrı bir cevher olan güzîde ifşaatlarına kaldığımız yerden devâm ediyoruz.

Hakîkat-ı Muhammediyye’den, "Hâtemü’n-Nübüvve"nin ve "Hâtemü’l-Velâye"nin Açığa Çıkarılışı:

Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri "Şerhü’l-Fusûs li’l-Bosnevî" isimli eserinde "Hâtemü’l-velâye" ile ilgili en gizli sırlardan birini ifşâ ederek; gerek "Hâtemü’n-nübüvve"nin, gerekse "Hâtemü’l-velâye"nin, tek bir hakîkat ve tek bir asıl olan "Hakîkat-ı Muhammediyye"den vâredildiğini; bu kaynağın bir nübüvvet ve bir velâyet mertebesine dönüştürülerek, onu taşımaya güç yetirebilecek olan iki şahsa yerleştirildiğini haber vermiştir:

"Bil ki Hakîkat-ı Muhammediyye, zâhir yönü ‘Nübüvvet’ ve bâtın yönü ‘Velâyet’ olmak üzere iki cihettir. O zâhiriyyeti yönünden, O’nun tecellîsinin nübüvvet mertebesinin içine sığdırılmasıyla, en kâmil mazhara vâcip kılınmış bir nübüvvet olan ‘Hâtemü’n-nübüvve’; bâtıniyyeti yönünden de yine aynı şekilde, O’nun zâtî tecellîsinin bir velâyet mertebesinin içine sığdırılmasıyla, en şümullü mazhara vâcip kılınmış bir velâyet olan ‘Hâtemü’l-velâye’dir.

İşte bu iki Hâtem’in her ikisinin de mevcûdiyeti devâm edegelmiştir ve tıpkı ‘Hâtemü’n-nübüvve’ hakkında; Adem henüz su ile toprak arasında iken ben peygamber idim.” (Ahmed bin Hanbel, c. 4, s.127-128)

Buyurulduğu gibi; nübüvvet mertebesi hakkında da, velâyet mertebesi hakkında da, ikisi de tek bir hakîkati tasvir etmektedir.

“O dem’den de, ancak gönderildikleri zaman nebî olabilen diğer peygamberlerden de önce nebî idi. İşte Hâtemü’l-velâye mertebesinin diliyle; Adem su ile toprak arasında iken ben velî idim.’ denilmesi de tıpkı bunun gibidir. O da, Adem su ile toprak arasında iken velî idi. Diğer velîler ise, kendisiyle vasıflanmakta ve tahakkuk etmekte oldukları ilâhî ahlâktan ibâret olan, bu beşerî unsurî neş’et hakkındaki velâyet şartlarını tahsil ettikten sonra; daha doğrusu ilâhî vasıflarla vasıflanıp da, Rabbânî ahlâk ile ahlâklandıktan sonra velî oldular.

Dolayısıyla Hâtemü’l-velâye, Allah’ın ‘Velî’ ve ‘Hamîd’ diye isimlendirilmiş olmasından istifâde eden âdemliği ile ilgili unsûrî neş’etinden önce zâten velî idi." ("Şerhü’l-Fusûs li’l-Bosnevî"; Nâfiz Paşa, no: 536, 494-495. yp.)

İlâhî ve Kevnî Mertebeleri Kuşatan "Hâtemü’l-Velâye" Mertebesi:

Hazret "Hâtemü’l-velâye" mertebesinin, resul ve nebîlerin makam ve mertebelerinden yalnız velâyet cihetinden öne geçtiğini; bununla birlikte, bu mertebenin mutlak bir biçimde, bütün ilâhî ve kevnî mertebeleri de ihâta ettiğini haber vermektedir:

"Mutlak toplayıcı ilâhî velâyet’e tâyin edilen Hâtemü’l-evliyâ için, kendisinin her şeyde ve her mertebede önde olması gerekli değildir. Mutlak bir sûrette bütün ilâhî ve kevnî mertebeleri kuşatması (bakımından, bu) herhangi bir noksanlık da değildir. O, velîlerden olan bütün nebîlerin ve resullerin ilimlerine, Hâtemü’r-rüsûl’ün şeriatına bağlı bir kaynak olur." ("Şerhü’l-Fusûs li’l-Bosnevî"; Nâfiz Paşa, no: 536, 474 yp.)

Bütün Velâyetlerden Yüksek Olan "Muhammedî Mutlak Velâyet"in Kâmil Vârisi:

Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri "Şerhü’l-Fusûs li’l-Bosnevî"de; Hâtemü’l-evliyâ’nın velâyetinin, mutlak anlamda bütün resul, nebî ve velîlerin velâyetlerinden yüksek olmasının sebebini şöyle beyân etmişlerdir:

"Hâtemü’l-evliyâ, Hâtemü’r-rüsul Aleyhisselâm’ın bâtını ve velâyeti olan, kendi mir’âtındaki mutlak Muhammedî velâyet’ten alması itibâriyle yüksek olur. Çünkü o -aleyhisselâm-, kendisine verilen ilimlerle ve zâhir şeriatı hakkındaki mutlak velâyetiyle zuhur etmemişti. Zirâ nübüvvet ve velâyet vasfı onu (bundan) menetmiştir. Çünkü risâlet ve nübüvvet’in muktezâsı halk ve kesret; velâyet’in muktezâsı ise Hakk ve vahdet’tir. Allah onun husûsî birtakım ilimlere göre, Cedd’inin -sallallahu aleyhi ve sellem- bâtın ve velâyetiyle zuhûrunu murâd edince; O’nun velâyetinde müteayyin olan, O’nun -sallallahu aleyhi ve sellem- hasenâtından bir hasene ve hakîkatinin mazharlarından bir mazhar olan, vârislerinin en kâmili Hâtemü’l-evliyâ sûretiyle izhâr eder.

Şu hâle göre Hâtemü’l-evliyâ, mişkâtının Hâtemü’r-rüsul’ün bâtını olması sâyesinde yüksek olur." ("Şerhü’l-Fusûs li’l-Bosnevî"; Nâfiz Paşa, no: 536, 469-470. yp.)

"Hatmü’l-Velâye"nin Aslı Olan "Küllî Rûh"un Mâhiyeti:

Bosnalı Abdullah Efendi "Şerhü’l-Fusûs li’l-Bosnevî"nin başka bir noktasında; Hâtemü’n-nübüvve’nin ve Hâtemü’l-velâye’nin aslı olan "Küllî rûh"un, yaratılışı her şeyden önce olan "Nûr"dan ve ilk açığa çıkarılan şey olan "Hakîkat-ı Muhammediyye"den başka bir şey olmadığını; bu noktada Allah’tan vâsıtasız olarak istimdâd eden Hâtemü’l-evliyâ’nın da, diğer ruhlarla Allah arasında vâsıta olmak için yaratıldığını ifşâ ederek, mühim bir sırrı daha ortaya koymuştur:

"Hâtemü’n-nübüvve nübüvvetlerin hepsinin kuşatıcısı olduğu gibi; her velâyeti ihâtâ eden ‘Küllî ruh’ da Hatmü’n-nübüvve’nin bâtını olan Hatmü’l-velâye’nin rûhu olduğu için, Hatmü’n-nübüvve’nin ve Hatmü’l-velâye’nin rûhu bambaşkadır. Çünkü Hâtemü’l-evliyâ, velâyetlere keşifler, tecellîler, ilimler, sırlar, hâller ve makamlardan yana verilenlerin hepsini biraraya getiren ‘Hatm’in toplanıp birleştiği velâyet-i Muhammediyye’yi tümüyle toplayıp birleştiren bir sûrettir; zîrâ onun hakîkati her şeyden önce açığa çıkartılan ‘Hakîkatü’l-hakâyık’, yâni "Hakikatlerin hakikati"dir. O gaybî fetihlerin anahtarıdır. Ruhların kendisiyle kâim olduğu nûrdan bir maddedir. O’nun hayâtı, diğer ilâhî mertebelerin içine bir gönderici ve sirâyet ettirici kılınan kendi hakîkatindendir. Rûhu ruhlar arasındaki herhangi bir ruhtan değil, vâsıtasız olarak Allah’tan istimdâd eder; ilâhî vergilerle ilgili olarak, bütün ruhlar da onun mişkâtından istimdâd eder. Ulûhiyyet mertebesine ve toplanış hazîresine nisbet edilerek meydana getirildiği için, ilâhî isimlerin hazîrelerinden biri olmuştur.

‘Size gelen her nîmet Allah’tandır.’ (Nahl: 53)

Hâtemü’l-evliyâ işte bu mertebenin küllî mazharı ve Muhammedî velâyet’in mişkâtıdır. O bunu unsurî cesedinin terkibi zamânında akıl etmemiştir. Daha doğrusu Hâtemü’l-velâye, bunu unsurî cesedinin terkip ve zulmânî beşerî aslının vâroluş zamânında, kendiliğinden düşünmemiştir. Şu hâle göre o, herhangi bir vâsıta olmaksızın Allah’tan istimdâd eden, bütün ruhların da kendisinden istimdâd ettiği bir maddedir." ("Şerhü’l-Fusûs li’l-Bosnevî"; Nâfiz Paşa, no: 536, 544-545. yp.)

Allah’ın, Her Şeyi Velâyet’inden Yarattığı Kâmil Halîfesi:

Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri küllî ilâhî tecellî’nin Hâtemü’l-velâye"nin hakîkatına yerleştirildiğini ve her şeyin kendisinden yaratıldığı "Hâdî" ism-i şerîf’inin de bu velâyete tevdî edildiğini ifâde ederek, gerçekten çok mühim bir sırrı ortaya koymuş; aslî vâroluş maddesi olan bu velâyeti vâsıtasız olarak Allah’tan aldığı için, onun Resulullah’ın halîfesi değil, doğrudan doğruya Allah’ın halîfesi olduğunu beyan buyurmuştur:

"Bil ki Hâtemü’l-evliyâ, şer’î ahkâmına en güzel ve en kâmil bir yön üzere tâbî olması cihetinden ve Hatmiyyet mertebesindeki en kâmil vârisi olması yönünden; zâhirde Hâtemü’r-rüsul’ün hasenâtından bir hasene olur. Şu kadar var ki, ezelî hakikatin taayyünlerinden bir taayyün ve küllî tecellîlerden bir tecellî olduğu için, toplanıp birleşmenin kâmil mazhariyyetiyle Muhammedî Hatmî ilâhî sûretin bâtındaki taayyünü olması hasebiyle de, onun bâtındaki hasenelerinden bir hasene olur. Hâtemü’r-rüsul de bâtın velâyetinin hasenesi olan; her şeyin kendisinden yaratıldığı ‘Hâdî’ isminin verildiği velâyete ve Zât-ı ehadiyyet’e mazhar olmadan, risâlet makâmında bir şeriatla zuhûr edince böyle olmuştu.

O’nun velâyeti bâtında Hâtemü’l-velâye’ye en şümullü, en tam şekilde mazhar olan, zâhirdeki en kâmil vârisinde zuhûr eder. Bu itibarla böylece o da, Hâtemü’r-rüsul’ün hasenâtından bir hasene olur. Ancak, vâsıtasız olarak Allah-u Teâlâ’dan alması nedeniyledir ki; o Resulullah’ın halîfesi değil, bizzat Allah’ın halîfesidir." ("Şerhü’l-Fusûs li’l-Bosnevî"; Nâfiz Paşa, no: 536, 500. yp.)

•


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (54)

Abdülgânî İsmâil en-Nablusî -kuddise sırruh-

Hayâtı ve Eserleri:

Tasavvuf tarihinin en seçkin sîmâlarından biri olan Abdülgânî en-Nablusî -kuddise sırruh- Hazretleri, 1640 milâdî yılında Şam’da dünyaya geldi. Asıl ismi Abdülgânî bin İsmâil’dir.

Çok küçük yaşlarda iken babasından Kur’ân öğrendi. Henüz on iki yaşında iken babası vefât etti ve yetim kaldı. İlim tahsiline büyük bir önem vererek, devrin önde gelen âlimlerinden fıkıh, tefsir, hadis, nahiv, beyan ve sarf ilimlerini öğrendi, bu ilimlerde icâzet almaya hak kazandı. Tasavvuf yoluna intisâb ederek, gerek Nakşî gerekse Kâdirî yolunun feyz ve kemâlâtından geniş bir biçimde istifâde etti.

Önceleri Emevî câmiinde halka vaaz ve nasihat vermekle meşgul olan Hazret, birdenbire bu hâlini terketti ve yedi sene kadar inzivâya çekilerek, halktan uzak bir hayat yaşadı. Bu dönemde Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri ile Afîfüddin Tlimsânî -kuddise sırruh- Hazretleri’nin eserlerini tetkik etti; bu iki zâtın beyanlarından çok etkilendi.

Bütün ömrünü kitap yazmakla, hizmet ve irşadla geçiren Hazret, 1731 yılında Şam’da bulunduğu sıralarda, bir ikindi vakti ebedî âleme göç etti. Cenâzesine otuz binden fazla kimsenin katıldığı rivâyet edilmektedir.

Tasavvuf ehli arasında en çok kitap yazan zâtlardan olduğu bilinen Hazret’in, bâzı kaynaklarda belirtildiğine göre, iki yüze yakın eseri vardır. "es-Sulhü Beyne’l-İhvân fî Hükm-i İbâhetü Şirbü’d-Duhân", "Tahrîrü’l-Hâvî", "el-Hadîkatü’n-Ned’iyye", "Kenzü’l-Hakku’l-Mübîn", "Keşfü’n-Nûr an Ashâbü’l-Kubûr", "Vesâilü’t-Tahkîk", "el-Cevâbü’t-Tâm an Hakîkatü’l-Kelâm" ve "Cevâhirü’n-Nusûs fî Hall-i Kelimâtü’l-Fusûs" bu eserlerden sâdece birkaçıdır.

"Hâtemü’l-Velâye" Hakkındaki Beyan ve İfşaatları

Şeyh Abdülgânî en-Nablusî -kuddise sırruh- Hazretleri, Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin "Fusûsu’l-Hikem" kitabı’ndaki müphem ve karmaşık meselelere, kısa fakat son derece mühim açıklamalar getirdiği "Cevâhirü’n-Nusûs fî Hall-i Kelimâtü’l-Fusûs" adlı eserinde; Hâtemü’l-velâye’nin hakikatini, velâyet mertebeleri arasındaki yerini ve ruhlara istimdâdının keyfiyetini beyân eden bâzı te’vil ve izahlara yer vermiştir.

Hâtemü’l-Velâye’nin Aslı Olan "Küllî Nûr"un Mâhiyeti:

Abdülgânî en-Nablusî -kuddise sırruh- Hazretleri "Cevâhirü’n-Nusûs fî Hall-i Kelimâtü’l-Fusûs" isimli eserinde; "Âdem henüz su ile toprak arasında iken ben peygamber idim." Hadis-i şerif’inin tefsir ve izâhını yaparken, mevzûnun bir noktasında, "Hâtemü’l-velâye" mevzusu ile ilgili en gizli sırlardan birisine temas ederek şöyle buyurmuştur:

"Bahsettiğimiz türlerden üçüncüsü olan Hâtemü’l-evliyâ da velî iken, Âdem henüz su ile toprak arasında idi. Çünkü o Muhammed -sallallahu aleyhi ve sellem-in kademi üzerindedir. Zîrâ o, kendisine kayıtlanmış herhangi bir hâlin ve velîlerin tümünün kuşatabildiği herhangi bir makâmın değil, hepsini tümüyle kendisinde toplayan bu ‘Küllî Nûr’un bir şûlesidir.

Nitekim Allah-u Teâlâ;

‘Ey Yesrib ehli! Size duracak bir makam yok, dönün!’ buyruğuyla ona işâret etmiştir. (Ahzab: 13)

Yâni bütün hakîkatlerin çıkarılmasına sebep olan toplayıcı hakîkatinize (dönün) ki; bu, hakîkatlerin kendisinde toplandığı, Vâhidî hazîrenin de fevkindeki ‘Ehadiyyet’ hazîresidir.

Hâtemü’l-evliyâ’nın dışındaki velîler ise, ilmî ve amelî mücâhade ile, zâhirdeki ve bâtındaki velâyet şartlarını tahsil ettikten sonra velî olmuşlardır." ("Cevâhirü’n-Nusûs fî Hall-i Kelimâti’l-Fusûs"; Hâlet Efendi, no.: 264, 49a yaprağı)

Hâtemü’l-Evliyâ’nın Resul, Nebî ve Velîlere Olan Nisbeti:

Hâtemü’l-evliyâ’nın resuller, nebîler ve velîlerle olan kıyas ve mukâyesesini ise, Hâtemü’l-enbiyâ Aleyhisselâm’a nisbetle yaptığı şu değerlendirme ile beyân etmiştir:

"Takdim ettiğimiz gibi; gerek umûmî, gerekse has mânâsıyla risâlet velâyeti velîsi olduğu velâyeti yönünden, Hâtemü’r-rüsul’ün resullerden olan velîlerin tümüne nisbeti; enbiyâ ve resul’lerin -aleyhimüsselâm- kendisine olan nisbetinin bir timsâli olan, onların üzerlerindekinin de ziyâdesi kendisine verilen Hâtemü’l-velâye’nin, bütün velîlere ve resullere olan nisbeti gibidir." ("Cevâhirü’n-Nusûs fî Hall-i Kelimâti’l-Fusûs"; Hâlet Efendi, no.: 264, 49b yaprağı)

Velâyet’ten de Ziyâdesi:

Abdülgânî en-Nablusî -kuddise sırruh- Hazretleri Hâtemü’l-evliyâ’nın, Hâtemü’l-enbiyâ Aleyhisselâm’a tevdî edilen zâhirî ilimlerin ve bâtınî keşiflerin tümünü, bâtınında gizli bulunan Hakk’tan vâsıtasız olarak elde ettiğini ve bu ilâhî lütuf sebebiyle onun, velâyetten daha da ileri bir noktaya eriştiğini beyân buyurmuştur:

"Enbiyâ ve Mürselîn Aleyhimüsselâm’dan başkasının, yâni nübüvvet velâyeti ve risâlet velâyetinin değil, îmân velâyetinin Hâtem’i olan Hâtemü’l-evliyâ; zulmânî harflerle ve lâfzî kelimelerle edâ edilen zâhirî ilimler ve nûrlu rûhânî harflerle ve kelimelerle dahî edâ edilemeyen bâtınî sırlar ve keşifler için, zâhirde peygamberlerin Hâtem’i olan Hâtemü’r-rüsul’e, zikri geçen ahlâktan ibâret olan tüm velâyet şartlarını kuşatmaksızın vâris olan velîdir. O kendilerinde herhangi bir haslet bulunmaksızın gökteki parlak yıldızları müşâhade eden arz ehli gibi; nebevî mertebeleri ve resûlî etvârı müşâhade ederek, bunların tümünü bâtın cihetinden, Hakku’l-hakîkî olan asıldan elde eder.

Bunun içindir ki Peygamber Aleyhisselâm şöyle buyurmuştur:

‘Şüphesiz ki peygamberler mîras olarak dirhem ve dinar değil, ancak ilim bırakmışlardır. Kim onu alırsa en bol hisseyi elde etmiş olur.’

Nübüvvet ilmi ve risâlet ilmiyle, velâyet’ten daha da ziyâdesi murâd edilmiştir." ("Cevâhirü’n-Nusûs fî Hall-i Kelimâti’l-Fusûs"; Hâlet Efendi, no.: 264, 50a yaprağı)

Hâtemü’l-Evliyâ’nın, Bütün Ruhların İlimlerine Madde Olan Rûhu:

Hazret, "Cevâhirü’n-Nusûs"un başka bir noktasında ise; Şit Aleyhisselâm’ın kendi ilmini taşıyanlara yaptığı istimdâttan, velilerin sonuncusu olan Hâtemü’l-evliyâ’yı istisnâ ederek şöyle buyurmuştur:

"Risâlet velâyeti, nübüvvet velâyeti ya da imân velâyeti husûsunda evliyânın Hâtem’i olan insanın rûhu bundan müstesnâdır. Zîrâ bu işte onun ilmî maddesi, mutlak kâmillerin ruhları arasındaki herhangi bir ruh vâsıta olmaksızın; ancak bir olan Allah-u Teâlâ’nın katından gelir. Allah-u Teâlâ kendisine minnet edilmekten berî olduğu için onlar da onu, Allah-u Teâlâ’nın onda kendi tarafından meydana getirdiği şeyin ‘ayn’ından keşfederler. Belki de onun Hakk Teâlâ tarafından, kendisinden vâsıtasız olarak istimdâd ettirici kılınan bu rûhu; kendi velâyet cinsinin içine dâhil olan tüm ruhların ilmî maddesi olur." ("Cevâhirü’n-Nusûs fî Hall-i Kelimâti’l-Fusûs"; Hâlet Efendi, no.: 264, 53b yaprağı)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (55)

Karabaş Velî -kuddise sırruh-

Hayatı ve Eserleri:

1611 yılında Malatya’da dünyaya gelen Hazret, Osmanlı mutasavvıflarının en meşhurlarından biri olup, asıl ismi Ali Alâeddin’dir. Çok uzun boylu bir zât olduğu için yaşadığı dönemde kendisine “Alî’ül-Etvâl” yâni “Uzun Ali” lâkabı verilmiştir.

Aslen Arapkir’li olan Karabaş Velî -kuddise sırruh- Hazretleri ilmî tahsilini İstanbul’da tamamlamış; sonra da tasavvuf’a gönül vererek Şâbâniyye tarikatına girmiş ve 1631 yılında halifeliğe yükseltilmiştir. Bu sıralarda yirmi yaşlarında olması, onun çok büyük bir istidada sahip olduğunu gösterir.

Mânevî bir işaretle Üsküdar’a yerleşen Hazret, burada bir taraftan ilim ve irşadla meşgul olurken, diğer taraftan da yazdığı eserlerle etrafını nurlandırmaya gayret etmiştir. Eserlerinde o kadar gizli ve ince noktalara girmiştir ki, bir kitabında “Herkeste fındık kadar Allah’tan bir parça vardır.” dediği için 1680 yılında Limni adası’na sürgüne gönderilmiştir.

1685 yılında Hacc’a giden Karabaş Velî -kuddise sırruh- Hazretleri, dönerken Mısır’a çok yakın olan bir mevkide ebedî âleme göç etmiştir.

Çoğu bazı zâtların eserlerine yazmış olduğu şerhlerden meydana gelen kitap ve risâlelerinin en meşhurları; “Kâşifü’l-Esrâri’l-Fusûs”, “Câmiu Esrâri’l-Fusûs”, “er-Risâletü’l-Berîkıyye fî Kasîdetü’l-Âşıkiyye”, “Şerh-i Akâidü’n-Nesefî”, ve “Tarikatnâme” kitabıdır. Bunların dışında Tâhâ sûre-i şerif’i tefsiri, Rüyâ tâbirnâmesi; semâ ile ilgili kısa bir eseri ve iki küçük risâlesi daha vardır.

Peygamber Aleyhisselâm’ın Velâyetini Müşâhadeyi Asıldan Alan Vâris Veli:

Karabaş Velî -kuddise sırruh- Hazretleri Kâşifü’l-Esrâr adlı eserinde; Hâtemü’l-evliyâ’nın, Peygamberlerin en üstününün hasenatından bir hasene olarak zuhur edeceğini ve mahşerde, dilediği herhangi bir kimseye şefaat edebilme selâhiyetinin ona verileceğini beyan buyurmuştur.

Karabaş Velî -kuddise sırruh- Hazretleri buyururlar ki:

“Peygamberlerin ve velilerin bu iki Hâtem’ine tahsis edilenin, ikisinden başkasına akıtılması bahis mevzuu olamaz. Bilâkis onun hâlinin ve elde edilişinin zorluğu apaçıktır.

Çünkü kanal ikidir:

Nebilerin ve risâletin kanalı, onlarla ilgili olan her şeyin elde ettirildiği ve emânet edildiği Efdâlü’l-Kâinat Muhammed Mustafâ Aleyhisselâtü vesselâm’dır.

Velâyet kanalı ise Hâtemü’l-evliyâ olan bir imamdır. O Hâtemü’r-rüsul’ün bir parçası, tâbisi ve aynı zamanda onun bâtın şeriati hususundaki vârisidir. Onunla ilgili olarak;

‘Kitap ile gönderilen peygamberler dahi o (ilmi) Hâtemü’l-evliyâ mişkâtından görürler.’ denilmiştir.

Yani velâyet sıfatı ile muttasıf olmayan, şuhûd ilmi kendisi için mümkün olmayıp, Ehadiyyet makamı’nda duramayan biri; en düşüğünden en yükseğine varıncaya kadar, onu ancak en yüce ufuktan görebilir.”

“Hâtemü’l-evliyâ’nın makamının onların makamına nisbeti, Hâtemü’r-rüsul’ün makamının diğer peygamberlere nisbeti gibidir. Zira Hâtemü’l-evliyâ, Peygamber Aleyhisselâm’ın velâyetini müşâhadeyi asıldan alan vâris velidir. Çünkü o -Aleyhisselâm- ilâhî hazerâtın aynasıdır. Bunun içindir ki Hâtemü’l-evliyâ da, Enbiyâ Aleyhimüsselâm’ın en efdâlinin hasenâtından bir hasene olur. Dilediği herhangi bir kimseye şefaât kapısını açma yetkisi ona verilmiştir ve ilâhî isimler hususunda da onunla öne geçmiştir.” (Kâşifü’l-Esrâr, Hacı Mahmud ef. no: 225, 24b-27b yaprağı)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (56)

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (1)

Hayâtı ve Eserleri:

1165 yılında İspanya’nın Mürsiye şehrinde doğan ve 1240’ta Şam’da vefat etmiş olan Muhyiddîn İbn’ül-Arabî -kuddise sırruh- Hazretleri, asırların yetiştiremediği büyük bir veli, bugünkü ilim dünyasını hayrette bırakan bir âlim, ledün âleminden ilâhî füyûzâtın tertemiz havasını gönüllere estirmiş bir zât-ı âlîdir.

Büyüklüğüne hayran olanlar, beyanlarındaki derinlik karşısında ona “En büyük şeyh” mânâsına “Şeyh’ül-Ekber” ünvanını vermişler; yaşadığı devrin ileri gelen âlimleri ise onu “Sahili bulunmayan bir mârifet denizi” olarak vasıflandırmışlardır.

Ebu Medyen Mağribî -kuddise sırruh- Hazretleri’nin eliyle kemâl bulan ve şöhreti dünyâyı tutmuş olan Hazret’in yazdığı eserler beşyüzü bulmakta olup, bunların en meşhurları “Fütûhâtü’l-Mekkiyye” ile “Fusûsu’l-Hikem”dir.

“Fütûhâtü’l-Mekkiyye”nin yazımına Mekke-i Mükerreme’de başlamış; zaman zaman ilâveler yaptığı bu kıymetli eserine, vefatından kısa bir süre önce son şeklini vermiştir.

“Hikmet incileri” mânâsına gelen “Fusûsu’l-Hikem” isimli eserini ise rüyâsında Resulullah Aleyhisselâm’dan harfiyyen ve aynen alarak; ihtivâ ettiği konuları ne eksik ne de fazla yazmaksızın olduğu gibi nakletmiştir. Sonraki devirlerde yaşamış olan âlimler bu kitaba kırktan fazla şerh yazmışlardır.

Kitaplarında velilerin sonuncusu ile ilgili çok ince ve derin sırlardan bahsetmiş, hatta bu hususla ilgili olarak “Anka-i Mağrib fî Ma’rifeti Hatmü’l-evliyâ” adında müstakil bir eser de yazmış olmasına rağmen; eser geri plânda kaldığı ve şimdiye kadar pek üzerinde durulmadığı için, Hazret’in genellikle “Fütûhâtü’l-Mekkiyye” ve “Füsûsu’l-Hikem”deki beyanlarına yer verilmiştir.

“Tedbîrâtü’l-İlâhiyye”, “Kitâbu’l-Beyân”, “Mefâtihü’l-Gayb”, “Risâle-i Ehadiyye”, “Şeceretü’l-Kevn” ve “Mişkâtü’l-Envâr” ismindeki kitapları, telif ettiği diğer önemli eserlerden bazılarıdır.

Şeyhü'l-ekber Muhyiddîn Ibnü’l-Arâbî -kuddise sırruh- Hazretleri'nin Şam'da, Sâlihiyye semtinde, Yavuz Sultan Selim Han tarafından yaptırılan türbesi.

"Fütûhâtü'l-Mekkiyye"nin kapak sayfası

"Hâtemü’l-Velâye" Hakkındaki Beyan ve İfşaatları:

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin; "Fusûsu’l-Hikem", "Fütûhâtü’l-Mekkiyye" ve "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ" adlı eserlerinde yeralan ifşaatlarının bir kısmı, dergimizin daha önceki sayılarında arzedilmişti.

Ancak, Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin "Fütûhâtü’l-Mekkiyye" ve "Ankâ-i Muğrib" isimli kitaplarının bâzı noktalarında; kendisinin, henüz zuhûr etmediği hâlde Hâtemü’l-evliyâ olan zâtla karşılaştığını, konuşup görüştüğünü ve ondaki bâzı alâmetleri bizzat müşâhade ettiğini ortaya koyan öylesine mühim ifşaatları vardır ki; bunlar onun, bu zâtın kim olduğunu tespit husûsunda hiçbir şüpheye yer bırakmayacak kadar açık ve kesin beyanlarıdır.

"Hâtemü’l-Velâye" İle Görüşme (1):

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri "Fütûhâtü’l-Mekkiyye" isimli eserinde, Hâtemü’l-evliyâ’nın soylu bir Arap âilesine mensup olacağını; kendisinin, yaşadığı devirde henüz cismen zuhûr etmemiş olan bu zâtla karşılaştığını, Allah’ın ondaki alâmetini ve başkalarından gizlemiş olduğu Velâyet’ini kendisine bildirdiğini beyân etmiş; ondaki ilâhî ilmi süflî birtakım kimselerin inkâra kalkışacağını haber vermiştir:

"Hatmü’l-velâyeti’l-Muhammediyye, bu Arab’ın en keremli aslından ve neslinden olan bir şahsındır. O bizim zamânımızda, bugün dahî mevcuttu. Ben beş yüz doksan beş senesinde onunla tanıştım ve Hakk kendisinin, kullarının gözlerinden gizlediği ondaki alâmetini bana gösterip, Fas şehrinde onu bana keşfettirdi. Hatta ben ondaki ‘Hâtemü’l-velâye’yi dahî gördüm. İnsanların çoğu aynı zamanda onun, mutlak bir biçimde ‘Hâtemü’n-nübüvve’ olduğunu da bilmez.

Nitekim Allah onun sırrında, kendisini bilmekten yana Hakk’ın kendisinde gerçekleştiği şey husûsunda ona inkâr ehlini mübtelâ kılar. Şer’î nübüvveti Allah nasıl ki Muhammed -sallallahu aleyhi ve sellem-le hatmetmişse; Allah diğer peygamberlerden tahsil edilemeyen, ancak Muhammedî vârislerin tahsil edebildiği velâyet-i Muhammedî’nin Hatm’iyle de öylece hatmedecektir.

İşte bu Hatmü’l-Muhammedî’den sonra, velî-lerden İbrâhim, Musâ ve İsâ’ya vâris kimseler bulunabilir; ondan sonra, Muhammed -sallallahu aleyhi ve sellem-e vâris olan bir velî ise bulunmaz. İşte Hâtemü’l-velâyeti’l-Muhammediyye’nin mânâsı budur." (Fütûhâtü’l-Mekkiyye an Esrâri Mem-leketi’l-Mâlikiyye ve’l-Mülkiyye; c.3, s.87-88, Bas.: Beyrut, 1994.)

"Hâtemü’l-Velâye" İle Görüşme (2):

Hazret, Hâtemü’l-evliyâ olan zâtla görüştüğü ânı "Fütûhâtü’l-Mekkiyye"nin başka bir yerinde, az önceki sözlerine benzer ifâdelerle tekrar arzetmiş; ancak bu defâ onun insanlardan gizlenen âlâmetinin ne olduğunu da açıkça ifşâ ederek, bu velînin makâmının Resulullah -sallallahu aleyhi ve sellem-in cesedinden bir tüy olduğunu haber vermiştir:

"Hâtemü’l-Velâyeti’l-Muhammediyye; ümmet-i Muhammed’in velâyeti için zuhûr edecek has Hatm’dir; İsâ Aleyhisselâm ile İlyâs, Hızır gibi ondan başkaları ve ümmette zuhûr eden Allah-u Teâlâ’nın her velîsi onun ‘Hatmiyyet’ hükmünün içine dâhildir. İsâ Aleyhisselâm da bu Hatmü’l-Muhammedî’nin Hatm’i altında sona erdirici bir ‘Hatm’ olur."

"Ben beş yüz doksan dört senesinde, batı beldelerinden olan Fas’ta, bu Hâtemü’l-Muhammedî ile tanışıp konuştum. Hakk onu bana târif etti ve onun adlandırılamayan alâmetini bana verdi. Zirâ onun menzili, Resulullah -sallallâhu aleyhi ve sellem-in cesedinden bir tüyün menzilidir.

Onunla ilgili olarak özetle bunu kavrayabildim; Allah’ın onunla ilgili olarak bildirdiğinin veyâ bu dâvâ içinde kendisini tanıyıp tasdik etmenin dışında, onu tafsilâtlı bir biçimde tanıyıp bilemedim. İşte bu sebeple onu, (onun) tüylerinden bir tüy olarak bil ve tüylerin misâlini de evin üzerindeki kapalı bir kapı veyâ örtük bir sandık şeklinde gör! Bu evin içinde, içerisinde hareket etmeye salıverilmiş bir hayvan bulunduğu hissedilir; lâkin ağır bir şey ihtivâ eden sandığı ağırlaştıran(ın ne olduğu) bilinemediği gibi, onun da hayvan türlerinden hangisi olduğu bilinmez, veyâ insan olduğu anlaşılır, ama onun aynının başkasınınkinden farklı olduğu anlaşılmaz. Dolayısıyla da bu sandıkta gizlenen bu şeyin aynının ne olduğu bir türlü bilinemez. İşte bu gizlilik için, anlayışı sağlayıcı bir adlandırma olarak bu misâl verilebilir." (Fütûhâtü’l-Mekkiyye an Esrâri Memleketi’l-Mâlikiyye ve’l-Mülkiyye; c.6, s.393, Bas.: Beyrut, 1994.)

Mehdî’nin, Kemâlâtına Erişemediği Has Velâyet’in Vârisi:

Şeyhü’l-ekber -kuddise sırruh- Hazretleri "Fütûhâtü’l-Mekkiyye"nin başka bir noktasında; "Hâtemü’l-velâye" ile zuhûr edecek olan kimsenin, ehl-i Beyt’e mensup olan ve zâhirî neseb itibâriyle zuhûru beklenen Hazret-i Mehdî olmadığını; bu lütfa ancak Hâtemü’l-enbiyâ Aleyhisselâm’ın has velâyet’ine vâris ve onun hem soy, hem de ahlâk sülâlesine mensup bir kimsenin vâris olacağını beyan buyurmuştur:

"Bu dünyânın bir başlangıcı ve bir nihâyeti bulununca; Allah Sübhânehû, onun içinde vârettiği her şeyi de, kendisi için hem başlangıç hem de hitam vasfı bulunması nedeniyle hatmetmeyi bir kâziye edinmiştir. İnzâl buyurulan şeriat da onun içindeki şeyler cümlesinden olup, Allah bu inzâli ‘Hâteme’n-nebiyyîn’ olan Muhammed -sallallahu aleyhi ve sellem-in şeriatı ile hatmetmiştir."

"Nübüvvetin onunla (Muhammed -sallallahu aleyhi ve sellem-le) hatmedilmesinden sonra her nebînin hükmü artık bir velî hükmüne döner. Dolayısıyla o (Hâtemü’l-evliyâ) da dünyâda iken ona tahsis edilen makâma göre iner ve O’na -sallallahu aleyhi ve sellem- verilen (Hatm) ismi ona da atfedilip, ahlâkı onunkine benzetilerek, onun has olan velâyetini hatmetmeye hak kazanır. O ‘Muntazar’ diye tanınıp isimlendirilen Mehdî değildir. Bu onun sülâlesinden ve neslindendir. Hatm onun yalnız hissî sülâlesinden değil; onun -sallallahu aleyhi ve sellem- hem soy, hem de ahlâk sülâlesinden olacaktır.

Nitekim Allah, bizim kendisine işâret ettiğimiz şey hakkında şöyle buyurmuştur:

‘Her ümmetin bir sonu vardır.’ (Yunus: 49)

Dünyâdaki bütün mahlûkât türleri birer ümmettir.

‘Gündüzden geceyi çıkarır, geceden gündüzü çıkarır. Güneşi ve ayı size musahhar kılmıştır. Hepsi de belirli bir sona doğru akıp gitmektedir.’ (Lokman. 29)

Buyruğunun hemen akabinde de ‘Her şeyin belirli bir sona doğru akıp gittiğini’ beyan buyurmuştur. O ona bir hitam tâyin etmiştir; o onun sona ereceği sürenin nihâyetidir.

Ümmet nev’inden olan;

‘Hiçbir şey yoktur ki, O’nu hamd ile tesbîh etmesin!’ (İsrâ: 44)

Sana beyân ettiğimiz şeyi iyi anla! Zirâ o ancak keşif yoluyla bilinebilen, gizli bir âlemin sırlarındandır. Allah Hakk’a hidâyet eden ve doğru yola iletendir!" (Fütûhâtü’l-Mekkiyye an Esrâri Memleketi’l-Mâlikiyye ve’l-Mülkiyye; c.3, s.89, Bas.: Beyrut, 1994.)

Ahlâk’ın Güzelliklerinin Hâtemü’l-Velâye’nin Zuhûru İle Tamamlanışı:

"Fütûhâtü’l-Mekkiyye"de yer alan diğer bir beyanlarında ise; Hâtemü’l-evliyâ olan zâtın Allah ile ahlâklanıp, ahlâkın güzelliklerini tamamlama husûsunda Hâtemü’l-enbiyâ Aleyhisselâm’a bir yoldaş kılınacağını; ayrıca ona verilecek olan ilmin, onun şeriatındaki şeyler cümlesinden olacağını haber vermişlerdir:

"Hâtemü’l-velâyeti’l-Muhammediyye kendisine hak kılınan kimsenin sıfatı; Allah ile güzel ahlâkı ve ahlâk cihetinden insanlara hâsıl kılınan şeylerin tümünü tamamlamak sûretiyle bir ‘Hâtem’ olmaktır. Bu ahlâkın meydana getirildiği kimse, Allah ile ahlâkı sarfetmeye muvaffak kılınır. Hiç şüphesiz ki bu da, gâyeler farklı olduğu için böyle olur. Güzel ahlâk, O’nu gâye edinmeye muvâfakatten ibâret olan, kişinin O’nunla berâber olup, O’nunla ahlâklanmasıdır. Başkasının yanında övülmek ya da zemmedilmek bundan daha başkadır. Vücûdun içine yerleştirilmediği vakit yaygınlaşan ise, âleme güzellikle muvâfakattir ki, ona nisbetle bu husustaki en güzel nazar da, Hakîm (et-Tirmizî)’nin nazarıdır: ‘İstenilen şeyi, istenildiği an, istenildiği gibi yap! Mevcûdâtın içine nazar edilirse, Hakk’ın benzeri bir sâhip bulunmaz; O’nun seni sâhiplenmesinden daha güzel bir sâhiplenme de olmaz.’"

"Ben onun muâmelesindeki saâdeti ve O’nun irâdesindeki muvâfakati gördüm. O’nun haddi ve şeriatı hakkındaki gözcülük, onun ve tâbîlerinin yanıbaşında durur. O’nun ilmi de O’nun şeriatındaki herhangi bir şey cümlesinden olur. Pak bir Melîk’e ve mükerrem bir Resul’e Allah’tan başkası nasıl karışabilir? Melik, mülkü elinde bulunduran kimseden ibâret olunca, Hakk sâhibini gözeteceklere de, zikrettiklerimizin tümüyle bir gözcü olur; ilâhî ahlâkı da ancak Efendi’siyle birlikte sarfeder.

İşte bu mesâbe ile vâredilince de, O’nun Resûl’ü hakkında;

‘Şüphesiz ki sen büyük bir ahlâk üzerindesin!’ (Kalem: 4) diye beyan buyurulan şeyin ve (Hazret-i) Âişe’nin;

"O’nun ahlâkı Kur’an’dı. Sıdk makâmındaki, kudret ve kuvvet sâhibi Hükümdâr’ın huzûrundaki Hakk diliyle; Allah’ın övdüğünü över, Allah’ın zemmettiğini zemmederdi.’ sözünün benzeri, artık onun hakkında da söylenir.

Onun aslından senin karşına çıkıp da, onun ahlâkını âleme yayınca ve tüm ufuklara kadar vâsıl kılınca; ‘Şüphesiz ki sen büyük bir ahlâk üzerindesin.’ buyruğuna göre, onun velâyet-i Muhammediyye sıfatına sâhip olan bu kimseye de hatme erdirme hakkı kazandırılarak; ona bir yoldaş kılınır.

Allah bizi, hidâyet yoluna kendisiyle hidâyet ettiklerinden kılsın ve onu da, onun üzerinde yürümeye ve O’nun hidâyetine erdirmeye muvaffak eylesin!" (Fütûhâtü’l-Mekkiyye an Esrâri Memleketi’l-Mâlikiyye ve’l-Mülkiyye; c.3, s.88-89, Bas.: Beyrut, 1994.)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (57)

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (2)

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin "Fütûhâtü’l-Mekkiyye" ve "Ankâ-i Muğrib" isimli kitaplarında; yaşadığı devirde henüz zuhûr etmemiş olan Hâtemü’l-evliyâ ile karşılaştığını, konuşup görüştüğünü ve ondaki bâzı alâmetleri bizzat müşâhade ettiğini ortaya koyan ve bu zâtın kim olduğunu tespit husûsunda hiçbir şüpheye yer bırakmayan eşsiz beyanlarına kaldığımız yerden devâm ediyoruz.

Rûh-i Muhammedî’nin
Hâtemü’l-Velâye’deki Tecellîsi:

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri "Fütûhâtü’l-Mekkiyye fî Ma’rifeti Esrâri’l-Mâlikiyye ve’l-Mülkiyye" isimli eserinde; Hâtemü’l-enbiyâ Aleyhisselâm’ın aslı ve hakîkati olan "Rûh-i Muhammedî"nin, en kâmil şekliyle Hâtemü’l-velâye’de tecelli ettiğini beyân ederek şöyle buyurmuştur:

"Rûh-i Muhammedî âlemin içinde; zamânın kutbunda, efrâd’da ve en kâmil şekliyle Muhammedî velâyetin Hatm’inde zuhûr etmiştir." (Fütûhâtü’l-Mekkiyye fî Ma’rifeti Esrâri’l-Mâlikiyye ve’l-Mülkiyye; c.1, s.383, Bas.: Beyrut, 1994.)

Hâtemü’l-Velâye’nin
"Hatemiyyet"inin Hükmü:

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri "Fütûhâtü’l-Mekkiyye"nin, "Hatmü’l-Evliyâ’nın Mutlak Bir Biçimde Bilinmesi Hakkında" ismini taşıyan "Beşyüz Elli Yedinci Bâb"ında ise; resul, nebî ve velîlerin birbirinden farklı olan velâyetlerini hatmedecek olan Hâtemü’l-evliyâ’nın, kendisinden sonra gelecek olan İsâ Aleyhisselâm’ın velâyetini de hatmetmiş olacağına işâret ederek; Hâtemü’l-evliyâ, Mehdî Resul ve İsâ Aleyhisselâm’ın tertîbi hakkında, "Ankâ-i Muğrib" isimli kitabında çok geniş izah ve açıklamalar bulunduğuna dikkati çekmiştir:

"Velî velâyeti ve resullerin velâyeti arasındaki farklı mertebeler için, velîlerin velâyetini hatmeden Hatmü’l-Velâyeti’l-Muhammedî bir velî olarak indirilince; Muhammed -sallallahu aleyhi ve sellem- "Hâteme’n-nebiyyîn" olduğu gibi, Hâtemü’l-evliyâ da, diğer şeriatlara hâkim olan bu ümmetten olmaması nedeniyle, İsâ’nın velâyetinin dahî hatmedicisi olur ve İsâ ondan daha sonra zuhûr eder. Velîlerin velâyetinin Hâtem’inin zamanla öne geçmesiyle, İsâ’nın velâyeti hakkındaki hüküm de böyle olur. Dolayısıyla İsâ da onlardandır.

Nitekim biz onun tertîbini ‘Ankâ-i Muğrib’ adlı kitabımızda; hem ondan (Hâtemü’l-evliyâ’dan) sözederek, hem de Resulullah -sallallahu aleyhi ve sellem-in zikrettiği Mehdî’den sözederek zikretmiştik. İşte bu kitapta ondan ve onun artık gizliliği kalmayan menzilinden geniş bir biçimde sözedilmiştir. İsâ ise, beyan buyurulduğu gibi; "Allah’ın resûlü, Meryem’e ilkâ ettiği kelimesi ve O’ndan bir ruhtur." Allah Hakk’ı söyleyen ve yola hidâyet edendir!" (Fütûhâtü’l-Mekkiyye fî Ma’rifeti Esrâri’l-Mâlikiyye ve’l-Mülkiyye; c.7, s.357-358, Bas.: Beyrut, 1994.)

•

Gerçekten de "Ankâ-i Muğrib" kitabı, Hâtemü’l-evliyâ başta olmak üzere, ümmetin âhir zamandaki öncüleri olan bu üç zâtla ilgili çok ciddî ve mühim sırları içermekte; husûsiyetle Hâtemü’l-evliyâ olan zâtı apaçık alâmetlerine ve hattâ dış görünüşüne varıncaya kadar târif etmektedir. Tam adı "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ ve Şemsü’l-Muğrib" olan bu kitapta yeralan beyan ve ifşaatlar, Hazret’in diğer eserlerindeki beyanlarından çok çok farklı olup, hiçbir yönüyle onlara benzememektedir.

İşte şimdi bu eserden, bu hususta çarpıcı birer nümûne olması bakımından, esrârengiz ve hayrete şâyân bâzı bölümler nakledeceğiz.

Şeyhü’l-Ekber -kuddise sırruh- Hazretleri’nin,
Hâtemü’l-Evliyâ Olan Zât’la Buluşması:

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ" isimli eserinde, Hâtemü’l-evliyâ olan zâtla bir defâsında, imamlık tahtında oturduğu bir sırada buluştuğunu ve konuştuğunu ifşâ etmiş; önünde açılmış bir bayrak bulunan ve "Hatemiyyet"i nûr üstüne nûr olan bu zâtın, bu görüşme esnâsında kendisine büyük bir sevgi ve alâka gösterdiğini beyan buyurmuştur:

"Ben, sona erdirme ve sıdk imamlığına oturmuş bir şekilde, ‘Hatm-i evliyâullâh’la; yâni ‘Allah velîlerinin Hatm’i’ ile buluşup görüştüm. O’nun hudutlanmış olan sırrı benden kaldırıldı. Ben onun elini kabul etmekle emrolundum. O’nun Sıddîk’a ve sıdkı ile Sâdık olandan daha aşağıda bulunan Fâruk’a karşı çok mütevâzî olduğunu gördüm. O’nun kulak tarafının hizâsında durdum; kulağıma ilkâ ettiği şeye işitip mülâkî oldum. Önünde neşredilip açılmış bir bayrak vardı.

Onun ‘Hâtem’i;

‘Nûr üstüne nûr’du. (Nûr: 35)

Onu tanıyıp îtibar gösteren kimseye, ondakinin benzeri gibi bir elbise giydiriliyordu. Nitekim Beyt’in güneşi de ondan hissesini almak için, benimkine benzer bir şekilde onun elini kabul etti; Hatm ise, ‘Bu benim ehlimdendir!’ dedi. Sonra bana bir söz sızdırdı ve ilettikleri ve söyledikleriyle bizi faydalandırdı. Devamla da, bahsi sürdürebilmek için imamlık tahtına doğru yürütmeye başladı. O bana neşeyle, atıf üstüne atıfta bulunuyordu. Fevkalâde bir sevgiyle üzerime düşüp, bana büyük bir sevgi gösterdi ve şöyle dedi:

‘Ben gizli bir örtüyle geleceğim. Hiç şüphe yok ki Hatm benim! Benden sonra velî de yoktur, benim ahdimi taşıyabilecek kimse de yoktur. Benim yok olup gitmemle, süregelen zaman da yok olur; baştakilerle sondakiler birbirine kavuşur!’" ("Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ"; s.16, Bas.: Mısır, 1954)

Hâtemü’l-Enbiyâ’nın Ashâbı
ve Hâtemü’l-Evliyâ’nın İhvânı:

Hazret, eserinde Hâtemü’l-enbiyâ Aleyhisselâm’ın ashâbı ile Hâtemü’l-evliyâ olan zâtın ihvânını aynı noktada birleştiren devirden de sözederek; sünnet-i seniyye ameli ve en ulu tecellî sâyesinde, onun ihvânının da onlarla aynı yoldan yürüyüp, onların üstünlüğüne kavuşacağını haber vermiştir:

"Seniyye ameli’ne ve En ulu tecellî’ye göre, Peygamber’in sahâbesinden herhangi bir kişiyi öne geçirmiş olan şey, sana has kılınan zamanda, senin ihvânın arasında da meydana gelince; senin zamânın onların zamânıyla birleşir ve artık onların yoldaşı cümlesinden olursun!" ("Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ"; s.18, Bas.: Mısır, 1954)

Şeyhü'l-Ekber -kuddise sırruh- Hazretleri
"Ankâ-i Muğrib" Kitabı’nda, Hâtemü'l-evliyâ
Hakkında Neler Söylemişti?

Şeyhü'l-ekber -kuddise sırruh- Hazretleri'nin, husûsiyetle Hâtemü’l-evliyâ olan zâtın makâmını, alâmetlerini ve ayırt edici husûsiyetlerini tespit etmek için yazdığı "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-evliyâ" adlı kitabındaki ifâdesine göre;

• Hatemü'l-evliyâ, batı tarafından zuhûr edecektir. Bu, "Cüz’î Muhammedî imamlığın Hâtem’i" olan bu zâtın apaçık bir alâmetidir. (s.15)

• O’nun "Hâtemü'l-evliyâ"lığının tasdik edici alâmeti, Sıddîk-ı Ekber -radiyallâhu anh-in halîfelerinden biri olarak gönderilmesi ve onun zikrini tâlim ve telkin etmesidir. (s.48)

• O uzuna çok yakın orta boylu, pembe tenli bir kimsedir. Görünümü, pırıl pırıl parıldayan bir ay gibidir. (s.75)

• En şerefli Arap soyuna ve nesline mensuptur; fakat görünüş itibâriyle daha çok Acem'leri anımsatır. (s.75)

• Önünde neşredilmiş, açılmış bir bayrak vardır. (s.16)

• Fesad ateşinin sönmesi, ümmetin başı ile sonunun birleşmesi gibi kâziyeler onun zuhûru ile meydana gelir. (s.16, 18, 74)

• O’nun ilmi râsih, nasîbi yüce, Nûr’u apaçıktır; o, sırrı ve nasihati dile getirilir bir kimsedir. (s.73)

• Tıpkı resul ve nebîlerin diliyle söylediği gibi, Allah kullarına Hakk'ı onun diliyle söyler. (s.73)

• Allah-u Teâlâ bütün muhteşemliğine rağmen onu halkın nazarından gizler. (s.16)

• Belâların ve hâinliklerin ortalığı sardığı fitne zamânında, ihvânı ile birlikte Hakk’a bağlılığı gözetir ve bu hususta onlara öncülük eder. (s.22)

• O, hiç bilmezken 'Hatemiyyet' mertebesiyle kemâl bulur. (s.71)

• O'nun Hatemiyyet'i "Nûrun alâ Nûr"; yâni "Nûr üstüne Nûr"dur. (s.15-16)

Şeyhü’l-ekber -kuddise sırruh- Hazretleri’nin, Hâtemü’l-evliyâ’yı dış görünüşüne varıncaya kadar târif ettiği "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ" adlı kitabının dış kapağı.
(Süleymâniye ktp. Şehid Ali Paşa, no: 1287)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (58)

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (3)

“Hâtemü'l-velâye" meselesine en çok eğilen, âhir zamanda zuhûr edecek olan Hâtemü'l-evliyâ ile daha o devirde iken konuşup görüşerek; onu ismine, dış görünüşüne ve cismî husûsiyetlerine varıncaya kadar açıkça târif eden Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri’nin, "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ" kitabı’nda yeralan eşsiz beyan ve ifşâatlarına kaldığımız yerden devâm ediyoruz.

Şeyhü’l-Ekber -kuddise sırruh- Hazretleri’nin,
Hâtemü’l-Evliyâ İle Perde Arkasından Konuşması:

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri, Hâtemü’l-evliyâ olan zâtı bütün husûsiyetleriyle tamâmen açığa çıkardığı "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ" adlı eserinde; Hâtemü’l-evliyâ olan zâtla gizli bir perdenin ardından konuştuğunu ifşâ etmiş; bu konuşma esnâsında, onun Sıddîk-ı Ekber -radiyallâhu anh-in halîfelerinden biri olduğunu öğrendiğini ve ifşâ edilmesi mümkün olmayan daha bir çok işlerin tecellî ettiğini haber vermiştir:

"Gizli bir perdenin arkasından birtakım kırmızılıklar doğdu; birdenbire ondan Hatm nûru ile, haber verici bir dille: ‘Ben asfiyâ cemaatinin öncüsü olan Hâtemü’l-evliyâ’yım. Senin hikmetin ve ümid ettiğin ‘Hâtem’ bende gizlidir!’ şeklinde bir hitap geldi. Ben ona; ‘Peki berâberinde tasdik edici bir yardımcın var mı?’ dedim; ‘Ben Atîk’in (Sıddîk-ı Ekber -radiyallâhu anh-in) halîfesiyim, (kalplere) onun zikrini boşaltırım!’ dedi. Birdenbire Sıddîk onun karşısına, ‘Şemsü’l-garb’ (batı güneşi) de onun arkasına geçti; sonra da ayrıldı. Nitekim artık onu bırakmıştı.

Tıynetle ilgili bir zümrüdün kanalında diğer şeyler de yokolduğu, nûrlar kesildiği ve benzerliklere dâir inceliklere kavuşulduğu zaman ise, onu destekleyen bir çığlık duyuldu. O’nun Hâtem-i evliyâ’sının kendisine halef olduğu sırrın ve tedbîrin sâhibi, onun nihâyete erdirilişi esnâsında da yine onun karşısındaydı. Daha sonra ise, ifşâ edilmesi zamâna sığdırılamayan ve kendisiyle ilgili haberleri tevdî etmeye durumun elvermediği bu tecellî hakkında, yine birtakım işler meydana geldi." ("Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ"; s.48, Bas.: Mısır, 1954)

"Hâtemü’l-İmâme" Olan Velî
ve "Nûrun Alâ Nûr"un Ona Verilişi:

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ" adlı kitabında; Hâtemü’l-evliyâ’nın bir hidâyet rehberi ve Muhammedî bir imam olarak batı tarafından zuhûr edeceğini ortaya koymuş; apaçık ilmî bir kerâmet olarak da, "Nûrun alâ Nûr" ve sır üstüne sırrın ona verileceğini beyan buyurmuştur:

"Bir hidâyet rehberinin batı tarafından doğması yaklaşmıştır. Bu, şirklerin zevâl bulup batmasıyla, onun avcısı yok edilip tuzağı ortadan kaldırılarak, şirklerle ilgili olan bağının çözülmesiyle, O’na yönelmiş olan bir güneş ve O’nu tenzîh eden bir makamdır.

Bu batış, her ikisinin de ‘Ayn’ı ile ilgili olan iki kısım üzerinde gerçekleşir. Onun batışı da kendi kalbinde meydana gelir. Zîrâ o Gayb âleminde, Rabb’inden verilmiş bir nûr üzerindedir. Onda artakalan şey ise O’nun toprağının nûrudur.

‘Nûrun alâ Nûr"; yâni "Nûr üstüne nûr’ (Nûr: 35) ve sırlar üstüne gelen sırlar onun olur.

Aydınlanan bir yer kararmışsa, bu onun batışına karşılıktır. İşte o da (böylece) kendisinde batmış olan sıfatlardan arınır. Nitekim o Kudsî Zât’ın denizinin içinde boğulur ve kendi sıfatlarının elbiselerinden soyunur.

Şimdi şaşkınlığa düşmeden şu yüce sırra ve hiç tadılmamış, rahatlık veren şu ilâhî zevke bir bak! Ben aylı geceler ve gündüzler boyu, avâmın kendisine münâcaat ettiği kudsî makâmında, bu ilâhî güneşin nûru ile kaldım. O ‘Hâtemü’l-imâme’; yâni küllî mutlak bir imam olarak değil, cüz’î Muhammedî bir imam olarak ‘İmamlığın Hâtem’i’ olduğu için, Allah bize onun alâmetini izâh etmiştir." ("Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ"; s.15, Bas.: Mısır, 1954)

"’Nûrun alâ Nûr’; yâni ‘Nûr üstüne Nûr’ ve ‘Sırlar üstüne gelen sırlar’ onun olur." ("Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ"; s.15, Bas.: Mısır, 1954)

Şeyhü’l-ekber -kuddise sırruh- Hazretleri’nin
yedi asır öncesinden işâret buyurduğu;
Hâtemü’l-evliyâ olan zâtın eserlerinin üzerine yıllar önce yerleştirilen
"Nûrun alâ Nûr" ibâresi

Mustafâ -Sallallahu Aleyhi ve Sellem-in
Devri İle Birleşen Devir:

Şeyhü’l-ekber İbnü’l-Arâbî -kuddise sırruh- Hazretleri "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ" kitabında; Hatemü’l-evliyâ olan zâtın ve ihvânının yaşayacağı devrin Mustafâ -sallallahu aleyhi ve sellem-in asrına benzeyen bir devir olacağını; bu karanlık devrin imamı olan bu zâtın, yetmiş sahâbenin ecrine denk olan işler yapacağını beyân ederek; insanların ve dalâlete düşürücü şeytanların iyice azgınlaşacağı bu devirde onun, ihvânı ile birlikte imân ve istikâmetini koruyacağını haber vermiştir:

"Ey kardeşim!

Mustafâ’nın asrıyla birleşen devir sana gizli kalmasın. İnsanın Sübhân olan Rabb’i ile beraberliğini devâm ettirmesinin ve O’nu görüp gözetmesinin mevcûdiyeti zevâle ermez. Nitekim Hakk onu gösterir; şeriat ona işâret eder ve onunla ilgili olarak, yıkım ve ölüm ibâresi içinde bir de duyum gelir. Bu ise öncüleri olan kişinin, onlardan (ilk devirdekilerden) yetmiş kişinin ecriyle amel edeceği için, yapacağı amelle onları öne geçireceği ve üstünleştireceği anlarla ilgilidir.

Onların önünde bir imam olur; fakat onlar, onların bulduğu gibi, kendilerine hayır husûsunda yardımcılar bulamazlar. Zirâ onların imamını, onlarınkini gördükleri gibi bir gözle görmezler. Halbuki sâhibine herhangi bir şüphe karışmadan, göze görünmeyene imân eden kimseden daha sağlam biri yoktur. İşte belâların ve hâinliklerin ortalığı sardığı fitne zamânı budur!

"Bizim zikrimize iltifat etmeyen ve dünyâ hayâtından başka bir şey istemeyen kimseden yüz çevir! Onların ilimden erebildikleri gâye işte budur.

Şüphesiz ki Rabbin, yolundan sapanları en iyi bilendir. O hidâyete erenleri de en iyi bilir." (Necm: 29-30)

Şimdi bu işâretleri kendi nefsin hakkında bir düşün ve onu kalbinle ve hissinle birleştir! İnatçı zorbaların ve dalâlete düşüren şeytanın iyice azgınlaşacağı devir, gündüzün geceden çıktığı şekilde onların karşısına çıkar. Ancak senin, (yoldan) çıkış ve veyl ashâbıyla hiçbir ilgin yoktur ve düzgünsündür. Sana izâh edilen yolun önemini çok iyi öğren!.." ("Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ"; s.22, Bas.: Mısır, 1954)

Hâtemü’l-Evliyâ’nın Mahşerdeki
Gözkamaştırıcı Ahvâli:

Şeyhü’l-ekber -kuddise sırruh- Hazretleri "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ" isimli eserinin başka bir noktasında; Hâtemü’l-evliyâ’nın kıyâmet günündeki öncülüğünün mâhiyetini ve mahşerde müşâhade edilecek olan muhteşem ahvâlini, kâmil ve mükemmel üslûbuyla tasvir ederek şöyle buyurmuştur:

"Kıyâmet koptuğu gün Hatm’in cemaatin öncüsü olması sahîh olunca, onun iki haşrı bulunduğu ve iki Hatm’in sâhibi olduğu sâbit olur. Haşrı husûsunda, kabahat sâhipliği de kendisine iştirâk eder. Şu hâle göre Hatm, hatemiyyet’i ile eşsiz ve benzersizken, Melikî rütbeyle nefsine arınmayı tahakkuk ettiren rûhâniyyeti üzerine gâlip geldiği nisbette de, insanlığı husûsunda kabahat sâhibidir. Bize göre bu makamda savunma ve çekişme olmaz. O kendisindeki noksanlıkların izâlesine güç yetirebildiği nisbette; iki, üç ve dört ashâbıyla berâber olup, ruhlar için bir emniyet olur. Kabahat ismi onun için başka bir şekle dönüştürülür; amma bu sâyede dahî ondan sıyrılıp çıkmaz ve dolayısıyla da o yine kabahatsiz olmaz.

Biz onu ‘Hâtem’ diye adlandırdık ve ayrıca onun velîler üzerinde hükmedeceğini de ortaya koyduk. Çünkü o kıyâmet gününde, cismânî temsiliyle bir ‘Hâtem’ olarak, sâğ elinde apaçık bir ‘Melik’lik’ mahâlli; rûhânî menziliyle bir ‘Hâtem’ olarak da, sol elinde gizli bir ‘İmam’lık’ mahâlli bulunduğu hâlde gelir. Sağındakini ‘Taayyün ehli’ zümresinde neşreder, solundakini ‘Temkîn ehli’ ile berâberken neşreder. İki ilmin tahsîsine erdirilir ve iki isimle (kendisine) hitap edilir. Başlangıç husûsunda reislik ve hir velâyet’te öncülük de ona verilir.

Ey öz anlayış sâhibi! Bu sırları, bu nûrların ışığıyla genişleterek iyi anla..." ("Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ"; s.18-19, Bas.: Mısır, 1954)

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri
Hâtemü'l-evliyâ’yı, "Ankâ-i Muğrib" Kitabı’nda İsmine ve Dış Görünüşüne Varıncaya Kadar Târif Etmişti:

Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri, Hâtemü’l-evliyâ olan zâtla ilgili bir esrâr hazînesi ve apaçık bir kerâmet olarak kaleme aldığı "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ" adlı kitabında, Hâtemü'l-evliyâ’nın dış görünüşüne ve ismine işâret ederek şöyle buyurmuştu:

"Bil ki, velâyet bayrağının taşıyıcısı ve makâmın ve gâyenin nihâyeti olan Hatm, hiç bilmezken "Hatm" oldu ve cesedlenmiş bir rûhâniyyet ve müteaddit bir ferdâniyyet içinde, dilemeksizin ve tasarruf etmeksizin iş onda vâroldu. Hatm’in cismî işi gizli ve örtülüdür. Hatm ile ilgili olarak açığa çıkarılabilen ise, (onun) yalnız makâmî olan işidir."

"O sanki Arap’dan değil de Acem’dendir. O, rengi kırmızımsı beyaz olan; uzuna yakın, ondan biraz kısa bir âdemdir. O âdetâ pırıl pırıl parıldayan bir ay gibidir. İsmi, ‘Allah’ın kulu’dur. O, Allah’ın her kulunun ismidir. Onun kendisine has olan ismine gelince; yapısı husûsunda net bir belirti sarfedildiği halde, o net bir belirti şeklinde açığa vurulmadı." ("Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ"; s.71+75. Bas.: Mısır, 1954)

Hazret, bir nevî kerâmet olan bu muhteşem açıklamalarının hemen ardından;

"Te’vil noktasındaki açıklamayı sana bırakarak, şimdi de sana onun ismini ve nesebini tâyin edeceğim!" buyurmuş ve Hâtemü’l-evliyâ olan zâtın ismi ve nesebi ile ilgili olarak aşağıdaki işâretleri çizmiştir:

("Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ"; s.75. Bas.: Mısır, 1954)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (59)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (1)

HAYÂTI ve ESERLERİ:

Tasavvuf târihinde "Fusûsu’l-Hikem"in ilk şârihi olarak tanınan ve Sadreddîn-i Konevî -kuddise sırruh- Hazretleri’nin en gözde talebelerinden olan Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- Hazretleri’nin hayâtı hakkında, kaynaklarda yeterli bir bilgi bulunmamaktadır. "Nefhatü’r-Rûh" isimli eserinin giriş kısmında, bizzat kendi dilinden naklettiği kısa hâl tercemesi dışında, hayâtı ile ilgili ayrıntılı bir bilgi yoktur.

Türkistan’a bağlı beldelerden biri olup, günümüze yalnız kalıntıları ulaşan Cend şehrinde, 1230 (H.628) yılında dünyaya gelen Hazret; zâhirî ilimlerde yüksek bir seviyeye ulaştıktan sonra, tasavvuf ehline ve seyr-ü sülûk yoluna büyük bir ilgi duymaya başlamıştır.

"Nefhatü’r-Rûh" kitabında ifâde ettiğine göre; onun tasavvufa duyduğu merâka; babası, hanımı, dostları ve hocaları şiddetle karşı çıkıp, onu yolundan döndürmek için ellerinden geleni yapmışlardır. Hazret ne yapması gerektiğini bizzat Allah-u Teâlâ’dan öğrenmeyi murâd ederek, çâreyi istihâre yapmakta aramış; nihâyet rüyâsında babaların, oğulların, eşlerin ve akrabâların; Allah’tan, Resûl’ünden ve O’nun yolunda cihaddan daha sevgili olmadıklarını beyân eden, Tevbe sûre-i şerîf’inin 24. Âyet-i kerime’si ile karşılaşmıştır. Derhâl hanımını boşayan ve akrabâlarından ayrılan Hazret; önce Hacc farîzasını yerine getirmiş, sonra da bir vesîle ile Konya’ya giderek, orada karşılaştığı Sadreddîn-i Konevî -kuddise sırruh- Hazretleri'ne intisab etmiştir. Kırk gün halvete çekilip erbaîn çilesini tamamladıktan sonra, on sene kadar üstâdının hizmetine devâm ederek; tasavvuf ve seyr-ü sülûk yolunda büyük bir mesâfe katetmiştir.

Sadreddîn-i Konevî -kuddise sırruh- Hazretleri’nin vefâtından sonra Konya’dan ayrılıp Bağdat’a giden ve orada Mehdî’lik dâvâsı güden bir sapıkla sıkı bir mücâdeleye girişen Hazret, burada bâzı sıkıntılar yaşamış ve büyük zorluklarla karşılaşmıştır.

Tabâkat kitaplarında zikredildiğine göre, 1291 (H.691) senesinde burada vefât etmiştir.

Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri, tasavvuf yolunda Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin meşrebi üzere yürümüş; hattâ şeyhinin emir ve işâretiyle, Hazret’in "Fusûsu’l-Hikem" ve "Mevâikü’n-Nücûm" kitaplarını şerhetmiştir. Tasavvuf târihinde "Fusûsu’l-Hikem" kitabı'na ilk şerhi o yazmış olup; diğer Fusûs şârihleri kendilerine onun şerhini kaynak edinmişlerdir.

Ümmetin iki Hâtem’inin zevk ve meşreblerini ele aldığı "Ezvâk-ı Hatmeteyn" ile; "Nefhatü’r-Rûh ve Tuhfetü’l-Fütûh", "Hülâsatü’l-İrşâd ve İrşâdü’l-Hülâsa" ve "İksirü’l-Kemâlât"; Hazret’in müstakil olarak te’lif ettiği diğer önemli eserleridir.

"HÂTEMÜ’L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI:

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin "Fusûsu’l-Hikem"inin ilk şârihi olarak târihe geçen ve bilhâssa nübüvvet, velâyet ve "Hâtemü’l-velâye" hakkındaki beyanları ile Tasavvuf ehli arasında büyük bir alâka gören Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri, "Nefhâtü’r-Rûh" isimli eserinde bu hususla ilgili gâyet mühim açıklamalarda bulunduğu gibi; ümmetin iki Hâtem’inin zevk ve meşreblerini tahkîk etmek için "Ezvâk-ı Hatmeteyn" isminde müstakil bir eser dahî yazmış; ancak bu eser ne yazık ki günümüze ulaşamamıştır.

O’nun Hâtemü’l-evliyâ hakkındaki en mühim ve esaslı açıklamaları "Şerh-i Fusûsu’l-Hikem li’l-Cendî" isimli eserinde yer almakta olup; ondan sonra gelen tüm Fusûs şârihleri "Hâtemü’l-velâye" sırrını onun ıstılâhlarıyla çözerek, onun açtığı nûrlu izi tâkip etmişlerdir.

Nitekim Seyyid Ali el-Hemedânî, Rükneddîn eş-Şirâzî, Abdullah-ı Bosnavî -kuddise sırruhum- gibi zevât-ı kirâm başta olmak üzere; hemen hemen her Fusûs şârihinin beyanlarında, onun şerhinden iktibas edilmiş cümlelere rastlanmaktadır.

"Hâtemiyyet" Kemâlinin Muhtevâ ve Mâhiyeti:

Şeyh Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu’l-Hikem li’l-Cendî" adlı eserinde; zâhir yönünü Hâtemü’l-enbiyâ Aleyhisselâm’ın, bâtın cihetini ise Hâtemü’l-evliyâ olan zâtın temsil ettiği "Hâtemiyyet" kemâlinin muhtevâ ve mâhiyetini inceden inceye tahkîk ederek; yakın, hâkim ve doğrudan doğruya ilâhî desteğe dayanan bu velâyetin, mukarreb meleklerin giremediği ve diğer nebî ve resullerin erişemediği, Hâtemü’l-enbiyâ Aleyhisselâm’ın has velâyetinden ibâret olduğunu haber vermiştir:

"Hâtemü’l-enbiyâ mişkâtı, Hâtemiyyet’e has kılınan şer’î nübüvvetten ibâret olduğu gibi; Hâtemü’l-evliyâ mişkâtı da velâyet-i hâssa-i Muhammediyye’den ibârettir. Bu ise, Hâteme’n-nebiyyîn’in meydana gelmesi için gerekli olan bu makamda, Resul’ü için Allah tarafından, zât-ı husûsiyetiyle yalnız ona -sallallahu aleyhi ve sellem- tahsis edilmiştir. Zîrâ bu, bütün peygamberlerde ondan ayrı bir sûreti resmeden farklı farklı nübüvvetlerin toplanıp biraraya gelmesi demektir. Nübüvvet velâyet’in zâhiri, velâyet de onun bâtını olduğu için; onları toplayıp birleştiren sûret de Peygamber -sallallahu aleyhi ve sellem-den başkası değildir.

Nüvüvvet; ümmeti ile Allah arasında Peygamber’e tahsis edilen haberden ibâret olup, Allah-u Teâlâ ile onlar arasında vâsıta olması nedeniyle, buna nisbetle; ümmetin Allah’a kendisiyle vâsıl olduğu ‘Vesîle’ (ismiyle) isimlendirilmiştir. O’nun velâyet’i ise, Allah ile Peygamber arasındaki, arada vâsıta bulunmayan haberleşmeden ibârettir ki; ona da ‘Fazîlet' ismi verilmiştir.

Nitekim onu, ezana karşı;

‘O’na Vesîle’yi ve Fazîlet’i ver!’ dedirtmek sûretiyle, kendisine her iki derecenin de verilmesiyle ilgili bir isteyişle ümmetine arzetmiştir.

Peygamber Aleyhisselâm’ın ümmeti üzerine ‘Fazîlet’i; Peygamber Aleyhisselâm’la Rabb’i arasındaki, arada herhangi bir vâsıta bulunmayan bu haberleşme sebebiyledir. O bu âlî nisbet nedeniyle Allah’tan almış ve Allah, onun üzerine gerek kendi hikmetini, gerekse kendisi hakkındaki ilâhî hikmetin hükümlerini indirmiştir.

Allah’ın, kendinden verdiği birtakım haberlere göre haberlerine me’mur etmesiyle; her peygamberin ümmetini Allah’tan haberdâr etmesi ve bir peygamberin velîden daha düşük olabilmesi buna göre gerçekleşir. Zîrâ herhangi bir peygamber nübüvvetini ve şerîat hükümlerini ancak velâyetiyle elde edebilir; fakat her velînin peygamber olması gerekmez.

Yakîn, hâkim ve doğrudan doğruya ilâhî desteğe dayanan Velâyet’in hakîkati, Peygamber Aleyhisselâm’ın;

‘Benim Allah ile öyle bir vaktim olur ki, oraya ne yakın bir melek sızabilir; ne nebî, ne de resûl sokulabilir.’ şeklinde beyan buyurduğu; aradan vâsıtanın kaldırıldığı, yakınlık derecelerinin nihâyetidir.

Peygamber Aleyhisselâm’ın ‘Nübüvvet’i ancak, kendisine vahyi ulaştıran bir melek vâsıtasıyla meydana gelir. Allah’ın, Resul’ü -sallallahu aleyhi ve sellem- adına meydana getirdiği ‘Velâyet kandili’ ise; ondaki taayyünün kendisine ilkâ edildiği ilâhî bir tahsîsin meydana getirilmesiyle gerçekleşir ve ona da ‘Hâtemü’l-evliyâ mişkâtı’ adı verilir.

Şeyh(ü’l-ekber)’in ‘Resuller bu ilmi görmek istedikleri zaman ancak Hâtemü’l-evliyâ mişkâtından görürler.’ sözünün mânâsı işte budur." (Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, 134b-135a yaprağı.)

Velâyet ve Yakınlık Sırlarının
Müşâhade Edildiği Kaynak:

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu’l-Hikem li’l-Cendî" adlı eserinin başka bir noktasında; nebî ve resullerin velâyet ve yakınlıkla ilgili sırları Hâtemü’l-evliyâ mişkâtından müşâhade ettiklerini, dolayısıyla velîlerin de onu ancak bu mişkâttan müşâhade edebileceklerini beyan buyurmuştur:

"Allah-u Teâlâ resullere ve nebîlere, bilhâssa velâyet ve yakınlığa mahsus olan ilim ve sırları müşâhade ettirirken; Muhammed -sallallahu aleyhi ve sellem-e has kılınan velâyet cihetinden, yâhut umûmî velâyet cihetinden müşâhade ettirir.

Nitekim Hızır Aleyhisselâm Mûsâ’ya;

‘Ben, Allah’ın bana kendi ilminden öğrettiği bir ilim üzere yürüyorum ki, sen onu bilmezsin! Allah’ın sana öğrettiği ilmi de ben bilmem.’ buyurmuştu. (Buhârî)

Yâni bizden herhangi birimiz, mertebe ve makam tâyini ile zuhûr edebilen şeylerin hepsine erişebilmiş değiliz.

Peygamber, ilâhî hikmetlerden kendisi için elde etmeye güç yetirebildiği herhangi bir şeyi, velâyeti cihetinden üç konum üzere elde eder: Ümmet dışında, yalnız kendisine tahsîs edilen hikmet, içine ümmetin de ortak olduğu hikmet ve onun dışında, ümmetin yalnız kendisine tahsîs edilen hikmet. İşte bu hikmetleri bir peygamber ancak velâyet mişkâtı yönünden elde edebilir.

Peygamberle halk arasına nisbet edilen 'Nübüvvet’ kesilmiştir. Bu kesilme nedeniyle, Resulullah’tan sonra herhangi birine şeriat kurmak için meleğin inmemesi şeklinde bir mânâ uzak olmayıp, bu şerîata ebediyyen muhâlefet edilemez.

Şu kadar var ki, velâyet’in kesilmesi mümkün değildir. Allah’tan alındığı, ilkâ edildiği, tecellî ve tâlim edildiği, öğretildiği ve ilhâm edildiği için; Allah kendisini ‘Nebî’ ve ‘Resul’ diye isimlendirmeyip, ‘Velî’ ve ‘Hamîd’ diye isimlendirdiği için, O’nun velîlerinden kesilip bitmesi ebediyyen mümkün olmaz.

En ulu müşâhadeye dâir, resullerin ve nebîlerin dahî üçüncü bir gözle görebildiği ve ancak bu şekilde zikredilebilen bu sır, başka biri için yalnız Hâtemü’l-velî mişkâtından meydana gelebilir; velîlerin de onu ancak bu mişkâttan müşâhade etmeleri îcâb eder. İyi anla!.." (Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, 135a-135b yaprağı.)

Hâtemü’l-Enbiyâ Aleyhisselâm’ın
ve Hâtemü’l-Evliyâ Olan Zâtın Desteği İle Yazılan Kitaplar:

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu’l-Hikem li’l-Cendî" isimli eserinde Hâtemü’l-evliyâ meselesi hakkında son derece mühim sırlara yer verdiği gibi, "Nefhatür’r-Rûh ve Tuhfetü’l-Fütûh" isimli eserinde de yeri geldikçe ondan sözetmiş; hattâ bu eserde yazdığı kitapların hepsini, Hâtemü’l-enbiyâ Aleyhisselâm’ın ve Hâtemü’l-evliyâ olan zâtın desteği ile yazdığına dikkati çekmiştir.

Kitabının giriş kısmında;

"‘Hülâsatü’l-İrşâd ve İrşâdü’l-Hülâsa’ adlı eserimi, ‘İksirü’l-Kemâlât" adlı kitabımı ve diğer eserlerimin hepsini, Hâtemü’l-enbiyâ Aleyhisselâm’ın ve Hâtemü’l-evliyâ’nın (feyiz ve kemâlâtı) sâyesinde elde ettim." ("Nefhatür’r-Rûh ve Tuhfetü’l-Fütûh"; s.29)

Buyuran Hazret’in, burada neşredilen "Fusûsu’l-Hikem Şerhi"ndeki ifşâat ve beyanlarını da, ümmetin bu iki Hâtem’inin feyiz ve kemâlât denizinden akseden nûrlarla te’lif ettiğinde şüphe yoktur.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (60)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (2)

Tasavvuf ehli arasında “Fusûsu’l-Hikem” kitabı’nın ilk şârihi olarak bilinen ve bilhâssa nübüvvet, velâyet ve “Hâtemü’l-velâye” hakkındaki beyanları ile büyük bir alâka gören Şeyh Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- Hazretleri’nin, “Hâtemü’l-velâye” hakkındaki en köklü ve esaslı açıklamalarını ihtivâ eden “Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî” isimli eserindeki beyan ve ifşâatlarına kaldığımız yerden devam ediyoruz.

Hâtemü’l-evliyâ’yı Hem Yüksek,
Hem Düşük Kılan Makam:

Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri “Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî” isimli eserinde, Hâtemü’l-evliyâ olan zâtın Hâtemü’l-enbiyâ Aleyhisselâm’ın şerîatına tâbî oluşunun, Hâtemü’l-velâye mertebesinde herhangi bir noksanlık meydana getirmediğini beyân etmiş; onun tam ve kâmil bir verâsetle onun velâyet mertebesine vâris olup, bu mertebeden bütün resûl, nebî ve velîlere tasarrufta bulunduğunu haber vermiştir:

“Onun Hâtemü’r-resûl’ün şeriatına ittibâ ve iktidâ edişi, Hâtemü’l-enbiyâ’ya bağlı olan Hâtemü’l-velâye makâmının ulviyetinde bir noksanlık meydana getirmez. Zîrâ birbiri için gerekli olan iki şeyden biri velâyet’tir. Hakk’ın en ulu Resûl’üne tâbiiyyetin, O’nun verâsetinin, muttalî olma ve müşâhade etme şerefine tâbî olan, verilme ve vâris olma meşrûiyyetinin sağladığı yardım ve hâkimiyet işte budur. O başka bir cihetten, ona göre daha yüksek bir cihette bulunur. Daha doğrusu, kendisine bağlı olduğu nübüvvet yönünden, velâyeti bakımından bir cihetten düşük olduğu gibi; onun velâyet yönü bir bakıma, tâbiiyyet cihetinden daha yüksek olur.

Herhangi bir velînin bir peygamberden yüksek olduğu düşünülemez. Böyle değil; belki ancak, sıradan bir şekilde tâbî olmuş bir velî ile, bütün velâyet mertebelerini kendinde toplamış bir tâbî arasında; veyâ aynı şekilde, kendisine tâbî olunanın kendisiyle arasında meydana gelmiş bir üstünlüktür. O, zâhir ve tâhir şerîatı husûsunda tâbî konumunda bir kimse olduğu hâlde, velâyet makamları husûsunda kendisine tâbî olunan bir kimse olarak daha yüksek olur.” (Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, 135b-136a yaprağı.)

Hâtemü’l-Enbiyâ’nın Hâline, Zâtına
ve Ahlâkına Tâbî Olan Kâmil Vâris:

Şeyh Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri’nin “Şerhü’l-Fusûs“undaki başka bir ifâdesine göre Hâtemü’l-evliyâ; Hâtemü’l-enbiyâ Aleyhisselâm’ın mertebesine, zâtına, hâline, ahlâkına ve yaptıklarının hepsine tâbî olan en kâmil vâristir ve bu verâset ona ne eksik, ne de fazla olmaksızın, doğrudan doğruya ondan intikâl etmiştir:

“Hâtemü’l-velâye’nin Allah’ı bilme cihetinden en kâmil kimse oluşu sahih olunca, bu hususta diğer velîlerin ve onlardan başkalarının tâbî olduğu bir kimse olması da sahîh olur. Hurma aşılamayı bilmenin yokluğu Hâtemü’r-resul’ün hatemiyyet kemâlinde bir noksanlık meydana getirmediği gibi; bu has üstünlük de, onun ona tâbî oluşu hakkında herhangi bir aykırılık meydana getirmez, onun her yönden tâbî olunan bir kimse olmasını da gerektirmez.

Bu Hâtemü’l-velî, Resulullah -sallallahu aleyhi ve sellem-in mertebesine, zâtına, hâline, ahlâkına ve yaptıklarının hepsine tâbî olan vâristir. Bu iki Hâtem’in kendi aralarındaki münâsebet ve mütâbakatları hakkındaki meşrûiyyet, bahsettiğimiz şeylerin tümünde de meydana gelir. Resulullah -sallallahu aleyhi ve sellem-in Allah’ı bilme ve bütün meşrû amellerde verâsetinin kemâli de; ona ne bir eksik, ne bir fazla olmaksızın, Peygamber -sallallahu aleyhi ve sellem-in öğretmiş olmasından ileri gelir.” (Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, 136b yaprağı.)

Hâtemü’l-enbiyâ ve
Hâtemü’l-evliyâ’nın Ahlâkı:

Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri diğer bir beyanlarında, ahlâkın güzelliklerini tamamlamak için resul ve nebî sıfatıyla gönderilen Hâtemü’l-enbiyâ Aleyhisselâm’ın ahlâkının “Allah ile ahlâklanmak”tan ibâret olduğunu ortaya koymuş; onun bâtını olan “Hâtemü’l-velâye” mertebesi Allah ile kâim olan bir mertebe olduğu için, Hâtemü’l-evliyâ olan zâtın da, Allah ile ahlâklanma ve ahlâkın güzelliklerini tamamlama husûsunda ona vâris olacağını beyan buyurmuştur:

“Hâtemü’n-nübüvve -sallallahu aleyhi ve sellem-, resullerden olan hiçbir vârisinden uzak olmayan, bu resullerin icrâ ettiği hâllerin tümünü kendi mîzâcında icrâ ettiği ‘Ahlâk’ın güzellikleri’ni tamamlamak için gönderilmiştir ki; bu nebî ve resul’ün velâyeti hakkındaki makâmı Allah ile kâim olduğu için, aynı şey; amelleri, hâlleri, ilimleri, müşâhadesi ve varlığı husûsunda ona tâbî olan bu velî için de geçerli olup, Muhammedî vârislerin en kâmili olan bu kimseden de uzak değildir.” (Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, 137b yaprağı.)

İki Bedende Bir Ruh:

Hazret gerek Hâtemü’l-enbiyâ Aleyhisselâm’ın, gerekse Hâtemü’l-evliyâ’nın aslının, bir olan Muhammedî hakîkat olduğunu beyan buyurmuş; bu aslın Hâtemü’l-enbiyâ ve Hâtemü’l-evliyâ sûretinde, iki bedende tek bir ruh olarak, küllî Muhammedî nübüvvet’ten ibâret olan “Hatemü’n-nübüvve” mertebesine ve mutlak Muhammedî velâyetten ibâret olan “Hâtemü’l-velâye” mertebesine yerleştirildiğini ifâde etmiştir:

“Bil ki, velâyet-i hâssa-i Muhammediyye’nin -sallallahu aleyhi ve sellem- kendisiyle hatme erdiği, Muhammedî sûretlerden bir sûret olan Hâtemü’l-evliyâ; unsûrî varlığından önce velî olması ile, ilminde Hâtemü’r-rüsul’ün hikmetlerinden bir hikmet olur.

Bahsi geçen küllî Muhammedî hakîkat, nübüvvet mertebesinde O’nun tecellîsinin en kâmil mazharına vâcip kılındığı gibi; velâyet mertebesiyle ilgili olarak da, O’nun zâtî tecellîsinin en kâmil mazharına vâcip kılınmıştır. Dolayısıyla bu iki Hâtem’in ‘Nübüvvet’ ve ‘Velâyet’ diye adlandırılan iki mertebede, tek bir hakîkatin sûretini resmetmesi uzak görülmez. Zîrâ onun hakîkati de, bahsi geçen insânî kemâlin küllî Muhammedî hakîkatidir. Onun hikmetleri ise ‘Biz bir bedende iki rûhuz!” sözünün öne çıkmasıyla nükseder. Aslında bununla ilgili olarak, ‘Biz’ şeklinde bir beyânın çıkması dahi sahîh değildir. Lâkin (bu), ikisinde bulunan şeyi göremeyen birine bilmediğini bildirmek için söylenmesi yönünden, ikisinden de hulûl ve birleşme yönünde sözeden bir kimsenin nisbet şeklidir. Aslında ikisi hakkında da asıl söylenmesi gereken; ‘Biz iki bedende tek bir rûhuz!’ sözüdür.

Şu hâlde kâmil bir nübüvvet ve şümullü ihâtâ edici bir velâyet’le tanınan Hâtemü’r-rüsul’ün vâroluş hâli olan; ‘Âdem su ile toprak arasında iken peygamber oluşu’nun, bu Hâtem -radiyallâhu anh-le ilgili olarak da zikredilmesi, (onun) Hâtemü’r-rüsul’ün nübüvvetini müşâhade edebilmesi ve peygamberlerin ve velîlerin kâmil ruhlarına öncülük etmesi nasıl mümkün olmaz?” (Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, 140b-141a yaprağı.)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (61)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (3)

Şeyhü’l-ekber -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem”inin ilk şârihi olarak târihe geçen Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- Hazretleri’nin, kendisine bu vasfı kazandıran “Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî” adlı şerhinden, “Hâtemü’l-evliyâ” hakkındaki eşsiz beyan ve ifşâatlarını nakletmeye devâm ediyoruz.

Hâtemü’l-Evliyâ’nın
Peygamberlere ve Velîlere
Tasarrufta Bulunduğu Mertebe:

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- Hazretleri “Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî” isimli eserinde; Hâtemü’l-evliyâ’nın, bütün peygamberlere ve velîlere “Hâtemü’n-nübüvve”nin bâtını olan “Hâtemü’l-velâye” mertebesinden tasarrruf ettiğini beyân ederek, bütün velâyetlerden önce zuhûr etmiş olan bu has velâyetin mâhiyetini şöyle îzâh etmiştir:

“Bil ki, velâyet-i Muhammediyye; gerek nübüvvet’in, bâtını olan velâyet’ten hâlî olmaması bakımından, gerekse zikri geçen mişkâta karşılık gelen bir mertebe olan, Muhammedî ilâhî kemâle âit küllî velâyetin nasbedildiği bir sûret olması bakımından; resuller ve nebîler zümresinin, umûmun, hâss’ın, hâss’lardan hâlis olanların ve hâss hâlislerin en sâfî olanlarının hepsinde birbirinden farklı olan velâyetlerin maddesi kendisinden alınıp, kendisindeki madde herkese vâsıl olan ‘Hâtemü’l-evliyâ mişkâtı’dır. Onun, toplayıp birleştirici kemâlî velâyetin Muhammedî verâsetini Allah’tan alması husûsunda, Muhammed -sallallahu aleyhi ve sellem-e olan nisbeti; önceden takdîr edildiği üzere, nebîlerin ve resullerin risâletlerini ve nübüvvetlerini Allah’tan alma husûsunda, Hakîkat-ı Muhammediyye yönünden ona nisbet edilmeleri gibidir. Havâss için bir sır olan bu makam hakkında, umum zevk ehlinin kullanabileceği dil işte budur.

Hâtemü’l-evliyâ velâyet-i hâssa-i Muhammediyye’nin hatemiyyet’inde ortaya çıkınca; Resulullah -sallallahu aleyhi ve sellem- ilâhî kemâli ihâtâ eden şer’î nübüvvet’in Hatm’inde, kendisine tahsîs edilen bir mişkâtla ortaya çıktığı gibi; o da toplayıp birleştirici Hatemiyyet ilâhî kemâline has olan, Muhammedî velâyet’in kendisine tahsîs edildiği bir mişkât olur. Zîrâ nübüvvetlerin hepsi velâyetler üzerine tertip edilmiştir. Bu ise Hâtemü’r-rüsul’ün, Hâtemü’l-evliyâ mişkâtı’nın zâhirî olan kendi nübüvveti bakımından Hâtemü’l-evliyâ’ya nisbetiyle zuhûr eden, velâyetlere hükmettiği hükümlerin birer sûretidir.

O’na (Hâtemü’r-rüsul’e) velâyet’in tahsîs edilmesi de; nübüvvetlerini Hâtemü’r-resûl mişkâtından, velâyetlerini ise yine Muhammedî bir tahsîs olan Hâtemü’l-velâye mişkâtından almaları husûsunda, diğer resullerin kendisine olan nisbeti gibidir. Allah-u Teâlâ’nın izniyle herhâlde anlamışsındır!

İlimlerle ilgili nîmetlerin, ilâhî zevklerin, makamların, hâllerin ve ahlâkın hepsi; Allah’ın bütün nebîlere ve resullere, neş’etlerindeki varlık hâlleriyle bu Muhammedî mişkâttan vâsıl kıldığı ve sonra da birtakım berzahlarla birbirinden ayırdığı herhangi bir şey, iliştirdiği nübüvvet ve tahsîs ettiği risâlet; ayrıca ona göre, velâyet’le ilgili olarak (onlara) iliştirdiği ve diğer Muhammedî velîleri de Allah’ın kendisiyle feyizlendirdiği Hâtemü’l-evliyâ mişkâtına göre, Muhammedî velîlerin Hâtem’inin kendisiyle tahakkuk ettiği şey, herhangi bir kimseye ancak O’nun -sallallahu aleyhi ve sellem- katından taksim edilebilir. Onlar resullerden ve nebîlerden olan velîlerin daha da üzerinde bulunan ‘Enbiyâü’l-evliyâ’; yâni ‘Peygamberler gibi olan velîler’dir. İyi anla!..

Hatmiyyet’in unsûrî (cismî) sûretinin gecik-mesi sakın sana perde olmasın! Zîrâ bu Hatm’in de şahsî sûreti bakımından sonlarda bulunması uzak değildir. O’nun sûreti de hem ezelî, hem ebedîdir. Hakîkat ve mertebesiyle de o, başlangıcı yönünden herkesten öncedir. Çok iyi anla ve Allah’ın sana ilhâm ettiğini söyle!” (Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, 141b-142a yaprağı.)

Hâtemü’l-Evliyâ’nın Şefaati
ve Toplayıcı Hakîkati:

Şeyh Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri, ilâhî velâyete mazhar olan bütün kâmillerin ruhlarını kendi bünyesinde toplayıp birleştiren ve bütün ilâhî isimleri ihâtâ eden Hâtemü’l-evliyâ’nın, kendisine Hâtemü’r-rüsul’den intikâl eden bu lütuf nedeniyle, mahşerde “Büyük ehâdiyyet”i elinde bulundurarak, ilâhî isimlere mazhar olan kâmil ferdlerin hepsine şefaat edeceğini beyan buyurmuştur:

“Bil ki nübüvvet, risâlet, velâyet ve hilâfet mertebeleri, Resulullah -sallallahu aleyhi ve sel-lem-le toplanıp biraraya gelmiştir. O hem velî, hem nebî, hem de resul olarak bir Hâtem’dir. Hatmiyyet kemâli ve Muhammedî Hatmî ilâhî sûretin bâtını olması sâyesinde, velîlerin ruhlarını toplayıp birleştirmeyi hâiz kâmil bir mazhar ve Muhammedî velîlerin Hâtem’i olan en kâmil vâris de, verâsetini kendinde toplamış olduğu için Hâtemü’r-rüsul’ün hasenâtından bir hasenedir. Çünkü nübüvvet âleminde de, velâyet âleminde de kâmiller cemâatinin öncülüğü onun olur ve şefaat kapısını açma husûsunda âdemoğlunun Seyyîd’i odur. Bu ise (onun), ilâhî isimlerin hazîrelerindeki fertlere şefaat eden, Muhammedî ilâhî sûret hakkındaki, toplayıp birleştirici kemâlin hakîkati olması nedeniyledir.

Büyük ehadiyyet; hazîrelere, ilâhî isimlerin mazharlarına, ilâhî tecelliyâta, nebîler topluluğuna ve risâletler erbâbına galebe çalıp da, Muhammedî bir ferd olarak kendisine izâfe edilen ‘Ferdiyyet’i ile onun da şefaat etmesi gerekince; Ehadiyyet’in kahrı altında kullaşmış bir ferde varılır, şefaat hâsıl olur ve onun şefaatı ardarda gerçekleşir. Zîrâ O merhametlilerin en merhametlisidir. Netîcenin zuhûru için gerekli olan ferdin peşpeşe şefaati meydana gelir ve Rahman şefaat kapısını açarak, kendi âlemindeki her isim ve ümmeti içindeki her peygamber üzerinde şefaatini gerçekleştirir.” (Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, 142a-142b yaprağı.)

Hâtemü’l-Evliyâ’nın, Allah’tan
Vâredilen Hakîkatinden
Bütün Ruhlara İstimdâdı:

Hazret “Şerhü’l-Fusûs”un başka bir noktasında, “Hâtemü’l-velâye” hakkında çok gizli ve ince bir sır noktasına işâret ederek, Hâtemü’l-evliyâ’nın hakîkatinin, bütün ilâhî isimlerin sâhibi olan Allah’ın nûrundan vâredildiğini beyân etmiş; bütün ilâhî isimleri kendisinde toplayıp birleştiren bir hazire olduğu için, ilâhî isimlere mazhar olan hiçbir peygamber ve velînin kendisine istimdâd edemediğini haber vermiştir:

“Bil ki, peygamberlerden olan kâmillerin ruhları, kendi asırlarında ve kendilerinden sonrakilerin asırlarında, kendilerine vâris olan velîlerin ruhlarına istimdâd ederler. Şît Aleyhisselâm’ın rûhu da, Hatmü’l-enbiyâ’nın rûhu ve Hatmü’l-evliyâ’nın rûhu müstesnâ olmak üzere, vehbî ilmi bilenlerin ruhlarına istimdâd eder. Velîlerden kendisine vehbî ilim verilen her velînin rûhu da, ataların ilkine bağışlanan ilk sûret olduğu için onun rûhundan istimdâd ederler.

Hatm rûhu, takdim ettiğimiz gibi; en kâmil vâris’i ihâtâ ettiği gibi, velâyetlerin de hepsini ihâtâ eden ruhtur. Nübüvvetlerin hepsiyle ilgili olarak da o, Hatmü’r-rüsul -sallallahu aleyhi ve sellem-dir. Çünkü o, Hatmiyyet’le toplanıp biraraya gelen Muhammedî velâyetlere, keşiflere, tecellîlere, ilimlere, sırlara, hâllere ve makamlara dâir, velâyetlere verilenlerin tümünü toplayıp birleştirerek, onu kuşatıp birarada tutan kimse olmuştur. Bu da onun hakîkatinin, her açığa çıkan şeyin ilki olan ‘Hakîkatü’l-hakâyık’, yâni ‘Hakîkatlerin hakîkati’; aynı zamanda onun gaybî fetihlerin anahtarı ve ruhların kendisiyle kâim oldukları ve diğer rûhî mertebelerin içine gönderme ve sirâyette bulunan hakîkatinden hayat buldukları bir Nûr maddesi olmasından ileri gelir. O hiçbir kimseden istimdâd etmez; ilâhî vergiler husûsunda herkes onun kandilinden istimdâd eder. Zîrâ o, Allah’tan vâredildiği için, ilâhî isimlerin hazîrelerinden biri olmuştur.” (Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, 146a-146b yaprağı.)

Hâtemü’l-Evliyâ’ya Salât-ü Selâm

Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri “Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî” isimli eserinin son satırlarında; Hâtemü’l-enbiyâ Aleyhisselâm’a sâlat-ü selâmda bulunduktan sonra, onun bâtın vârisi olan Hâtemü’l-evliyâ’ya da salât-ü selâmda bulunarak şöyle buyurmuştur:

“Allah’ın salâtı resullerin ve nebilerin Hâtem’inin ve onun Hatemiyyet husûsundaki en kâmil vârisi olan, Muhammedî velîlerin Hâtem’inin üzerine olsun!” (Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, 439b-440a yaprağı.)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (62)

Afîfüddîn et-Tlimsânî -kuddise sırruh-

HAYÂTI ve ESERLERİ:

Asıl ismi Afîfüddîn Süleymân bin Ali olan Hazret, aslen Kûfe’li olup; 1219 (H.616) yılında Tlimsan şehrinde dünyaya gelmiştir. Henüz çok genç yaşlarda iken Sûriye’ye giderek, çeşitli vazîfelere getirilen Şeyh’in ikinci hicreti ise Anadolu’ya olmuş, burada da mâlî ve idârî birtakım görevlere tâyin edilmiştir.

Afîfüddîn et-Tlimsânî -kuddise sırruh- Hazretleri Anadolu’da bulunduğu sıralarda Tasavvuf’a ilgi duymaya ve kendisine bir mürşid aramaya başlamıştır. Arzusuna ulaştıktan sonra da kırkar gün süreyle, kırk kez halvete çekilerek yol almış; çok geçmeden büyük bir mânevî kemâlâta kavuşarak, Allah erleri arasındaki mümtaz ve müstesnâ mevkiine ulaşmıştır.

Anadolu’da ikâmet ettikten sonra, bu kez Mısır’a hicret eden Hazret, burada hasedine mübtelâ olan bâzı kimselerin hücum ve iftirâlarına uğrayarak, Memlûklu hükümdârı Sultan Kayıtbay tarafından göz hapsine alınmıştır. O bir taraftan bu iftirâlara mukâbele etmesinin yanısıra; diğer taraftan da, hristiyanları devletin mühim mertebelerine getirmesini yadırgayarak, şeriata muhâlif iş ve icraatlar yapması nedeniyle sultânı kınamaktan çekinmemiştir.

Büyüklüğü pek çok kimse tarafından tasdîk edilen Hazret, yaşadığı beldelerde Tasavvuf’un müşkîl meselelerini kökleştirip sağlam temeller üzerine oturtma mücâdelesi vermiş ve bunu yaparken hiçbir dış müdâhaleye aldırış etmemiştir. Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin meşreb ve yolunu takip etmesi ve onu müdâfaa etmesi, ona hücûm etmelerine sebep olan gizli ve müşkîl meseleleri kâmil bir üslûpla şerhetmesi; onun gerçekten de çok büyük bir mânevî kemâlâta sâhip olduğunu gösterir.

Nitekim Kutbüddîn el-Yu’ninî -kuddise sırruh-Hazretleri onun bu yönüne dikkati çekerek, onun Allah’ı hakkıyla bilen kâmil bir velî olduğunu söyler.

1291 (H.690) yılında Şam’da vefât etmiş olan Hazret, burada yeralan sûfî kabristanına defnedilmiştir.

İlâhî vecd ile coştukça, zaman zaman şiirler de yazmış olan Hazret’in; bu şiirlerini biraraya topladığı “Dîvân”ı dışında, muhtelif ilimlere dâir pek çok kitap ve risâleler yazdığı rivâyet edilir. Ancak ne yazık ki onun bu eserlerinden, günümüze sâdece “Risâle fî İlmü’l-Arûz” ve “Şerh-i Fusûsu’l-Hikem li’l-Afîfüddîn et-Tlimsânî” ismini taşıyan ikisi intikâl etmiştir.

Allah-u Teâlâ’nın isimlerinin açıklamalarını ihtivâ ettiği belirtilen “Şerh-i Esmâi’l-Hüsnâ”; onun son derece mühim olan, fakat günümüze ulaşmayan bu eserlerinden sâdece bir tânesidir.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI:

Tasavvuf ehli arasında, Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri’nden sonra “Fusûsu’l-Hikem”i şerheden ikinci kimse olarak tanınan Şeyh Afîfüddîn et-Tlimsânî -kuddise sırruh- Hazretleri, “Şerh-i Fusûsu’l-Hikem li’l-Afîfüddîn et-Tlimsânî” adını taşıyan şerhinde “Hâtemü’l-velâye” mertebesi ile ilgili müphem ve karmaşık meselelere, diğer Fusûs şerhlerinde hiç rastlanmayan çok farklı îzâhlar getirmiştir.

“Fusûsu’l-Hikem” şârihlerinden olan Rükneddîn eş-Şirâzî -kuddise sırruh- ve Şeyh Mahmûd el-Vedâdî -kuddise sırruh- gibi zevât-ı kirâm, şerhlerinde yer yer onun bu beyanlarından istifâde etmişlerdir.

“Hâtemü’l-Evliyâ”lık Mertebesi’nin Hâsıl Oluşu:

Şeyh Afîfüddîn et-Tlimsânî -kuddise sırruh- Hazretleri “Şerh-i Fusûsu’l-Hikem li’l-Afîfüddîn et-Tlimsânî” isimli eserinde Hâtemü’r-rüsul için hâsıl olan “Hâtemü’l-velâye” mertebesinin, aynı şekilde Hâtemü’l-evliyâ’ya da ihsan buyurulacağına işaret ederek; kendisine has farklı bir tecelliyâtla risâlet, nübüvvet ve “Hâtemü’l-velâye” mertebeleri arasındaki farkı haber vermiştir:

“Hâtemü’r-rüsul nasılsa; onun ümmetinden ondan sonra, Hâtemü’l-evliyâ’lık mertebesinin ona hâsıl kılındığı şeye göre gelecek bir kimse olan ‘Hâtemü’l-evliyâ’ da aynıdır. (İkisi de) tek bir mertebede bulununca, sayılanlar içinde nihâyeti bulunmayan şahıslar da bulunursa; şahısların sayısında herhangi bir noksanlık meydana getirmeksizin, o da aynı şekilde ‘Hâtemü’l-evliyâ’ olur.

Söyleyiciler şöyle bir şiir söylerler:

‘Milyonları saymış da olsalar,

Sayılmayan tek bir taneyi sayarlar.’

Hâtemü’l-evliyâ, hatmiyyet husûsundaki mertebesinde ancak zaman yönünden öne geçmiş olur; benim bildirdiğimin dışında ona yol bulamaz. Onun velâyet mertebesi nübüvvet mertebesinin fevkinde, nübüvvet mertebesi de risâlet mertebesinin fevkindedir. Bunların üçü de, tıpkı Resulullah -sallallahu aleyhi ve sellem- Efendimiz’de birleştiği gibi, tek bir kimsede birleşince; artık o hem bir Velî, hem bir Nebî, hem de bir Resul olur.

Ancak;

‘Benim öyle bir vaktim olur ki, onda Rabb’imden başkası bulunmaz!’

Buyruğuna göre hamledilmiş bir velâyet olduğu için; onun velâyeti nübüvvetinin fevkinde, nübüvveti de risâletinin fevkindedir.

O (kendi velâyet mertebesinde) Hakk ile buluşur ve Hakk Teâlâ’dan, arada herhangi bir melek vâsıta olmaksızın alır. Nübüvvet mertebesinde ise Hakk’tan, ancak bir melek vâsıtasıyla alır. Zîrâ nübüvvet, birtakım haberlerin muhkem kılınmasıdır ki; bu haberler ancak Cebrâil Aleyhisselâm vâsıtasıyla alınır. Lâkin nübüvvet, O’nun sözünü Cebrâil Aleyhisselâm’ın ona söylemesi olduğu için, onun nübüvveti risâletinin daha da fevkindedir. Şu kadar var ki, risâlet de O’nun sözünü beşere söylemek demektir. Dolayısıyla nübüvvetin (ondan) daha yüksek olduğu pek de gizli bir şey değildir.

Nitekim Şeyh(ü’l-ekber) bu mânâyı ‘Beyt şiiri’nde şöyle zikretmiştir:

‘Nübüvvet makâmı berzahlar içindedir,

Velînin kavrayışı Resûl’ün fevkindedir.’

Dolayısıyla; ‘Resuller bile onu görmek istedikleri vakit, ancak Hâtemü’l-evliyâ mişkâtından görürler.’ sözüyle de, bizim bahsettiğimiz şey murâd edilmiştir. Resuller de hem kendilerinin, hem de velâyetin, zikri geçen mişkâtından ibâret olan Hâtemü’l-evliyâ mertebesi altında gönderildikleri için; onunla ilgili iş, bizim zikrettiğimiz şeye göre artık kolaylaşmış demektir.” (“Şerhü’l-Fusûs li’l-Afîfüddîn et-Tlimsânî”; Şehid Ali Paşa, nr.: 1248, 25a-25b yaprağı.)

Hâtemü’l-Evliyâ’ya Teslim Edilen Altın Tuğla:

Afîfüddîn et-Tlimsânî -kuddise sırruh- Hazretleri “Şerh-i Fusûsu’l-Hikem li’l-Afîfüddîn et-Tlimsânî” adlı eserinde yer alan diğer bir beyânında; Hâtemü’l-enbiyâ’nın zâhiri olan “Hâtemü’n-nübüvve”nin gümüş, bâtını olan “Hâtemü’l-velâye”nin ise altın bir tuğla olarak temsil edilmesine işâret ederek; buradaki “Altın tuğla”nın müstakil olarak ancak Hâtemü’l-evliyâ’ya nispet edilebileceğini, “Gümüş tuğla”yı temsil eden Hâtemü’l-enbiyâ’nın ise yalnız zâhiri temsil ettiği için, ancak onunla alâkalı olmakla vasfedilebileceğini beyan buyurmuştur:

“Hâtemü’l-velî, velâyeti nedeniyle, iki kerpiçten birini gümüş olarak görür. Bu ise onun, hakkındaki tâbîliğe kendisiyle eriştiği nübüvvet makâmını görmesinin zarûretinden ileri gelir. Bu da gümüş bir kerpiçtir. Başka bir kerpiç yeri daha görür ki; o da (onun), vâsıtasız olarak Allah’tan almasını sağlayan şeydir.

Ancak, (Hâtemü’r-rüsul’ün) velâyet makâmı nübüvvet makâmından daha yüksek olunca; ona tahsis edilen nübüvvet’le ilgili kerpicin gümüş bir kerpiç, diğerinin ise altın bir kerpiç kılındığı söylendiği gibi; Hâtemü’l-evliyâ’ya teslim edilen velâyetin, altın kerpici ziyâdelik kılan şeyin aynısı kendisine teslim edildiği için, Resul için de aynı şekilde altın olduğu söylenemez. O (Hâtemü’r-rüsul) ancak, kendisine onu hâsıl kılan şeyle alâkalı olmakla vasfedilebilir.” (“Şerhü’l-Fusûs li’l-Afîfüddîn et-Tlimsânî”; Şehid Ali Paşa, nr.: 1248, 26a-26b yaprağı.)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (63)

Ziyâüddîn Ammâr el-Bitlisî -kuddise sırruh-

HAYÂTI ve ESERLERİ

Necmeddîn el-Kübrâ -kuddise sırruh- Hazretleri’nin mürşidi, son derece kâmil bir zât olan Ziyâüddîn Ammâr el-Bitlisî -kuddise sırruh- Hazretleri, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’ne izâfe edilen “Hakîmiyye meşrebi” üzerinde yürümüş olan velîlerdendir. Asıl ismi Ziyâüddîn Muhammed bin Muhammed olup, doğum târihi tam olarak bilinmemektedir.

Tasavvufî ilimleri öğrenmek için Sühreverd şehrine gidip, Ebû Necîb es-Sühreverdî -kuddise sırruh- Hazretleri’nin sohbetlerinde bulunan ve bu zâta talebe olan Hazret, bir ara şeyhi ile birlikte Bağdat’a gitmiş; mânevî kemâlâtını tamamladıktan sonra ise Anadolu’ya gelerek Bitlis’e yerleşmiştir.

Yaşadığı devirde pek çok kimseye vaaz ve nasîhatlerde bulunmuş, tasavvuf ehlinin müstesnâ sîmâlarından olan Necmeddîn-i Kübrâ -kuddise sırruh- Hazretleri onun sohbetlerinde yetişmiş ve kendisinden hilâfet almıştır.

Bâzı tabâkât ve menâkıb kitaplarında ismi zikredilip, hikmetli söz ve kıssalarından bahsedilen Hazret, 1253 mîlâdî yılında Bitlis’te vefât etmiştir.

Tasavvufta sûfiyye yolunu benimseyen Ammâr el-Bitlisî -kuddise sırruh- Hazretleri, eserlerinde velâyetin hakîkati ve velîlerin mertebelerinden sözeder ve bu meseleleri Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin kurduğu “Hakîmiyye” meşrebine göre îzâh ederdi. Nitekim bugün, yazma nüshaları Berlin Müzesi’nde bulunan “Behcetü’t-Tâife Bi’llâhi’l-Ârife” ve “Savmu’l-Kalb” adlı eserlerinde, “Hatmü’l-evliyâ” kitabı’ndan sık sık alıntılar yaptığı ve meseleleri hep ondaki beyanlar doğrultusunda ele aldığı görülür. Bu onun, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’ne duyduğu hayranlığın ve eserlerinde onun tesiri altında kaldığının apaçık bir ifâdesidir.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI

Ziyâüddîn Ammâr el-Bitlisî -kuddise sırruh- Hazretleri “Behcetü’t-Tâife Bi’llâhi’l-Ârife” isimli eserinde, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin “Hatmü’l-evliyâ” kitabında yer alan bâzı beyanlarını şerhederek; Hazret’in “Hâtemü’l-velâye” hakkındaki ifşâatlarına son derece mühim îzâhlar getirmiştir.

Onun bu husustaki açıklamaları, daha çok Hâtemü’l-evliyâ’nın hâli, mertebesi ve mânevî seyri ile ilgili meselelerde kendini göstermektedir.

Hâtemü’l-Evliyâ’nın Hâli ve Vasıfları:

Ziyâüddîn Ammâr el-Bitlisî -kuddise sırruh- Hazretleri “Behcetü’t-Tâife Bi’llâhi’l-Ârife” adlı kitabının “Hâtemü’l-Evliyâ’nın Hâli Hakkında Bir Fasıl” ismini taşıyan bölümünde; Hâtemü’l-evliyâ’nın velîler arasındaki durumundan ve ayırt edici bâzı vasıflarından sözederek şöyle buyurmuştur:

“Allah, peygamberlerden sonra insanlara velîleri ve âlimleri halîfeler kıldığı için; Allah-u Teâlâ Peygamber’i Muhammed -sallallahu aleyhi ve sellem-i kabzedince, onun ümmetinin içine, dünyayı kendileriyle ayakta tutacağı kırk sıddîk koyar.

Nitekim Allah-u Teâlâ;

“Sizi yeryüzünde halîfeler kılar.” buyurmuştur. (Neml: 62)

Çünkü halk onlarla yağmura kavuşur; onlarla içer ve onlar sebebiyle rızıklandırılırlar. Halkın yardımcıları onlardır. Onlardan biri ölünce ona başka bir şahıs halef olur.

Onların sayıları kesildiği zaman ise Allah, kendisi için seçtiği, ayırdığı ve kendisine çekip yaklaştırdığı birini velî olarak gönderir. Onu Resulullah -sallallahu aleyhi ve sellem-in nûrlu yolu üzerinde; velâyet makâmı hakkındaki herhangi bir zevki alma, onun zevkine kayıtlanma, O’nun hukûkunu arkaya atma, kendisindeki beşerî sıfat ve şeytana teslim olma ve uyma husûsunda, nefsin ve düşmanın tuzağından muhâfaza ve himâye eder.

Velîler meydana çıkarıldığında, Muhammed -sallallahu aleyhi ve sellem- peygamberlerin seyyidi olduğu gibi, o da velîlerin seyyidi ve onların efendisi olur. Ona bir şefaat makâmı nasbedilir ve Rabb’ini hamdedip senâ eder.”

“Yeryüzünün ayakta kalma müddeti, kendisinin hayat müddeti kadar olduğu için, Resulullah -sallallahu aleyhi ve sellem-in;

‘Lâ ilâhe illâllah’ diyen kimse yeryüzünde bulunduğu müddetçe kıyâmet kopmaz!’

Buyurduğu; kendisinden sonra velî bulunmayan Hâtemü’l-evliyâ’nın hâli, işte ancak bu şekilde vasfedilebilir.” (“Behcetü’t-Tâife Bi’llâhi’l-Ârife”; Berlin “Ahlwardt”, nr.: 2842, 43b-44a yaprağı.)

Hâtemü’l-Evliyâ’nın

“Ferdâniyyet ve Samedâniyyet Makâmı”na Seyri:

Ziyâüddîn Ammâr el-Bitlisî -kuddise sırruh- Hazretleri “Behcetü’t-Tâife Bi’llâhi’l-Ârife” isimli eserinin son satırlarında, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin “Hatmü’l-evliyâ” kitabında sorduğu “Kalbin varacağı en son nokta neresidir?” sorusunu cevaplandırırken, Hâtemü’l-evliyâ’nın makâmı olan “Ferdâniyyet ve Samedâniyyet mülkü”nden öteye hiç kimsenin geçemeyeceğine işâret etmiş; “Velîlerin seyyidi” ve “Sıddîkların reîsi” olan bu zâta bu vasıflarla birlikte, ilâhî dâvet ve şefâat gibi lütufların verileceğini haber vermiştir:

“Kalbin nihâyeti, kendisine Sübhân’ı bildirecek olan şeye erişmektir. Ona kendisi için nihâyet bulunmayan Sübhân’ı bildiren şey de, varılacak yerin sona ermesiyle vâkıf olunan ilâhî isimlerin sonuncusudur. O artık ‘Ferdâniyyet ve Samedâniyyet makâmı’nda, Mülk’ün Melik’ine dâhil olmuştur. İşte ne bundan sonra husûle gelen hâl hakkında, ne de tahsîs edilen ismi Hatm’e erdirenden sözetmekle, onun Hatm’e erişinin alâmetleriyle ilgili olarak söylenebilecek hiçbir şey yoktur.”

“Hiç şüphe yok ki kalp, tâ ki Mâlik’e varan mülk mümkün kılınıncaya kadar; bir mülkten öteye geçip, başka bir mülke ulaşarak nihâyete erer.

Hakîm (et-Tirmizî); ‘Öyle velî vardır ki, ilk mülkte ikâmet eder ve bu mülkün ismi kendisine verilir. Öyle velî de vardır ki; ikinci, üçüncü ve dördüncü mülke kadar ulaşarak, ilâhî isimlere karşılık gelen her mülkün ismi kendisine tahsîs edilir.’ buyurmuştur. Zîrâ ‘Ferdâniyyet ve Samedâniyyet mülkü’ne vâsıl olmak bundan daha başkadır.

İşte ‘Allah’ın velîsi’nin kalbi budur. Velîler için bundan öteye geçme ve seyretme yoktur. Zîrâ o, onların Seyyid’i ve aynı zamanda sıddîkların reisi olan, kendisine dâvet ve şefâat verilmiş bulunan ‘Hâtemü’l-evliyâ’dır.

İzin Sâhibi’nin sarfını muhâlefetle kesmeksizin, onun dâimâ O’nunla tasarruf etmesini sağlayan ilâhî kabza olacağı için; o nerede izne muhtaç olmaksızın, kendisini koruyan ve muhâfaza altında tutan ilâhî kabzanın içinde bulunur.

Hiç şüphesiz ki ilâhî tasarruf, ilâhî bir iznin husûle gelmesiyle olur; zîrâ ilâhî izin olmadıkça herhangi bir kimse tasarrrufta bulunamaz. Halbuki ilim makâmındaki bir kimse bundan müstesnâdır. Derin ve lâtif bir makamda bulunan kimse de bunun dışındadır. İşte ‘Allah’ın velîsi’ olan Hâtemü’l-evliyâ’nın tasarrufunda (bunların) hepsi vardır.” (“Behcetü’t-Tâife Bi’llâhi’l-Ârife”; Berlin “Ahlwardt”, nr.: 2842, 45b-46a yaprağı.)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (64)

Kemâleddîn Abdürrezzâk el-Kâşânî -kuddise sırruh-

HAYÂTI ve ESERLERİ:

Yedi yüz küsür sene önce yaşamış olan Kemâleddîn Abdürrezzâk el-Kâşânî -kuddise sırruh- Hazretleri’nin asıl ismi Kemâleddîn bin Muhammed olup, doğum târihi ve yeri kesin olarak bilinmemektedir. Bâzı kaynaklarda İlhanlı hükümdarları Olcaytu ve Ebû Saîd Bahâdır Han dönemlerinde, İran’da bulunan Kâşân şehrinde yaşadığı ve 1329 (H.730) senesinde aynı yerde vefât ettiği rivâyet edilmektedir.

Sühreverdiyye yolu şeyhlerinden Abdüssamed en-Nâtenzî -kuddise sırruh- Hazretleri’nin eliyle kemâl bulan Hazret, tasavvuftaki zevk ve meşrebini geliştirmek maksadıyla; Isfahan, Sâva, Şirâz ve Bağdat şehirlerinde dolaşarak, buralarda Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin zevk ve meşrebinden ilhâm almış ve hayâtının geri kalan kısmında bu meşrebin yayılmasında önemli bir rol oynamıştır.

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin tesiri altında kaldığı, yazdığı kitaplarda da açıkça müşâhade edilen Kâşânî -kuddise sırruh- Hazretleri, tasavvufla ilgili muhtelif meseleleri içeren; “Istılâhâtü’s-Sûfiyye”, “Şerh-i Menâzili’s-Sâirîn”, “Letâifü’l-İ’lâm fî İşârâti’l-İlhâm”, “Tuhfetü’l-İhvân fî Hasâ’isi’l-Fityân”, “Risâle fi’l-Kazâ’ ve’l-Kader” ve “Şerh-i Haber-i Kûmeyl” isimlerini taşıyan kıymetli eserlerin müellifidir. Bu eserlerinin yanısıra, “Te’vîlâtü’l-Kur’an” isminde bir de tefsir yazmış olup; “Hâzin Tefsiri”nin kenarında “et-Te’vîl fî Rekâikı’t-Tenzîl” ismiyle basılan bu tefsîr, ifâde ve üslûptaki benzerlik nedeniyle uzun yıllar Şeyhü’l-Ekber -kuddise sırruh- Hazretleri’ne izâfe edilmiştir.

“Fusûsu’l-Hikem”deki gizli mânâları açmak üzere “Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem” adında bir de şerh yazmış olan Hazret, tasavvuf sahasındaki şöhretini daha çok bu şerh sâyesinde elde etmiştir.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI:

Kemâleddîn Abdürrezzâk el-Kâşânî -kuddise sırruh- Hazretleri, Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin eserlerindeki müşkil ve karmaşık meseleleri çözüme kavuşturmak için, onun zevk ve meşrebine ışık tutan son derece ciddî eserler kaleme almıştır. Bunların en önemlisi, “Fusûsu’l-Hikem”deki “Hâtemü’l-velâye” mevzusunun çözümünde “Fusûs” şârihlerine kaynak olan ve bu beyanları ilk defa sağlam ve köklü temeller üzerine oturtan “Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem” kitabıdır.

Bu muhteşem eser, zâhirî ulemânın uyandırdığı şüpheleri ortadan kaldıran kesin bir burhân olduğu kadar; aynı zamanda, “Hâtemü’l-velâye” mertebesiyle ilgili kilit noktaları açan bir anahtardır.

Hâtemü’l-Enbiyâ’da Gizli Kalan İlmin,
Hâtemü’l-Evliyâ Tarafından İzhâr Edilişi:

Abdürrezzak el-Kâşânî -kuddise sırruh- Hazretleri “Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem” isimli eserinde; Hâtemü’l-evliyâ olan zâta ihsan buyurulan ilmi Hâtemü’l-enbiyâ Aleyhisselâm’ın bizzat kendi bâtınından, peygamberlerin ve velîlerin ise Hâtemü’l-evliyâ mişkâtından elde ettiklerini beyân etmiş; peygamber olarak zuhûr eden Hâtemü’l-enbiyâ’nın zâhir sıfatıyla izhâr edemediği bu ilmi, onun bâtınıyla zuhûr edecek olan Hâtemü’l-evliyâ’nın izhâr edeceğini haber vermiştir:

“Resullerin hepsi bu ilmi Hâtemü’r-rüsul’den elde etmiş; Hâtemü’r-rüsul de, aynı zamanda Hâtemü’l-evliyâ olması bakımından, onu kendi bâtınından elde etmiştir. Lâkin risâlet vasfı kendisini ondan menettiği için onu izhâr etmemiştir. O’nun bâtını Hâtemü’l-evliyâ sûretinde zuhûr edince onu izhâr eder. Velhâsıl, resullerin ve velîlerin hepsi de onu ancak, Hâtemü’l-evliyâ mişkâtından görebilirler.” (“Şerhü’l-Kâşânî alâ Fu-sûsu’l-Hikem”; Ayasofya, nr.: 1901, 20b-21a yaprağı.)

Peygamberlerin ve Velîlerin
İlimlerinin Kaynağı:

Abdürrezzâk el-Kâşânî -kuddise sırruh- Hazretleri “Şerhü’l-Kâşânî” adlı eserinin başka bir noktasında, Hâtemü’l-enbiyâ’nın bâtın ve hakîkatına vâris olan Hâtemü’l-evliyâ’nın, ilmini elde etme husûsunda herhangi bir peygamber ya da velînin istimdâdına muhtaç olmadığını; aksine, bütün ilimlerin kaynağı olan bu has velâyeti elinde bulundurduğu için, bütün peygamberlerin ve velîlerin onun imdâd ve istimdâdına muhtaç olduğunu beyan buyurmuştur:

“O’nun (Hâtemü’r-rüsul’ün) velâyeti ile ilgili yönü, risâlet ve şer’î nübüvveti ile ilgili yönünden daha üstün olup; Hâtemü’r-risâle, hakîkati yönünden Hâtemü’l-velâye’dir. O velâyetin Hâtem’i olması bakımından hem bu ilmin, hem de bütün velîlerin ve peygamberlerin ilimlerinin kaynağıdır. O ise onun, kendisine gönderileceği ‘Makâm-ı mahmûd’dur.

Bunu bil ki, onun ilminde başkasına muhtaç olduğu zannına kapılmayasın!” (“Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem”; Ayasofya, nr.: 1901, 21a yaprağı.)

Hâtemü’l-Evliyâ ve Mehdî’nin,
Hâtemü’l-Enbiyâ’nın Şerîatına Bağlılıktaki Kemâli:

Hazret bu arada mühim bir husûsa dikkati çekerek; âhir zamanda Hâtemü’l-enbiyâ Aleyhisselâm’ın bâtınıyla zuhûr edecek olan Hâtemü’l-evliyâ’nın, zâhir yönüyle de, tıpkı kendisinden sonra gönderilecek olan Mehdî gibi, Hâtemü’l-enbiyâ Aleyhisselâm’ın şeriatına kemâliyle tâbî olacağına işâret etmiştir:

“Âhir zamanda yaşayacak olan Mehdî gibi, onun (Hâtemü’l-evliyâ’nın) da, hükümde Hâtemü’l-enbiyâ’nın şeriatına tâbî olacağına işâret etmek gerekir. O gerek şer’î hükümlerde, gerek ma’rifette, gerekse hakîkat ilimlerinde Muhammed Aleyhisselâm’a tâbî olur. Bâtını Muhammed Aleyhisselâm’ın bâtını olduğu için, bahsettiğimiz şeye kıyasla bütün peygamberler ve velîler de, bizim bir velîmiz olarak ancak ona tâbî olurlar. Bunun içindir ki ona, ‘Seyyidü’l-mürselîn’in hasenâtından bir hasene’ denilir.

Onun, bütün peygamberlerin ve velîlerin ilimlerinin kaynağı olması husûsunda ona tâbî olması, kendisi için bir noksanlık da değildir. O, ilâhî incelikler ve Allah’ı bilme ilminde (diğer peygamberlerden) yüksek olduğu gibi; şeriat ve ahkâm husûsunda da (onlardan) düşük olur.” (“Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem”; Ayasofya, nr.: 1901, 21a-21b yaprağı.)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hatmü’l-evliyâ” kitabı’nın son bölümünde,(1) Alâüddevle es-Semnânî -kuddise sırruh- Hazretleri “Kitâbu’l-Urve” isimli eserinde.(2) İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri ise “Tuhfe-i Âliyye” risâlesinde(3) beyân ettikleri gibi; Abdürrezzak Kâşânî -kuddise sırruh- Hazretleri de burada Hâtemü’l-evliyâ ile Mehdî’yi ayrı ayrı zikredip, ikisinin birbirinden farklı kimseler olduklarını açıkça beyan etmiştir.

Bu beyanlar, Hâtemü’l-evliyâ olan zât ile Hazret-i Mehdî’yi birbirine karıştırarak, hakikati bulandırmak isteyen kimseler için apaçık birer delildir. Evliyâ-i kirâm Hazerâtı’nın apaçık beyanları varken zan ile konuşmak yersizdir!..

•

(1) Hakîm et-Tirmizî, “Hatmü’l-evliyâ”, s.427. bas.: Hakikat Yay., m. 2002.

(2) Alâüddevle es-Semnânî, “Kitâbu’l-Urvetü’l-Vüskâ”, Es’ad Ef., nr.: 1583, 84b-88a yp.

(3) İsmâil Hakkı Bursevî, “Tuhfe-i Âliyye”, s.229.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (65)

Abdürrezzâk el-Kâşânî -kuddise sırruh- 2

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem”indeki müşkil ve karmaşık meseleleri çözüme kavuşturmak için “Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem” adında bir eser yazmış olan Kemâleddîn Abdürrezzâk el-Kâşânî -kuddise sırruh- Hazretleri’nin (v.1329), “Fusûs”un ana meselelerinden olan “Hâtemü’l-velâye” mevzusunu, tasavvuf târihinde ilk defâ sağlam ve köklü temeller üzerine oturtan güzîde ifşâatlarına kaldığımız yerden devam ediyoruz.

Velâyet Duvarını Tamamlayan Son Tuğla;
Güneş Velâyeti ve Ay Velâyeti:

Şeyh Abdürrezzâk el-Kâşânî -kuddise sırruh- Hazretleri “Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem” adlı kitabında; kendisini nübüvvet duvarını tamamlayan son tuğla sûretinde gören Hâtemü’l-enbiyâ Aleyhisselâm’a nisbetle; Hâtemü’l-evliyâ’nın da kendisini, velâyet duvarını tamamlayan altın ve gümüşten yapılmış iki tuğla sûretinde göreceğini beyan buyurmuştur:

“Rüyâ misâl âlemiyle ilgili olduğu için, o kendisinden sözettiğimiz şeye göre meydana gelen; her hakîkatin biraraya toplanış sûretiyle ilgili bir temsildir.

Peygamber Aleyhisselâm’ın kendi peygamberliği hakkındaki durumu, nübüvvet duvarı ancak kendisiyle kemâle eren tek bir tuğla şeklinde temsîl olunmuştu. Velâyet sûreti ile zuhûr etmeyince de, yalnız Hâtemü’l-enbiyâ olmuştu. Daha sonra ise onun, onu izhâr edeceği için Hâtemü’l-evliyâ’dan uzak olmayan, velâyet tarafı ile ilgili olan yeri temsil edilecektir.

Velâyet’in Hâtem’i, kendi makamını altın bir tuğla sûretinde görürken; Hâtemü’r-rüsûl’ün şeriatıyla meşrûiyyet kazanmasından ötürü, zâhir sıfatı yönüyle, onun makâmını ise gümüş bir tuğla sûretinde görür. Zîra o, ona tâbî olduğu zâhir sûretiyle değil, bâtında Allah’tan alma hususunda Muhammedî şerîata tâbî biri olarak zuhûr edecektir. Lâkin onun, sûret yönüyle ilgili olan benzerliği de temsil edilmiştir.

Ay nûrunu güneşten elde ettiği gibi; onlar (velîler) de onun velâyetini kaynak edinip ondan istifade ettikleri için, onun velâyetine ‘Velâyet-i şemsiyye’ (Güneş velâyeti) adı verilir; diğer velîlerin velâyeti ise ‘Velâyet-i kameriyye’ (Ay velâyeti) diye isimlendirilir.” (Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem; Ayasofya, nr.: 1901, 21a-21b yaprağı.)

Hâtemü’n-Nübüvve’nin Bâtını Olan
Hâtemü’l-Velâye’nin, Hâtemü’l-Evliyâ’nın
Zuhûru İle Ortaya Çıkışı:

Abdürrezzak el-Kâşânî -kuddise sırruh- Hazretleri’nin “Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem” adlı eserinde beyan ettiği en mühim ve en esrarlı hususlardan birisi de; risâlet, nübüvvet ve velâyet’in Hatemiyyet’ini elinde bulunduran Muhammed Aleyhisselâm’ın, risâlet ve nübüvvetin Hâtem’i sıfatıyla zuhur edince velâyet yönünün geri plânda kaldığını, onun velâyet’inin müstakil bir biçimde ancak Hâtemü’l-evliyâ olan zâtın zuhûru ile ortaya çıkacağını haber veren beyanlarıdır.

Hazret, eserde hususiyetle bu noktaya dikkati çekerek şöyle buyurmuştur:

“Allah-u Teâlâ Zât’ı, sıfatları ve isimleriyle; başka bir şeyle değil, ancak gerçek Varlık’la varolan Hâtemü’l-velâye’nin aynındaki ‘Velî’ ve ‘Hamîd’ isimleriyle adlandırıldığı için, bu sıfatlar ancak velâyet’in Hâtem’inden elde edilebilir.

Hâtemü’r-rüsul’ün velâyeti bakımından velâyet’in Hâtem’ine olan nisbeti, nebî ve resullerin kendisine olan nisbeti gibidir. O bâtın yönüyle Velî, ahkâm ve şeriatı tebliğ etmesi yönüyle Resûl, ilâhî gizliliklerden ve hikmetlerin bilgilerinden haber vermesi yönüyle de Nebî’dir. Bâtını Hâtemü’r-rüsul’ün bâtını olan Hâtemü’l-evliyâ ise; bâtın yönü ile Velî’dir.

O, şeriat ve ahkâmını vâsıtasız olarak Asıl’dan elde ettiği Peygamber Aleyhisselâm hakkında;

‘Kuluna vahyedeceğini vahyetti.’ (Necm: 10) şeklinde vârid olan; Hâtemü’r-risâle’nin velâyetindeki kemâle erişip de, mertebeleri vasıtasız olarak müşâhade etmedikçe Hâtemü’r-risâle’ye vâris olamaz.

Zira herkese fayda sağlayan ve veren; onları vasıtalı olarak da, vasıtasız olarak da feyizlendiren ancak odur.

İşte o (Hâtemü’l-evliyâ) da, cemaatin öncüsü olan Muhammed -sallallahu aleyhi ve sellem-in hasenâtından bir hasenedir. Çünkü o (Hâtemü’r-rüsul), risâlet makamında bir şerîatla zuhurunu daimî kılan ve Hakk’ın ‘Hâdî’ isminin içine sığdırılan isimlerin hepsini biraraya toplayan, Zât-ı ehadiyyet’le ilgili olan kendi Velâyet’ini izhâr etmemiş; dolayısıyla da onun bâtın velâyeti olan bu hasene, velâyet’in Hâtem’ine vâris olan mazharda zuhur edinceye kadar bâkî kalmıştır. Zîrâ onun zâhiri nübüvvet, bâtını ise velâyet’tir.” (Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem; Ayasofya, nr.: 1901, 22a-22b yaprağı.)

Hâtemü’l-Velâye, Hâtemü’n-Nübüvve’nin
Bâtınından Başka Bir Şey Değildir!..

“Kitâbu’t-Ta’rifât” adlı eserde nakledildiğine göre; Kemâleddîn Abdürrezzâk el-Kâşânî -kuddise sırruh- Hazretleri “Hâtemü’l-velâye”nin, “Hâtemü’n-nübüvve”nin bâtınından başka bir şey olmadığını ifâde ederek şöyle buyurmuştur:

“Kutbu’l-aktâb mertebesi, Muhammed -sallallahu aleyhi ve sellem-in nübüvvetinin bâtınıdır. Bu makam ancak, Peygamber Aleyhisselâm’ın kâmil vârislerine verilir. Hâtemü’l-velâye de ancak Hâtemü’n-nübüvve’nin bâtını üzere olur.” (Kitâbu’t-Ta’rifât, ts.)

Güneş Velâyeti ve Ay Velâyeti...

Cemâleddîn el-Hulvî -kuddise sırruh- Hazretleri’nin “Câm-ı Dülnevâz” adlı eserinde, kendisinden sonraki velîler üzerinde derin izler bıraktığında şüphe olmayan Kemâleddîn el-Kâşânî -kuddise sırruh- Hazretleri’nin, “Güneş velâyeti” ve “Ay velâyeti” benzetmesine göndermede bulunduğu dikkati çeker:

“Bütün velîlerin velâyet nûru, Hâtemü’l-evliyâ’nın velâyetinden irtikab edilerek kemâle ermiştir. Hâtemü’l-evliyâ’nın velâyetinin ‘Velâyet-i şemsiyye’ (Güneş velâyeti), diğer velîlerin velâyetinin ise ‘Velâyet-i kameriyye’ (ay velâyeti) diye isimlendirilmesi işte bu nedenledir.” (“Câm-ı Dülnevâz”; Pertev Paşa, no: 300, 2a yaprağı)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (66)

Dâvud bin Mahmûd el-Kayserî -kuddise sırruh- 1

HAYATI ve ESERLERİ

Dâvud bin Mahmûd el-Kayserî -kuddise sırruh- Hazretleri Osmanlı Devleti’nin kuruluş döneminde yaşamış olan âlim ve velîlerdendir. Doğum tarihi kesin olarak bilinmemekle beraber, 1258-1261 yılları arasında dünyaya gelmiş olduğu tahmin edilmektedir.

Kayseri’de doğan Hazret, zâhirî ilimlerde bilgisini arttırmak için Mısır’a gitmiş; üstün bir seviyeye yükseldikten sonra İran’ın Sava şehrine giderek, Sadreddîn Konevî -kuddise sırruh- Hazretleri’nin tâbîlerinden Abdürrezzak Kâşânî -kuddise sırruh- Hazretleri’nin hizmetine girmiş ve bu zâtın taht-ı terbiyesinde yüksek derecelere ulaşmıştır.

Orhan Gâzi’nin Bursa’da açmış olduğu medresede, Osmanlı Devleti’nin ilk müderrisi olarak 15 yıl kadar vazîfe yapmış; burada yetiştirdiği talebeler Osmanlı’nın ilk ilmiyye heyetini teşkil etmiştir. Bir yandan talebe yetiştirirken, bir yandan da eserlerini kaleme almıştır. Sekiz kadar eseri olduğu bilinmektedir.

İlim ve fazîlette yüksek, güzel ahlâk sâhibi, ibâdete düşkün, dünyaya önem vermeyen ve aynı zamanda çok merhametli bir zât olan Dâvud el-Kayserî -kuddise sırruh- Hazretleri, 1350 yılında İznik’te vefât etmiştir.

Kabrinin İznik’te, Çandarlı Halil Paşa Camii’nin karşısında, bugün “Çınardibi” denilen yerde olduğu rivâyet edilmekte olup; bugün İznik’te o semtte “Dâvud el-Kayserî” adında bir sokak bulunmaktadır.

Başta tasavvuf olmak üzere pek çok sahada eserler vermiş olan Hazret, eserlerinde yeri geldikçe felsefeyi ve felsefecileri tenkit etmiştir.

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’ nin “Fusûsu’l-Hikem”ine, “el-Matlâu Husûsu’l-Kelîm fî Meânî Fusûsu’l-Hikem” adıyla bir de şerh yazmıştır. İsmâil Hakkı Bursevî -kuddise sırruh-, Bâlî-i Sofyavî -kuddise sırruh-, Abdullah-ı Bosnavî -kuddise sırruh- ve Kutbüddîn İznikî -kuddise sırruh- gibi zevât-ı kirâm, onun bu şerhinden çok etkilenmişlerdir.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI

Dâvud el-Kayserî -kuddise sırruh- Hazretleri, Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem” kitabı’ndaki mânâları şerhetmek maksadıyla yadığı “el-Matlâu Husûsu’l-Kelîm fî Meânî Fusûsu’l-Hikem” adlı eserinde; Hâtemü’l-evliyâ olan zâta ve elinde bulundurduğu has makama işaret eden bazı açıklamalarda bulunmuştur.

Diğer eserlerinde de bu hususla ilgili son derece mühim sırlara değinmiş olup; bunlardan “Risâle fi’t-Tasavvuf” isimli kitabında yeralan bir ifşaatı, daha önce muhtelif eserlerimizde ve dergimizin daha önceki sayılarında arzedilmiştir.

Resul, Nebî ve Velîlerin Müşâhade Kaynağı:

Şeyh Dâvud el-Kayserî -kuddise sırruh- Hazretleri “Fusûsu’l-Hikem” kitabı üzerine yazdığı “el-Matlâu Husûsu’l-Kelîm fî Meânî Fusûsu’l-Hikem” adlı eserinde, bütün ilâhî mertebelerin İsm-i âzam’ın tecellîsine mazhar olan Hâtemü’r-rüsul ve Hâtemü’l-evliyâ’ya verildiğini beyan ederek; resul, nebî ve velîlerin Hakk’ı ancak, bu iki Hâtem’in kandilden görebileceklerini haber vermiştir:

“Küllî ve cüz’î, büyük ve küçük olan ve ikisinin arasında bulunan tüm mertebelerin ele geçmesi; yalnız, İsm-i âzam’ın zâhiren ve bâtınen kendisine verildiği kimseler için mümkün olabilir. Onlar da ancak Hâtemü’r-rüsul ve Hâtemü’l-evliyâ’dır.

Hâtemü’r-rüsul diğer peygamberlerden farklı olduğu için; onlar Hakk’ı da, kendi mertebelerini de ancak, onun bâtın yönünden kendilerine istimdâd eden mişkâtından görebilirler. Hâtemü’l-evliyâ’ya gelince; o da diğer velîlerden farklı olduğu için, onlar da kendilerine verilen herhangi bir şeyi ancak ondan elde edebilirler. Hattâ aynı şekilde; resuller bile Hakk’ı ancak onun mişkât ve makâmından görebilirler.” (“el-Matlâu Husûsu’l-Kelîm fî Meânî Fusûsu’l-Hikem”, Şehid Ali Paşa, nr.: 1242; 28a yaprağı)

Hâtemü’l-Enbiyâ’nın Hazînesine Tâyin Edilen Hazîneci:

Dâvud el-Kayserî -kuddise sırruh- Hazretleri “el-Matlâu Husûsu’l-Kelîm fî Meânî Fusûsu’l-Hikem” adlı eserinin bir başka noktasında, tıpkı hazînenin başına tâyin edilen bir hazîneci gibi, Hâtemü’l-evliyâ’nın da Hâtemü’l-enbiyâ Aleyhisselâm’ın ilim ve velâyet hazînesinin başına tâyin edildiğini beyan buyurmuştur:

“Bil ki peygamberler, Hakk’ın birtakım isimlerinin mâhiyetlerine mazhardırlar. Bunlar, toplayıp birleştirici olan ve hakîkat-ı Muhammediyye’nin mazharı bulunan ‘İsm-i âzam’ın içine dâhildirler. Zâten onun ümmeti de, bunun için ümmetlerin en hayırlısı ve kıyâmet gününde onların üzerine şâhidler olmuşlardır. Zîrâ Resu-lullah Aleyhisselâm, onları onların mertebelerine göre tezkiye etmiştir.

Peygamber Aleyhisselâm şöyle buyurmuştur:

‘Ümmetimin âlimleri benî İsrâil’in peygamberleri gibidir.’ (Keşfü’l-Hafâ)

Nübüvvet ve risâletin, onun -sallallahu aleyhi ve sellem- makâmından alınma durumu ortaya konulunca; onun risâlet ve nübüvvet mertebesi, bâtını olan velâyet mertebesine bırakılır ve böylelikle o, her iki mertebeyi de hatmetmiş olur. Çünkü onun (velâyetin) sona ermesi mümkün değildir. Bu mertebe, kendileri için herhangi bir şeyin meydana gelmesini sağlayan istidatları nisbetinde, velîlerin içinde zuhûr eder. Tâ ki bu şey, tam şekliyle zuhûruna erişinceye kadar... O da, ona istidâdı olan ve ‘Hâtemü’l-evliyâ’ diye murâd edilen kimsedir.

Bu mertebenin sâhibi, toplayıp birleştirici olan ismin mazharı olduğu için, bâtın yönüyle Hâtemü’r-rüsul’dür. Allah’ın, halka bir mertebe altında, birtakım isimler hicâbının gerisinden tecellî etmesi nasılsa; bu Hatm’e gayb âleminden, halk için ‘Hâtemü’l-evliyâ’ sûretinde tecellî etmesi de öyledir. Peygamberlerin ve velîlerin hepsi velâyet sâhibi olduğu, o ise onun bütününe mazhar olduğu için; tam velâyetin mazharı işte bu Hâtem olur ve her tahsis onun toplayıcı makâmından meydana gelir.

Hâtemü’r-rüsul Hakk’ı başka bir mertebeden değil, ancak kendi velâyet mertebesinden görür ve (bundan dolayı) kendisi için herhangi bir noksanlık meydana gelmez. Onun misâli tıpkı hazînecininki gibidir. Hazîneye bağlı olanlara Sultan’ın emriyle herhangi bir şey verince, (bu) sultan için de böyle olur; sultan da diğer bağlıları gibi (hazînesini) ondan alır ve herhangi bir noksanlığa uğramaz.” (“el-Matlâu Husûsu’l-Kelîm fî Meânî Fusûsu’l-Hikem”, Şehid Ali Paşa, nr.: 1242; 28a-28b yaprağı)

Kutuplarla Devam Eden İlâhî Hilâfet, “Hâtemü’l-Velâye” İle Son Bulacaktır

Dâvud el-Kayserî -kuddise sırruh- Hazretleri kutuplar vasıtasıyla devam eden hilâfetin, dünyanın sonu gelince Hâtem’ül-Velâye ile son bulacağını ifade ederek şöyle buyurmuştur:

“Bil ki, ilâhî hilâfet dünyada onu yerine getirecek olan kimseden uzak olmaz. Çünkü dünyanın bir sonu vardır, onun içindeki her şeyin de bir sonu vardır. Onun sonunda, artık ilâhî hilâfetin bir kimsede toplanması lâzım gelecektir.

Nübüvvet’in has bir şekilde sona ermesinden sonra -ki bu şeriattır-; velilerden olan kâmiller ve kutuplarla bir hilâfet oluşur ve o da ‘Hâtemü’l-velâye’de son bulur.

Velâyet mutlak ve kayıtlı olmak üzere iki kısımdır. Mutlak velâyetin mânâsı; kayıtlı olan bütün velâyet cüzlerinin ‘Ferd’leştiği; yani tekleştiği küllî velâyettir. Her ikisinin de, yani küllîsinin de cüz’îsinin de zuhurunu talep ettikleri ve Enbiyâ Aleyhimüsselâm’ın dahi ‘Zâhir’ ismi sayesinde kendilerine verilen şeyle; velâyetle, belki nübüvvetle dahî mazhar olamadıkları bu ‘Ferd’ oluştur. Bütün velâyetler, onlara vâris olmaları yolu ile bu Ümmet-i Muhammed’de zuhur etmiştir.

Nitekim kâmiller: ‘Falan Musa’nın kalbi üzerindedir, filân İsa’nın kalbi üzerindedir.’ diye ona işaret eder. Yani o, miras yoluyla velâyeti hususunda onun mazharıdır.

Peygamber’imiz -sallallahu aleyhi ve sellem- küllî nübüvvet dairesinin sahibi olması nedeniyle, aynı zamanda küllî velâyetin de sahibidir. Çünkü bu nübüvvetin bâtını mutlak velâyettir. Dolayısıyla o, onun da sahibidir.

Bu ümmetin içinde Enbiyâ Aleyhimüsselâm’ın hepsinin velâyetini ikâme edecek bir mazhar bulunur. Dolayısıyla O’nun (Muhammed Aleyhisselâm’ın) velâyeti için de böyle bir mazhar bulunması uzak değildir.” (“Risâle fi’t-Tasavvuf”; Ayasofya, nr.: 1898, 110b-111a yaprağı.)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (67)

Dâvud bin Mahmûd el-Kayserî -kuddise sırruh- 2

Dâvud bin Mahmûd el-Kayserî -kuddise sırruh- Hazretleri’nin, Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin "Fusûsu’l-Hikem"indeki mânâları şerhetmek maksadıyla yazdığı "el-Matlâ‘u Husûsi’l-Kilem fî Me‘ânî Fusûsu’l-Hikem" adlı eserinde yeralan eşsiz ifşâatlarına kaldığımız yerden devâm ediyoruz.

Hâtemü’l-Evliyâ’nın Nazar Ettiği
Kimselere Verdiği Mânevî Destek:

Dâvûd bin Mahmûd el-Kayserî -kuddise sırruh- Hazretleri "el-Matlâ‘u Husûsi’l-Kilem fî Me‘ânî Fusûsu’l-Hikem" adlı eserinin başka bir noktasında; Hâtemü’l-evliyâ’nın tıpkı resul, nebî ve velîlerle Hakk arasında bir vâsıta olması gibi, kendisinin "Hâtemü’l-evliyâ" olduğuna inanan ve nazar ve tasarrufu altında bulunan diğer kimselerle de Hakk arasında bir vâsıta olacağını beyan buyurmuştur:

"Risâlet ve nübüvvet zamanla ilgili olan kevnî sıfatlardandır; nübüvvet ve risâlet devrinin bitmesiyle birlikte kesilmiştir. Velâyet ise ilâhî bir sıfattır.

Bunun içindir ki O, kendisini ‘Velî’ ve ‘Hamîd’ diye isimlendirerek;

‘Allah îmân edenlerin velîsidir.’ buyurmuştur. (Bakara: 257)

Dolayısıyla o ezelî ve ebedî olup, hiçbir şekilde nihâyete ermez. Peygamberlere ve ilâhî hazîreye ulaşan herhangi bir kimseye, nübüvvet’in bâtını olan velâyet dışında vusûl de mümkün olmaz. İşte bu mertebe, İsm-i a’zam’ı kendisinde toplaması nedeniyle Hâtemü’l-enbiyâ’nın; müşâhade sâyesinde, (onun) tamâmıyla kendisinde zuhûr etmesi nedeniyle de Hâtemü’l-evliyâ’nındır. Onu elinde bulunduran kimse bütün peygamberler, velîler ve Hakk ile peygamberler arasında vâsıta olan bir meleğin yerini tutacak bir biçimde; onun velîlerin Hâtem’i olduğunu kabul etmek kendisine güç gelmeyen, nazar ile yardım ettiği herhangi bir kimse ile Hakk arasında vâsıtadır. Zîrâ o, toplayıp birleştirici olan ismin bâtın mazharıdır ve onun mertebesi onlarla Hakk arasında vâsıta olan meleklerinkinden daha âlâdır." ("el-Matlâ‘u Husûsi’l-Kilem fî Me‘ânî Fusûsu’l-Hikem", Şehid Ali Paşa, nr.: 1242; 28b vr.)

Hâtemü’l-Enbiyâ’nın Hakîkatinin Vârisi:

Dâvûd el-Kayserî -kuddise sırruh- Hazretleri "Hâtemü’l-evliyâ" hakkındaki bu sırları işitip de şaşkınlığa düşen bir kimseye; "Hâtemü’l-evliyâ" ile diğer peygamberler arasında gerçekleşen bu hafsalaya sığmaz işleri ve ortaya konulan anlaşılması güç sözleri çözmesini sağlayacak bir ipucu vererek, onun Hâtemü’l-enbiyâ Aleyhisselâm’ın "ayn"ının ve hakîkatinin vârisi olduğunu haber vermektedir:

"Şâyet sen, velîlerden olan peygamberlerin ve velîlerin hepsinin, Hakk’ı ancak Hâtemü’l-evliyâ mişkâtından görebildiklerine dâir benim kendisine işâret ettiğim şeyi; veyâ, Hâtem’lerin önce bir ahkâm ve şerîatla tebeyyün ettiği gibi, sonra da ilâhî birtakım sırların tebeyyünü ile zuhûr eden Hâtemü’r-rüsul’ün ‘ayn’ı olduğuna dâir işâret ettiğim şeyi anlar ve kabul edersen; senin için artık âhirette fayda sağlayacak bir ilim husûle gelmiş demektir." ("el-Matlâ‘u Husûsi’l-Kilem fî Me‘ânî Fusûsu’l-Hikem", Şehid Ali Paşa, nr.: 1242; 29b-30a vr.)

Mâneviyât Semâsını Aydınlatan İki Güneş:

Hazret "el-Matlâ‘u Husûsi’l-Kilem fî Me‘ânî Fusûsu’l-Hikem" adlı eserinde mükemmel bir temsil getirerek, peygamberleri ve velîleri ışığını güneşten alan ve henüz güneş yokken ortaya çıkan ay ve yıldızlara; Hâtemül’enbiyâ ve Hâtemü’l-evliyâ’yı ise, ay ve yıldızlar kaybolduktan sonra, kendi nûruyla bütün âlemleri aydınlatan güneşe benzetmiştir:

"Hâtemü’r-rüsul’ün her ne kadar varlık tıyneti gecikmiş ise de, o hakîkatıyla ruhlar âleminde mevcûddu. O, mevcûdiyetinden ve bir risâletle ümmetine gönderilmeden önce zâten peygamberdi. Çünkü ezelî ve ebedî kutupların hepsinin kutbu odur. Varlıktan maksat Peygamber Aleyhisselâm olduğu için, diğer peygamberlerin nübüvveti ise kendileri adına, ancak gönderildikleri an gerçekleşmiştir.

Şu hâle göre o, âlemin özlerini ve aynı şekilde, istidâdları yönünden peygamberlerin özlerini de kendinde toplayan, şümullü bir mertebeyi kendisine hâsıl kılan bir farklılıkla, ilim husûsunda çok önceden vâredilmişti. Onlar ise, tıpkı güneş ışığının doğmasıyla gizlenen yıldızların ışıkları gibi, hakîkat-ı Muhammediyye nûrları ile zuhûr ederek değil, kendi varlıklarında nübüvvetin zuhûrunu talep etmişler; cismî tabiat makâmında ve unsurî gecelerin karanlığında tahakkuk ettikleri zaman da, ay ve yıldızların karanlık gecede açığa çıkması gibi, kendilerine has nûrları ile açığa çıkmışlardı.

İşte Hâtemü’l-evliyâ ortaya konulduğu zaman, onun velîlere nisbeti de böyle olur." ("el-Matlâ’u Husûsi’l-Kilem fî Me‘ânî Fusûsu’l-Hikem", Şehid Ali Paşa, nr.: 1242; 30a vr.)

Hâtemü’l-Evliyâ,
İlâhî Keşif ve Sırların Kaynağıdır:

Şeyh Dâvud el-Kayserî -kuddise sırruh- Hazretleri Hâtemü’l-evliyâ’nın ilâhî sırları keşif ve müşâhade husûsunda, Hâtemü’r-rüsul dışında herkese kaynak olduğunu haber vermişlerdir:

"Resuller de evliyâdan olmaları bakımından görecekleri herhangi bir şeyi, aynı şekilde, ancak Hâtemü’l-evliyâ mişkâtından görebilirler. Buradaki resullerden, yalnız Hâtemü’r-rüsul’den başkaları hakkında bu mânâyı düşünmek mümkün olabilir. Onun dışında, Hâtemü’l-velâye’ye nisbet edilen nebîlerin nisbetleri de böyle olur ve herhangi bir üstünlük lâzım gelmez. Çünkü o, bu mertebenin bâtındaki sâhibidir; Hâtem de onun mazharıdır. Bu makam, Rûh-i Muhammedî’nin -sallallahu aleyhi ve sellem- âlemdeki mazharlarından herhangi bir kimseye, peygamber ve velî sûretiyle ancak, onun keşfettirmesiyle keşfettirilebilir." ("el-Matlâ‘u Husûsi’l-Kilem fî Me‘ânî Fusûsu’l-Hikem", Şehid Ali Paşa, nr.: 1242; 30a-30b vr.)

Hâtemü’l-Evliyâ’ya Nisbet Edilen Hasene:

Dâvud el-Kayserî -kuddise sırruh- Hazretleri Hâtemü’l-evliyâ’ya nispet edilen "hasene"nin, Hâtemü’l-enbiyâ’ Aleyhisselâm’a vaadedilen "Makâm-ı mahmûd"dan ve "Vesîle"den ibâret olduğunu ifşâ ederek şöyle buyurmuştur:

"Velâyet’in Hâtem’i, Hâtemü’r-rüsul’ün hasenâtıyla ilgili derecelerden bir derecenin sûreti ve onun mazharlarından bir mazhardır. Bu hasene ise, "Vesîle’ diye isimlendirilen cennet mertebelerinin en yükseği ve Peygamber Aleyhisselâm’a vaadedilen ‘Makâm-ı mahmûd’dur." ("el-Matlâ‘u Husûsi’l-Kilem fî Me‘ânî Fusûsu’l-Hikem", Şehid Ali Paşa, nr.: 1242; 30b vr.)

Mânevî Kemâlâtını Tümüyle Allah’tan Alan Velî:

Dâvud bin Mahmûd el-Kayserî -kuddise sırruh- Hazretleri eserinin başka bir noktasında ise, Hâtemü’l-velâye’nin ilâhî isimler husûsunda herhangi bir istimdâda muhtaç olmadığını, onun mânevî kemâlâtını tümüyle Allah’tan aldığını beyan buyurmaktadır:

"İlâhî vergilerin kendisine tertip edildiği ilâhî isimler, nebîlerin ve velîlerin dem’inin evlâtlarından bir oğul olan Şît Aleyhisselâm’a tahsis edilmiştir. Ancak, Hâtemü’l-velâye bundan müstesnâdır; zîrâ o, kemâlâttan yana zuhûr eden şeylerin tümünü Allah’tan alır." ("el-Matlâ‘u Husûsi’l-Kilem fî Me‘ânî Fusûsu’l-Hikem", Şehid Ali Paşa, nr.: 1242; 34a vr.)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (68)

Mevlânâ Sâ’inüddîn Ali et-Türkî -kuddise sırruh- 2

HAYATI ve ESERLERİ

Hayatı hakkında fazla bir bilgi tespit edemediğimiz Mevlânâ Sâ’inüddîn Ali et-Türkî -kuddise sırruh- Hazretleri’nin asıl ismi Sâ’inüddîn Ali bin Dâvud bin Süleyman olup, doğum tarihi ve yeri bilinmemektedir. Bazı kaynaklarda adının “Sâ’inüddîn el-Isfahânî” olarak zikredilmesinden, onun İran’ın Isfahan şehrinde yaşadığı ve muhtemelen bu şehirde doğmuş olduğu tahmin edilmektedir.

1432 (H. 825) yılında vefât etmiş olan Hazret, Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin izinde, tasavvufun en mühim kollarından biri olan “Ekberiyye” meşrebi üzerinde yürüyen velîlerdendi. Nitekim onun “Fusûsu’l-Hikem”ine yazdığı “Matlâ’u’l-Fusûsu’l-Kelîm” adlı şerh, eriştiği manevî kemâlin ve bu sahadaki kudretinin açık bir örneğidir.

Hazret’in bu şerhinin Süleymâniye kütüphanesi, Hâlet Efendi kısmı; 2226 no.’da kayıtlı bulunan nüshasının dış yüzüne, müellifin eseri 814 hicrî (m. 1421) yılında tamamladığına dair kayıt düşülmüştür. Meselelerin ele alınışı ve açıklanışı bakımından çoğu birbirine benzeyen Fusûs şerhleri arasında onun şerhi, bilhassa “Vahdet-i vücûd” ve “Hatmü’l-velâye” ile ilgili meseleleri mânâlandırmadaki derinlik ve güzelliği ile diğerlerinden apayrı bir görünüm arzetmektedir.

İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri’nin “Temâmu’l-Feyz fî Bâbu’r-Ricâl” isimli eserinde, hususiyetle Hâtemü’l-velâye’nin mânâ ve muhtevası ile ilgili meselelerde, yer yer Hazret’in “Fusûs şerhi”ndeki ifâdelerine rastlanmakta ve satır aralarında onun şerhinden iktibas edilmiş cümleler göze çarpmaktadır. Bu ise onun bu mevzû hakkındaki kemâlinin bir göstergesi ve diğer velîler üzerinde uyandırdığı derin etki ve tesirin apaçık bir ifadesidir.

Tasavvuf’la ilgili muhtelif meseleleri içeren “Temhîdü’l-Kavâ’id”, “Risâle fî Beyânu’l-Merâtibü’s-Sâlise”, “Zevi’l-Leme’ât fî Şerhü’l-Leme’ât” ve “Risâle fî Sülûki’t-Turûk” gibi kitap ve risâleleri, Hazret’in tespit edebildiğimiz diğer önemli eserleridir.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI

Mevlânâ Sâ’inüddîn Ali et-Türkî -kuddise sırruh- Hazretleri Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem” kitabındaki gizli mânâları açığa çıkarmak için yazdığı “Matlâ’u’l-Fusûsu’l-Kelîm” isimli şerhinde, Hâtemü’r-rüsul ve Hâtemü’l-evliyâ’nın hakîkatinin ve aslî sûretinin yaratılışı üzerinde ciddiyetle durmuş; nübüvvet ve velâyet nurlarının bu kaynaktan dağılışını tasvîr eden son derece mühim ifşaatlarda bulunmuştur.

Hâtemü’r-Rüsûl ve Hâtemü’l-Evliyâ’nın,
Nebî ve Velîlere Kaynak Olan Hakîkati:

Sâ’inüddîn Ali et-Türkî -kuddise sırruh- Hazretleri “Matlâ’u’l-Fusûsu’l-Kelîm” adlı eserinde, tasavvuf dilinde “Hakîkat-ı Muhammediyye” ve “Ta’ayyün-i evvel” gibi isimlerle adlandırılan Hâtemü’r-rüsul ve Hâtemü’l-evliyâ’nın aslının, Allah-u Teâlâ tarafından ilk açığa çıkarılan şey olduğunu ortaya koymuş; peygamberlere ve velîlere akseden nûr şûlelerinin bu asıldan nüksettiğini beyan buyurmuştur:

“Bu ilim ancak Hâtemü’r-rüsul ve Hâtemü’l-evliyâ’ya verilmiştir. Çünkü diğer (ilimler) O’nu bilmenin ‘ayn’ı hakkında cehâlete düşürmesi ve ‘İdrakten âciz olmanın da yine bir idrak olduğu’nu bildirmesi yönünden, O’na dâir gizliliklerin muktezâsını bilmenin ve bundan başkasını izhâr etmekten câhil düşmenin âsârını bildirdiği gibi; onların da her ikisi cüz’iyyâtı ve külliyâtıyla, kemâlinin, sûretinin ve ta’ayyünlerinin buluşmasına eriştiren hakîkatler ve ma’rifetler husûsunda birbirine kavuşturucu, kuşatıcılıkların iliştiği ve zıtlıkların birleştiği tek bir hazîredir. Bu hazîre ıstılâh dilinde ‘Mutlak kımıldanış’ veyâ “Ta’ayyün-i evvel’; yâni ‘İlk açığa çıkan şey’ diye isimlendirilir. Bu îtibarla ona, Hakk’tan ona verilen bu ma’rifetin isnâd edildiği tek bir kemâlin hakîkati olan ‘Hakîkat-ı Muhammediyye’ de denilir.

Bunun içindir ki nebî ve resullerden herhangi birinin onu Hâtemü’r-resul mişkâtından gördüğü, velîlerden herhangi birinin de onu ancak Hâtemü’l-velî mişkatından gördüğü söylenir. Bu ilim, zamânî devirlerin değişmesiyle hükümleri değişmeyen, velâyet kuşatıcılıklarına ve nûrların şûlelerine dâir tahsis edilenlerin meydana getirdiği türlerin bitmesiyle de kesilip bitmeyen mânevî kemâllerden ve küllî hakîkatlerden meydana geldiği vakit, her şûle ondan zuhûr etmiş; onun Hâtem’inin mişkâtından iktibâs edilen bu velâyet’in ‘ayn’ından meydana gelmiştir.” (“Matlâ’u’l-Fusûsu’l-Kelîm”; Hâlet Efendi, nr.: 265, 39b-40a vr.)

Kemâlâtına Erişilemeyen Velî:

Mevlânâ Sâ’inüddîn et-Türkî -kuddise sırruh- Hazretleri “Matlâ’u’l-Fusûsu’l-Kelîm” isimli eserinin başka bir noktasında, Hâtemü’l-evliyâ’nın kemâlât husûsunda diğer sınıflardan hangi sebeple öne geçtiğini beyan ederek şöyle buyurmuştur:

“Kitap ile gönderilen peygamberler de velîlerden olduklarından, bahsettiğimiz şeyi ancak Hâtemü’l-evliyâ’ mişkâtından görebilirler. Şu hâlde onlardan başka velîlerin onun dışında görmeleri nasıl mümkün olabilir? Hâtemü’l-evliyâ işte hem bu türden kemâlle ilgili olarak, hem de ondan başka, kendisine katılan ve tâbî olan diğer kimselerin saflarında öne geçmiştir.” (“Matlâ’u’l-Fusûsu’l-Kelîm”; Hâlet Efendi, nr.: 265, 40a vr.)

Hâtemü’l-Evliyâ’nın
Zâhirî ve Bâtınî Ciheti:

Sâ’inüddîn et-Türkî -kuddise sırruh- Hazretleri “Matlâ’u’l-Fusûsu’l-Kelîm”in bir başka yerinde; zâhirde Hâtemü’r-rüsul’un şerîatına tâbî olan Hâtemü’l-evliyâ’nın, bâtında da tâbî olduğu bu şerîatın sırr sûretine tâbî olduğunu haber vermektedir:

“Hâtemü’l-evliyâ’ (ilmini) sırr’da Allah’tan aldığı gibi; zâhir sûretinde de ona (Hâtemü’r-rüsul’e) tâbîdir. Çünkü o, tam keşfin kemâli ile, ilâhî emri olduğu hâl üzere görür. Dolayısıyla onun da, mertebelerin hepsinde vâkî olan ilimlerin sûret duvarını bildiği vakit aynı şeyi görmesi uzak değildir.

Şu hâlde Hâtemü’l-evliyâ’nın, kendisine keşfettirilen şeyle o (ilim) hakkındaki gâyenin nihâyeti olunca, tâbî olduğu şeyin sırr (bâtın) sûreti olması da uzak olmaz.” (“Matlâ’u’l-Fusûsu’l-Kelîm”; Hâlet Efendi, nr.: 265, 41a-41b vr.)

“Hâtemü’l-Velâye”nin Mâhiyeti:

Şeyh Sâ’inüddîn Ali et-Türkî -kuddise sırruh- Hazretleri’nin “Matlâ’u’l-Fusûsu’l-Kelîm” adlı eserinde işaret ettiği en önemli noktalardan birisi de; “Hâtemü’l-velâye”nin velâyetin tamamen bitmesi anlamına değil, bütününe ve kemâline ermesi mânâsına geldiğini ortaya koyan beyanlarıdır.

Hazret, dikkatleri oldukça mühim olan bu nokta üzerinde toplayarak şöyle buyurmuşlardır:

“Hâtemü’l-enbiyâ’nın yerleştiği sûreti aynı şekilde meydana getiren ve kararlaştırılması ve yazılması murâd edileni tamâmıyla keşfeden Hâtemü’l-evliyâ da, bu hareketin bâtın yönüyle ilgili gâyesi olduğu için; Âdem henüz su ile toprak arasında iken bu nedenle velî idi. Diğer velîler ise ilâhî ahlâk cümlesinden olan velîlik şartlarını kazandıktan ve onunla vasıflanmada Allah’ın ‘Velî’ ve ‘Hamîd’ isimlerinin feyzine mazhar olduktan sonra velî oldular. Bu ahlâkın beyânı; ebedî ilâhî vasıflardan olan ‘Velâyet’i tesbît eder. O’nun Hâtem’i ise kesilme mânâsında değil, bilâkis tamâmına ve kemâline erme mânâsındadır. Onun parçaları bütünleştirip kemâle erdirerek hatme erdirmesi de, ancak mutlak kemâlin ismiyle gerçekleşir.” (“Matlâ’u’l-Fusûsu’l-Kelîm”; Hâlet Efendi, nr.: 265, 42a vr.)

Âhiret Hasenesi’nden Murad
“Hâtemü’l-Velâye”dir:

Mevlânâ Sâ’inüddîn Ali et-Türkî -kuddise sırruh- Hazretleri “Matlâ’u’l-Fusûsu’l-Kelîm” adlı eserinde, Hâtemü’l-evliyâ’nın manevî ve uhrevî cihetini ise şu sözleriyle ortaya koymuştur:

“Hâtemü’l-evliyâ, O’nun sırlarını asıldan alan, onun (Hâtemü’r-rüsul’ün) risâlet ve nübüvvet mertebesine bizâtihî vâris olup, kuşattığı mertebeleri müşâhade eden vâris velîdir. Nasıl ki Hâtemü’l-evliyâ’nın başka bir şeyle değil, gizli sırların ve mânevî hakikatlerin hepsine dâir husûsiyetlerle zuhûr edeceği biliniyorsa; bunların da her ikisi, rüyâdaki iki tuğlanın iki sûretiyle temsîl edilmekle adlandırılarak yalnız ikisine tahsîs edilmiştir. Bu ise, Hâtemü’r-rüsul’e konulan küllî sûretlerin ve kuşatıcılıklarla ilgili tahsîslerin içine yerleştirildiği, belki Hâtem sûretinin dahî kendisine ondan dolayı zarûrî kılındığı bir tahakkuktur; aynı zamanda ortaya konulan işâret ve delâletlerin de, bu işârete ulaştığına işâret eden şahsî sûretlerdendir.

O (Hâtemü’l-evliyâ) ise, Hâtemü’r-rüsul olan Muhammed -sallallahu aleyhi ve sellem-in güzelliklerinden bir güzelliktir.

‘Rabb’imiz! Bize dünyada da güzellik ver, ahirette de güzellik ver!’ (Bakara: 201)

Buyruğundaki geriye bırakılma buna hamledilir. Dünya güzelliği Hâtemü’n-nübüvve olduğu gibi, ahiret güzelliği ile murâd edilen de Hâtemü’l-velâye’dir.” (“Matlâ’u’l-Fusûsu’l-Kelîm”; Hâlet Efendi, nr.: 265, 42a-42b vr.)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (69)

Muhammed el-Verrâdî -kuddise sırruh-

HAYÂTI ve ESERLERİ

“Fusûsu’l-Hikem” kitabı’nın ilk dönem şârihleri arasında mühim bir yere sahip olan Muhammed el-Verrâdî -kuddise sırruh- Hazretleri’nin hangi tarihte ve nerede yaşadığı bilinmemektedir. Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri’nin “Fusûs Şerhi”ne bir hâşiye yazması ve hâşiyesinde Afîfüddîn et-Tlimsânî -kuddise sırruh- Hazretleri’nin şerhinden nakillerde bulunması, onun muhtemelen mîlâdî on üçüncü asrın sonları ile on dördüncü asrın başları arasında yaşamış olduğunu göstermektedir.

Hazret’in günümüze ulaşan tek eseri, Süleymâniye kütüphanesi’nde kayıtlı birkaç nüshası bulunan “Kitâbu Nusûsu’l-Kilem fî Şerh-i Fusûsu’l-Hikem”dir. Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem” kitabı üzerine yazdığı ilk şerh olan “Şerhü’l-Fusûs li-Müeyyedüddîn el-Cendî” kitabına, Afîfüddîn et-Tlimsânî -kuddise sırruh- Hazretleri’nin beyanlarıyla desteklenerek yazılmış bir hâşiyeden ibaret olan eser; izinde yürüdüğü zâtlar gibi, müellifin de “Ekberiyye” meşrebine mensup bir velî olduğunu açıkça gözler önüne sermektedir.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI

Muhammed el-Verrâdî -kuddise sırruh- Hazretleri “Kitâbu Nusûsu’l-Kilem fî Şerh-i Fusûsu’l-Hikem” adlı eserinde Hâtemü’l-velâye ile ilgili sırları uzun uzun şerhetmektense; müphem ve karmaşık noktaların özünü ve esasını tespit ederek, karşısındakine mümkün mertebe kısa cümlelerle vermeyi ve kolay anlaşılır bir dille arzetmeyi daha uygun bulmuştur.

Hazret’in bu gaye ve gayretinin bir neticesidir ki; eser Hâtemü’l-velâye mevzusuna ışık tutan kısa fakat son derece mühim beyanlarla doludur.

Hâtemü’l-Enbiyâ ve Hâtemü’l-Evliyâ’dan
Başkasının Erişemediği Mertebe:

Muhammed el-Verrâdî -kuddise sırruh- Hazretleri “Kitâbu Nusûsu’l-Kilem fî Şerh-i Fusûsu’l-Hikem” isimli eserinde; Hâtemü’l-enbiyâ ile Hâtemü’l-evliyâ’ya ihsan buyrurulan “Hâtemü’l-Velâyeti’l-hâssa” mertebesine diğer peygamberlerin ve velîlerin erişemeyeceğini beyan ederek, herhangi bir kimsenin bu noktadan öteye geçmesinin mümkün olmadığını haber vermiştir:

“Bu kimse, Muhammedî Hatemiyyet kemâlâtını tümüyle toplayıp biraraya getiren ‘Ehadiyyet’; yani ‘Birlik’ hâline bürünmüştür. Zîrâ bu mertebe; ta’ayyün (öz) ile iliştirmenin, Zâtî görünmezlikle kevnî müşâhadenin, Hakkıyyet’le halkıyyet’in arasının kendisiyle ayrıldığı bir berzahtır. Onun sahibi de Hâtemü’l-enbiyâ’dır. Nitekim, belki kendisine dahî hadd kılınan ‘Hâtemü’l-Velâyeti’l-hâssa’ haddi insanlar için onunla ortaya çıkarılmıştır.

İşte bundan ziyâdesine göz dikip de, hudûdunu aşmaya çalışırsan, kendini boşuna yorarsın! Zîrâ bu ancak Hâtemü’l-evliyâ’nın üzerinde toplanmıştır.” (“Kitâbu Nusûsu’l-Kilem fî Şerh-i Fusûsu’l-Hikem”; Hâlet Efendi, nr.: 258, 28a vr.)

Zâhirî ve Bâtınî Müşâhadenin
Yapıldığı Ana Kaynak:

“Hâtemü’l-velâye” makamının yalnız iki zâta tahsis edildiğini ortaya koyan Hazret, buna bağlı olarak peygamberlikle ilgili zâhirî müşâhadenin ancak “Hâtemü’n-nübüvve” mertebesinden, velîlikle ilgili bâtınî müşâhadenin de ancak “Hâtemü’l-velâye” kandilinden yapılabileceğini beyan buyurmuştur:

“Bâtın mertebesi, ‘ayn (öz) ve melekût hakkındaki bu müşâhade ancak, insânî kemâlin hakîkatinden meydana gelebilir. Onun zâhiri nübüvvet, bâtını ise velâyet’tir; peygamberler ‘Hâtemü’n-nübüvve’ mişkâtından elde ettikleri gibi, aynı şekilde velîler de ancak ‘Hâtemü’l-velâye’ mişkâtından elde ederler.” (“Kitâbu Nusûsu’l-Kilem fî Şerh-i Fusûsu’l-Hikem”; Hâlet Efendi, nr.: 258, 32b vr.)

A’yân-ı Sâbite ile “Hatmiyyet Mertebesi”nden
Yapılan Müşâhade:

“Kitâbu Nusûsu’l-Kilem” adlı eserinde ilâhî ilim ve sırların “Hâtemü’l-velâye” mertebesinden alındığına dikkati çeken Muhammed el-Verrâdî -kuddise sırruh- Hazretleri, “a’yân-ı sâbite” ile müşâhadenin de ancak bu mertebeden gerçekleşebileceğini ifâde ederek şöyle buyurmuşlardır:

“Allah, peygamberlere Hatmiyyet velâyetine tahsis edilen ilimleri ve sırları müşâhade ettirince, ancak Muhammed -sallallahu aleyhi ve sellem-e tahsis edilen velâyet cihetinden müşâhade ettirir.”

“Velîler tarafından müşâhadesi onun (Hâtemü’l-evliyâ’nın) mişkât maddesinden cârî olduğu için, ‘ayn-ı sâbite ile müşâhadeye dâir zikredilen bu sırrın resuller için de müşâhadesi ancak Hâtemü’l-velî mişkâtından meydana gelebilir. İyi anla!..” (“Kitâbu Nusûsu’l-Kilem fî Şerh-i Fusûsu’l-Hikem”; Hâlet Efendi, nr.: 258, 32b-33a vr.)

Hâtemü’l-Evliyâ’nın İlâhî
Emrin Bâtınına Vâris Oluşu:

Muhammed el-Verrâdî -kuddise sırruh- Hazretleri “Kitâbu Nusûsu’l-Kilem” adlı eserinin başka bir noktasında, Hâtemü’l-evliyâ’nın zâhirde tâbî olduğu ilâhî hükmün hakîkatini bizzat kendi bâtınında da müşâhade edeceğini beyan ederek, oldukça mühim bir noktaya temas etmiştir:

“Bil ki Hâtemü’l-velâye, insânî neş’eti (yaratılışı) ikâme etmeksizin, zâhirî şerîatla nâzil olan ilâhî emrin zâhirine tâbî olarak zuhûr eder. Gerek gümüşe nisbet edilen şerîatın zâhirinin kendi zâhirine sığdırılması bakımından, gerekse vâsıtasızlık sırrıyla ilgili mânâ nedeniyle, ilâhî emirlerin hakîkati bâtın itibâriyle ona verilir.” (“Kitâbu Nusûsu’l-Kilem fî Şerh-i Fusûsu’l-Hikem”; Hâlet Efendi, nr.: 258, 34a vr.)

Hâtemü’l-Enbiyâ ile Hâtemü’l-Evliyâ

Arasındaki Tâbî-Metbû’ İlişkisi:

Hazret, eserinde Şeyhü’l-ekber -kuddise sırruh- Hazretleri’nin beyanları hakkında en çok tartışmalara sebebiyet veren hususlardan biri olan Hâtemü’l-enbiyâ ile Hâtemü’l-evliyâ arasındaki tâbî-metbû’ ilişkisine de dikkati çekerek, bu müphem nokta hakkındaki şüpheleri de şu sözleriyle izâle etmiştir:

“O (Hâtemü’l-evliyâ), meydana gelen tâbîliği ve metbû’luğu (tâbî olunurluğu) biraraya toplayışı yüklenmesi hususunda, ancak vâcipliği gerçekleştiren sırr ile bilmeye me’zundur. ‘Velî vahiy meleğinin aldığı kaynaktan alır, peygamber ise melekten alır.’ diyen kimsenin söylediği sahih olursa, Hâtemü’l-velî’nin Hâteme’n-nebiyyîn’den daha üstün olması lâzım gelir. Hâlbuki bu tâbîliğe aykırıdır. Onun (Hâtemü’l-evliyâ’nın) bu yönden kuşatması altında iken ona (Hâtemü’r-rüsul’e) dâhil olması da böyledir; dolayısıyla Peygamber Aleyhisselâm’ın Hâtemü’l-velî’ye tâbî olması da buna muhâliftir.” (“Kitâbu Nusûsu’l-Kilem fî Şerh-i Fusûsu’l-Hikem”; Hâlet Efendi, nr.: 258, 34a vr.)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (70)

Rükneddîn eş-Şîrâzî -kuddise sırruh-

HAYATI ve ESERLERİ

Tasavvuf tarihinde “Baba Rüknî” adıyla anılan ve ilk dönem “Fusûs” şârihleri arasında farklı ve çarpıcı üslûbu ile göze çarpan Rükneddîn eş-Şîrâzî -kuddise sırruh- Hazretleri İran’da yaşamış olup, hayatı hakkında ayrıntılı bir bilgi bulunmamaktadır.

Asıl ismi Rükneddîn Mes’ûd bin Abdullah eş-Şîrâzî olan Hazret’in tasavvuf sahasında şöhretini sağlayan en önemli eseri, “Fusûsu’l-Hikem”in ilk şârihi olan Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem Şerhi” üzerine yazdığı “Nusûsu’l-Husûs fî Tercemeti’l-Fusûs” adındaki hâşiyeyi anımsatan şerhidir. Müellif eserinde Cendî -kuddise sırruh- Hazretleri’nin şerhinden uzun iktibaslar yapmış, yaptığı muhteşem izâhlarla müphem ve karmaşık noktalara açıklık ve netlik kazandırmıştır. Farsça kaleme alınmış olan bu eserin Süleymâniye kütüphanesi Pertev Paşa kısmı, 295-296 ve Ayasofya kısmı 1895 numaralarda kayıtlı iki nüshası vardır.

“Fusûsu’l-Hikem”deki gizli mânâları ortaya çıkarmadaki ustalığı ile, kendisinden sonra gelen velîler üzerinde derin bir etki uyandıran Hazret’in eserinden; Yavuz Sultan Selîm Han dönemi Fusûs şârihlerinden Şeyh Mekkî Efendi ve son dönem Fusûs şârihlerinden Yâkubhan Kâşgârî -kuddise sırruh- Hazretleri uzun alıntılar yapmışlardır. 1359 hicrî yılında Tahran’da basılan eser “Ekberiyye” meşrebinin husûsiyetlerini yansıtan ve “Hâtemü’l-velâye” mevzusuna damgasını vuran mühim kaynaklar arasındadır.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI

Rükneddîn eş-Şirâzî -kuddise sırruh- Hazretleri “Nusûsu’l-Husûs fî Tercemeti’l-Fusûs” adını taşıyan şerhinde Hâtemü’l-velâye mertebesinin risâlet, nübüvvet ve velâyet mertebeleriyle bağlantısı üzerinde durmuş; “Hâtemü’n-nübüvve” ve “Hâtemü’l-velâye” mertebesini ince ve keskin bir izâha tâbî tutmuştur.

Öyle ki; Hâtemü’r-rüsul’ün kendisine nâzil olan vahyi “Hâtemü’l-velâye” mertebesinden vâsıtasız olarak öğrendiğini söyleyerek, daha önce hiç açılmamış gizli bir sırra damgasını vurmuştur.

Hâtemü’l-Evliyâ’nın Ahkâmı Müşâhadesi:

Rükneddîn eş-Şirâzî -kuddise sırruh- Hazretleri “Nusûsu’l-Husûs fî Tercemeti’l-Fusûs” adlı eserinde Hâtemü’l-evliyâ’nın ahkâmla arasındaki gizli bağa işaret ederek, onun ilâhî hükümlerden bâtın yönüyle de haberdar olduğunu haber vermiştir:

“Hâtem-i velâyet, ilâhî hükümlerin zâhiri olan şerî’ata bâtın yönü ile de tâbîdir. Zîrâ Hâtem-i velâyet, ilâhî hükümlere dâir gösterilmesi gereken bilgiye velâyet hükmüyle de muttalî olmuştur. İlâhî hükümler ise bir olan Şerî’at-ı Muhammedî’dir. Şu hâle göre velî’nin ahkâmı müşâhade etmesi ancak bâtınıyla gerçekleşir.” (“Nusûsu’l-Husûs fî Tercemeti’l-Fusûs”; Pertev Paşa, nr.: 295, 73b vr.)

Hâtemü’l-Evliyâ İlâhî Hükme
Velâyet’iyle Nasıl Muttalî Olur?

Rükneddîn eş-Şirâzî -kuddise sırruh- Hazretleri Hâtemü’l-evliyâ’nın zâhirde tâbî olduğu ilâhî hükmü kendi bâtınında “İlmullah”la çözeceğine işaret ederek, bu zâtın Kur’an-ı kerim’in mânâsıyla ziynetlendirileceğini haber vermektedir:

“Eğer ki sen, peygamberlerin -aleyhimüsselâm- velâyetle ilgili olarak gördüklerini Hâtem-i evliyâ mişkâtından gördüklerine dâir sana verdiğim işaretleri anlayabildiysen, senin için faydalı bir ilim hâsıl olmuş demektir.

Sana verdiğim bu işaretlerden biri, Hâtem-i evliyâ’nın letafet yönünden müşâhadede bulunan şahıslardan, daha doğrusu şahısların ruhlarından müşâhadede bulunanların en kâmilleri(nin yolu) olan zâtî yol üzere; intikâl yoluyla, ‘ayn’ıyla (özüyle) zâhir mişkâtı olan resullerin Hâtem’i oluşudur.

Onun zâhir mişkâtı Allah ile ve ilâhî hakîkatlerle ahlâklandıktan sonra; hem ilâhî ahkâma bağlı olmasının, hem de tâbî olduğu şeyleri görerek onunla ziynetlenişiyle, mânâ bakımından yüksek olmasının ardından, o onların hem en sonuncusu, hem de en ilki olur. O Kur’ân’ın nice ibârelerinin mânasıyla ziynetlenir!

Nitekim Allah-u Teâlâ’dan onun bu yönü hakkında şöyle bir haber gelmiştir:

‘Resul’üm! Sana onun (Kur’ân’ın) vahyi bitmeden önce Kur’ân’ı okumakta acele etme!’ (Tâ-hâ: 114)

Resul Aleyhisselâm’a (vahiy) başlangıçta risâlet ve kelâmı gördükten sonra nâzil olduğu için hâl böyle olmuştur. İşte velîler de ona, velâyet’in göstermesiyle; ‘İlmullah’ ile, yâni ‘Allah’ın ilmi’ ile muttâlî’ olur. Onun kaynağı da, menba’ı da artık O’nun göstermesi olur.” (“Nusûsu’l-Husûs fî Tercemeti’l-Fusûs”; Pertev Paşa, nr.: 295, 74a vr.)

Velîleri ‘Velî’ Yapan İlâhî İsmin Mazharı:

Rükneddîn eş-Şirâzî -kuddise sırruh- Hazretleri “Nusûsu’l-Husûs fî Tercemeti’l-Fusûs” adlı eserinde Hâtemü’l-evliyâ’nın, velîleri “Velî” yapan ilâhî ismin mazharı olduğuna dikkati çekerek şöyle buyurmuştur:

“İşte Allah’ın ahlâkıyla ahlâklanmaktan ibâret olan velâyet şartları nedeniyle ‘evliyâ’ diye isimlendirilen velîlerin tümüyle ilgili olarak, Hâtemü’l-evliyâ’nın hâli de böyle olur. Ben her velînin bürünebileceği (sıfatları) beyân ederken; varlıkla isimlendirilerek resmedilmiş hayâllere ve nûrlara mazhar olunarak isme dönüşmüş birtakım sıfatlara göre; zamâna bağlı olan velînin ilâhî ahlâkla ahlâklanışını sağladıktan sonra, sırayla Hakk’ın fiillerinde, sıfatlarında ve zâtında fânî kılıp; fiilî, sıfâtî ve zâtî mevcûdiyetlerle onları varlıklarından sıyırarak yol aldıran velâyet şartlarını kastediyorum.

Zîrâ ‘Velâyet’ Hakk’ın zâtının isimlerinden bir isimdir. O hem Velî, hem de Hamîd’dir. Şimdi velî nerededir, onları velî yapan ismin mazharı nerededir?” (“Nusûsu’l-Husûs fî Tercemeti’l-Fusûs”; Pertev Paşa, nr.: 295, 74b-75a vr.)

Hâtemü’l-Evliyâ’ya Kayıtlanan Velâyet:

Hazret eserinin başka bir noktasında ise “Hâtemü’l-evliyâ”ya kayıtlanan “Hâtemü’l-velâye” mertebesinin sıradan bir mertebe değil, peygamberlere ve velîlere kaynak olan en yüksek velâyet mertebesi olduğunu beyân buyurmuştur:

“Hâtemü’r-rüsul’ün Hatm’e nispet edilmesi, derin ve yerleşik mânâsıyla; diğer nebilerin ve resullerin velâyetine kaynak olan Hâtem-i velâyet mişkâtının da kaynağı olduğunu tevehhüm eden kişinin aldandığına delâlet eden işâretin def’ini gösterir.

Hâtem-i rüsul’ün Hâtem-i evliyâ’ya nisbeti de, Hâtem-i rüsul’e nisbet edilen diğer peygamberlerin ve velîlerin Hâtem-i rüsul’e nisbet edilişlerine dâir kendilerine bir alâmet olur.

Zâhiri risâlet ve nübüvvetlerin aslı, bâtını ise velâyet olan Hâtem-i rüsul -sallallâhu aleyhi ve sellem- hem resul, hem nebî, hem de velîdir. Hâtem-i evliyâ ise velâyetin kendisine kayıtlandığı; yâhut nübüvvetin Seyyid’inin mazharı olarak adlandırılan diğer peygamberlerin yokluk zamânında zâhir olup, hatme erdiren sonuncuları olarak getirildiği tıynetinin zûhurundan önce açığa çıkarılan mazhardır.

Nübüvvetin hem kayıtlı olanı, hem de mutlak olanı vardır. Velâyet’in de hem mutlak, hem de kayıtlı olanı vardır. Hâtem-i velâyet ise ona kayıtlanmıştır. Allah-u Teâlâ’nın izniyle inşaallah anlamışsındır!” (“Nusûsu’l-Husûs fî Tercemeti’l-Fusûs”; Pertev Paşa, nr.: 295, 75a vr.)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (71)

Mu’înüddîn Ahmed el-Buhârî -kuddise sırruh- (1)

HAYATI ve ESERLERİ

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Hâtemü’l-velâye” hakkındaki en gizli açıklamalarını ihtiva eden “Fusûsu’l-Hikem” kitabı üzerine, Afîfüddîn et-Tlimsânî -kuddise sırruh- Hazretleri’nden aldığı ilhamla en güzel ve en geniş kapsamlı şerhlerden birini yazmış olan Mu’înüddîn Ahmed el-Buhârî -kuddise sırruh- Hazretleri Buhârâ’da doğmuştur. Asıl adı Ebu’l-Mu’în Abdullah bin Ahmed el-Buhârî olup, hayâtı hakkında ayrıntılı bir bilgi yoktur.

İkinci kuşak Fusûs şârihleri arasında yer alan müellif, “Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs” ismini taşıyan şerhinde, meselelerin çoğunu kendisinden önceki “Fusûsu’l-Hikem” şerhleriyle karşılaştırarak ele almış ve çıkan neticeye göre ortak bir sonuca bağlamıştır.

Eserinde “Hâtemü’l-velâye”nin mâhiyet ve keyfiyetine dair izahlarda bulunurken Afîfüddîn et-Tlimsânî -kuddise sırruh- Hazretleri’nin beyanlarını kendisine rehber edinen Hazret, müellifin bu husustaki açıklamalarını “Ekberiyye meşrebi”nin esası olarak göstermiş; diğer velîlerin beyanları ile bu açıklamaları kıyaslayarak, çözülmesi zor olan ve çoğu zaman yanlış anlaşılan müphem meseleleri halkın anlayabileceği bir dille anlatma gayesi gütmüştür.

Süleymâniye kütüphanesi Es’ad Efendi koleksiyonunda, 1539 numarada kayıtlı olan eserin, Manisa İl Halk Kütüphânesi’nde kayıtlı bir nüshası daha vardır.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI

Muînüddîn Ahmed el-Buhârî -kuddise sırruh- Hazretleri “Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs” adını taşıyan şerhinde, Hâtemiyyet’in zâhiri olan “Hâtemü’n-nübüvve” mertebesiyle, bâtınını temsil eden Hâtemü’l-velâye mertebesinin mâhiyetini ayrıntılı bir biçimde ele almış ve aslında her ikisinin de bir bütün olduğunu açıklamıştır.

Hazret; eserinde risâlet, nübüvvet, velâyet ve hilâfet mertebelerinin, “Hâtemü’n-nübüvve” ve “Hâtemü’l-velâye” mertebelerine tatbikle uzun bir değerlendirmesini yaparak, “Hâtemiyyet”in zâhirî ve bâtınî mânâsını kolay anlaşılır bir biçimde ortaya koymaya çalışmıştır.

Muhammedî Hatmiyyet Kemâlini Üzerinde Toplayan
“İnsanlığın Halîfesi”:

Mu’înüddîn el-Buhârî -kuddise sırruh- Hazretleri “Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs” adlı eserinde “Hatemiyyet”in zâhirî ve bâtınî yönünü inceden inceye tahkik ederek, “Hâtemü’n-nübüvve”nin bâtını olan ve ondan ayrı düşünülmesi mümkün olmayan “Hâtemü’l-velâye” mertebesinin, Muhammedî Hatmiyyet kemâlini üzerinde toplayan “İnsanlığın halîfesi”ne verileceğine dikkati çekmiştir:

“İyi bil ki, bu ilim ‘ayn-ı sâbitesi cüz’î bir husûsiyete tahsis olunmayıp, bilâkis mazharların hepsinin hakîkatlerini birarada tutan ‘Ehadiyyet’in kuşattıklarını ihâtâ etmiş olan kimsenindir. İşte ‘Hakîkatü’l-hakâyık’ denilen hakîkatlerin hakîkati onun hakîkatindedir. O ilâhî kemâli toplayıp birleştiren Zâtî tecellî’nin aynası olur. Bu tecellîde de zâhiriyle Hakk’ın zâhir ve bâtınını, bâtınıyla Hakk’ın bâtın ve zâhirini müşâhade eder ve zâhir ve bâtının temeli olan Kutbî toplayıcı Ehadiyyet’i cem’ eder. İşte bu tecellî bu makamda; ilmin, sükûtun ve hayret yokluğunun gâyesini kuşatan ‘Hatmiyyet makâmı’nda ona verilir. Zîrâ bu müşâhade, Muhammedî Hatmiyyet kemâlini elinde bulunduran ‘İnsanlığından halîfesi’nden başkası için sözkonusu olamaz!

Ona tâyin edilen insan; bu hakîkatle onun zâhiriyyet mertebesinde, mülk ve şehâdet âleminde toplayıp birleştiriciliğe tâyin edildiğini; bâtın, melekût ve gayb mertebesinde ise ilâhî kemâli toplayıp birleştirmeye ta’yîn edildiğini bilmeye de erişir.

Onun zâhiri nübüvvet, bâtını ise velâyet’tir. Daha doğrusu onun zâhiri, Zât-ı ulûhiyyet’in aynası, mazharı, tecellîgâhı ve vâcipliğin hakîkatlerini ve Rubûbiyyet’le ilgili fiillerin hükümlerini birleştirmenin arşı olan ‘Nübüvvet’ cihetidir. Bâtını ise, mutlak birleştirici hakîkatin en ulvî aynası olan ‘Velâyet’idir. Birleşmesiyle, ayrılmasıyla ve her iki birleştiriciliği bir arada toplamasıyla ilgili olarak, aslında nübüvvet ve velâyet mertebesinin her ikisi de birdir. Ayrılmadan önce de biraradadır, ayrıldıktan sonra da biraradadır. Diğer kısımla birlikte olduğu için; ayrılma, yayılma, vâcib kılınma ve fiilde bulunma mertebesinde ta‘ayyünle ikisinin arasını birleştiren de hep birdir. O, her iki birleştiriciyi de birleştirendir.

Önceki, en ulu mertebedeki ilk birleştirici; Vâhidü’l-Ehad olan Allah’tır. Bu birleşmenin ayrılma makâmındaki zuhûr edişiyle; bütün âlemleri ona göre yönetir, yaratır, çeşitlendirir ve diğer nâsiyelerden ayırır.

Bu ilâhî hakîkatlerin kendisiyle kuşatılıp birleştiği hakîkatin farklı ilâhiyyet ve ulûhiyyet isimlerinin mazharlarının âlemlerini de birleştirir. Farklı fiillerle kevnî hakîkatleri, hattâ eserlerini ve hakkındaki hükümlerini tam bir yön üzere toplayan bir hakîkattir. O âlemin birleştiricisi ve onun ayrılışından önceki ilk birleştirici mertebedeki mazhardır. O, kâinattaki isimleri ayrılışından önce birleştirip hülâsâ eden ilk insan Âdem Aleyhisselâm’dır.

İlk insan için tasvir edilen âlemin kemâle erdirici mazharının ayrılışından sonra, ilk tümüyle toplayıp birleştiren de böyledir. Ayrılana gelince; izâha muhtaç olmayacak kadar açıktır. İşte bu müşâhade ondan başka bir yüzde görülmez. Bu ise ‘Sükût’tur. Hâtem’den murâd ise, Allah-u Teâlâ’nın her makâmı kendisiyle hatmettiği şahıstır. O mutlak kemâlin nihâyetiyle tahakkuk eder. Peygamber’imiz Aleyhisselâm işte bu nedenle ‘Hâtemü’l-enbiyâ’ diye isimlendirilmiştir. Nitekim o, Allah’ın nübüvveti kendisiyle hatmettiği bir nübüvvetin kendisine verildiği kimse olarak ‘Hatm’ diye vasfedilmiştir. Bu mertebede şahısları müşterek kılan ilk mânâya nazaran, Allah’ın velâyeti kendisiyle hatmettiği kimse de onunla vasfedilir.

Muhakkık Şeyh Afîfüddîn et-Tlimsânî -rahimehullâh-ın bu kitabın şerhinde söylediği gibi;

‘Hâtemü’r-rüsul nasılsa; onun ümmetinden ondan sonra, Hâtemü’l-evliyâ’lık mertebesinin ona hâsıl kılındığı şeye göre gelecek bir kimse olan Hâtemü’l-evliyâ’ da aynıdır.

(İkisi de) tek bir mertebede bulununca, sayılanlar içinde nihâyeti bulunmayan şahıslar da bulunursa; şahısların sayısında herhangi bir noksanlık meydana getirmeksizin, o da aynı şekilde Hâtemü’l-evliyâ’ olur.

Söyleyiciler şöyle bir şiir söylerler:

Milyonları saymış da olsalar,

Sayılmayan tek bir tâneyi sayarlar.’

Hatmiyyet nübüvvetinde ortaklığın câiz olması bu mezhebin muktezâsı olduğu için onda nazar kılmıştır. Zîrâ onun iştirâki mümkün olmaksızın, temelinin ortadan kalkmasına varan bir görüşle birleşmemesi zâten bâtıldır. Lâkin saptırmaya ve fesâda yol açacağından ötürü bu söz de sahîh olmaz. Bu söze göre onun ancak; O’nun vârislerinde onu gerçekleştiren, vârislerin en üstünü olan vâris olduğunu söylemek gerekir.

Bâzı şârihlere göre ise; resullerin hepsi (onu) Hâtemü’r-rüsul’den elde ederler, Hâtemü’r-rüsul ise, aynı zamanda Hâtemü’l-evliyâ da olması nedeniyle onu kendi bâtınından elde eder.” (“Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”; Es’ad Efendi, nr.: 1539, 32a-33b vr.)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (72)

Mu’înüddîn Ahmed el-Buhârî -kuddise sırruh- (2)

Ekberiyye meşrebine mensup olan ilk dönem “Fusûs” şârihlerinden Mu‘înüddîn Ahmed el-Buhârî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem” kitabı üzerine yazdığı “Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs” adlı şerhinden; “Hâtemü’l-evliyâ”nın zâtına, makamına ve vasıflarına işaret eden muhteşem beyanlarını nakletmeye devam ediyoruz.

Hâtemü’l-Evliyâ’nın
“Hâtemü’l-Velâye” Mertebesini Açığa Çıkarması:

Mu‘înüddîn el-Buhârî -kuddise sırruh- Hazretleri “Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs” adlı eserinde “Hâtemü’l-velâye”nin “Hâtemü’r-rüsûl” olan Muhammed Aleyhisselâm’da kapalı kaldığına işaret ederek, bu velâyetin ancak Hâtemü’l-evliyâ olan zâtın zuhûru ile açığa çıkacağını haber vermektedir:

“Hâtemü’r-rüsul, aynı zamanda Hâtemü’l-evliyâ da olması nedeniyle onu kendi bâtınından elde eder. Lâkin risâlet vasfı kendisini ondan menettiği için onu açığa vurmaz. Onun bâtını Hâtemü’l-evliyâ sûretinde zuhûr edince onu açığa çıkarır. Resullerin ve velîlerin de hepsi onu Hâtemü’l-evliyâ kandilinden görüp tahsil ederler.” (“Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”; Es’ad Efendi, nr.: 1539, 33a-33b vr.)

Hâtemü’l-Evliyâ’nın Ezelî ve Ebedî Olan Velâyeti:

Hâtemü’l-evliyâ’nın ezelî ve ebedî olan “velâyet”inin hangi itibarla bu vasfı kazandığını ise Hazret, kendisine has kâmil üslûbu ile şu şekilde izâh etmiştir:

“Kendi zamanından öncekiler ve kendi zamanından sonrakilerden olanlar birbirleriyle müsâvî olmak üzere; resuller de onu görmek istedikleri vakit ancak Hâtemü’l-evliyâ kandilinden görürler. Şer’î nübüvvet ve risâletten ibaret olan risâlet ve nübüvvetin ikisi de sona ermiştir. Velâyet ise ebediyyen sona ermez. Çünkü nübüvvet, Allah ile ümmet arasında vâsıta olan; O’nunla haberleşip, onları haberdar eden Nebî’ye mahsus bir haberleşmedir. Bu haberin, kulların Allah’a ulaşmasına kendisiyle tevessül edilen bir vesîle olması da sahihtir. Velâyet ise, velînin arada hiçbir vâsıta olmaksızın Allah ile haberleşmesidir. Dolayısıyla bu haberin de (bu yönüyle diğerinden) daha üstün olması sahihtir. Sonra; nübüvvet târif edildiği vakit, resullerin ‘Hâtem’ kemâlâtına sâhip olanından sonra herhangi birine melek inmeyip, bu şerî’ata muhâlif bir şerî’at olmayacağı mânâsıyla sona ermesi de uzak değildir. Velâyet’e gelince; Allah’tan elde edildiği, tecellî, tâlim ve ilhâm edildiği için, O’nun velîlerinden kesilip sona ermesi mümkün olmaz. Çünkü Allah kendisini ‘Nebî’ ve ‘Resûl’ diye isimlendirmemiş, ‘Velî’ ve ‘Hamîd’ diye isimlendirmiştir.” (“Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”; Es’ad Efendi, nr.: 1539, 33b vr.)

Hâtemiyyet Velâyeti’nden Yapılan Mutlak Müşâhade:

Mu‘înüddîn el-Buhârî -kuddise sırruh- Hazretleri “Meşâriku’n-Nusûs”unda, Hâtemü’l-evliyâ’nın peygamberlerden risâletleri ve nübüvvetleri yönünden değil, velâyetleri yönünden önde olduğunu; peygamberlerin de ondan velâyetleri yönüyle değil, risâlet ve nübüvvetleri yönüyle öne geçtiğini ifâde ederek şöyle buyurmuştur:

“Resuller ve nebîler, velâyet ve yakınlığa mahsus olan ilimleri ve sırları müşâhade ettikleri zaman, Muhammed Aleyhisselâm’ın Hâtemiyyet velâyeti yönünden müşâhade ederler. Onların zikrettiğimiz şeyi ancak Hâtemü’l-evliyâ mişkâtından gördükleri de söylenebilir. Zira bu mertebede onun makâmıyla kâim ve müte’ayyin olduğu için, onun görüşü de hakîkatte yine Resulullah’ın mişkâtındandır.

Nitekim Tlimsânî’nin; ‘Onlardan daha aşağıda olanlar nasıl olur da görmezler?’ sözüyle ilgili olarak, hayretkâr bir mânâ ile zikrettiği şey bunu te’yid eder. Yâni; ‘İlâhî sırları ve velîlerin tahsil etmesi gereken ma’rifeti; şeyhlerden, evtâddan ve ebdâlden ibâret olan hâlis velîler nasıl olur da onun kandilinden görmezler?’

Hâtemü’l-evliyâ şer’î hükümde her ne kadar Hâtemü’r-rüsul’ün teşrî’den kendisine getirmiş olduğu şeye tâbi ise de, onun şer’î hükümde O’na -aleyhisselâm- tâbi olması, makâmının yüceliğinde ve Allah katındaki yerinin yüksekliğinde kendisine hiçbir eksiklik vermez. Bizim, kâmillerin meşreb ve kandiliyle ilgili olarak kendisini tâkip ettiğimiz yola ters de düşmez. Dolayısıyla o bir yönden yüksek olduğu gibi; bir yönden de geride, aşağıda ve düşük olur. Daha doğrusu Hâtemü’l-velî’nin resullerin hükmü altında olması, velî olması nedeniyle Hâtemü’l-velâye makâmının ulviyyetinde ona bir noksanlık getirmez. Nitekim velî, şer’î nübüvvetinin hükmü altında olması bakımından, resullerden bir yönden düşük olduğu gibi; resuller de velî olmaları yönünden değil, resullükleri yönünden (ondan) bir cihetten yüksek olurlar.” (“Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”; Es’ad Efendi, nr.: 1539, 33b-34a vr.)

Nübüvvet ve Velâyet Duvarını Tamamlayan
İki Tuğla:

Hazret eserin başka bir noktasında, Hâtemü’l-enbiyâ ile Hâtemü’l-evliyâ için temsil edilen nübüvvet ve velâyet duvarlarıyla neyin kastedildiğini ifşâ ederek, duvardaki tuğlaların neden altın ve gümüş olarak vasıflandırıldığını haber vermiştir:

“Bil ki, Peygamber Aleyhisselâm’a nübüvvet duvar sûretiyle gösterilmiştir. Çünkü onun hakkındaki duvar şümullü ve ihâtâ edici olup, her peygamber o duvarın bir tuğlası yerinde olduğu gibi; onun nübüvveti de nübüvvetlerin tümünü birleştirecek kadar şümullüdür.

Parçalar yanında tamamlanmadığı sürece duvarın mevcûdiyetinden söz edilemez. Duvar sûretini ve nübüvvet dâiresi sûretini tamamlayan Muhammedî cüz’î sûret, sonuncu tuğla olarak onu mevcut kılar.

Bunun içindir ki;

‘Ben ancak ahlâkın güzelliklerini tamamlamak için gönderildim.’ buyurmuştur.

Bunu öğrendiğin vakit, bil ki bu dâirenin taşıyıcısı; Allah’ın zâtına ve sıfatlarına göre Allah’ın peygamberlerine gönderdiği Rûhu’l-a’zam’dır. Zira Allah’ın murâdı ilkin küllî nefse gelir, sonra ikinci olarak aklî bir dille cüz’î nefislere ulaşır. Peygamberler de nübüvvetle ilgili olarak farklı sûretleri toplarlar. Peygamber’imiz Aleyhisselâm’a gelince; ona verilen bambaşka bir küllî vesîledir, yâhut onun hakîkati Rûhu’l-a’zam’ın da hakîkatidir.

İşte bu nedenledir ki Peygamber Aleyhisselâm;

‘Allah’ın ilk yarattığı şey benim rûhumdur.’ buyurmuştur.

‘Biz ilkleriz, fakat sonuncularız!’ buyurmasından da anlaşılacağı gibi; ayakta tutucu ve şümullü kılınan onun nübüvvetidir. Kemâle erdirici insânî hakîkat, nübüvvetlerin tümüne birden mazhardır. Rûhu’l-a’zam’ın nübüvvetiyle, unsûrî olan cüz’î sûret yönünden farklı olan sûretleri birleştirir. Dolayısıyla bu rüyâsı da kemâle erdirip tamamlaması son buluncaya kadar, düşünülen ilk yönüne değil, bu cüz’î yönüne dâirdir.

Hâtemü’l-evliyâ’ya gelince; bu rüyâ ondan da uzak olmayıp, o da Resulullah Aleyhisselâm’a kendisiyle ilgili temsil olunan şeyi görür. Duvarda biri altın, biri de gümüşten olmak üzere iki tuğla yeri görür ve onun kendi nefsini her iki tuğlayı da tamamlayan yere oturmuş görmesi uzak olmaz. Hâtemü’l-evliyâ da işte bu iki tuğlayı tekmîl edip duvarı tamamlamış olur. Aralarındaki münâsebet ve teşbihle ilgili olarak, gümüş nübüvvete, altın da velâyete işâret eder.

Gümüş peygambere emânet edilen nûrânî bir cevherdir; zamanın geçmesi nedeniyle, ateşle ne sûreti eksilir, ne de değerini kaybeder.

Altına gelince; o ise kendi zâtında kâmil bir cevherdir; sûretini muhâfaza eder, zamanın geçmesiyle ne değerini kaybeder, ne de kendisine ateş ve toprak illeti musallat olabilir. İşte nübüvvet ve risâlet de böyledir; kapısının kapanması ve örtülmesi üzerine velâyetle bir hilâfet bina edilir ve artık onun ebediyyen sonu gelmez. Nitekim ben bu sırrı sana bildirmiştim!..” (“Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”; Es’ad Efendi, nr.: 1539, 34b vr.)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (73)

Hakîm et-Tirmizî -kuddise sırruh-

Mu‘înüddîn Ahmed el-Buhârî
-kuddise sırruh- Hazretleri’nin
beyan buyurdukları ifşaatları
önümüzdeki ay devam edecektir.
Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin bu ifşaatları
önemine binaen yayınlanmıştır.

Hakîm et-Tirmizî Hazretleri Hâtemü’l-Evliyâ’ Olan Zâtın,
“Halkın Fesada Düştüğü” Bir Devirde
“Türk’e Gönderileceğini” Haber Vermişti!..

Yaklaşık on bir asır önce kaleme aldığı “Hatmü’l-evliyâ’” adlı eserinde, kırkların tümünün zuhûrundan sonra “Hâtemü’l-evliyâ’” olan zâtın kâim olacağını haber veren Hakîm et-Tirmizî -kuddise sırruh- Hazretleri (v. 932), yaşadığı mânevî tecellîleri anlattığı “Büdüvv-ü Şe‘n” adlı risâlesinde belirttiğine göre, kırkların zuhûrundan sonra kâim olacak olan bu zâtın, halkın fesada düştüğü bir zamanda Türk’e gönderileceğini keşfetmişti.

Hazret sanki âhir zamanın fitne, sıkıntı ve buhranla dolu karanlık günlerinde yaşayan insanların, isyanları nedeniyle belâya maruz kaldıkları bir âna nazar edercesine, mânâ âleminde; “halkın hepsini susmuş, korkudan dehşete düşmüş” ve “kimileri kimini tanımaz ve korkudan garipleşmiş” bir hâlde müşâhade etmiş; kendisine Allah tarafından “emrolunmuş bir kimse”nin, “hiç kimse farkına varmadan” böyle bir ortamda “yardımcılarıyla birlikte” yeryüzüne geldiği haber verilmişti.

Bu kişi diğer velîler üzerinde söz ve tasarruf sahibi bir zât olmalıydı ki, tanımadığı bir kimse kendisine; “Şu acâipliği görüyor musun? Emrolunan kişi kendileriyle konuşmak için tüm dünya ehlinden kırk kişiyi istemiş!” diyerek, onun “hepsi dünya ehlinden olan bu kırklar”ı mânevî bir toplantıya çağırdığını bildirmişti. Toplantı emri yalnız kırklar’a gelmiş, ancak bu zâtı, yanındaki bazı velîlerle birlikte Hazret de merâk edip görmeyi istemişti. Öyle ki; “Emrolunan kişiyi ben hangi şeyle tanıyacak ve (onunla) ne zaman tanışacağım?” diyerek, bu arzusunu açıkça da dile getirmekteydi. Bunun üzerine Hazret’e: “Kırkların henüz tamamı mevcud değilken; emrolunan kişinin bunların üzerine, Türk’e geleceği haber” verildi.

Nitekim Hazret, bu haberi aldıktan kısa bir süre sonra; halkı içinde bulundukları çalkantı ve karışıklıktan kurtaran bir de ordu bulunduğunu müşâhade ederek; “Halkın, mâ‘iyyeti Türk olan bir orduya mürâcaat ettiklerini gördüm, Türk onlara yoldaşlık ediyordu.” diyor ve ardından “Kendilerini korkuttuğunu görmüş olduğum şeyden onlar sayesinde tesellî buluyorlardı.” buyurarak, halkın içine düştükleri fesaddan bu ordu sayesinde kurtulduklarına işaret ediyordu. Çünkü bu zât “Türk’e geleceği” sırada, henüz “kırklar tamamına ermeden bu halk fesâda düşmüş”tü.

Hazret nihayet kırklarla birlikte bu toplantıya katılacağını haber aldı ve kendisini tutamayıp ağlamaya başladı. O an kendisine: “Niye ağlıyorsun? Biz onunla konuşup sırlaşacağız ya!” diyen bir kimseye; “Ben başka bir yere konulacağım diye ağlamıyorum. Kalbimin merhametinden ötürü ağlıyorum. Bana insan topluluklarının içine konulacak olan kırklar daha bu devirde seyrettirildi ya, işte bunun için ağlıyorum!” demiş ve yine kendisine heyecanla: “Emrolunan kişiyi gördün mü? Emrolunan kişiyi gördün mü?” diyen başka bir kişiye ise: “Hayır! Lâkin kubbe kapısının sonuna kadar vardım, iki ayağımla sıçrayarak emrolunan kişinin kapısını çaldım. Emrolunan kişiyi bu kubbeden elini çıkarır gibi gördüm.” cevabını vermişti.

Bunları söylerken, birdenbire “emrolunan kişi”nin “kırklar”a işâret ederek; “Bu kırkları şu hazîreye götürün, onları burada ‘ayakta tutma’ya hapsedin!” emrini verdiğini işitti. Hazret, o kişiyi görme lütfuna eriştiği bu andan sözederken; “O bu dünya ehlinden daha farklı ve seçkindi. Ben emrolunan kişinin küçük ordusuyla ve Türk’le yürüyordum, bana hiç kimse zarar veremiyordu. O ben de dâhil olmak üzere, büyüklerin hepsini bu toplantıda biraraya topladı.” diyordu. Bundan sonra o zât, Hazret’e; “Mescide çık, sana kendimle ilgili sırlar vereceğim!” dedi ve ardından kendisine: “Sen onların tümünün zuhûruyla kâim olacak kimseyi görüyorsun!” şeklinde bir hitap geldi. (Hakîm et-Tirmizî, “Risâle’-i Büdüvv-i Şe‘n”, İsmâil Sâ’ib, nr. 1571, vr. 215b-216a-217a)

Nitekim o, ileride kaleme alacağı “Hatmü’l-evliyâ’” kitabı’nda, müşâhade ettiği bu “kırk kişi”den ve “onların tümünün zuhûru”ndan sonra “Türk’e geleceği”ni gördüğü bu esrârengiz kimseden; “Peygamber -sallallahu aleyhi ve sellem- in vefâtından sonra, ümmetinden kırk kişi onun yerine kâ’im olur. Yeryüzü onlarla ayakta durur. Onlardan biri ölünce yerine bir başkası geçer. Bunların sayıları tükenip, dünyanın zevâl vakti gelince Allah bir velî gönderir. Bu velîyi seçmiş, kendine yaklaştırmıştır. Evliyâya verdiğini buna vermiş, ona bir de ‘Hâtemu’l-velâye’ tahsis etmiştir.” diye sözedecekti. (Hakîm et-Tirmizî, “Hatmü’l-Evliyâ”, s. 247, nşr. Ömer Öngüt. Bas.: Hakikat Yay. İstanbul, 2003)

Şeyhü’l-Ekber -kuddise sırruh-
Hazretleri’nin Müşâhâdesine Göre;
Hâtemü’l-Evliyâ’ Arapça Değil,
Başka Bir Milletin Dilini Konuşuyordu!..

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri “Fütûhâtü’l-Mekkiyye” adlı eserinde Hâtemü’l-evliyâ’ olan zâtın “Arab’ın en şerefli soyuna mensup olacağını” haber verdiği halde (c. 3, s. 87-88), Resulullah Aleyhisselâm’ın huzurunda Arapça değil, başka bir milletin diliyle konuştuğuna dikkati çekerek; “Hatm onun (Resûlullah’ın) huzurunda diz çökmüştü ve ona bir kadının sözünü haber veriyordu, Ali -radiyallahu anh- de Hatm’in konuştuğu dili tercüme ediyordu.” demiştir. (“Fütûhâtü’l-Mekkiyye”, c. 1, s. 114. bas.: Beyrut, 1994)

Çünkü o Araplar’ın değil, Türkler’in arasına gönderilmiştir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (74)

Mu'înüddîn Ahmed el-Buhârî (3) -kuddise sırruh-

İlk dönem "Fusûs" şârihlerinden olan Mu'înüddîn Ahmed el-Buhârî -kuddise sırruh- Hazretleri'nin "Meşâriku'n-Nusûs el-Bâhis 'an Ğavâmizi'l-Fusûs" ismini taşıyan şerhinden; kendisine has güzel bir üslûp ve Ekberiyye meşrebine mahsus hususi bir tecelliyâtla, "Hâtemü'l-evliyâ" olan zâtın makamına ve vasıflarına ışık tutan güzide beyanlarını nakletmeye devam ediyoruz.

Hâtemü'l-Evliyâ'nın Şer'î Hükme Bağlılığının Mâhiyeti:

Mu'înddîn el-Buhârî -kuddise sırruh- Hazretleri "Meşâriku'n-Nusûs el-Bâhis 'an Ğavâmizi'l-Fusûs" ismini taşıyan şerhinde, Hâtemü'l-evliyâ olan zâtın tâbi olduğu peygamberin şeriatına ancak, kendisine tâbi olunan "Hâtemü'l-velâyeti'l-hâssa" mertebesini elde etmek için bağlı bulunduğuna işaret ederek şöyle buyurmuştur:

"Hâtemü'l-velâyeti'l-hâssa, Muhammedî kemâlin insânî inşâsı ile alâkalı olduğu için, zâhir yönüyle şerî'atın zâhirî emirlerine tâbîdir ve aynı zamanda onun gözcülerinin de nihâyete erdiricisidir. O işte buna riâyeti gerçekleştirir. Şu kadar var ki, o bâtın yönüyle de ilâhî emri, vâsıtasız olarak doğrudan doğruya; 'Onda tâbîliği meydana getiren şey, zâhir sûretiyle tâbî olduğu şeyi, sırr'da (bâtında) Allah'tan almasıdır. Çünkü o ilâhî emri olduğu hâl üzere görür.' sözüyle işâret edilen, Resûl'ün ve meleğin aldığı kaynaktan alır. Daha doğrusu bir velî, zâhir sûretiyle kendisinde tâbîliği meydana getiren şeyi sır yolunda Allah'tan aldığı gibi, şerî'atının hükümleri hakkında da yine Peygamber Aleyhisselâm'a tâbîdir. Çünkü velî tâbî olduğu ilâhî emri görüp, kendi özünde ve Allah katında bulunduğu hâl üzere bilir. Dolayısıyla o da mevcûdiyeti husûsunda kendisine gerekli kılınanı, kendi özüne âmil olanla bilir. Zîrâ o diğerine, kendisine tâbî olunması gerekçesiyle tâbî olur. Dolayısıyla onun da onu aynı şekilde görmesi uzak olmaz." ("Meşâriku'n-Nusûs el-Bâhis 'an Ğavâmizi'l-Fusûs"; Es'ad Efendi, nr.: 1539, vr. 35a.)

O'nun Ahlâkı ile Ahlâklanıp,
Tâbîliğin Kemâline Eren Velî:

Diğer bir beyanında ise Hazret, Hâtemü'l-evliyâ' olan zâtın Allah sevgisine ulaştıran tek ve en büyük vâsıta olan Hâtemü'l-enbiyâ' Aleyhisselâm'ın ahlâkı ile ahlâklanıp, bu sayede ona tâbîliğin kemâline erişeceğine dikkati çekmiştir:

"O (Hâtemü'l-evliyâ) öyle bir kaynaktan alır ki, Resûl'e vahiy getiren melek de aynı yerden alır. İşâret ettiğim şeyi idrâk edebildiysen, senin için faydalı bir bilgi meydana gelmiş demektir. O ise Allah'ı sevmekle ilgili olarak;

'Eğer Allah'ı seviyorsanız bana tâbî olun ki, Allah da sizi sevsin!' (Âl-i İmrân: 31) buyruğu ile gerekli kılınan, Resûl'e tâbîliğin kemâlidir.

O'na tâbîlikte kemâli bulan kimse onun ahlâkı ile ahlâklanmış demektir. Artık o diğer velîlerden daha üstün ve daha yücedir." ("Meşâriku'n-Nusûs el-Bâhis 'an Ğavâmizi'l-Fusûs"; Es'ad Efendi, nr.: 1539, vr. 35a-35b.)

Bütün Nûrlardan Önce Yaratılan
"Muhammedî Hakîkat" ve Ona Mazhar Olan İki Zât:

Mu'înüddîn el-Buhârî -kuddise sırruh- Hazretleri "Meşâriku'n-Nusûs"un başka bir noktasında; Hâtemü'l-enbiyâ' Aleyhisselâm'a ve Hâtemü'l-evliyâ' olan zâta tahsis edilen "Muhammedî hakikat"in peygamberlerin ve velîlerin yaratılışından önce vâredilişinin sırrını, kendisine has kâmil üslûbu ile şöyle izâh etmiştir:

"Âdem zamanından son Peygamber'e varıncaya kadar onlardan hiçbiri yoktu ki, (nûrunu) Hâteme'n-nebiyyîn'in kandilinden almış olmasın. Zîra yaratılışla ilgili olan varlığı her ne kadar geriye bırakılsa da, o yaratılışla ilgili olan varlığından önce kendi hakîkatiyle zâten mevcuttu.

Nitekim;

'Âdem su ile toprak arasında iken ben peygamberdim.' buyurması ona delâlet eder.

Onun dışındaki peygamberler ancak gönderildikleri zaman bi'l-fiil peygamber olabilmiştir. Nitekim ulvî âlemlerin tümünde mazhariyyeti sâbit gözükmeyen, Âdem'in de bu suret üzere yaratıldığı hakîkatin sûreti husûsunda, Muhammedî hakîkat diğer kişilerden öncedir. Sen onu, ilâhî toplayıcı ehadî hakîkate göre peygamberler için, her peygamberin ruhlarına gönderilen ruh olan, ruhlar âlemindeki nûr olarak da tanımlayabilirsin. Bütün peygamberlerin ve velîlerin ruhları ve onlara dercedilen nûrlar, bütün nûrlardan öne geçmiş olan Muhammedî Nûr'un içine dâhildir.

İşte bu nedenledir ki o;

'Allah'ın ilk yarattığı şey benim nûrumdur.' buyurmuştur.

Onu rûhî, nûrî bir mertebenin içine de bi'l-fiil yansıtmıştır. Sen unsûrî bir sûret bulduğun vakit, bu inşâ hakkında ruhların mazharlarına ruhun gönderilmesi sırrı zuhûr etmiş; kimisi ona îmân etmiş, kimi de onu inkâr etmişti.

'Ruhlar saf saftır. Orada uyuşanlar birbirini tanır, orada uyuşmayanlar birbiriyle ihtilâfa düşer." buyruğu buna işâret eder.

İşte 'Âdem su ile toprak arasında iken ben peygamberdim.' buyruğu ile ilgili olarak, rûhî mertebedeki nübüvvetten yapılan haberleşmeler de buna benzer.

Tıpkı bunun gibi, Hâtemü'l-evliyâ' da Âdem su ile toprak arasında iken velî idi. Diğer velîler ise ilâhî ahlâktan olan velâyet şartlarını tahsîl ettikten, Allah'ın 'Velî' ve 'Hamîd' isimlerini mevcut kılıp, onunla vasıflanmaya hak kazandıktan sonra ancak velî olmuşlardır." ("Meşâriku'n-Nusûs el-Bâhis 'an Ğavâmizi'l-Fusûs"; Es'ad Efendi, nr.: 1539, vr. 35b.)

Peygamberlerin ve Velîlerin Çok İstediği,
Ancak Muhâlefet Edemediği Büyük Lütuf:

Eserinin başka bir noktasında ise diğer velîlerin değinmediği çok mühim ve farklı bir noktaya işâret ederek; hakîkatleri diğer peygamber ve velîlerden önce yaratılan Hâtemü'l-enbiyâ ve Hâtemü'l-evliyâ'nın, bu lütufla diğer peygamber ve velîlerden öne geçirildiğini; dolayısıyla kendilerine âit hiçbir çaba olmaksızın kavuştukları bu lütfa ve takdir edilen bu işe hiçbir peygamber ve velînin muhâlefet edemeyeceğini beyan etmiş, onların kavuştuğu bu lütfa başka peygamberlerin ve velîlerin de kavuşmasını çok temenni ettiğini belirterek, bu makâma epeyce gıpta ettiğini gösteren ilginç sözler sarfetmiştir:

"Bil ki, Hâtemü'l-evliyâ Muhammed Aleyhisselâm'ın has velâyetini hatmeden, Muhammedî sûretlerden bir sûret olan kimsedir. Unsurî varlığından önce velî olduğunu bilmede, Hâtemü'r-rüsul hükmü de onun hükmündeydi. İnsânî kemâlle ilgili küllî Muhammedî hakîkat, nübüvvet mertebesinde onun tecellî ettiği en kâmil mazhara vâcip kılındığı gibi, velâyet mertebesinde de onun tecellî ettiği en kâmil mazhara vâcip kılınmıştır. Bu iki Hatm'in velâyet mertebesinde tek bir hakîkati tasvir etmesi uzak olmaz. Daha doğrusu; 'Ben velîler arasında ancak velâyetim ve Hatmiyyet'imle âlim oldum.' diyebilmek ancak ikisi için mümkündür. Bu, unsûrî vârlıktan önce meydana gelince, diğer velîler (onun) en kâmil vâris oluşuna muhâlefet de edemez. Zîrâ onlar ancak O'nun ahlâkıyla ahlâklandıktan, sıfatlarıyla vasıflandıktan sonra velî olmuşlardır.

Keşke bu tıpkı Hâtem gibi, bizâtihî onlar için de geçerli olsaydı! 'Zâtiyyet' yalnız onlar (Hâtemü'l-enbiyâ' ve Hâtemü'l-evliyâ') için geçerli olmasaydı, onu kazanmak belki onlar için de mümkün olabilirdi.

'Allah'ın 'Velî' ve 'Hamîd' isimlerini mevcut kılmak' sözü, bu sıfatların insânî velâyetin Hatm'ine göre tek bir kimseye yönlendirilmesiyle ilgilidir. Zîrâ 'Velî' ve 'Hamîd'le isimlenmek de bu Hâtem'in özünde ve başka bir şeyle değil; Hakk'ın varlığıyla, Zât'ıyla, sıfatlarıyla ve isimleriyle meydana gelen velâyetinde gerçekleşir." ("Meşâriku'n-Nusûs el-Bâhis 'an Ğavâmizi'l-Fusûs"; Es'ad Efendi, nr.: 1539, vr. 35b-36a.)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (75)

Mu'înüddîn Ahmed el-Buhârî (4) -kuddise sırruh-

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem”indeki esrârengiz sırları açığa çıkarmak için yazdığı “Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs” adlı eserinde; kendisine has güzel üslûbu ve Ekberiyye meşrebine mahsus husûsî tecelliyâtıyla, “Hâtemü’l-evliyâ” olan zâtla ilgili ilâhî esrâr hazînelerini mânevî âlemden bu âleme taşıyan Mu’înüddîn Ahmed el-Buhârî -kuddise sırruh- Hazretleri’nin, kâmil ve muhteşem beyanlarını nakletmeye devam ediyoruz.

Hâtemü’r-Rüsul ve Hâtemü’l-Evliyâ’nın,
Berzahların Ötesindeki Ezelî Velâyeti:

Şeyh Mu’înüddîn el-Buhârî -kuddise sırruh- Hazretleri “Fusûsu’l-Hikem”in en güzel şerhlerinden olan “Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs” adlı eserinde; gerek avâmın, gerekse seçilmiş zâtların birtakım berzahlar içinde bulunduklarını, Hâtemü’r-rüsul’ün velâyetine mazhar olan kâmillerin ise bu berzahlardan tamamen uzak olan ezelî bir lûtfa sahip kılındıklarını beyan buyurmuştur:

“Bil ki, dereceleri farklı olmakla birlikte berzah ehli birtakım berzahlar içindedir. Onların makamları ancak iki kısım üzere tespit edilir. Onlardan biri, avâm insanlar ve onların seçkinleridir. Onlar kendilerine mahsus birtakım benzeyişler ve âidiyyetlerle, cüz’î birtakım makamlara, ilimlere ve cüz’î bir kısım ahlâka uyum sağlarlar. Aynı şekilde onlar, sınıfları farklılaştıktan sonra kendilerinde bulunduğu nisbette O’na âşık olur ve O’nunla uygunluğu bulurlar.

İkinci kısım ise, dünyevî yaratılışlarında kendilerinden berzahların kaldırıldığı, mahşerden önce haşrı gören, ölmeden evvel ölen, keşif kâideleri içinde gerçekleşen birtakım insilâhlar ve isrâlar sûretinde, ruhları kalıplarından kabirlere gönderilen ‘En kâmil insanlar’ sınıfıdır. İşte bunlar berzahlık sûretlerine kayıtlanmamış; bilâkis Hâtemü’r-rüsul velâyeti yönünden, yaratılışları ve mânevî güçleri sâyesinde mutlak kılınmış ve dileyiş âleminde açığa çıkarılmış olan kâmillerdir.” (“Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”; Es’ad Efendi, nr.: 1539, vr. 36a)

Hâtemü’l-Evliyâ’nın Mutlak Varlık
Mertebelerini Asıldan Müşâhadesi:

Mu’înüddîn el-Buhârî -kuddise sırruh- Hazretleri “Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs” un başka bir noktasında, Hâtemü’r-rüsul’ün Hâtemü’l-evliyâ ile arasındaki durumun, kendisinin nebî ve resullerle olan durumundan farksız olduğunu belirtmiş; Hâtemü’l-evliyâ’nın mutlak varlık mertebelerini asıldan müşâhade eden yegâne vâris olduğunu ifâde etmiştir:

“Hâtemü’r-r-rüsul’ün velâyeti bakımından velâyetin Hatm’ine nisbeti, nebîlerin ve resûllerin Hâtemü’r-risâle’nin şerî’at ve ahkâmına olan nisbeti gibidir. Bu itibarla o hem resûl, hem nebî, hem de velîdir. Hâtemü’l-evliyâ ise mertebelerin, daha doğrusu mutlak varlık mertebelerinin müşâhadesini asıldan elde eden vâris velîdir.” (“Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”; Es’ad Efendi, nr.: 1539, vr. 36a)

Hâtemü’l-Evliyâ’nın Aldığı “Asıl Kaynak”,
Allah’tan Başkası Değildir:

Hazret “Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”unda, “Hâtemü’l-velâye”den ibaret olan “Velâyet-i hâssa-i Muhammediyye” mertebesinin, bütün velâyetler için bir kaynak ve bir asıl kılındığına dikkati çekerek; Hâtemü’l-evliyâ’nın özü ve hakîkati olan bu aslın Allah’ın Zât’ından başka bir şey olmadığına işâret etmiştir:

“Bil ki, velâyet-i Muhammediyye bütün velâyetlerin maddesi ve aslıdır. Hâtemü’l-evliyâ’nın Allah’tan Muhammed Aleyhisselâm vâsıtasıyla alma husûsundaki nisbeti de, nebîlerin ve resûllerin nübüvvetlerini ve risâletlerini Allah’tan Muhammed Aleyhisselâm vâsıtasıyla almadaki nisbeti gibidir. O ilimlere, ma’rifetlere, hâllere, ahlâka ve makamlara dâir rızıkların, ancak kendi eliyle tamamlandığı kimsedir. Risâletle ve nübüvvetle ilgili olarak bütün nebî ve resûlleri Muhammedî mişkâttan Allah’a vâsıl kılmak ona bağlı kılınırken; bütün velîleri, hakîkati ilk sûretin bir sûreti olan Hâtemü’l-evliyâ’ mişkâtından Allah’a vâsıl kılmak da, Muhammedî has velâyet nedeniyle ona bağlı kılınmıştır.

Peygamber Aleyhisselâm nübüvvet, risâlet ve velâyeti kendisinde toplamıştır; dolayısıyla o hem bir nebî, hem bir resûl, hem de bir velîdir. Hâtemü’l-evliyâ’ ise ilâhî mertebeleri müşâhadeyi asıldan elde etmeye vâris kılınan velîdir. Nitekim ‘müşâhade etmeleri’ sözü, Hâtem’lik sıfatını her ikisi için de mümkün kılarken, aynı zamanda ‘Allah’ aslının murâd edildiği ‘asıl’ sıfatını da elde etmelerini mümkün kılmıştır.” (“Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”; Es’ad Efendi, nr.: 1539, vr. 36a-36b)

Hâtemü’r-Rüsul’ün Gizlediği Velâyetin
Hâtemü’l-Evliyâ’ Tarafından İzhâr Edilişi:

“Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”ta yeralan diğer bir beyanında ise Hazret, bütün velâyet mertebelerinin “Hâtemü’l-velâye”de toplandığını beyan ederek, Muhammed Aleyhisselâm’ın peygamberliği nedeniyle izhâr edemediği bu has velâyeti, onun nübüvvetinin zâhirine ve velâyetinin bâtınına vâris olan Hâtemü’l-evliyâ’nın izhâr edeceğini haber vermektedir:

“Hâtemü’l-evliyâ’ şefâ’at kapısını açmada Âdemoğlunun efendisi ve cemaatin rehberi kılınan, Hâtemü’r-rüsul olan Muhammed Aleyhisselâm’ın güzelliklerinden bir güzelliktir. Çünkü o velâyet mertebesindeki kâmil velîlerin ruhlarını, en kâmil ve olgun ‘Hatmiyyet’ husûsundaki verâsetinde biraraya toplamıştır. Nitekim o -aleyhisselâm- da, bu nübüvvet ve bu velâyet hakkında kâmiller cemaatinin rehberidir. Çünkü onların meşrebi de, menbâ’ı da odur. O -aleyhisselâm- risâlet makâmında zâhiri idâme ettirip, isimlerin hepsini biraraya toplayan Zâtî Ehadiyyet’le ilgili velâyeti izhâr etmediği ve kendisinde gerçekleşen ‘Hâdî’ isminde göründüğü için bu güzellik ve bu hatmedici velâyet, tâ ki onun nübüvvetinin zâhirine ve velâyetinin bâtınına vâris olan, velâyetin ‘Hâtem’ mazharında zuhûr edinceye dek bâkî kalmıştır. Zîrâ o, peygamberler ve velîler cemaatinin rehberi olan bir mertebe ve ilkle ikinci arasındaki dönüşüm sâyesinde, men’ olunanlara şefâ’atçi kılınan bir kimsedir.

Şu kadar var ki, efendilikte ise o, O’nun evvelle ilgili ilminin hazîrelerindeki farklı ilâhî hakîkatlerin kendisinden yönlendirildiği bir Efendi’dir. O ise yokluk karanlığından bilinirlik fezâsına ulaşmasına göre, belâ (mahşer) ehlinin boyun eğdiği, mekân tutulan kâinatla ilgili hakîkatlerdir. Bunun içindir ki; ‘Velâyet ancak feleklerin yaratılışı iledir.’ denilmiştir.

Bir de şu var ki, dönüşme husûsunda onun -aleyhisselâm- şefâ’atçiliği mahşer ehli içindir ve bu ilk şefâ’atin bir eseridir. O, hâlen ve makâmen Peygamber Aleyhisselâm’ın yalnız kendisine tahsis edilen Allah’ın bir ta’yîninden ibâret olup, umûma âit olmayan has bir hâlin ta’yînidir. Aynı zamanda o bir şefâ’at makâmıdır. Dolayısıyla hepsinin ve mislinin talebi husûsunda, bunun tümüne birden bedel olup, umum için geçerli olmadığını söylemek gerekir.” (“Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”; Es’ad Efendi, nr.: 1539, vr. 36b-37a)

Mu’înüddîn el-Buhârî -kuddise sırruh- Hazretleri’nin “Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs” adlı şerhindeki “Hâtemü’l-velâye” ile ilgili beyan ve ifşaatları bu sözleriyle nihayete ermektedir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (76)

Mu'Azîz en-Nesefî -kuddise sırruh-

HAYÂTI ve ESERLERİ

Mâverâünnehir’de yetişen velîlerin meşhurlarından olan Azîz en-Nesefî -kuddise sırruh- Hazretleri Nesef’te dünyaya gelmiş olup, doğum târihi ile ilgili olarak kaynaklarda herhangi bir bilgi bulunmamaktadır. Vefât târihi hakkında kaynaklarda farklı bilgilere rastlanmakla birlikte, eserlerindeki bazı ifâdelerinden onun, 1300 mîlâdî (h. 700) senesinde veya bu seneye yakın bir târihte vefât ettiği anlaşılmaktadır.

İlk öğrenimini doğduğu şehirde tamamlayan Hazret, bir müddet tıp tahsili gördükten sonra, Buhâra’da bulunan Sâdeddîn-i Hammûî -kuddise sırruh- Hazretleri’ne intisab etti. Bu zâtın eliyle kemâle eren Hazret, yaşadığı bölgenin Moğol saldırısına uğrayıp yağmalanması üzerine; Şiraz, Isfahan, Behrâbâd, Semerkand ve Horasan gibi beldelere hicret ederek, bu şehirlerde ölünceye kadar irşad vazîfesini sürdürmeye devam etti.

Tasavvufun temel esaslarını çok iyi bilen ve etrâfındakilere öğretmek için eserlerinde son derece açık ve sâde bir dil kullanan Azîz en-Nesefî -kuddise sırruh- Hazretleri’nin kitap ve risâlelerinin birçoğu günümüze kadar ulaşmıştır.

Kelâm, felsefe ve tasavvuf sahalarında güzîde eserler veren Hazret’in; “Beyânü’t-Tenzîl”, “Keşfü’l-Hakâyık”, “Maksâdü’l-Aksâ”, “Tenzîl”, “Keşfü’s-Sırât”, “Zübdetü’l-Hakâyık”, “Menâzili’s-Sâ’irîn”, “Kitâbu’d-Derecât” ve “Kitâbu İnsânü’l-Kâmil” gibi eserleri, zikredilmeye değer en büyük şâheserleri arasındadır.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI

Azîz en-Nesefî -kuddise sırruh- Hazretleri eserlerinde risâlet, nübüvvet, velâyet ve hilâfet meselelerini ele alırken, kendisine has farklı bir tarz ve apayrı üslûpla yürümüş; velâyetin Hatm’i ile dünyanın nihâyetinin aynı noktada birleştiğine işaret ederek, “Hatemiyyet”in zuhûr zamanını halka duyurma gâyesi gütmüştür.

İşte “Kitâbu’d-Derecât” adlı eserindeki gözkamaştırıcı beyanları da, onun bu gâye ve gayrette ulaştığı zirveyi gösteren en bâriz ürünüdür.

“Keşfü’l-Hakâyık” ve “Kitâbu İnsânü’l-Kâmil” adlı eserlerinde, “Hatemiyyet” meselesini daha önceleri sâdece Hâtemü’l-enbiyâ Aleyhisselâm’ın nübüvveti ve velâyeti noktasında ele alan Hazret’in; “Kitâbu’d-Derecât” isimli eserinde Hâtemü’l-enbiyâ Aleyhisselâm’la birlikte Hâtemü’l-evliyâ olan zâtı da zikrettiği, hatta ondan gayet açık bir biçimde müstakil olarak sözettiği görülür.

Halkı Dîn-i Muhammedî’ye
Dâvet Edecek Son Velî:

“Hâtemü’l-velâye” meselesini eserlerinde ustalıkla işleyen Azîz en-Nesefî -kuddise sırruh- Hazretleri, “Kitâbu’d-Derecât” adlı eserinde “Hâtemü’n-nübüvve”nin sâhibi olan Muhammed Aleyhisselâm’dan sonra, onun ümmetinden on iki büyük velînin zuhûr edeceğine işâret etmiş; peygamber olmadıkları hâlde halkı dîne dâvet edecek olan bu zâtlardan sonuncusunun “Hâtemü’l-velâye” mertebesine vâris olarak gönderileceğine dikkati çekmiştir:

“Nübüvvet, kâr-ı Hâtemiyyet Hazret-i Muhammedü’l-Mustafâ -sallallâhu te’âlâ aleyhi ve sellem- Cenâbları’na erişdi, buyurdular ki:

‘Benden sonra peygamber olmayan var ki, halkı benim dînime dâvet ede.’

Dîn-i Muhammedî’de ism-i ‘Velî’ peydâ oldu; Cenâb-ı Hüdâ Te’âlâ ümmet-i Muhammed’den on iki zât-ı pâki muhtâr edüp (seçip), kendi Hazret’ine mukarreb (yakın) buyurdu.

‘Âlimler peygamberlerin vârisleridir.’ (Buhârî)

Hadîs-i şerîf’i bu on iki zât-ı şerîf’in hakkında buyuruldu.

‘Ümmetimin âlimleri benî İsrâil’in peygamberleri gibidir.’ (Keşfü’l-Hafâ)

Hadîs-i şerîf’i yine ânların hakkında vârid olmuşdur. Ve en sonraki velî ki, on ikinin velîsidir; ‘Hâtemü’l-evliyâ’dır.” (“Kitâbu’d-Derecât”; Yazma Bağışlar, nr.: 3042, vr. 6a)

Nitekim Azîz en-Nesefî -kuddise sırruh- Hazretleri’nden yaklaşık iki asır sonra yaşamış olan Hâce Muhammed Pârsâ -kuddise sırruh- Hazretleri de, “Faslu’l-Hitâb” adlı eserinde Muhammedî kutupların sayısının on iki olduğunu beyân etmiş; kıyâmete kadar devam edecek olan bu on iki kutbun içine iki “Hatm”in de dâhil olduğunu haber vermiştir.(*)

Hâtemü’l-Enbiyâ’ ve Hâtemü’l-Evliyâ’nın
“Büyük Arş”a Yükselişi:

Hazret “Kitâbu’d-Derecât” adlı eserinde Hâtemü’l-enbiyâ ve Hâtemü’l-evliyâ’nın büyük arşa yükselip, bu sayede bütün mertebelerden yukarıya çıktıklarına işaret etmiş; velâyeti bir bedene benzeterek, onun birbirinden ayrı olan bütün âzâlarının kıyâmete yakın bir devirde birleşip, vücûdun tamamını meydana getireceğini haber vermiştir:

“Rûh-i pâk (temiz ruhlu) Hazret-i Hâtemü’l-enbiyâ -aleyhi üzkî’n-nihâyâ-, arş-ı mûcibde urûc (kendisine vâcip olan arşta terakkî) eder. Ya’nî Hâtem-i enbiyâ -sallallahu aleyhi ve sellem- Efendimiz Hazretleri’nin urûcları (terakkîleri) Arş-ı azîm’edir.

Tâ’ife-i ehl-i Tasavvuf derler ki;

Hâtem-i enbiyâ ve Hâtem-i evliyâ arşa urûc ederler. Onculayın (o nedenledir) ki, cemî’i merâtibden (bütün mertebelerden) ziyâde bâlâ (yükseği) tutarlar. Fe-emmâ bu netîceyi ‘Keşf-i Hakâyık’ nâm kitabımızda şerh ve tefsîr eyledik ve ‘sırr-ı nübüvvet’ ve ‘sırr-ı velâyet’i ânda vasfeyledik. İsteyen ol kitâba baksın ki; velâyet nübüvvet’in bâtınıdır ve ilâhiyyet velâyet’in bâtınıdır. Ve bu sözler melfûzdan (lâfız yolundan) ma’lûm olur.

Çün (ne zaman ki) dünyanın müddeti nihâyete erüp devr-i kıyâmet zâhir ola; eczâ-i bedenî ki müteferrik (bedenin parçaları ki, ayrı ayrı) olmuş idi, her bir cüz’ünü cem’ edüp (parçasını birleştirip), her birinin kalbini tamâm ederler.” (“Kitâbu’d-Derecât”; Yazma Bağışlar, nr.: 3042, vr. 44b)

Gerçekten de Hazret, “Keşfü’l-Hakâyık” adlı eserinde Hâtemü’l-enbiyâ’ Aleyhisselâm’a tahsis edilen “Hâtemü’n-nübüvve” mertebesinden sözederken, bu makamın bâtınını temsil eden “Velâyet” yönüne de ayrıntılı olarak değinmiş; Resulullah Aleyhisselâm’ın bu kemâlât sâyesinde “Nübüvvet” bakımından erişilebilecek en ileri noktaya eriştiği gibi, “Velâyet” yönünden de ulaşılabilecek en son noktaya yükseldiğini beyân etmiştir.

(*) Hâce Muhammed Pârsâ, “Faslu”l-Hitâb Tercemesi”; s. 584, trc: A. Hüsrevoğlu.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (77)

Zeyneddîn el-Hâfî -kuddise sırruh-

HAYATI ve ESERLERİ

Asıl asıl adı Muhammed bin Muhammed olan ve daha çok “Zeyneddîn” lâkabı ile tanınan Zeyneddîn el-Hâfî -kuddise sırruh- Hazretleri, 1356 (H. 757) yılında Horasan’a bağlı olan Hâf beldesinde dünyaya geldi. Halvetiyye tarikatının “Zeyniyye” adı ile anılan kolunun kurucusudur.

Zeyneddîn el-Hâfî -kuddise sırruh- Hazretleri çok küçük yaşlardan itibaren, önce doğup büyüdüğü yer olan Horasan’da ve ardından Mâverâünnehr, Irak, Azerbaycan, Şam, Mısır, Hicaz ve daha pek çok şehirde ilim tahsil edip, zamanının büyük âlimlerinden geniş ölçüde istifâde etti. Seyyid Şerîf Cürcânî, Celâleddîn Ebû Tâhir Ahmed el-Hocendî, İbnü’l-Cezerî, Zeyneddîn el-Irâkî, Ebu’l-Berekât Ahmed el-Kazvînî ve Kâhire’de ikâmet eden Zeyneddîn Abdurrahmân eş-Şebrîsî gibi meşhur âlimlerin ilim meclislerinde bulundu.

Zâhirî ilimlerde büyük bir mesâfe kateden Hazret, nihayet tasavvuf yoluna sülûk edip zâhiri bâtınla cem’ ederek, Nûreddîn Abdurrahmân el-Mısrî -kuddise sırruh- Hazretleri’ne intisab etti. Çok kısa bir zaman zarfında halîfeliğe yükselen Hazret’e, Nûreddîn el-Mısrî -kuddise sırruh- Hazretleri bizzat kendi eliyle bir icâzet yazıp vererek, diğer talebelerinden farklı bir biçimde onu taltif etti. Kendisini takvâ sâhiplerine seçkin bir imâm kılması için Allah-u Teâlâ’ya duâ ve tazarrûda bulunup, insanları irşad ve ıslâh maksadıyla tekrar doğduğu yer olan Horasan’a gönderdi.

Zâhirî ilimlerle bâtınî ilimleri pak ve temiz zâtında birleştiren Zeyneddîn el-Hâfî -kuddise sırruh- Hazretleri, yalnız kendi zamanındaki değil, kendisinden sonra gelen çok büyük velîleri dahî etkilemiş; nitekim büyük velî Hâce Muhammed Pârsâ -kuddise sırruh- Hazretleri kendisinden daimâ övgü ile sözetmiştir.

Reullullah Aleyhisselâm’ın tavsiye ve tâlimi ile, Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem” kitabını okuyan ve içindeki gizli sırlara vâkıf olan Hazret; “Dervişâbâd şehrinde ikâmet ederken, rüyâmda Resûlullah Aleyhisselâm’ı gördüm. Bana ‘Fusûsu’l-Hikem’ kitabı’nı okumamı işâret buyurdular; bundan sonra Fusûs kitabındaki birçok meseleyi sordum, lütfedip îzâh buyurdular.” diyerek, bu hususa bizzat kendisi de işaret etmiştir.

Hayatını Tasavvuf yolundan nasipdâr olanların nefislerini tezkiye, ruhlarını tâlim ve terbiye ile geçiren Hazret, 1435 (H. 838) yılında Herât’ta vefât etmiştir.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ

BEYAN ve İFŞAATLARI

Zeyneddîn el-Hâfî -kuddise sırruh- Hazretleri, Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem” kitabındaki gizli mânâları yazdığı eserlerin birçoğuna yansıtmış; husûsiyetle “Risâletü’l-Kudsiyye” adlı eserinde, Hâtemü’l-enbiyâ olan Muhammed Aleyhisselâm ve Hâtemü’l-evliyâ olan zâtla ilgili, daha önce hiç duyulmamış ve hiçbir velî tarafından ortaya konmamış gizli cevherleri açığa çıkarmıştır.

“Hâtemü’n-Nübüvve” ve “Hâtemü’l-Velâye”

Bütün Âlemleri İhâtâ Etmiştir:

Zeyneddîn el-Hâfî -kuddise sırruh- Hazretleri “Risâletü’l-Kudsiyye” adlı eserinde, gâyenin kemâline ererek Tevhîd’in nihâyetine erişen Hâtemü’l-enbiyâ ve Hâtemü’l-evliyâ’nın beşerî akılla idrâk edilemeyeceğini ortaya koymuş; “Sizden her biriniz için bir şerîat ve bir yol tâyin ettik” Âyet-i kerîme’sinin bu iki Hâtemiyyet’e işâret ettiğini ifşâ ederek, görünen âlemleri ihâta edenin bu iki Hâtem olduğunu beyan buyurmuştur:

“Kemâlin gâyesine ulaşıp O’nu Tevhîd eden, kâinât mertebesinde O’nun vahdâniyyet’ini müşâhade eden; isimlerin ve sıfatların bilinmesiyle ilgili ilimlere sâhip olup Tevhîd’in nihâyetine eren kimse düşünceye sığmaz!

Hayır!.. O kendi ma’rifetiyle ilgili olarak O’nu müşâhade edip, O’nu tenzîh etmiş olarak, bunun daha ötesindekini de bilir.

Zîrâ Âyet-i kerîme’de;

‘Sizden her biriniz için bir şeriat ve bir yol tâyin ettik.’ buyurulmuştur. (Mâide: 48)

Ki; ‘Ben Hâtemü’l-velâye’yim!’ diyen kişi seni dâvet etsin, sen de onu taklîd edesin! Zîrâ gözle görülen âlemlerin etrâfını kuşatan; Hâtemü’n-nübüvve olan Muhammed -sallallahu aleyhi ve sellem- ve Hâtemü’l-velâye’dir.” (“Risâletü’l-Kudsiyye”, vr. 78b)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (78)

Bâyezîd-i Bestâmî -kuddise sırruh-

Hayatı ve Eserleri:

Tasavvuf dünyasının en büyük ve en seçkin sîmâlârından olan Bâyezîd-i Bestâmî -kuddise sırruh- Hazretleri İran’ın Horasan eyâletine bağlı Bestam şehrinde dünyaya gelmiş olup, asıl adı Tayfur bin İsâ’dır.

Silsile-i şerîf’in altıncı halkasını teşkil eden Hazret’in doğum tarihi kesin olarak bilinmemektedir. Şemâil kitaplarında uzunca boylu, zayıf bedenli, beyaz tenli, ak ve seyrek sakallı olduğu rivâyet edilen Hazret, mânevî kemâline Câfer-i Sâdık -kuddise sırruh- Hazretleri’nin eliyle erişti. Ebû Hafs Haddâd, Ahmed bin Hadraveyh, Yahyâ Bin Muâz ve Zünnûn-ı Mısrî -kuddise sırruhum- gibi zevât-ı kirâm’la sohbet edip, ilim ve irfânını onların isabetli keşifleriyle birleştirip, mânevî meseleler hakkında ufkunu alabildiğine genişletti.

Mezhepte Hanefiyye, tarîkatta Sıddîkiyye yoluna mensup olan Bâyezîd-i Bestâmî -kuddise sırruh- Hazretleri, tasavvuf erleri arasındaki mümtaz ve seçkin mevkiini elde ettikten sonra Bestam’dan ayrılarak, başta Şam olmak üzere, Suriye’nin çeşitli beldelerinde otuz yıl kadar talebe yetiştirip, nasipdar olanların irşad ve mânevî yönden ıslâhları ile meşgul oldu. Öyle bir kemâlâta erişmişti ki; memleketine döndükten sonra vecd ve istiğrâk hâlinde iken söylediği bazı sözler yüzünden, zamanındaki zâhirî ulemânın sık sık saldırılarına hedef olmuş, hatta bu yüzden tam altı defâ Bestam’dan ayrılmaya mecbur tutulmuştu. Nitekim kendisi de onların bu hâllerinden yakınır ve; "Bestam’ın yarı okumuşları saçımı-sakalımı ağarttı!" buyururdu.

Her biri hikmet ve esrâr hazînesi olan nükteli sözleriyle; Tasavvuf tarihinde kendisine has, husûsî ve seçkin bir yere sahip olan Hazret, 848 (H. 324) yılında fânî olan dünya âleminden ebedî olan ahiret âlemine intikâl buyurmuştur.

"Hâtemü’l-velâye" Hakkındaki

Beyan ve İfşaatları:

İlk devir mutasavvıfları arasında mümtaz ve seçkin bir yere sahip olan, hikmet dolu sözleriyle tasavvuf tarihine damgasını vuran velîler ve ârifler sultanı Şeyh Bâyezîd-i Bestâmî -kuddise sırruh- Hazretleri, kendisinden sonra yaşamış bâzı zevât-ı kirâm’ın Hâtemü’l-evliyâ olan zâtla ilgili beyanlarındaki büyük bir sırrı, onların zuhûrundan asırlar önce ortaya koymuş ve son derece mühim bir ifşaatta bulunmuştu.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin, "Hatmü’l-Evliyâ" kitabının iki yerinde;

"Hiç şüphe yok ki Allah’ın öyle kulları vardır ki, peygamberler ve şehidler onların yerlerine ve Allah’a olan yakınlıklarına gıpta ederler." (Ebû Dâvud: 3527)

Hadis-i şerîf’inin, Hâtemü’l-evliyâ olan zâtın makâmı olan "Hâtemü’l-velâye" mertebesine işaret ettiğini;

Sultan Bahaeddin Veled -kuddise sırruh- Hazretleri’nin;

"Onun tevâzusu bütün peygamberlerden fazla olduğundan, yerinde olarak ona ‘Hâtemü’l-evliyâ’ denilir... Bu yüzdendir ki Musâ Aleyhisselâm; ‘Yâ Rabb’i! Beni Muhammed’in ümmetinden kıl’ buyurmuştur." ("Ma‘ârif", s. 143)

Buyurarak, bu duânın "Hâtemü’l-velâye" makâmına erişmek için yapılmış bir niyaz olduğunu haber verdiği;

Azîz Mahmûd Hüdâyî -kuddise sırruh- Hazretleri’nin de, İbrahim Aleyhisselâm’ın yaptığı bir duâya temas ederek;

"Allah Sübhânehû ve Teâlâ Hazretleri Kitâb-ı Kerîm’inde buyurur, İbrâhim Halîl’in -salâvâtullâhi alâ nebiyyînâ ve aleyhi ve alâ sâiri’l-enbiyâi ecmaîn- duâsını ve tazarrûsunu hikâyet eder, kullarına bildirir!..

Ne der Hazret-i İbrâhim?

"Ve dahî beni sâlih kullarına ilhâk eyle!" (Şuarâ: 83)

‘Ol zümreye dâhil olabileyim!’ deyû talep ve niyazda oldu. Enbiyâ hod sâlih ve pak ve tâhirlerdir. Ya neden, ‘Zümre-i sülehâdan eyle!’ diye duâ ettiğine sebep nedir?

Yâni nübüvvet, vilâyet mertebesinin kemâline eriştir ki, kemâl-i salâh istislâm ve inkıyâddan ibâret oldu. Mertebe-i nübüvvet, ne ki merâtib üzeredir.

Allah Sübhânehû ve Teâlâ:

‘İşte bu peygamberlerden bir kısmını diğerlerinden üstün kıldık.’ diye buyurur. (Bakara: 253)

Ve evliyânın dahî hâli budur, onun dahî kemâli var. Nitekîm tekmîl-i nübüvvet Habîbullah -sallallahu aleyhi ve sellem- de Hatm olduğu gibi, ehl-i ihtisastan olan tekmîl-i merâtib edenlerdir. (mertebeleri sona erdirenlerdir.)" ("Nasâyıh ve Mevâ’iz", s. 150-151)

Buyurmak sûretiyle, onun da bu duâsını "Hatemiyyet"e erişmek için yaptığını belirttiği bu üç ifşaatın hepsini biraraya toplayıp; bu peygamberlerin o makamda neyi görüp de böyle buyurduklarını, "Tezkîretü’l-Evliyâ"da nakledilen bir beyânında açıkça ifşâ etmişti.

Ulü’l-Azm Peygamberlerin

"Hâtemü’l-Velâye" Mertebesi’nde

Gördükleri Kimsenin Durumu:

"Tezkiretü’l-Evliyâ"da nakledildiğine göre; Bâyezîd-i Bestâmî -kuddise sırruh- Hazretleri yalnız velîlerin değil, peygamberlerin bile gıpta ettiği bir mertebe olan "Hâtemü’l-velâye" mertebesine vâris olan zâtın, ayakları yerin dibinde olduğu hâlde başı "A‘lâ-yı İlliyyîn"i aşan bir kimse olduğuna işaret etmiş; bâzı "Ulü’l-azm" peygamberlerin ise bu iki mesâfe arasında kalmaları nedeniyle, kendilerini ümmet-i Muhammed’e dahil edip bu makama eriştirmesi için Allah-u Teâlâ’ya duâda bulunduklarını haber vermiştir:

"Ibrâhim, Mûsâ ve İsâ -aleyhimüsselâm-ın:

‘Allah’ım! Bizi Muhammed’in ümmetinden kıl!’ dedikleri rivâyet edilir.

Sen zannediyor musun ki, onlar azıcık bir riyâset elde etmek uğrunda Hakk’ın huzûrunda rüsvay olmayı arzu ettiler? Hâşâ ve kellâ!.. Bilâkis onlar bu ümmet içinde öyle şahsiyetler görmüşlerdir ki, bunların ayakları yerin dibinde olduğu hâlde başları A‘lâ-yı İlliyyîn’i aşmış ve onlar da bu arada kaybolup gitmişlerdir." (Ferîdüddîn Attâr, "Tezkiretü’l-Evliyâ", s. 226)

•

Hazret’in hususiyetle İbrahim, Musâ ve İsâ Aleyhisselâm gibi "Ulü’l-azm" peygamberleri zikretmesi, "Hâtemü’l-evliyâ" olan zâta ihsan buyurulan makamın büyüklüğünü ve erişilmezliğini gözler önüne serdiği gibi; diğer peygamberlerin de bu has mertebeyi Allah-u Teâlâ’dan niyâz ettiklerini göstermektedir. Zîrâ ulü’l-azm peygamberlerin durumu böyle olursa, onlardan aşağıda bulunan diğer peygamberlerin durumu acaba nedir?

Bâyezîd-i Bestâmî -kuddise sırruh- Hazretleri’nin bu sözü, İmâm-ı Rabbânî -kuddise sırruh- Hazretleri’nin "İrşad kutbu" olan Hâtemü’l-evliyâ hakkındaki; "Onun nûru yerin dibinden arşa kadar uzanır!" şeklindeki beyânının(1) ve Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri’nin; "Selvi dalları gibi yücelere çıkar, Arş onu kucaklar; kökü zemin derinliğinde saklıdır." ifşaatının(2) bir nevî şerhi ve izâhı mâhiyetindedir.

(1) "Mektûbât-ı İmâm-ı Rabbânî", 260. Mektup.

(2) "Fethu’r-Rabbânî", 5. Meclis.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (79)

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh-

HAYATI ve ESERLERİ

1165 yılında İspanya’nın Mürsiyye şehrinde doğan ve 1240’ta Şam’da vefât etmiş olan Muhyiddîn İbn’ül-Arabî -kuddise sırruh- Hazretleri, asırların yetiştiremediği büyük bir velî, bugünkü ilim dünyasını hayrette bırakan bir âlim, ledün âleminden ilâhî füyûzâtın tertemiz havasını gönüllere estirmiş bir zât-ı âlîdir.

Büyüklüğüne hayran olanlar, beyanlarındaki derinlik karşısında ona “En büyük şeyh” mânâsına “Şeyhü’l-Ekber” ünvânını vermişler; yaşadığı devrin ileri gelen âlimleri ise onu “Sâhili bulunmayan bir ma’rifet denizi” olarak vasfetmişlerdir.

Ebû Medyen el-Mağribî -kuddise sırruh- Hazretleri’nin eliyle kemâl bulan ve şöhreti bütün dünyayı tutmuş olan Hazret’in yazdığı eserler beş yüzü bulmakta olup, bunların en meşhurları “Fütûhâtü’l-Mekkiyye” ile “Fusûsu’l-Hikem”dir.

“Fütûhâtü’l-Mekkiyye”nin yazımına Mekke-i Mükerreme’de başlamış; zaman zaman ilâveler yaptığı bu kıymetli eserine, vefâtından kısa bir süre önce son şeklini vermiştir.

“Hikmet incileri” mânâsına gelen “Fusûsu’l-Hikem” isimli eserini ise rüyâsında Resulullah Aleyhisselâm’dan harfiyyen ve aynen alarak; ihtivâ ettiği konuları ne eksik ne de fazla yazmaksızın olduğu gibi nakletmiştir. Sonraki devirlerde yaşamış olan âlimler bu kitaba kırktan fazla şerh yazmışlardır.

Kitaplarında velîlerin sonuncusu olan Hâtemü’l-evliyâ ile ilgili çok ince ve derin sırlardan bahsetmiş, hatta bu hususla ilgili olarak “‘Ankâ’-i Mugrib fî Ma’rifeti Hatmü’l-evliyâ’ ve Şemsü’l-Mağrib” adında müstakil bir eser dahi yazmıştır.

“Tedbîrâtü’l-İlâhiyye”, “Kitâbu’l-Beyân”, “Şeceretü’l-Kevn”, “Mefâtihü’l-Gayb”, “Risâle’-i Ehadiyye”, “Tenezzülâtü’l-Mevsıliyye”, “Şeceretü’n-Nu’mâniyye fî Devleti’l-’Osmâniyye”, “Megâribü’z-Zamân fî Dirâyeti’l-Ezmân” ve “Mişkâtü’l-Envâr” ismindeki kitapları, te’lif ettiği diğer önemli eserlerden bâzılarıdır.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri Hâtemü’l-evliyâ olan zât hakkında eşine benzerine rastlanmadık çok açık işâretler verdiği “Ankâ’-i Muğrib fî Ma’rifeti Hatmü’l-Evliyâ’” adlı kitabında; Hâtemü’l-evliyâ’nın apaçık alâmetlerinin ve yapacağı vazîfeye dâir pek çok bilginin Kur’an-ı kerîm’deki bazı Âyet-i kerîme’lere ve Resulullah Aleyhisselâm’ın bazı Hadis-i şerîf’lerine yerleştirildiğini haber vermiş; onun, kendisini tanıyanlar tarafından bugün aynen müşâhâde edilen bu apaçık alâmetlerini, büyük bir kerâmet olarak asırlar öncesinden halka ifşâ etmiştir.

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin,
“Hâtemü’l-Evliyâ’” Olan Zâtın Alâmetlerini Gözler Önüne Seren
Esrarengiz İfşaatı:

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri Hâtemü’l-evliyâ olan zât hakkında eşine benzerine rastlanmadık çok açık işaretler verdiği “Ankâ’-i Muğrib fî Ma’rifeti Hatmü’l-Evliyâ’” adlı eserinde; Hâtemü’l-evliyâ’ olan zâtın vazîfe ve alâmetlerini “Cifr ilmi”ne ve Kur’an-ı kerim’deki bazı Âyet-i kerîme’lere dayanarak; “Bu fasıl, Kur’an’ın açıklamalarına ve apaçık sarîh haber(ler)e düzgün bir şekilde yerleştirilen şeye göre; onun doğumunu, nesebini, evini, kabîlesini, öleceği âna kadar yapacağı işleri, ismini ve annesi ile babasının isimlerini ihtivâ eder” başlığı altında, esrarengiz bir biçimde dile getirerek şöyle buyurmuştur:

“Bil ki Allah-u Teâlâ, kendisine tâbi olunan en büyük imamı; velâyet bayrağının ve mührünün taşıyıcısı, cemaatin ve hikmet ehlinin öncüsü olan bu kerem sahibi ‘Hatm’i zikretmiş; Azîz Kitab’ının pek çok yerinde ondan haber vererek, bir ayırım ortaya koymak için onun mertebesiyle ilgili tenbihlerde bulunmuştur.”

“Kur’an’da hem onun zikri, hem de ihvânının zikri yerleşiktir. Haber’e gelince; bir yerde kendisine tâbi olanlarla birlikte zikredilmesi dışında, genellikle ihvânı olmaksızın zikredilir. Ben Kur’anda onun hakkında çokça mevcud olan açıklamaları, alâmetlerini ayırmak üzere, ondan haber veren mevzularla birbirine bağlayacağım.

‘Bakara’daki iki yer onun hakkındadır, onun alâmetleri ve bulunduğu yerler onda yer alır.

‘Âl-i İmrân’daki dört Âyet’te ise; asıl vücûdundan önce ona gösterilen i’tinâ, cismî yaratılışının öncesinde onun şerefinin kıvâma erdirilişi, güzel eserleri ve müşâhade edilen fiilleri; nâkıslığa, hatâlara ve aykırılıklara karışıp, onları iyice şiddetlendikten sonra çözmesi ve (neticeye) bağlaması, korku ve çekingenliğin hiç değişmediği evi, peşinden gidenlerin onu bilemeyişi, onu tasdîkin halka vâcip olduğu ve Şer’î vesîkaların ona tevdî edildiği mevzû edilir.

‘Nîsâ’da; asılsız sözlere rağmen, onun kendi zâtında Nûr’a ve temizliğe sahip olduğu, ihvânı ile birlikte O’na münâcaatta bulunduğu, O’nun meydanında dolaşıp durduğu, konuşmasındaki doğrulukla tek ve benzersiz olduğu, halkla O’nun arasını birleştireceği, etkili ve keskin bir uyarı için geleceği, öteden beri sürüp geleni parça parça böldürmeyeceği ve onun mertebesinin ve yerinin selîm akıllılar için apaçık ortada olduğuna dâir dört yer vardır. Sonra, Ebû Yezîd (el-Bistâmî) de İsrâ sûresi sâhibinin isimlerinin izâhında, Tevhid ve şirk isimleriyle ilgili münâcaatında ona delâlet eden şeyi zikretmiştir.

‘Mâide’deki sekiz yerde ise; onun ilminin râsihliği, nasîbinin yüceliği, Nûr’unun açıklığı; sırrını en güzel üslûpla dile getirdiği, öğüt ve nasihat verdiği, teşvik ettiği ve çürüttüğü, nasip verdiği, alçalttığı ve aşağıladığı; delilinin açıklığıyla, ilminin kemâli ve anlayışının seçiciliğiyle, eksiklik ve noksanlıkla ustalığının ve şiddetli vuruşunun yok olmadığı, Hakk’ın tıpkı nebîlerine ve resullerine yaptığı gibi, kullarına onun dilinden hitâb ettiği, onu bekâ âleminden örtülü kâinat âlemine getirerek, gözden kaybolan fiillerle söylettiği; en yüce makamlardan en ulu çizgiye nüfûz ettirdiği, misilleme yoluyla âdil olana da süflî olana da eriştirdiği, sırrını Rabb’iyle birleştirdiği, O’na yaklaşacağı zaman (kendinden) sıyrılıp çıkmak için aşka geldiği, içinden dönmeyi murâd ettiği, O’nun aydınlık yoluna sülûk ettiği, zillet arasatında suçtan berî olduğunun ortak bir dille ufuklarda nidâ edileceği, Tevhid edeceği, şâhidlik edeceği ve Vâhidü’l-Ehad’a secde edeceği yer alır.

‘En’am’da; Onun buluşmasının ayrılmadan buluşma olduğu ve onun hiç yaratılmamış bir şekilde yaratılacağı mevzû edilir.

‘Berâet’te yer alan bir yerde, onun nefsinin şerefli hakîkati üzerinde durulmasıyla, kendi cinsine müyesser olacak şeye gönderme yapılır.

‘Meryem’de fesad’dan kurtarışıyla ve yardım ateşini söndürüşüyle ilgili iki yer vardır.

‘Enbiyâ’da tezkiye edilip temizlendiği, Nûr’unun kirletilemeyeceği, ayrılık ve çekişmeleri ıslah edişinin, (getirdiği) hayır ve bereketin, huzur ve saâdetin kokusunu müminlerin sezeceği mevzu edilir.

‘Saffât’ta, beraberindeki oğullarının cümlesini kardeşine sunup takdim edeceği;

‘Şûrâ’da O’nun yolunun tohumunu atıp, onu büyütüp yetiştireceği ve nâzil olan (Âyet’lerin) sebeplerini tarif edeceği mevzu edilir.

‘Zuhrûf’ta; engellenmeden ve (karşısında) delil getirilemeden, uyarı makâmı üzerinde haber verip uyaracağı mevzu edilir.

‘Hadîd’de; ululuğa ve yüceliğe kavuşturulacağı, sıddîk bir velî olduğuna dair peşinden gidenlerde hiçbir şüphe kalmayacağı mevzû edilir. Zira bir Peygamber’in erişilmese de peşinden gidilir. Velî ise (herhangi bir kişiye) yönelen kimsedir, onun üzerine vâlî değildir.

‘Saff’ın iki yerinde, ona: ‘Hatânı getir, borcun artık son buldu!’ sözünün söyleneceğine dâir iki yer vardır.

‘Tahrîm’de ise gizli ve örtülü kalacağı, onun daha çok yeri ve selâmete erdirişiyle üste çıkarılacağı yer alır.

Haber’e gelince; Buhârî ve Müslim’deki misâldedir. İbn-i Battal ve ‘Kitâbu’l-Mu’allim’in sâhibinin ona dair işaret ettiği şeye bakanlar, bu apaçık Âyet’lerden başkalarına da ulaşırlar. Şu kadar var ki Peygamber Muhammed Aleyhisselâm, onu hem Âdem Aleyhisselâm’ın kendisinden yaratıldığı arzda; hem de kendisine duyurulması güç olmayan, ancak yayılışı çok büyük olan acâipliklerin şu arzında toplayıp biraraya getirmiştir. Nitekim ben bu arzı, arta kalanından Âdem Aleyhisselâm’ın tıynetinin de yaratıldığı arzda Allah’ın yarattığı muhteşemliklerle; gerek kendisindeki acâipliklere, gerekse ‘Kitâbu’l-A’lâm’ diye isimlendirdiğim eşsiz kitaptaki acâiplikleri ihtivâ edişine göre açıklamıştım.

Bilin ki onun zamanı, ezelde kendisi için yazılmış olan şeye göre yerleştirilen İlk Sûret’ten dördüdür. İlk müddeti ay gibi, ikinci müddeti Cum’a (günü) gibi, üçüncü müddeti gün gibi, dördüncü müddeti ise saat gibi olur. Güvenilir ve şüpheli düşünceler gibi, müddetlerden geriye hiçbir şey bırakılmaz; o, onun Hatm’i ile ilgili mertebesinden de zâil olmaz. Onun zuhûru bu ilim ve hikmetlerle meydana gelmezse, bu hükümle “Hatm makâmı”nın ona verilmesi, velâyetin onunla hatmedilmesi ve hidâyetin onunla kemâle ermesi de sahih olmaz. Onun haşrı iki, sabahının fecri iki, yüzünün nûru iki; hâfızasındaki ilim ikidir. Hükümde, her iki âleme de iştirak etme ve ikisinden herhangi birine hükmetme yetkisi ona verilmiştir. Dolayısıyla o, aynı zamanda iki de hüküm sâhibidir.

O sanki Arap’dan değil de Acem’dendir. Rengi kırmızımsı beyaz olan; uzuna yakın, ondan biraz kısa bir âdemdir. O âdetâ pırıl pırıl parıldayan bir ay gibidir. İsmi, “Allah’ın kulu”dur. O aslında Allah’ın her kulunun ismidir. Onun, kendine has olan ismine gelince; yapısı husûsunda net bir belirti sarfedildiği halde, o net bir belirti şeklinde, veya onu ayne’l-yakîn ve kuvvetli bir şekilde yerleştirecek, ondan başka bir biçimde açığa vurulmadı. Yarım cihete göre yok olan felek dâiresinin yarısıdır ki, ondan başka bir isimle çağrılmaz. Babasının vasfı da tanınmaz. Sözü rızâya uygundur, yaptıkları şükrü gerektirir.

İşte şu, onu sana bildirecektir:

Onun hakkında sana açıklayabileceğim delil ve gösterebileceğim yol işte budur.

Te’vil noktasındaki açıklamayı sana bırakarak, şimdi de sana onun ismini ve nesebini tâyin edeceğim:

Sırr-ı şerif’idir ve ona ilişiktir.

Hiç şüphe yok ki Sıddîk-ı Ekber dahî onun bayrağı altındadır ve Peygamber’imiz nasıl ki O’nun peygamberlerinin seyyidi ise, o da evliyânın seyyididir. Onu sana sayılar sâyesinde izâh etmek ve bu yerleştirdiklerimle ayırdettirmek istedim. Hiç şüphe yok ki o, herkesin kendisine muhtaç olduğu bir ‘Seyyid’dir.

Sen onu, sayılan üç kişinin ikisiyle de içiçe gör ve şeytanın sendeki cehâleti parlatmasına karşı pusuda ol!.. Açıklamaktan da çekinme ki; verilen müjdeyi idrâk etmenle, sana yakın bir yardım gelerek; (onu) sana âdetâ görür gibi keşfettirsin ve gözünü erişmen gereken sonuca çevirsin! O’nun yarattıklarının içinde bozgunculuk çıkartan ve halkı ve hakkı istikâmetinden ayıran odur. Nitekim burada onun, atan (Âdem Aleyhisselâm)’la yaptığı savaşa bir bak!..

İnsan hakkındaki ‘Hatm’e gelince; o, O’nun katındaki duruşu, bizim târifimizle izhâr edilip de tâyin edilemeyen; seni O’nun nihâyetine eriştirecek, O’nun huzuruna yerleştirecek, vuslatla ilgili olanların hepsine sülûk ettirecek ve inzâl olunması yönünden de ona bir yer edindirecek olan makamdan ibârettir. Zirâ o hem Tevhîd’in, hem de çoğalma hâlinde olan varlıkların sırlarının ‘Hatmü’l-Makâmât’ı; yâni ‘Makamlarının Hatm’i’dir.” (“Ankâ’-i Muğrib fî Ma’rifeti Hatmü’l-Evliyâ ve Şemsü’l-Muğrib”, s. 72-75, bas.: Muhammed Ali Sabîh Matba’ası, Mısır, 1954)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (80)

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (2)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin Hâtemü'l-evliyâ olan zâtın vazifesi ve alâmetleri hakkında son derece açık işâretler verdiği "Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ'" adlı kitabındaki muhteşem beyan ve ifşaatlarını nakletmeye devam ediyoruz.

Hâtemü'l-Evliyâ' ve Mehdî'nin
Makamlarının Tesbiti:

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Ankâ'-i Muğrib"in mukaddimesinde, ümmet-i Muhammed'in âhir zamandaki öncüleri olan Hâtemü'l-evliyâ ve Mehdi Hazretleri'ni birbirinden ayırarak, eserini bu iki zâtın yerini ve mertebesini belirtmek maksadıyla kaleme aldığını haber vermiştir:

"Bu insânî numûneye ve rûhânî neş'ete göre, Peygamber Aleyhisselâm'ın su ve toprak Beyt'ine mensup olan İmam Mehdî'nin makâmının nerede olduğunu; aynı şekilde, asfiyâ'nın aynası olan Hatmü'l-evliyâ'nın da ona göre nerede bulunduğunu sana takdim edeceğim." ("Ankâ'-i Mugrib fî Ma'rifeti Hatmü'l-Evliyâ' ve Şemsü'l-Mağrib", s. 6 bas.: Mısır, 1954)

Resûlullah'ın Devrine Benzeyen
"Hatemiyyet" Devriyle İlgili Bir Sır:

Şeyhü'l-ekber -kuddise sırruh- Hazretleri "Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-evliyâ" adlı eserinde "Perdenin Kaldırılması ve (Ebu) Bekir'in Mücâhadesi'nin Buna Nisbeti" başlığı altında; Hazret-i Ebu Bekir -radiyallahu anh- Hazretleri Resulullah Aleyhisselâm'dan sonra dinden dönenlerle mücâdele ettiği gibi; bu Hatm'in de dinden dönen ve dîn-i mübîni bozmak isteyen kimselerle mücâdele edeceğine işaret ederek, bu sırrın Resulullah'ın devrine benzeyen devirde zuhûr edeceğine dikkati çekmektedir:

"Bir vakit, onun (Sıddîk-ı Ekber -radiyallahu anh-in) zikrettiği ve bana yazılı bir biçimde vârid olan; 'Seni gören yok mu, ey Muhammed?' sözü açıklanmıştı. Zîrâ bu, emirlik vaktinde Emîr'in yardımcılığının ertelenmesi hakkında bir işârettir.

Eğer Sıddîk halîfe olmasaydı; insanlar yoldan döner, keşif sona erer ve ma'rifet bozulup giderdi. O ancak halîfe'lik yapabileceği sâbit olduktan sonra 'Halîfe' olmamış mıdır? Dinden dönenlerle mücâdeleye de zâten bu nedenle koyulmuştur.

O'na da; 'Ey Muhammed, ey insan!.. Olanların oluşundan uzak olmamana rağmen, ne kadar da uzaktasın!' demiştir. Nitekim zaten; o değiştirme ve sonradan uydurma âleminde mevcut olmadığı için olanlar olmuştu!..

Onun başka bir hikmeti de onda gizlenen bir sırla ilgilidir. Bu sır da onun zamanıyla bitişen devirlerde zuhûr edecektir. Zîrâ Sıddîk Hatm'in bayrağı altında, ondan daha aşağıda bulunan bir kimse olduğu gibi; sana gizli kalan 'Şemsü'l-mağrib' de Sıddîk'ın mertebesinden daha aşağıdadır." ("Ankâ'-i Mugrib fî Ma'rifeti Hatmü'l-Evliyâ' ve Şemsü'l-Mağrib", s. 18 bas.: Mısır, 1954)

Hâtemü'l-Velâye'nin
Dayandığı Üç Temel Esas:

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri eserdeki "Hatmü'l-evliyâ'nın Tâyini Hakkındaki Haberleri Tamamlayan Nükte" adını taşıyan bâbda; Hâtemü'l-evliyâ'nın işlerine mülâki olanların bu sözlerini çok iyi anlayacağını, bu hususta hastalığı artan kimselerin ise hasta kulağıyla hiçbir şeyi duyamayacağını beyân etmiş; bu zâtla ilgili işâretlerin ancak Kur'an-ı kerîm'le, Hadis-i şerif'lerle ve bu iki kaynaktan ilham alarak nazarda bulunan velîlerin sözleriyle çözülebileceğini ifâde etmiştir:

"O'nun (Hatmü'l-evliyâ'nın) ilim ve taatinin zenginliğine işâret eden kimse işâret ettiği vakit; daha önceki şerefli nüktede zikri geçen, onun en ulu nesepten oluşunu bilen kimse bilir, bilmeyen kimse bilmez. O da öyle bir kimsedir ki; işlere mülâkî olmuş ve gönlü açılmıştır, bu nüktenin tâyini sâyesinde de ondan haberdâr olur. O'na yetişmek artık ona, tıpkı saat (kıyâmet) gibi gelir. Bu hususta hastalığı bol olan kimsenin ise, onunla ilgili olarak kulağı da hastadır; buna rağmen onu diline dolamaktan da aslâ geri durmaz!

Halbuki onunla ilgisi bulunan bir kimse, bu 'Hatm' hakkında; gerek Allah-u Teâlâ'nın Kitab'ında zikretmiş olduğu sırlardan, gerek Peygamber Aleyhisselâm'dan onun hakkında vârid olan haberlerden; gerekse Azîz Kitab'a dayanarak, onun makamları ve alâmetleri ile ilgili olarak zikredilenlerle ve isimleri ve sıfatları hakkında geniş biçimde izâh edilenlerle meydana gelen işten, (onu) kuvvetli bir biçimde çözebilir." ("Ankâ'-i Mugrib fî Ma'rifeti Hatmü'l-Evliyâ' ve Şemsü'l-Mağrib", s. 71 bas.: Mısır, 1954)

Buradan açıkça anlaşılıyor ki, "Hatemiyyet" meselesi Âyet-i kerime ve Hadis-i şerif'lerle sâbit bir meseledir. Dolayısıyla bu mevzu ancak, bu Âyet-i kerime ve Hadis-i şerif'lerden ilham alarak; doğrudan doğruya Allah-u Teâlâ'nın bildirmesi ve ilhâmı ile konuşan Evliyâ-i kirâm Hazerâtı'nın çözebileceği bir esrâr-ı ilâhî'dir. Bu esrâr-ı ilâhî'yi diline dolayan kalbi ve kulağı hasta kimselerin iddiaları ise tamamen boş ve yersizdir.

Hâtemü'l-Evliyâ Hakkında Konuşan
Hakîkat Ehli ile Dalâlet Ehli'nin İçyüzü:

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Ankâ'-i Mugrib fî Ma'rifeti Hatmü'l-Evliyâ" adlı eserinde; Hâtemü'l-evliyâ'nın Hazret-i Mehdî ya da İsâ Aleyhisselâm olduğunu zannedenlerin, veya bu iki zâttan başka Hâtemü'l-evliyâ bulunmadığını iddiâ edenlerin, bu taassuba nefislerinin hastalıkları nedeniyle saplandıklarına dikkati çekerek; bu hususta avâm kimselerin boş iddiâlarına değil, ancak keskin görüş ve basîret ehli velîlerin sözlerine itibâr etmek gerektiğini haber vermiştir:

"Bil ki Allah-u Teâlâ, kendisine tâbi olunan en büyük imamı; velâyet bayrağının ve mühürünün taşıyıcısı, cemaatin ve hikmet ehlinin öncüsü olan bu kerem sahibi 'Hatm'i zikretmiş; Azîz Kitab'ının pek çok yerinde ondan haber vererek, bir ayırım ortaya koymak için, onun mertebesiyle ilgili olarak tembihte bulunmuştur.

İmam Mehdî, kendisine tâbî olunan bir imam olduğu vakit, Peygamber Aleyhisselâm'ın ehl-i beyt'ine mensup olacaktır. İşi duyanlar kimi zaman (onu), onun sıfatı üzere bir şahsa benzetirler ve ondan dolayı onun kim olduğunu karıştırırlar.

'İsâ Aleyhisselâm'a gelince; onun alâmetleri husûsunda ise herhangi bir ortaklık ortaya konulmaz. Zîrâ onun bir peygamber olduğunda hiçbir şüphe ve karışıklık yoktur.

'Hatm' ve 'Mehdî' ortaya konulduğu vakit, kimi zaman her iki velînin ikisinin birden karıştırıldığı vâki' olur ve nefsin hastalıkları nedeniyle bir taassup husûle gelir. Zira bu büyük işle ilgili olan şeyleri haber verebilmek, ancak keskin görüş ve basîret ehli olan için geçerlidir. Avâm'a gelince; onların sözü bizimkiyle bir değildir. Dolayısıyla onların parçaları birleştirip genişletmeleri mümkün de değildir." ("Ankâ'-i Mugrib fî Ma'rifeti Hatmü'l-Evliyâ' ve Şemsü'l-Mağrib", s. 72 bas.: Mısır, 1954)

Bu zevât-ı kirâm "Âlim" değil, birer "Âlem"dir. İlâhî ilhamla konuşan, hakîkati ortaya koyan zevât-ı kirâm bunlardır; diğerleri ise nefsini beğenmiş, yoldan sapmış insanlardır.

Hakîkat ehli ile dalâlet ehlinin içyüzü;

Hakîkat ehli Hakk ile, dalâlet ehli ise şeytan ile hareket eder, benliğiyle icraatını yapar. Onun içindir ki size bunların içyüzünün ortamını yapıyoruz.

Hâtemü'l-Evliyâ'nın Vefâtı
ve Mehdî'nin Zuhur Zamânı:

"Ankâ'-i Muğrib"in son satırlarında Hazret-i Mehdî hakkında rumuzlar veren Hazret, şu şifreli sözleriyle Allah-u Teâlâ'nın onu, "Hâtemü'l-evliyâ"sını yeryüzünden aldıktan sonra göndereceğine işâret etmiştir:

"O, sesli harflerden 'Hâ' bittikten hemen sonra doğmuş olur. O'nun mîlâdı ise, parçaların inşâsının ve intizâmının ardından; 'Sâd' ve 'Se'nin bitişinden hemen sonra olur. İlim husûsunda da, peşînen yedi'ye girmesi umulur. Buna, şiirde zikri geçen tek sayıların yok oluşuna göre; O'nun 'Hatm-i evliyâ'sının varlığının yok olmasına karşılık onun zuhûr etmesiyle, büyük bir devlette hükmünü yürüteceği anlardır da diyebilirsin!.." ("Ankâ'-i Mugrib fî Ma'rifeti Hatmü'l-Evliyâ' ve Şemsü'l-Mağrib", s. 77 bas.: Mısır 1954)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (81)

Elvân-ı Şîrâzî -kuddise sırruh- (1)

HAYATI ve ESERLERİ

1377 (H. 779) yılında İran'ın Şîraz şehrinde doğduğu ve Orhan Gâzî döneminde Anadolu'ya göçedip, Türk diyarına yerleşen bir aileye mensup olduğu rivâyet edilen Hazret'in hayatı hakkında kaynaklarda tafsilâtlı bir bilgiye rastlanamamıştır.

Lâtîfî'nin "Tezkire"sinde belirttiğine göre; Şeyh Elvân-ı Şîrâzî -kuddise sırruh- Hazretleri, Hacı Bayrâm-ı Velî -kuddise sırruh- Hazretleri'nin halifelerinden olup, onun muhibb ve yârânları arasına katılmış ve dönemin şair ve mutasavvıfları arasında kısa zamanda ünü her tarafa yayılmıştır. (s. 120)

Şeyh Mahmûd Şebüsterî -kuddise sırruh- Hazretleri'nin "Gülşen-i Râz"ını Türkçe'ye tercüme edip, içindeki sırları şerh etmek için "Terceme'-i Gülşen-i Râz" adında bir eser yazan Hazret, bu sebeple Lâtîfî tarafından; "Hakikat güllerinin Gülşen-i Râz'ı" olarak vasıflandırılmıştır. (s. 120) "Gülşen-i Râz"ı Sultan İkinci Murad'a takdim etmek üzere, geniş izah ve açıklamalarla birlikte 1426 (H. 829) yılında tercüme eden Elvân-ı Şîrâzî, "Tezkire'-i Sehî"de belirtildiği üzere; eserini Anadolu'da yaygın olan eski Türk lisânı üzere, gâyet sâde ve anlaşılır bir dille te'lif etmiştir. (s. 179) Hacı Bayrâm-ı Velî -kuddise sırruh- Hazretleri'nin halîfesi olması hasebiyle, Bayrâmiyye tarikatı şeyhleri esere büyük bir ilgi ve rağbet göstermişlerdir.

Kaynaklarda "Terceme'-i Gülşen-i Râz"ın dışında başka bir eserinden sözedilmeyen Hazret, eserinde yer alan bir ifâdeden anlaşıldığı üzere 1426 (H. 829) yılından sonra vefât etmiştir.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Şeyh Elvân-ı Şîrâzî -kuddise sırruh- Hazretleri "Terceme'-i Gülşen-i Râz"da "Hâtemü'n-nübüvve" ve "Hâtemü'l-velâye"nin zuhûruna ve bu iki "Hâtem"in peygamberler ve velîler arasındaki durumuna işaret eden mühim ifşaatlarda bulunmuş; Allah-u Teâlâ'nın bu hususta gönlüne ilhâm ettiği bilgileri, eserinde kimi zaman satırlar, kimi zaman da mısrâlar hâlinde halkın nazarına sunmuştur.

"Hâtemü'n-Nübüvve"nin ve
"Hâtemü'l-Velâye"nin Zuhûru:

Elvân-ı Şîrâzî -kuddise sırruh- Hazretleri "Terceme'-i Gülşen-i Râz" adlı eserinde "Nübüvvet"i gümüşten, "Velâyet"i ise altından bir saraya benzetmiş; ilk sarayın peygamber kerpiçlerinden, ikinci sarayın ise velî kerpiçlerinden hâsıl olduğunu; Nübüvvet sarayının Muhammed Aleyhisselâm, Velâyet sarayının ise velîlerin Hatm'iyle kemâl bulduğunu haber vermiştir:

"Bu ka'ide Hâtem-i hâssa-i Muhammedî'yi bildürür ve dahî ânun beyânındadur kim; nübüvvet bir gümüşden saraya benzer, bu sarayun Hatm'i Resûl Hazret'idür -aleyhisselâm-. Nitekim Hakk Teâlâ Kur'an-ı Mecîd'inde buyurur kim; 'Hâteme'n-nebiyyîn': 'Peygamberlerin sonuncusu' deyû. (Ahzâb: 40)

Resûl Hazret'inün bâtını 'vilâyet', altundan sarâya benzer, her kangı velî kim ânun velâyetine mazhar vâki' ola, ol altundan sarayun Hatm'i olur. Ol uludur, dünyada ândan ulu velî olmaz. Nitekim peygamberler içinde Muhammed Mustafâ'dan ulu peygamber yokdur. Ve dahî nübüvvet gümüşden saray olduğu budur kim; altunun aslında ma'den yokdur, gümüş ma'denden hâsıl olur. Pes (şu hâlde) öyle olıcak, nübüvvetün vilâyet bâtını demekdür; pes (öyleyse) bu velî dahî ne söylerse, Resûl Hazret'inün kemâlin söyler.

Perîşân olma, cem' ol(1) biraraya

Beru gel, gir bu altundan sarâya.

Gümüşden havlusı var sâfî ve pâk

Ânundur sâyebânı heft-i eflâk.(2)

Nübüvvet'le vilâyet biraraya

Gelicek benzer altundan sarâya.

Kim ola âna gümüşden hazîre(3)

Nazar kıl bu sarây-ı bî-nazîre.(4)

Ânun kerpüçleri kim enbiyâdur

Tamamı ol sarâyun Mustafâ'dur.

Nübüvvet evvel Âdem'de göründi

Kemâli geldi, Hâtem'de göründi.

Vilâyet kalmış idi şöyle bâkî

Sefer itmege kopdı iştiyâkı.

Belürdi çün ki nokta gibi ânda

Gelüb ol dahî devr itdi cihânda.

Ol arada cem' oldı hep vilâyet

Kim, olına ol erkânı(5) nihâyet.

Zuhûrı külline(6) çün oldı Hâtem

Tamâm ânunla oldı devr-i 'âlem.(7)

Velîler hep ânun uzvu gibidür

Bu küll'ün hep kamu cüz'i(8) gibidür.

Çün ol Hatm ile bu Hatm oldı hem tâm

Zuhûra geldi ândan rahmet-i 'âmm.(9)

Âna Hakk'dan irişür ol vazîfe

Ola evlâd-ı Âdem'de ol halîfe.

Olur iki cihânun muktedâsı(10)

Âna olur kamunun iktidâsı.(11)

Meger âyînenün(12) tozı siline

Ki, bu temsîlden ma'nâ biline.

Güneş kim, gölgenün hem-sâyesidür

Bu ma'nâ âhiret sermâyesidür."

("Terceme'-i Gülşen-i Râz", İBB Yazmalar Ktp., Osman Ergin Yzm., nr.: 863, vr. 30a-30b)

(1) cem' ol: toplan.

(2) sâye-bânı heft-i eflâk: yedi feleği inşâ eden.

(3) hazîre: hücre.

(4) bî-nazîr: eşsiz ve benzersiz.

(5) erkânı: rükünleri.

(6) külline: hepsine.

(7) devr-i 'âlem: âlemin dönüşü.

(8) cüz'i: parçası.

(9) rahmet-i 'âmm: umûma rahmet.

(10) muktedâ: izinde yürünen.

(11) iktidâ: izde yürümek.

(12) âyîne: ayna.


NEBE SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

İlâhî Divan

Ayırt Etme Günü:

Allah-u Teâlâ Âyet-i kerime'lerinde hüküm günü olan kıyametten haber vererek, bu günün belirlenmiş olduğunu, bu sürenin artıp eksilmeyeceğini, o gün geldiği zaman kâinatın düzeninin alt-üst olacağını, insanların mahşer yerinde toplanacaklarını beyan buyurmaktadır:

"Şüphesiz ki o hüküm günü belirlenmiş bir zamandır." (Nebe: 17)

Mahlûkatı bir araya toplayacak, sonra aralarını ayıracak, anlaşmazlık çıkardıkları hususlarda nihaî hükmü verecektir.

"Sur'a üfürüldüğü gün hepiniz bölük bölük gelirsiniz." (Nebe: 18)

Bu hitap bütün insanlaradır. Herkes amelinin karşılığını almak için grup grup, zümre zümre gelirler. Haklarında verilecek hükmü gözetlemekten başka yapacak bir çareleri yoktur. Herkes lâyık oldukları âkıbete erer.

"O gün gökyüzü açılır ve kapı kapı olur." (Nebe: 19)

Meleklerin inmesi için yol ve geçit haline gelir. Parçalanıp dağılan göklerin çevresinde sayısı belirsiz melekler bulunacak, Allah-u Teâlâ'nın emriyle görev yapacaklardır.

"Dağlar yürütülür, bir serap olur." (Nebe: 20)

Bakan onu bir şey zanneder, halbuki o bir şey değildir, bir serap gibidir. Su gibi görünen bir hayal olur. Daha sonra her şey tamamen silinir gider, ne göze görünür ne de izi kalır.

Kâfirler İçin Acı Son:

Allah-u Teâlâ kâfirler ve mücrimler için cehennemdeki alçaltıcı azapları açıklamakta, onlar için hazırlamış olduğu yiyecekleri ve içecekleri Âyet-i kerime'lerinde beyan etmektedir:

"Cehennem, yalnız azgınları bekleyen yerdir. Dönecekleri yer orasıdır." (Nebe: 21-22)

Cennet hizmetçileri cennetlikleri bekledikleri gibi, cehennem bekçileri de cehennemlikleri beklerler.

Cennetlikler cennette nasıl ki ebedîleşirlerse, cehennemliklerden küfür ve nifak üzere ölen azgınların cezası da öylece sonsuza kadar uzanıp gidecektir.

"Onlar orada sonsuz çağlar boyunca kalacaklardır." (Nebe: 23)

Ahiretin asırları sonsuzdur, her asır geçtikçe başka bir asır gelir. Bu asırlar ne sona erer, ne de biter.

Cehennem sakinlerine, azabın hararetinden ciğerleri yandıkça; kendilerine kaynar suyun yanında, kan ve irin içirilir. Daha sonra bütün içtiklerini kusarlar.

"Orada ne bir serinlik, ne de içilecek bir şey tatmazlar." (Nebe: 24)

Gönüllerini ferahlatacak, içlerini serinletecek bir şey bulamayacakları gibi, beslenecekleri rahat bir içecek de bulamayacaklar.

"Yalnız kaynar su ve irin içerler." (Nebe: 25)

"Kaynar su" mânâsına gelen "Hamîm" kelimesi, sıcaklığın son noktasına varmış olan sıcak şeydir. "Ğassak" ise, cehennemliklerin vücutlarından dökülen irinleri, yaralarından akan cerahatları ve terleri demektir. Öyle pis öyle mülevves kokar ki yanına yaklaşılmaz. Onlar bundan başka bir su bularak onunla hararetlerini teskin edemezler.

"Yaptıklarına uygun bir karşılık olarak." (Nebe: 26)

Çünkü ahiret gününü inkâr edip, asla böyle bir gün olmayacağını söylemenin ve bir ömür bu iddiada ısrar etmenin tam karşılığı; o günün o şiddetli azabını göstermek ve tattırmaktır. Küfür en büyük isyan olduğundan, onun cezası da en büyük azap olan cehennem azabıdır.

"Çünkü onlar hesaba çekileceklerini beklemiyorlardı." (Nebe: 27)

Öldükten sonra dirilmeye inanmıyorlardı ki, hesaba çekilmeyi umsunlar.

"Âyetlerimizi de tamamen yalan sayıyorlardı." (Nebe: 28)

Onların yapmış oldukları işler, söyledikleri sözler de dahil olmak üzere her şeyi Allah-u Teâlâ zaptetmiş ve muhafaza altına almıştı.

"Oysa biz her şeyi bir kitapta yazıp saymıştık." (Nebe: 29)

Hâl böyle olunca onlara şöyle denilecektir:

"Azabı tadın! Biz sizin azabınıza ancak azap katarız." (Nebe: 30)

Cehennemlikler hakkında bu Âyet-i kerime'den daha ağır bir Âyet-i kerime nazil olmamıştır. Çünkü onlara sürekli olarak azap artırılacak, bir azap türüne karşı yardım istedikçe kendilerine daha şiddetli bir azap ile karşılık verilecektir.

Müttakiler İçin Mutlu Son:

Allah-u Teâlâ kâfirlerin ve günahkârların cehennemdeki alçaltıcı azaplarını anlattıktan sonra, Âyet-i kerime'lerinde müttakiler için hazırlamış olduğu çeşitli nimetleri ve saâdetleri şöyle beyan buyurmaktadır:

"Şüphesiz ki müttakiler için kurtulma yeri vardır." (Nebe: 31)

Nimetlere garkolmakla kalmazlar, büyük bir azaptan da korunmuş olurlar.

"Bahçeler ve bağlar." (Nebe: 32)

O bahçelerde meyveli-meyvesiz ağaçlar, asmalar, her mevsim yetişen ve yeme yasağı bulunmayan en güzel meyveler bulunur.

"Göğüsleri tomurcuklanmış ve hepsi bir yaşta nâzeninler vardır." (Nebe: 33)

Aynı yaşta aynı gençliktedirler.

"Ve dolu dolu kadehler vardır." (Nebe: 34)

İnsanların bağ ve bahçelerde oturmaktan, pınar başlarında gezmekten lezzet alması tabii bir haldir.

"Orada ne boş bir lâf işitirler, ne de bir yalan." (Nebe: 35)

Cennetteki her söz eksiklikten uzaktır.

"Rabb'inden bir karşılık, yeterli bir bağış olarak." (Nebe: 36)

Kulların Allah-u Teâlâ üzerinde alacak bir hakkının olması söz konusu olmadığına göre, cennet nimetleri sırf lütuf ve bağıştan başka bir şey değildir. Arzuladıkları her şey Allah-u Teâlâ tarafından kendilerine bir ikram olarak verilecektir.

"O, göklerin yerin ve ikisi arasında bulunanların Rabb'idir. O Rahman'dır." (Nebe: 37)

Vasıfları bu olan, hikmeti gereğince her bir varlığa cömertçe iyilik ve ihsanda bulunandır.

"O gün (O izin vermeden) O'na hitapta bulunmaya aslâ muktedir olamazlar." (Nebe: 37)

Azabına karşı hiç kimse O'nun izni olmadan şefaat edemez.

İlâhî Divan:

Mütebâki Âyet-i kerime'lerde Allah-u Teâlâ insanlar arasında hüküm verdiği kıyamet gününün dehşetinden ve o gün karşılaşılacak belâ ve sıkıntılardan haber vermek suretiyle şöyle buyurmaktadır:

"O gün ruh (Cebrâil) ve melekler saf saf olup dizilirler." (Nebe: 38)

Yedi göğün melekleri insan ve cinleri çepeçevre kuşatırlar, içiçe yedi saf halinde halkalar meydana getirirler. Hepsi de edep, saygı ve rahmet makamında kemâl-i tâzimle ilâhî emri beklerler.

"Rahman'ın izin verdiklerinden başka hiç kimse konuşamaz." (Nebe: 38)

Konuşmaya güçlerinin yetmeyeceği gibi, özür dilemeleri için kendilerine izin de verilmez. Özür dileme zamanı çoktan geçmiştir.

"Konuşanlar da ancak doğruyu söylerler." (Nebe: 38)

Allah-u Teâlâ'ya yakın kullar bu şekilde şefaat edeceklerdir. O'na yakın makamlar elde etmiş olanların, O'nun huzurunda doğrudan başka bir şey söyleme ihtimalleri zaten düşünülemez.

"İşte bu hak olan gündür." (Nebe: 39)

Gerçekleşmesi kesin ve mutlaktır.

"Artık dileyen Rabb'ine varan bir yol tutar." (Nebe: 39)

Allah yoluna koyularak, o sayede mânen kurbiyete nâil olur.

"Biz sizi pek yakında gelecek bir azap ile uyardık." (Nebe: 40)

Gelecekteki her şey, bir gün olup gelecektir.

"Kişi o gün kendi elleriyle işlediklerine bakar." (Nebe: 40)

Hayırlı amellerine göre mükâfata erer, şerli amellerinden dolayı da cezaya çarptırılır. O gün kendi amelinden başka hiçbir şeyi göremez.

"O gün kâfir: 'Ah ne olurdu, ben de toprak olaydım!' der." (Nebe: 40)

Bu durum, Allah-u Teâlâ'nın azabını gözüyle gördüğü gündür. Karşılaştığı manzaranın şiddetinden ötürü böyle söyler. Cansız bir varlık olmasını veya mükellef olmayan bir hayvan olarak yaratılmış olmasını arzu eder, fakat bu arzu ve temenninin hiçbir hükmü yoktur.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (82)

Elvân-ı Şîrâzî -kuddise sırruh- (2)

Şeyh Elvân-ı Şîrâzî -kuddise sırruh- Hazretleri'nin "Terceme'-i Gülşen-i Râz"ında yer alan ve "Hâtemü'n-nübüvve" ile "Hâtemü'l-velâye"nin zuhurunu ve bu iki "Hâtem"in peygamberler ve velîler arasındaki durumunu açıklayan esrârengiz ifşaatlarına kaldığımız yerden devam ediyoruz.

"Hatemiyyet Kandili"nden
Dağılan Muhammedî Nûr:

Elvân-ı Şîrâzî -kuddise sırruh- Hazretleri "Terceme'-i Gülşen-i Râz" adlı eserinde, henüz cismî varlıkları yaratılmadan önce, nübüvvet ve risâlet nûrlarının peygamberlere Hâtemü'l-enbiyâ'dan, velâyet nurlarının da velîlere Hâtemü'l-evliyâ'dan verildiğini ve bu nurların nihâyetinde dönüp dolaşıp yine asıl sâhiplerinde zuhûr ettiğini nazmetmek üzere; "Bu temsîl Nübüvvet mir'âtınuñ (aynasının) beyânındadur ve dâhî bu Hadîs'üñ ma'nâsı mütezemmin (yerleşik)dür kim: 'Küntü nebiyyen ve Âdeme beyne'l-mâ'i ve't-tîn' ('Âdem su ile toprak arasında iken ben peygamberdim.') ve dâhî: 'Ve Âdeme ve min dûnihî tahte livâyî. Lâ fahr, el-fakru fahrî' ('Âdem benim bayrağım altındadır, bunu övünmek için söylemiyorum. Ben fakirliğimle övünürüm!')" cümlesini zikrettikten sonra şöyle buyurmuştur:

Irâk düşse geceden şemsin(1) nûrı

Hemân zâhir olur subhuñ(2) zuhûrı.

Güneş seyr idüb irse istivâya

Olur öyle varıcak ol araya.

Eger devr itse yine çarh-ı a'zâm(3)

Olur 'asr-ı evvel(4) ândan-soñra ahşam.

Resûl'üñ nûrıdur hurşîd-i enver(5)

Kim, ânuñ mazharıdur her peyamber.

Gahî ol nûrı Mûsâ'dan göründi

Gahî Âdem'le 'Îsâ'dan göründi.

Cihân târîhin okursan ser-â-ser(6)

Bilinür saña cümle mertebeler.

Buna kâyil-dürür(7) mecmû'-ı 'âlem(8)

Ki, güneşden görinür gölge her dem.

Bu gölgâler merâtibdür kamusı(9)

Kimisi 'Îsâ'dur kimisi Mûsî.

Ne gölgâ kim güneşden öñ görine

Merâtib olur ol Mi'râc-ı Dîn'e.(10)

Olıcak seyr şems-i Mustafâ'ya

Hemân geldügi gibi ol istivâya.

Ki, her bir zıllı zulmetden mu'ayyen(11)

Görinen Mustafâ'dur hûr-ı rûşen.(12)

Çu hatt-ı istivâda rast(13) durdı

Yoğ-idi gölgâ, her yanında dürrdi.(14)

Çu kıldı Hakk sırâtında ikâmet

Dutardı 'Fe'stekim'(15) emriyle kâmet.

Yaratmamışdı ânda sâye(16) Hâlık

Bu sâye kim ola ânda karânık.

Ol aydınlıkdur, ânda yok siyâhî

Zehî nûr-ı Hüdâ, zıll-ı İlâhî.(17)

Ol eyle nûrdur kim yok karası

Ânuñ-çün maşrık-u mağrib(18) arası.

Âña kıble olupdur ol sebebden

Ki, zâtı garkdur nûr-ı Çalab'dan.(19)

Eliyle kıldı şeytânı müsülmân

Ânuñ-çün sâyesin Hakk kıldı pinhân(20)

Merâtibde(21) degül ânuñ durağı

Merâtib üzeredür ânuñ ayağı.

Ganî'dür halkuñ ol ser-mâyesinden

Ki, halk olmışdur ânuñ sâyesinden.

Kamu hâk(22) ehlinüñ nakdi-vü sûdı(23)

Ne nakdi-sûdı, belki hep vücûdı.

Ânuñ zıllından oldı cümle mevcûd

Zehî kân-ı sa'âdet, ma'den-i cûd.(24)

Vilâyet kim cihâna sâye saldı

Bu şevki hep ânuñ Nûr'ında dürdi.

Cihânı nûr-ile tutdı ser-â-ser

Âña şark-ile garb(25) oldı berâber.

Meger bir Nûr-dürür ol musavver(26)

Kim, ânuñ sâyesidür hem peyamber.

Peyamberler kim öñ geçdi cihândan

Resûl'üñ gölgesidür ol zamândan.

Kopar 'âlemler ânuñ ümmetinden

Kim; anlar, şerh iderler her metinden.

Olur ânlarda her maksûd hâsıl

Düşerler her nebîlere mukâbil.

Zehî(27) şems, zehî sâye, zehî şevk

Zehî Nûr, zehî ışk, zehî zevk.

Nübüvvetde Nebî çün oldı ekmel

Ânuñ her bir velîsi oldı efdâl.

Velîler var Muhammed ümmetinde

Ki, oturur peyamberler katında.

Nübüvvet var, vilâyet Mustafâ'da

Bu iki cem' olupdur bir-arâda.

Kamudan evvel Nebî idi mukaddem(28),

Ki, âb-u kil(29) arasındaydı Âdem.

Nübüvvetdür Nebî'de bahr-i zâhir(30)

Ki, çıkar ândan envâ' cevâhir(31)

Nübüvvet bahri çün kim cûş urdı(32)

Peyamberler bu cûşa gûş urdı.(33)

Bu deryâdan çoğ ırmağlar dağıldı

Peyamberlerde her biri yığıldı.

Akıtdı her biri ândan bi kârın

Sordı ânuñ-ile keşt-i zârın.(34)

Bular ırmak Nebî, deryâya beñzer

Nebî güneşdür, ânlar aya beñzer.

Bûlaruñ Şer'i-vü dîni, tarîk'i(35)

Hakk'uñ yolına gider her farîki(36)

Resûl'üñ fer'inüñ hep cüzleridür(37)

Bu Hurşîd'üñ olar yıldızlarıdur.

Nübüvvet Mustafâ'nuñ oldı mutlak

Bûlar ânuñ fürû'ıdur 'ale'l-Hakk.(38)

Peyamberler cemî'(39) Mustafâ'dan

Kerem umarlar ol Kân-ı safâdan.(40)

Peyamberler ki, vardur Mustafâ'suz

Hüdâd'dan nesne almazlar, budur söz.

Bûlara Mustafâ olur vesîle

Keremler eyler ânuñ kamusıyla.

Vilâyet-i Mustafâ'da kim vâr idi

Derûnında ânuñ bir cevher idi.

Çu, rûşen itdi Hakk bu şeb-i çırâğı(41)

Velîler yakdı ândan hep çerâğı.(42)

Velîlerde ulu iki velîdür

Kim, Allâh'uñ bûlar ulı kulıdur.

Ânuñ biri Nebî'yle hemdem(43) olur

Vilâyet'de Nebî'ye mahrem olur.

Derûnında Nebî'nüñ mazhar oldı

Deñizinde ânuñ bir gevher(44) oldı.

Resûl'üñ bâtını âyînesidür(45)

Kıyas itgil kim ânuñ ol nesidür?

Resûl'üñdür velîligine Hâtim

Şerî'at içre 'âmil-dürür 'âlim.

Bunuñ gibi velî bir dâhî olmaz

Ânuñ gibi bu milke kimse gelmez.

Velî olmaz cihânda bundan ulu

Verilmez bundan özgâye bu ulu."

("Terceme'-i Gülşen-i Râz", İBB Yazmalar Ktp., Osman Ergin Yzm., nr.: 863, vr. 31a-32b)

(1) şems: güneş. (2) subh: sabah. (3) çarh-ı a'zam: büyük küre, dünyâ. (4) 'asr-ı evvel: gündüz. (5) hurşîd-i enver: parlak güneş. (6) ser-â-ser: baştanbaşa. (7) kâyil: söyler. (8) mecmû'-ı 'âlem: bütün âlem. (9) kamu: hepsi. (10) Mi'râc-ı Dîn: Dînin merdiveni. (11) mu'ayyen: meydana çıkmış. (12) hûr-ı rûşen: nurların sâhibi. (13) rast: doğru. (14) dürr: aydınlık, ışıltı. (15) 'Fe'stekim': "Fe'stekim kemâ ümirte" = "Emrolunduğun gibi dosdoğru ol!" (Hûd: 112) Âyet-i kerîme'sine işârettir. (16) sâye: kendisine ait olan şey. (17) zıll-ı İlâhî: İlâhî gölge. (18) maşrık-u mağrib: doğu ve batı. (19) "garkdur nûr-ı Çalab'dan": Sevgili'nin nûruna boğulmuştur. (20) pinhân: gizli-saklı. (21) merâtib: mertebeler. (22) hâk: toprak. (23) nakdi-vü sûdı: kârı ve kazancı. (24) "Zehî kân-ı sa'âdet, ma'den-i cûd": Sa'âdet kaynağının, lütuf mâdeninin ta kendisi. (25) şark ile garb: doğu ile batı. (26) musavver: tasvir edilen. (27) zehî: ta kendisi. (28) mukaddem: önce. (29) âb-u kil: su ve toprak. (30) bahr-i zâhir: apaçık bir deniz. (31) envâ' cevâhir: türlü cevherler. (32) "cûş urdı": kaynayıp taştı. (33) "gûş urdı": kulak verdi. (34) keşt-i zâr: gördüğü manzara. (35) tarîk: yol. (36) farîk: ayna. (37) "fer'inüñ cüz'leri": şûbesinden parçalar. (38) 'ale'l-Hakk: Hakk üzere. (39) cemî': hepsi. (40) Kân-ı safâ: Safâ kaynağı. (41) şebb-i çırâğ: talebenin yiğit olanı. (42) çerâğ: kandil. (43) hemdem: arkadaş, yoldaş. (44) gevher: cevher. (45) âyîne: ayna.


KÜFRÜ HOŞ GÖREN,
DİNİNE VE VATANINA İHANET EDEN
SAHTE KAHRAMANLAR

Ey hoşgörücüler! Bu alçakları kabul ettirebilmek, hoş gösterebilmek için
her türlü küfrü icat ettiniz, Âyet-i kerime ve Hadis-i şerif'leri inkâr ettiniz, kendinizi onlardan kabul ettiniz.
Şimdi anlaşılmış oldu ki siz de bu alçaklığa ortaksınız.
Bunların kalleşliğinin zararını yine kendileri görecek. Bu millet aptal değil!

Yukarıdaki izahlar ve ifşaatlar göstermektedir ki bugünkü kilise Hazret-i İsa ve onun getirdiği hak din ile hiç bir alakası olmayan, kendi kurumunu ve din adamlarını putlaştırmış, insanlığa vahşet ve kötülük taşıyan bir kurumdur.

Halbuki İsa Aleyhisselâm Allah-u Teâlâ'nın dinini, hak din "İslâm"ı tebliğ etmişti. Bu din Adem Aleyhisselâm'dan beri bütün peygamberlerin tebliğ ettiği dindir.

İslâm'ı bilmeyen kimselerin İsa Aleyhisselâm'ın "Hıristiyanlık" adı altında ayrı bir din getirdiğini zannetmeleri kesinlikle doğru değildir.

İslâm bütün peygamberlerin dinidir.

"'Dine bağlı kalın ve dinde ayrılığa düşmeyin.' diye Nuh'a tavsiye ettiğini, sana vahyettiğimizi, İbrahim'e, Musa'ya, İsa'ya tavsiye ettiğimizi Allah size de din kıldı." (Şûrâ: 13)

Nitekim Kur'an-ı kerim'de bütün peygamberlerin ümmetleri "Müslüman" ismi ile vasıflandırılmışlardır.

"İbrahim ne yahudi ne de hıristiyandı. Fakat o Allah'ı bir tanıyan dosdoğru bir müslümandı." (Âl-i imran: 67)

Musa Aleyhisselâm kavmine şöyle söylemişti:

"Ey kavmim! Eğer siz gerçekten Allah'a inanıyorsanız ve O'na teslim olmuş müslümanlar iseniz, O'na güvenin." (Yunus: 84)

İsa Aleyhisselâm İslâm peygamberidir, ümmeti de müslümandır. Nitekim Havariler de İsa Aleyhisselâm'a şöyle söylemişlerdi:

"Biziz Allah'ın yardımcıları, Allah'a inandık, (sen de ey İsa!) şahit ol ki biz müslümanlarız." (Âl-i imran: 52)

İsa Aleyhisselâm bugünkü hıristiyanların değil, müslümanların peygamberidir. Nitekim Rahip Bahira, Selman-ı Farisî gibi onun samimi takipçileri Resulullah Aleyhisselâm'ı beklemişler. Zaman-ı saâdete erişenler ise iman etmişlerdir.

Diğer bir husus da bugünkü "Hıristiyan" ismini Allah-u Teâlâ vermemiştir. Bu ismi İsa Aleyhisselâm da vermiş değildir. Bu ismi onlar kendi kendilerine takmıştır:

"'Biz Hıristiyanız' diyenlerden de söz almıştık." (Mâide: 14)

Bu ilâhi beyanda: "Hıristiyanlardan" ifadesi yerine: "Biz hıristiyanız diyenlerden." ifadesinin kullanılmasının sebebi; bu ismi onların kendi kendilerine verdiklerine işaret etmek içindir.

Allah-u Teâlâ "Allah'ın yardımcıları" mânâsına gelen "Nasârâ" (hıristiyan) ismini vermemiş; onlar bu iddiada bulunarak kendilerine "Nasârâ" (hıristiyan) demişlerdir. İslâm çizgisinden ayrılmışlar kendilerine ayrı bir isim yakıştırmışlardır. Resullullah'a iman etmedikleri için de küfürde kalmışlardır.

Nasıl ki bugünkü İslâm dininin bölücüleri ayrı bir isimle ortaya çıkmışlarsa, İsâ Aleyhisselâm'ın yolundan çıkanlar da kendilerine ayrı bir isim yakıştırmışlardır.

Binaenaleyh İsa Aleyhisselâm müslümandır. İndiği zaman müslümanların arasına inecek ve hıristiyanların küfrü ile mücadele edecektir.

Görüldüğü gibi bu papazlar yeni bir din kurdular, sahte bir yol edindiler, Hazret-i Allah'a şirk koştular, ona oğul isnad ettiler, böylece kâfir oldular.

Bu yüzden Allah-u Teâlâ dinini yenileyecek bir peygamber, son peygamber Muhammed Aleyhisselâm'ı gönderdi. O, İsa aleyhisselâm'ın Allah katındaki değerini inananlara duyurdu, insanlara bütün peygamberlerin dini olan İslâm'ı tebliğ etti.

Ne var ki insanlar kiliselerin yaptığı gibi hak dinden saparak fırkalara ayrıldılar.

"Doğrusu kitaplılar kendi dinlerinde yetmişiki fırkaya ayrıldılar. Bu ümmet ise yetmişüç fırkaya bölünecektir. Biri hariç diğerleri cehennemliktir." (Ahmed bin Hanbel)

Bu Hadis-i şerif delilince hak dinden sapan fırkalar yahudilerde, hıristiyanlarda olduğu gibi ümmet-i Muhammed içerisinde de türedi. Yahudilerin ve hıristiyanların sırat-ı müstakim üzere olan inananları zaten son peygamberi bekliyorlardı. Geldiğini görünce iman ettiler. Yahudi alimi Abdullah bin Selâm ya da hıristiyan rahiplerin işaretleri ile Medine'ye gelen Selman-ı Fârisi Hazretleri gibi. Diğer fırkalar Resulullah Aleyhisselâm'a iman etmediler. Küfrü imana tercih ettiler.

"De ki: "Ey ehl-i kitap! Sizinle bizim aramızda eşit bir kelimeye geliniz. Allah'tan başkasına tapmayalım. O'na hiçbir şeyi ortak koşmayalım. Allah'ı bırakıp da kimimiz kimimizi ilâhlaştırmasın." Eğer onlar yine yüz çevirirlerse: "Şâhit olun ki, biz müslümanlarız." deyin." (Âl-i imran: 64)

Hıristiyanların büyük kısmı Âyet-i kerime'deki davete icabet etmeyerek, şirk ve küfürde kaldılar, Allah-u Teâlâ'nın davetinden yüz çevirdiler.

Bugünkü Hıristiyanların hak din ile hiçbir alakası yoktur.

İsa Aleyhisselâm ümmeti arasında olduğu gibi; İslâm dininde, Resulullah Aleyhisselâm'ın ümmetinde de İslâm dininden ayrılan fırkalar türedi.

Bu "Küfrü hoşgörücüler", bu izah ettiğimiz hakikatleri, Âyet-i kerime'leri, Hadis-i şerif'leri, 1400 yıldır gelen İslâm âlimlerinin öğretilerini hiçe saydılar. Hıristiyan ve yahudilerin küfrünü hoş gördüler. "Onlar da hak din" demeye başladılar.

Böylece bugünkü vahşet ve dalaletin mücessem bir temsilcisi olan kilisenin, vatikanın, papanın ayağına gidip "Sizin misyonunuzun bir parçası olmak için geldim" diyerek bu küfür ve insanlık suçlularının önderlerinin eteklerine yüz sürdüler.

İşte bunların hıristiyanlardan hiç bir farkı yoktur. İyi bilin ki ha papa, ha bu hoşgörücü! Hiç bir fark yoktur. Zaten hemen her konuşmasında aramızda bir fark yok diye ilan etmektedirler. Bu durumdan gocundukları da yoktur.

Bunların durumunu biz biliyoruz. Siz de bilin diye bu izahları yapıyoruz.

Bu sahte kahramanlara, bu sahte kahramanların yolundan giden Avrupa sevdalılarına, Papa ülkemize gelsin diye sevindirik olan emanet sahiplerine aldanmayın.

Bunlar bu küfürde ortaktır.

Siz bu küfre ortak olmayın.

•

Bu küfrün ortaklarının içyüzünü anlattığımız Mart 2006 tarihli dergimizde yayınlanan hakikatleri teberrüken buraya alıyoruz:

Allah-u Teâlâ Resulullah Aleyhisselâm hakkında Âyet-i kerime'sinde:

"Allah'a çağıran (Muhammed'e) uyun ve ona iman edin ki Allah da sizin günahlarınızı bağışlasın ve sizi can yakıcı azaptan korusun." (Ahkâf: 31)

Buyuruyor.

Fetullah Gülen şöyle söylüyor:

"Herkes kelime-i tevhidi esas alarak çevresine bakışını yeniden gözden geçirmeli ve ıslâh etmelidir. Hatta kelime-i tevhidin ikinci bölümünü yani Muhammed Allah'ın resulüdür kısmını söylemeksizin sadece ilk kısmını ikrar eden kimselere rahmet ve merhamet bakışıyla bakmalıdır." (Küresel Barışa Doğru: 131. sh)

Bu söz küfürdür. Peygamber Aleyhisselâm Efendimiz'i inkârdır.

Oysa insan Allah-u Teâlâ'ya iman edip Resulullah Aleyhisselâm'a iman etmedikçe hiçbir zaman iman sahibi olmaz.

"Kim Allah'ın indirdiği hükümlerle hüküm vermezse işte onlar kâfirlerdir." (Mâide: 44)

Bunlara bu nazarla bakın!

•

Allah-u Teâlâ Resulullah Aleyhisselâm hakkında Âyet-i kerime'sinde:

"Allah'a çağıran Muhammed'e uymayan kimse bilsin ki, Allah'ı yeryüzünde âciz bırakamaz. Kendisinin O'ndan başka dostları da bulunmaz. İşte onlar apaçık bir sapıklık içindedirler." (Ahkâf: 32)

Buyuruyor.

O ise yahudi ve hıristiyanlar hakkında inen 87 kadar Âyet-i kerime'yi inkâr ediyor ve şöyle söylüyor:

"Yahudi ve hıristiyanları kınayan ve azarlayan âyetler ya Muhammed A.S döneminde yaşayan ya da kendi peygamberleri döneminde yaşayan bazı yahudi ve hıristiyanlar hakkındadır." (Küresel Barışa Doğru: 45. sh)

İşte görüyorsunuz ya, Âyet-i kerime'nin hükmünü kaldırmaya çalışıyor.

"Onlara: "Allah'ın indirdiği Kur'an'a ve Peygamber'e gelin!" denildiği zaman, münafıkların senden büsbütün uzaklaştıklarını görürsün." (Nisâ: 61)

Bunlara bu nazarla bakın!

•

Allah-u Teâlâ Âyet-i kerime'lerinde:

"Sizin dostunuz ancak Allah'tır, O'nun Peygamber'idir. Bir de, Allah'ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir." (Mâide: 55)

"Eğer tövbe ederler, namazı kılarlar, zekat verirlerse artık onlar dinde sizin kardeşlerinizdir." (Tevbe: 11)

Buyuruyor.

Fetullah Gülen de Papa'ya gönderdiği mektubunda şöyle söylüyor:

"Amacımız bu üç büyük dinin inananları arasında hoşgörü ve anlayış yoluyla bir kardeşlik tesis etmektir." (9 Şubat 1998, bkz. Aksiyon, 167. sayı)

Hazret-i Allah'ın kâfir dediği insanlarla hoşgörü ve anlayış adı altında kardeşlik kurmak istiyor.

Bu sözüyle bu Âyet-i kerime'leri alenen inkâr etmiştir.

"Sizden kim onları dost edinirse, işte onlar zâlimlerdir."_(Tevbe: 23)

Bunlara bu nazarla bakın!

•

Allah-u Teâlâ Âyet-i kerime'sinde:

"Hidayet kendisine apaçık belli olduktan sonra, Peygamber'e muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü o yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!" (Nisâ: 115)

Buyuruyor.

O ise Vatikan'a Papa'yı ziyaret etmek için gittiğinde şöyle söylüyor:

"Papa 6. Paul cenapları tarafından başlatılan ve devam etmekte olan Dinlerarası Diyalog İçin Papalık Konseyi (PCID) misyonunun bir parçası olmak üzere burada bulunuyoruz. Bu misyonun tahakkuk edişini görmeyi arzu ediyoruz. En aciz bir şekilde hatta biraz cüretle, bu pek kıymetli hizmetinizi icra etme yolunda en mütevazı yardımlarımızı sunmak için size geldik." (9 Şubat 1998, bkz. Aksiyon, 167. sayı)

Papalık misyonu diyalog ve hoşgörü adı altında müslümanların hıristiyanlaştırılmasıdır.

"Dinlerarası diyalog, Kilise'nin bütün insanları Kilise'ye döndürme amaçlı misyonunun bir parçasıdır." (Jean Paul II. Redemptoris Missio Roma: 1991)

Bir parçası olmak istediği misyon işte bu!

Bunların "Kiliseye döndürme" misyonunun parçası olduklarını öğreniyoruz.

"Onlardan bir çoğunu, kâfirleri dost edindiklerini görürsün. Nefislerinin kendileri için öne sürdüğü şey ne kötüdür! Allah onlara gazap etmiştir ve onlar azap içinde ebedî kalacaklardır." (Mâide: 80)

Bunlara bu nazarla bakın!

•

Allah-u Teâlâ Âyet-i kerime'sinde:

"Ey iman edenler! Yahudileri ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse o onlardandır." (Mâide: 51)

Buyuruyor.

Bu küfrü hoş gören ve hoş göstermeye çalışan ise şöyle söylüyor:

"Gerekirse bu mevzuda her köşe başında bir hoşgörü vakfı kurulmalı, herkes hoşgörü soluklamalı." (30 Eylül 1996 Gazeteciler ve Yazarlar Vakfı'nın 'Mutlu Yarınlar İçin Elele' programında yaptığı konuşma)

Hıristiyan Haçlılar ve yahudilerin İslâm'ı ve müslümanları yok etmek için taarruz etmeleri, Peygamberimiz Aleyhisselâm'a büyük hakaretlerde bulunmalarından sonra bu sözleri ile ortada kalakaldılar!

"Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah'a ve Peygamber'ine muhalefet eden kimselere sevgi beslediklerini göremezsin." (Mücâdele: 22)

Gerçek iman budur! Bunların bu Âyet-i kerime'lere inanmadığı apaçık ortadadır.

Bunlara daima bu nazarla bakın!

•

Allah-u Teâlâ Âyet-i kerime'sinde:

"Resul'üm! Mümin kadınlara da söyle. Gözlerini harama bakmaktan sakınsınlar, ızlarını namuslarını korusunlar. Ziynet yerlerini açıp göstermesinler. Ancak bunlardan görünmesi zaruri olan (yüz ve eller) müstesnâdır. Başörtülerini (göğüs ve boyunları görünmeyecek şekilde) yakalarının üstüne koyup örtsünler." (Nûr: 31)

Buyuruyor.

Bu adam ise:

"Kadınların başlarını örtmesi iman meselesi ölçüsünde önem arzetmez. Allah'a karşı kulluk, umumi manada kulluk ölçüsünde önem arzetmez bunlar. Teferruata ait meseledir. ... Temel meseleler varken, teferruatla (furuatla) uğraşılmamalı." diyor, Allah-u Teâlâ'nın emriyle alay ediyor. (Bkz. Hürriyet, 23-28 Ocak 1995; Sabah, 23-30 Ocak 1995 tarihli röportajlar)

Her türlü ilâhi hükmü hafife aldığı, önemsemediği iyice anlaşılmış oldu.

"Bu hükümler Allah'ın hudutlarıdır. Kim Allah'ın hudutlarını aşarsa kendisine yazık etmiş olur." (Talâk: 1)

Buna daima bu nazarla bakın!

•

Allah-u Teâlâ Âyet-i kerime'sinde:

"Ey Peygamber! Kâfirlerle ve münafıklarla cihad et, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür." (Tevbe: 73)

Buyuruyor.

O ise şöyle söylüyor:

"Kimse kimseye inancından dolayı ithamda bulunmayacak, yine kimse kimseye dininden ya da dinsizliğinden dolayı taanda bulunmayacak. ... Vahşi insanlar (bağışlayın bu tabirimden dolayı) vuruşa vuruşa, dövüşe dövüşe bir şey gerçekleştirirler. Medeni ve aydın ruhlar düşüne düşüne, konuşa konuşa bu hedefi gerçekleştireceklerine inanırlar. Vahşet dönemini çok gerilerde bıraktığımız kanaatini taşıyorum." (Bkz. http://tr.fgulen.com)

Resulullah Aleyhisselâm'dan bu zamana kadar bütün ehl-i İslâm'ın savaş meydanlarında yaptığı cihad'a hangi müslüman "Vahşet" diyebilir. Bunları tanıyın. Afganistan'da, Irak'ta ve daha pek çok yerde vahşet, zulüm ve işkenceler sergileyen "Medeniler(!)"e sığındığına göre bunun gerçek yüzünü görün!

"Oysa onlar Rabb'iniz olan Allah'a inandığınızdan dolayı Peygamber'i ve sizi yurdunuzdan çıkarıyorlar. Eğer sizler benim yolumda savaşmak ve hoşnutluğumu kazanmak için çıkmışsanız, onlara nasıl sevgi gösterirsiniz? Ben sizin gizlediğinizi de açığa vurduğunuzu da bilirim. İçinizden kim bunu yaparsa doğru yoldan sapmış olur." (Mümtehine: 1)

Bunlar "doğru yoldan sapmış" kimselerdir. Bunlara bu nazarla bakın!

•

Allah-u Teâlâ Âyet-i kerime'sinde:

"İşte onlar Allah'ın hizbi (partisi)'dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah'ın hizbi (partisi)'dir." (Mücadele: 22)

Buyuruyor.

Bu ise Hazret-i Allah'ın vahiy elçisi olan Cebrail Aleyhisselâm hakkında şöyle söylüyor;

"Farz-ı muhal, o bile gelse Türkiye'de bir parti kursa, onun partisini bile destelemem..." (23.11.1995, Savaş Ay ile Röportaj)

"Cebrâil Aleyhisselâm'ı desteklemem" demek "Allah-u Teâlâ'nın vahyini kabul etmiyorum" demektir.

"(Cebrail dedi ki): "Biz ancak Rabb'inin emri ile ineriz. Önümüzde, arkamızda ve bunların arasında bulunan her şey O'nundur." (Meryem: 64)

"Kim Cebrâil'e düşman olursa, iyi bilsin ki bu Kur'an'ı Allah'ın izniyle senin kalbine o indirmiştir." (Bakara: 97)

Bunların durumu budur. Bunlara bu nazarla bakın!

•

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sizden hiçbir ücret istemeyenlere uyunuz. Onlar doğru yoldadırlar." (Yâsin: 21)

Buyuruyor.

Bu ise gerek himmet geceleri, gerek iftar ziyafetleri ile trilyonlarca lira para toplattırıp Hazret-i Allah'ın emrine karşı geliyor.

"Allah'ın âyetlerini az bir dünya menfaati karşılığında sattılar da insanları O'nun yolundan alıkoydular. Onların yaptıkları gerçekten ne kötüdür!" (Tevbe: 9)

Buna bu nazarla bakın!

•

Allah-u Teâlâ Ferman-ı ilahi'sinde:

"Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran." (Tahrim: 9)

"Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. Hiçbir kınayıcının kınamasından korkmazlar. İşte bu, Allah'ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir." (Mâide: 54)

"Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin." (Hac: 78)

Buyuruyor.

O ise bunca Âyet-i kerime'yi inkâr edip, "Küfrü hoşgörü cihadı ilan etmeli" diyor:

"Toplum hoşgörüye sahip çıkmalı. Hiçbir şeye karşı cihat ilan etmese de, ama mümkünse hoşgörü için cihat ilan etmeli." (Fethullah Gülen'le New York Sohbeti, Nevval Sevindi, sh: 27)

"Kim Allah'ın indirdiği hükümlerle hüküm vermezse işte onlar zâlimlerdir." (Mâide: 45)

Bunlara bu nazarla bakın!

•

Allah-u Teâlâ Âyet-i kerime'lerinde:

"Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar." (Bakara: 120)

Buyuruyor.

Bu ise şöyle söylüyor:

"Şöyle veya böyle Amerika ile dostça geçinmeden destek almak değil, dostça geçinmeden, Amerikalılar istemezlerse, kimseye dünyanın değişik yerlerinde hiçbir iş yaptırmazlar. ... Amerika, hâlâ bu dünya gemisinin dümeninde oturan bir milletin adıdır. ... Bu realite kabul edilmeli. Amerika göz ardı edilerek şurada burada bir iş yapılmaya kalkılmamalı. Rusya destekleyebilir bir işi, fakat Amerika ile iyi geçinmezseniz, işinizi bozarlar. ... Amerika'daki ahengin devam ve temadisini ister. Ve ben bunu çok yadırgamam." (Nevval Sevindi, Yeni Yüzyıl, 23.07.1997)

Amerika hesabına çalıştığı kendi ifadesi ile ortaya çıkıyor. Amerikan ajanlarının yapamadığını yapıyor.

O kadar senedir Amerika'da. Niye dönmüyor?

"Şüphesiz ki Allah hâinlik yapanları sevmez." (Enfâl: 58)

Buna bu nazarla bakın.

(Bu mevzunun daha tafsilatlı izahı için bakınız: Hakikat Dergisi, Mart 2006, sayı: 150)

Vatikan, Medeniyetlerin
Buluşacağı(!) Noktayı Açıklıyor:

Vatikan yönetimi, yayınladığı "Kateşizm kitabı"nda medeniyetleri buluşturmak istediği noktayı şöyle açıklıyor:

"Bu diyaloğun tek amacı İncil'i tanıtmaktır. Muhâtaplar ikinci Âdem'i, yâni İsâ'yı (-hâşâ-) Tanrı olarak kabul etmek zorundadırlar ki, Birinci Âdem'i de yaratan odur." (Kateşizm kitabı.)

Oysa Allah-u Teâlâ şöyle buyuruyor;

"'Allah Meryem oğlu Mesih'tir!' diyenler andolsun ki kâfir olmuşlardır!.." (Mâide: 17)

Dileyen dilediğini seçsin!

İster nârı, isterse nûru!...

"Dinlerarası Diyalog"
"Kilise Misyonu"nun Bir Parçasıdır!

1984 yılından beri "Hıristiyan Olmayanlar Sekreteryası"nın başkanlığını yapan Kardinal Francis Arinze, Vatikan'ın yayın organı olan "Bulletin"de, "Dinlerarası diyalog" denilen şeyin kilisenin yeni bir misyonu olduğunu açıkça ifâde etmiştir:

"Papa VI. Paul'ün vizyonu gerçekleşmektedir. Çünkü 'Dinlerarası diyalog', 'Kilise misyonu'nun normal bir parçası olarak görülmektedir" (Bulletin, 59/XX - 2, 1985, 124).


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (83)

Seyyid Ali el-Hemedânî -kuddise sırruh- (1)

HAYATI ve ESERLERİ

Asıl ismi Ali bin Şehâbeddîn bin Muhammed olan Seyyid Ali el-Hemedânî -kuddise sırruh- Hazretleri, Horasan da yetişen mutasavvıfların önde gelenlerinden olup, doğum tarihi hakkında kaynaklarda herhangi bir bilgi bulunmamaktadır. Doğum yeri Hemedan'dır.

Hayatının önemli bir kısmını zâhirî ilimleri tahsil etmekle geçiren Hazret, kısa zamanda bu ilimlerde büyük bir kudret kazanmış ve ardından kendisini Tasavvuf'taki nihâî gâyeye eriştirecek kâmil bir mürşid aramaya başlamıştır. Bu maksatla devrin önde gelen mutasavvıflarından Mahmûd el-Mezdekânî -kuddise sırruh- Hazretleri'ne intisab eden Seyyid Ali el-Hemedânî -kuddise sırruh- Hazretleri, Şeyh Mahmûd el-Adkânî -kuddise sırruh- Hazretleri'nin irfan meclislerine katılıp her iki zâttan da feyz almıştır. "Menâkıbnâme"sinde bizzat kendi dilinden nakledildiğine göre; Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin eserleri üzerinde zaman zaman mütalâalarda bulunmuş olan Hazret, Şeyhü'l-ekber'in bir eserinde yetmiş gün boyunca riyâzet yaptığını okuyunca kendisini yüz yetmiş gün boyunca yiyip-içmekten alıkoyup, nefsini uzun müddet riyâzetle ıslâh yolunu tutmuştur. Ayrıca zamanındaki diğer velîlerle Tasavvufî bazı ıstılahlar hakkında münâzarada bulunmuş, kısa zamanda büyük bir kemâlâta kavuşmuştur. Hayatının bundan sonraki kısmını irşad vazifesini ifâ etmekle geçiren Hazret, talebeleri ve sevenleri yetiştirmek için Keşmir yakınlarında bir dergâh kurup ölümüne kadar hep bu yolda olmuştur.

Mîlâdî 1384 (H. 786) senesinde ebedî âleme göç eden Seyyid Ali el-Hemedânî -kuddise sırruh- Hazretleri, Hıtlân yakınlarına defnolunmuştur.

Seyyid Ali el-Hemedânî -kuddise sırruh- Hazretleri Tasavvuf alanında birbirinden kıymetli pek çok eser te'lif etmiş olup, "Zaharâtu'l-Mülûk" bunların başında gelmektedir. "Şerh-i Fusûsu'l-Hikem", "Şerh-i Esmâ'i'llâh", "Şerh-i Kasîde-i Hemziyye" adlarındaki şerhleri ve "Esrâr-ı Vahy" ile "Risâle fî Seyrü't-Tâlibîn" ismini taşıyan diğer eserleri de Tasavvufî kaynaklar arasında önemli bir yere sahiptir.

Eserleri vefâtından sonra, talebelerinden Nûreddîn Ca'fer el-Bedahşânî tarafından biraraya toplanıp geniş hacimli bir mecmuâ hâline getirilmiş; ayrıca söz ve menkîbelerinin bir kısmı da "Hülâsatü'l-Menâkıb" adı altında bu mecmuânın içine dâhil edilmiştir.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'ne ve eserlerine karşı büyük bir alâka duyan Seyyîd Ali el-Hemedânî -kuddise sırruh- Hazretleri, Hazret'in "Hâtemü'l-velâye" ile ilgili hem en mühim, hem de çözümü en müşkil sırlarını içeren "Fusûsu'l-Hikem" adlı eserini şerhetmiş; eserde zikri geçen gizli ve kapalı noktaları, kendisine has muhteşem üslûbuyla açık bir biçimde ifşâ etmiştir.

İsm-i A'zam'ın Sırrına Mazhar Olup,
"Hatm-i Velâyet"le Nîmetlendirilen Velî:

Seyyîd Ali el-Hemedânî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem" adlı eserinde, peygamberlerin ve velîlerin Hakk'ı ancak arada "Hâtemü'l-velâye" kandili bulunduğu taktirde görebildiklerine dikkati çekerek; "Hatm-i velâyet"e vâris olan velînin "İsm-i A'zam"ın yegâne mazharı olan Hâtemü'r-rüsul'ün bâtınına vâris olduğunu haber vermiştir:

"Hâtem-i rusül'ün rûhundan istimdâd etmedikçe, peygamberlerden hiç kimse Hakk'ı göremez, bilemez ve Hakk'a erişemez. Resullerin bile Hakk'ı ancak arada Hâtem-i evliyâ'nın kandili bulunduğu taktirde görebilmesi nedeniyle, aynı şekilde velîler de O'nu veliyy-i Hâtem'in kandilinden başka bir yerden göremezler. Şu hâlde Hakk'ın isimlerinin mazharları olan Enbiyâ -'aleyhimüsselâm-ın cümlesini (ona) muhtaç kılan öne geçme nerede olur?

Hâtem-i rusül -'aleyhi efdalü's-salâvâtü ve's-selâm- zâhir veyâ risâlet, bâtın veyâ velâyetle ilgili hakikatleri biraraya toplayan 'İsm-i a'zam'ın mazharıdır ve onun ismi bütün ilâhî isimleri kendi dâhiliyyeti altında bulunduran isimdir. Peygamberler Muhammedî nübüvvet makâmından alınan bir 'nübüvvet'le tesmiyye edilir, nübüvvet ise erişme ve tespit etmenin kemâlini gerekli kılanla Hatm olur. Öyleyse nübüvvetin bâtını da velâyet olur. İlim kesilmiştir ve velî olan kimsenin velâyetten herhangi bir şeye isti'dâdı, herhangi bir yol ile zuhûru gerektirir. Tâ ki erişmenin zuhûrunu kemâle erdirenin daha öteye geçmesiyle, görülecek olanın tamamı görülsün ve velâyetin ihtiyaç duyulan hissesi Hatm olup, bir kişi Hatm-i velâyet'le nîmetlendirilsin!" ("Şerh-i Fusûsu'l-Hikem", Süleymâniye Ktp. Şehid Ali Paşa, nr.: 2794/37, vr. 533a)

Hâtemü'r-Rüsul'ün Hâtemü'l-Evliyâ'ya
Teslim Ettiği Üç Hazîne:

Seyyid Ali el-Hemedânî -kuddise sırruh- Hazretleri "Fusûsu'l-Hikem Şerhi"nde, peygamberlerin ve velilerin kendisine intisab ettiği, Hâtemü'r-rüsul'ün has velâyetinin sahibi olan Hâtemü'l-evliyâ'yı, Sultân'ın hazînesinin başına tayin edilmiş güvenilir bir hazînedara benzeterek, Sultân'ın bu hazînedâra birisini herkese, birisini kendisine bağlı olan seçkin kimselere, birisini de yalnızca kendisine ayırdığı üç hazînesini birden teslim ettiğini haber vermiş ve Sultân'ın kendisine mahsus olan hazînesini bu hazînedardan almasının, saltanatına hiçbir şekilde gölge düşürmeyeceğini ifşâ etmiştir:

"Bil ki Rûh-ı Muhammedî, nübüvvetin ve velâyetin asliyyetine sâhip ve her âlemin tümüyle zuhûrunu sağlayan ismin bütününe mazhardır. Gayb âlemi için de durum aynıdır. Nübüvvet feyzi, peygamberlerin ve velîlerin tümüne 'nübüvvet' ve 'velâyet' şeklinde paylaştırılmış iki hazînedir. (Bunun) temsîli ve mâhiyetini bildiren en büyük misâl ise; Sultân'ın herhangi bir malı, eline teslim edilmiş seçkin ve güvenilir bir hazînedardan almasıdır ki; kimi zaman malın bir kısmını hizmetçi ve bendelere, bir kısmını husûsî işlere sarf eder ve bir kısmını da gözetir ki, sağlam bir güvenilirlikle senden talep edebilsin. Şu hâle göre, talep vaktinde malı Sultân'a gizli bir hâlde, yalnız talep ediliş yönünden üstün olan bir kişi eriştirir ve (bu) talep ediş nedeniyle de, saltanatta hiçbir noksanlık meydana gelmez. İşte mutlak Muhammedî velâyetin hazînesi olan Hâtem-i evliyâ da böyledir; peygamberler de, velîler de onun tâbî ve müntesibleridir. 'Âdem benim bayrağım altındadır.' Şu hâlde velîler ve resuller Hakk'ı ancak Hâtem-i evliyâ mişkâtından görebilirler, her iki görüş de has velâyetten ve Hâtem-i evliyâ'lığa tahsis edilenlerin tümünün sâhibinden gelir." ("Şerh-i Fusûsu'l-Hikem", Süleymâniye Ktp. Şehid Ali Paşa, nr.: 2794/37, vr. 533a-533b)

Hâtemü'l-Evliyâ'ya Tevdî Edilen
"Öz Velâyet"in Mâhiyeti:

Seyyid Ali el-Hemedânî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem" kitabına yazdığı şerhte yer alan en mühim ve esrârlı noktalardan birisi de; "Nübüvvet"le "Velâyet"in, Hâtemü'l-evliyâ'nın has velâyeti ile, peygamberlerin ve diğer velîlerin velâyetleri arasındaki farkı izâh ettiği noktadır.

Hazret bu noktada; Hâtemü'l-evliyâ olan zâta Hâtemü'r-rüsul'ün bâtın verâsetiyle intikâl eden bu velâyet'in, vâsıtasız bir biçimde yalnızca Hakk'a dayanan, araya herhangi bir vâsıtanın karışmadığı, yalnızca ona tahsis edilmiş olan "Öz velâyet" olduğunu dile getirerek şöyle buyurmaktadır:

"Altın kerpiç, zâhirlerden ibâret olan Nübüvvet; gümüş kerpiç ise bâtından ibâret olan Velâyet'tir. Vücûduyla her iki kerpiç yerini de dolduran Hâtem-i evliyâ, Muhammedî Şerî'at'ın tâbîlerinin ve onların dışındaki tâbîlerin sağlayabildiği faydanın tamamına; yine Muhammedî Şerî'ata tâbi' olup ondan daha sonra gelen kimseler ise yalnızca bir parçasına ulaşmıştır. Nübüvvetin gümüş kerpiçle, velâyetin altın kerpiçle temsil edilmesine gelince; gümüşün üzerinde, karartıların üstüne yansımış bir beyazlık vardır. Beyaz Hakk'ın nûrunun misâli, karartılar ise halkıyyetin (yaratılışın) karanlığıdır. Nübüvvet'in bir tarafı Hakk'a, bir tarafı halka dönüktür. Şu kadar var ki altının Nûr'u pekişmiştir, muhkemdir ve özü tertemiz kılınmıştır. Tıpkı bunun gibi, (bu) velî de Hakk'a dayanmış ve yapışmış olup Öz'le meşguldür." ("Şerh-i Fusûsu'l-Hikem", Süleymâniye Ktp. Şehid Ali Paşa, nr.: 2794/37, vr. 534a)

Seyyid Ali el-Hemedânî -kuddise sırruh- Hazretleri'nin "Hâtemü'l-velâye" hakkında son derece mühim ifşaatlarda bulunduğu "Şerh-i Fusûsu'l-Hikem" adlı eserinden iki yaprak. Süleymâniye Ktp. Şehid Ali Paşa, nr.: 2794/37, vr. 533b-534a


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (84)

Seyyid Ali el-Hemedânî -kuddise sırruh- (2)

Seyyîd Ali el-Hemedânî -kuddise sırruh- Hazretleri’nin, Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem” adlı eserindeki gizli sırları ve müşkil noktaları şerh etmek için kaleme aldığı “Şerh-i Fusûsu’l-Hikem” adlı eserinde yer alan mühim ifşaatlarına kaldığımız yerden devam ediyoruz.

“Hâtem-i Velâyet”in İzhar Vakti ve “Hâtem-i Nübüvvet”in İnzâli:

Seyyîd Ali el-Hemedânî -kuddise sırruh- Hazretleri Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem” kitabına yazdığı şerhte Hâtem-i velâyet’le ilgili en gizli sırlardan birine işâret ederek; Muhammed Aleyhisselâm’ın “Hâtem-i rüsul” sıfatıyla Cebrâil Aleyhisselâm’dan aldığı vahyi, aslında kendi has velâyeti olan “Hâtem-i velâyet”in zuhûr vaktinden beri bildiğini ifşâ etmiş; onun bu has velâyetine vâris olan Hâtem-i evliyâ’nın da, zâhirde tâbî olduğu Muhammedî Şerî’at’ı tıpkı onun gibi, bâtında kendi velâyetinden aldığını haber vermiştir:

“Hâtem-i velâyet, zâhirde ilâhî hükümlerden ibâret olan Şerîat’a tâbi’ iken, bâtın itibâriyle yalnız Hakk’tan alır. Şu kadar var ki, Hâtem-i velâyet’in ilim bakımından burada muttalî’ olduğu şeyler de yine ahkâm-ı ilâhî sebebiyledir. Ahkâm-ı ilâhî ise Şerî’at-ı Muhammedî ile birdir. Şu hâle göre Hâtem-i evliyâ, hâl-i hazırda ancak Cebraîl vâsıtasıyla gelen ve alınabilen ilâhî hükümleri, bâtın itibâriyle asıl kaynağından alan kimsedir. O Resul’den zâhir itibâriyle Şerî’at’ı en kâmil biçimde alan, (onunla) en mükemmel amelde bulunan, sebep ve zamana bağlı olmaksızın altın kerpiç yerine oturan ve (onu) dolduran kişi olur. Nitekim Şeyh, burada: ‘Hâtem-i evliyâ aynıyla resullerin Hâtem’idir.’ diyerek, onun anlayışının büyüklüğüne ve kemâline, intikâl yolu üzere, belki kâmillerin açığa çıkarıldıkları yol üzere, hayat hâli ya da şahısların letâfet ciheti üzere onda zuhûr ettiğine işâret etmiştir. Diğer şahısların ruhları da aynı şekilde, önce ilâhî hükümleri bilmeleri, sonra kendilerinde uyanan birtakım sırlar ve ilâhî hakîkatler sebebiyle vasıf kazanmıştır. Çünkü Cebraîl Aleyhisselâm Resul -sallallahu aleyhi ve sellem-in risâletini gerçekleştirmek için, Huzûr-u ilâhî’den ona nâzil olanı getirmeden önce, Resul -sallallahu aleyhi ve sellem- dâvet ettiği ahkâma zâten giriftâr olmuştur. Zîrâ ona, ‘İlmu’llâh’; yâni ‘İlâhî ilim’ üzere, ona bâtınıyla zâten muttalî’ olduğuna dâir şöyle bir hitab erişmiştir:

‘Resul’üm! Sana onun (Kur’ân’ın) vahyi bitmeden önce, Kur’ân’ı okumakta acele etme!’ (Tâhâ: 114)

Yâni velâyetin izhar vaktinin, nübüvvetin inişiyle birleştiğine işâret edilmiştir.” (“Şerh-i Fusûsu’l-Hikem”, Süleymâniye Ktp. Şehid Ali Paşa, nr.: 2794/37, vr. 534b)

İlâhî Semâda Doğan Parlak Güneş ve Onun Işığını Saçan Yıldızlar:

Ali el-Hemedânî -kuddise sırruh- Hazretleri “Fusûsu’l-Hikem Şerhi”nde, Hâtem-i evliyâ olan zâtla nurlarını ondan alan diğer velîlerin durumunu, ışığını güneşten alan ay ve yıldızların durumuna benzetmiş; ayın ve yıldızların güneş yokken onun ışığını saçtıklarına işaret ederek, “Nûr”uyla göz kamaştıran güneşin ancak, ay ve yıldızlar gökyüzünden tamamen kaybolduğu zaman zuhûr ettiğine dikkati çekmiştir:

“Göz kamaştıran güneşle, onun nûrunun şûleleri altında varlıklarını gizleyen, dünyevî varlıkların derinliklerine girip karar kılan, cismî tabî’at ağırlıklarının karanlık vaktinden sonra zuhûr eden parıltılarını saçan yıldızlar misâli; peygamberlerin özlerinde de ‘İlmu’llâh’, yâni ‘Allah’ın ilmi’; kendilerine nübüvvetin varlığının zuhûr etmesini talep ettiren isti’dâdlarının çokluğu nisbetinde meydana gelir. Ay ve yıldızların zuhûru, ancak geceleyin kuvvetli ve şiddetli bir biçimde kendini belli eder. İşte Hâtemü’l-evliyâ’nın velîler meydanındaki muhteşem hâli de aynen böyledir.” (“Şerh-i Fusûsu’l-Hikem”, Süleymâniye Ktp. Şehid Ali Paşa, nr.: 2794/37, vr. 535a)

Allah İle Diğer Velîler Arasında Vâsıta Olmak İçin Yaratılan Velî:

Seyyid Ali el-Hemedânî -kuddise sırruh- Hazretleri “Fusûsu’l-Hikem Şerhi”nde, “Hâtemü’l-velâye” mertebesini elinde bulunduran zâtın, ilmini ve velâyetini Allah’tan alma husûsunda Hâtemü’r-rüsul’le aynı durumda olduğunu haber vermiş; peygamberlerin, ilimlerini Allah’tan almaları hususunda “Hakîkat-i Muhammediyye”ye nisbet edilmeleri gibi, velîlerin de velâyetlerini Allah’tan alma hususunda bu makamın Vâris’ine nsibet edilmelerinin şaşılacak bir şey olmadığına işâret etmiştir:

“Bil ki, Velâyet-i Muhammediyye Hâtemü’l-velâye mişkâtıdır ve bâtını olan velâyetten uzak olmayan peygamberlik bakımından; peygamberlerde, ümmetlerde, resullerde ve bahsedilen kandilin üstünlük mertebesine göre, onun küllî olan velâyet sûreti bakımından umum velîlerde ve onların seçkinlerinde farklı olan velâyetlerin tümünün ana maddesi ondandır. Hepsine mâledilen vuslat da aslında ondandır. Nasıl ki peygamberler, Allah’tan almaları husûsunda Hakîkat-i Muhammediyye’ye nisbet ediliyorsa; toplayıcı velâyetle ilgili olarak, Muhammed -sallallahu aleyhi ve sellem-le birlikte, Muhammedî vârislerinden birinin Allah’a nisbet edilmesi de böyledir.” (“Şerh-i Fusûsu’l-Hikem”, Süleymâniye Ktp. Şehid Ali Paşa, nr.: 2794/37, vr. 535a)

Peygamberlerin ve Velîlerin Velâyet Mertebelerinin Kaynağı:

Seyyîd Ali el-Hemedânî -kuddise sırruh- Hazretleri “Şerh-i Fusûsu’l-Hikem”inde “Hâtemü’l-velâye” mertebesiyle ilgili son cümlelerinde, “Ehadî Mutlak Velâyet”i elinde bulunduran Hâtemü’l-evliyâ’nın, Muhammedî verâset yoluyla sâhip olduğu bu has velâyetle; gerek nebî ve resullerden olan bütün peygamberlerin velâyetlerine, gerekse onların velâyetine vâris olan umum velîlerin velâyetlerine kaynak kılındığını haber vermiştir:

“Çoklukta birliğin kayıtlanmış olduğu velâyete peygamberler de, velîler de kayıtlanıp bağlanmış; cüz’iyyet yönüyle cüz’iyyetin kayıtlanmasıyla, peygamber şahıslarla ilgili olarak ise, mutlak küllî eriştirici olan ‘Ehadî mutlak velâyet’in feyzine vâsıta olmasıyla, mutlakları da, kayıtlıları da kâim kılmıştır. O, iki sâhipli bir mertebe olmak sûretiyle kayıtlananı izhâr eden bir zuhûrdur. Dolayısıyla Muhammedî kayıtlı velâyet, bir ve berâber olarak en tam ve en kâmil şekilde meydana gelir. Zîrâ, gerek diğer nebî ve resullerin, gerek Muhammedî nübüvvet ve velâyetin altında bulunan peygamberlerin nübüvvet ve velâyetinin, gerekse peygamberlerin velâyeti altında olan velîlerin velâyetinin yolu onun yolundan meydana gelmiştir. Çünkü o, velîlerin derecelerinin en mükemmelidir. Şu hâlde, diğer peygamberlerin velâyeti de mutlak olarak Muhammedî velâyet’e nisbet edilir.” (“Şerh-i Fusûsu’l-Hikem”, Süleymâniye Ktp. Şehid Ali Paşa, nr.: 2794/37, vr. 535b-536a)


"Emrolunduğun Gibi Dosdoğru Ol!"
(Hud: 112)

Bu ilâhî emir imanda da böyledir, İslâm'da da böyledir.
Bütün ibadetlerde; namazda, abdestte, gusülde de böyledir, zekâtta da böyledir. Baştan başa hayatın her noktasında bu böyledir.
O'nun emri olduğu için. İslâmiyet'in nezâfeti O'nun hükmü altındaki doğrulukla kaimdir. İslâmiyet doğrulukla başlar.

Amelsiz İman Nâkıstır, Sûretâdır,
Nezâfetten Nasibi Yoktur:

Bu kadar Âyet-i kerime ve Hadis-i şerif'ten açıkça anlaşılıyor ki, nezafet, aydınlık, medeniyet ancak Allah-u Teâlâ'ya ve O'nun Resul'ü Muhammed Mustafa -sallallahu aleyhi ve sellem-e iman ile mümkündür.

O halde "inandım" demekle bu nezâfetten, bu aydınlıktan, bu medeniyetten nasipdar olmak mümkün müdür?

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Festakim kemâ ümirte = Emrolunduğun gibi dosdoğru ol!" buyuruyor. (Hûd: 112)

Bu emr-i şerif mucibince İslâmiyet'in nezâfeti O'nun hükmü altındaki doğrulukla kâimdir. Bu emir, imanda böyle, İslâm'da böyle, abdestte böyle, gusülde böyle, namazda böyle, zekâtta böyledir. O'nun emri olduğu için!

İslâm'ın nezâfetine dahil olmak, karanlıktan kurtulmak sâlih amel işlemekle mümkündür.

Kur'an-ı kerim'de doksana yakın Âyet-i kerime'de Allah-u Teâlâ "İman edip sâlih amel işleyenler" şeklinde "İman" ile "Sâlih amel işlemeyi" bir arada zikretmiş, "Sâlih amel" işleyenlere mükâfatlarını sonsuzca ihsan ve ikram ettiğini beyan etmiştir:

"İman edip sâlih amel işleyenlerin, namaz kılıp zekât verenlerin, Rableri katında mükâfatları vardır. Onlar için hiçbir korku yoktur ve onlar mahzun da olmayacaklar." (Bakara: 82)

"İman edip sâlih amel işleyenlere gelince, Allah onlara mükâfatlarını tam olarak verecektir." (Âl-i imran: 57)

"Resulüm! İman edip sâlih ameller işleyenleri, altlarından ırmaklar akan cennetlerle müjdele." (Bakara: 25)

"İman edip de sâlih ameller işleyenler ise cennet halkıdırlar. Onlar orada ebedî kalacaklardır." (Bakara: 82)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde şöyle buyururlar:

"İman-ı kâmil, kalb ile mârifet, lisan ile ikrar, cevârih ve âzâ ile amel eylemekten ibârettir." (İbn-i Mâce)

"İmân ile amel birbirinden ayrılmayan iki arkadaştır. Binâenaleyh iman amelsiz, amel imansız bir işe yaramaz." (Câmiu's-sağir)

"İman ne temenni ve arzu ile ve ne de zâhirde kendini sözle, ne fiilen evliyâullah'a benzetmekle olur. Lâkin müminin imanı öyle bir şeydir ki kalbinde yer tutmuş ola ve ibâdeti de onu tasdik ede." (Camiu's-sağir)

"Cenâb-ı Allah amelsiz imanı ve imansız ameli kabul buyurmaz." (Münâvî)

"İman söz ve ameldir. Zâid ve nakıs olabilir, artıp eksilebilir." (Buharî)

Yani herkesin imanı, amel ve ibâdeti nisbetindedir.

Amel bu kadar önemlidir. İmanın alâmetidir.

Kimisi iman ettim der, hiçbir ameli yoktur. Namaz kılmaz, oruç tutmaz, taharet bilmez. İsmi müslümandır. İmanın nezafetinden, aydınlığından, medeniyetinden de nasibi yoktur.

Bir de münâfıklar vardır. "En iyi müslüman benim." der, dış görünüşüne bakınca aldanırsın, ancak münâfıktır, kâfirden daha beterdir.

Nitekim "Küfrü Hoşgörü" adı altında yapılanlar; kökü dışarıda, Vatikan ve Amerika gibi küfür merkezlerine hizmet eden faaliyetlerdir.

Binaenaleyh Âyet-i kerime'lerde "Sâlih amel" buyuruluyor. İhlâstan nasibi olmayan münâfıkların amellerinin hiçbir hükmü yoktur. Hatta bunlar küfürden daha tehlikelidir. Zira görüyorsunuz, işte bu münâfıklar yüzünden bu halk bu küffara meylediyor.

•

Hazret-i Ömer -radiyallahu anh- Efendimiz'den şöyle nakledilmiştir:

"Günün birinde Resulullah -sallallahu aleyhi ve sellem-in huzurunda bulunduğumuz sırada aniden bir adam çıkageldi. Elbisesi bembeyaz, saçları simsiyahtı, üzerinde hiçbir yolculuk eseri görülmüyordu. Hiçbirimiz onu tanımıyorduk.

Peygamber -sallallahu aleyhi ve sellem-in önüne oturdu, dizlerini dizlerine dayadı, ellerini iki dizinin üzerine koydu ve "Yâ Muhammed! İslâm nedir, bana söyle!" dedi.

Resulullah Aleyhisselâm:

"İslâm; Allah'tan başka ilâh olmadığına ve Muhammed'in Allah'ın Resul'ü olduğuna şehadet etmen, namazı dosdoğru kılman, zekâtı vermen, Ramazan orucunu tutman ve yoluna gücün yeterse Beytullah'a haccetmendir." buyurdu.

O yabancı adam "Doğru söylüyorsun!" dedi. "Hem soruyor hem de tasdik ediyor" diye hayret ettik.

Sonra "İman nedir, bana söyle!" dedi.

Resulullah Aleyhisselâm da:

"İman; Allah'a, meleklerine, kitaplarına, peygamberlerine, ahiret gününe, kadere yani hayır ve şerrin Allah'tan olduğuna inanmandır." buyurdu.

O adam yine "Doğru söylüyorsun!" dedi. Devamla "İhsan nedir?" diye sordu.

Resulullah Aleyhisselâm:

"İhsan, Allah'a sanki O'nu görüyormuşsun gibi ibadet etmendir. Her ne kadar sen O'nu göremiyorsan da O seni görüyor." buyurdu.

O yine "Doğru söylüyorsun!" dedi. Sonra "Kıyametin ne zaman kopacağını bana haber ver!" diye sordu.

Resulullah Aleyhisselâm "Bu hususta kendisine sorulan kimse, sorandan daha bilgili değildir." buyurdu.

"O halde bana alâmetlerinden haber ver!" deyince Resulullah Aleyhisselâm şöyle buyurdu:

"Cariyenin efendisini doğurması, yalın ayak, üstü çıplak ve fakir koyun çobanlarının yüksek binalar yapmakta birbirleriyle yarışmalarıdır."

Sonra o yabancı kimse çıktı gitti. Ben epeyce bir müddet kaldım. Sonra Resulullah Aleyhisselâm bana "Yâ Ömer! Sual soran bu zâtın kim olduğunu biliyor musun?" buyurdu. "Allah ve Resul'ü bilir." dedim.

Buyurdu ki:

"O Cebrâil Aleyhisselâm idi. Size dininizi öğretmeye geldi."" (Müslim)

Resulullah Aleyhisselâm Cebrâil Aleyhisselâm'ın "İslâm nedir?" sualine "İslâm; Allah'tan başka ilâh olmadığına ve Muhammed'in Allah'ın Resul'ü olduğuna şehadet etmen, namazı dosdoğru kılman, zekâtı vermen, Ramazan orucunu tutman ve yoluna gücün yeterse Beytullah'a haccetmendir." diye cevap veriyorlar.

Binaenelayh ibadet İslâm'ın bizzat kendisidir. İbadetsiz İslâm sûretâdır. Amelsiz iman nâkıstır.

Sâlih Amel,
Allah-u Teâlâ'nın Emri,
İmanın Meyvesidir:

İslâm'ın nezâfetine dahil olmak, karanlıktan kurtulmak sâlih amel işlemekle mümkündür.

"İman edip sâlih ameller işleyenleri, altlarından ırmaklar akan cennetlere koyacağız. Orada ebedî kalacaklardır. Bu, Allah'ın gerçek vaadidir. Allah'tan daha doğru sözlü kim olabilir?

Ne sizin kuruntularınız, ne de ehl-i kitabın kuruntusu. Kötülük yapan cezasını çeker. Kendisine Allah'tan başka ne bir dost bulabilir ne de bir yardımcı.

Erkek olsun kadın olsun, her kim mümin olarak sâlih amel işlerse, işte bunlar cennete girerler. Onlar zerre kadar haksızlığa uğratılmazlar." (Nisâ: 122-124)

"Allah, iman edenlere ve sâlih amel işleyenlere vâdetmiştir; onlara bir mağfiret ve büyük mükâfat vardır." (Mâide: 9)

"İman edip sâlih ameller işleyenlere gelince, şüphesiz ki Rableri imanları sebebiyle altlarından ırmaklar akan nimet cennetlerine erdirir." (Yunus: 9)

"Ancak sabredip de sâlih ameller işleyenler böyle değildir. İşte onlar için mağfiret ve büyük bir mükâfat vardır." (Hûd: 11)

"Onlar ki iman etmişler ve sâlih ameller işlemişlerdir. Ne mutlu onlara! Varacakları yer de ne güzeldir!" (Ra'd: 29)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"İnsanlar helâk olmuşlardır, ancak âlimler müstesna. Âlimler de helâk olmuşlardır, ilmi ile amel edenler müstesna. İlmiyle amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna. İhlâs sahipleri de büyük bir tehlike üzerindedirler." (Keşf-ül hafâ)

Bu Hadis-i şerif ihlâs ile yapılan amelin, yani salih amelin ehemmiyetini çok bariz bir şekilde ortaya koymaktadır. Gösteriş için, yaptı desinler diye, ya da insanları aldatıp maddi menfaat temin etmek için, yahut harama helale dikkat etmeden yeyip içtikten sonra yapılan ibadetlerin bir hükmü yoktur. Makbul değildir.

Nezâfet; İslâm'la,
İslâm; Farz İbadet ve Amelle Kaimdir.

Temizlik,
Abdest ve Gusül:

Müslümanlık temizlik üzerine kurulmuştur. Bütün fıkıh ve ilmihâl kitaplarında "Taharet- Temizlik" başlığı altında İslâm fıkhındaki temizlik düsturları sayfalarca anlatılır. Her müslüman bu hükümleri bilmek ve uygulamakla mükelleftir.

İslâm'ın temizliğe verdiği önemin en büyük ispatı, abdest ve gusüldür.

Dinimiz, sağlığımız veya dini görevlerimizle ilgili her hususta temizliğe dikkat etmemizi emretmiştir.

Âyet-i kerime'de:

"Allah temizlenenleri sever." buyurulmuştur. (Tevbe: 108)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz temizliği imanın yarısı saymış, temiz olanın rızkının genişleyeceğini, sağlık kazanacağını bildirmiştir. Aynı zamanda elbise ve vücut temizliğini, ev ve mesken temizliğini, yol temizliğini, bilhassa diş temizliğini teşvik etmiştir.

İslâm dini temizliği ibâdet haline getirmiştir. Namaz kılmak isteyen kimsenin vücudunda, elbisesinde ve namaz kılacağı yerde, pislik varsa bunları temizlemesi şarttır. Her gün beş vakit namaz kılarken abdest almak, gerektiği zaman boy abdesti alıp bütün vücudu yıkamak, ibâdetin ilk şartlarıdır. Bu temizlik yapılmadan hiçbir ibâdet makbul değildir. Elbisesi, bedeni veya namaz kılacağı yer temiz olmayan kimse namaz kılamaz. Namaz İslâm'ın, temizlik de namazın şartıdır.

"Ey inananlar! Namaza kalktığınız zaman yüzlerinizi, dirseklere kadar ellerinizi yıkayın. Başlarınızı meshedin, topuklarınıza kadar ayaklarınızı yıkayın." (Mâide: 6)

Allah-u Teâlâ Kur'an-ı kerimin şerefini, nezâfetini, ona tâbi olmanın mecburiyetini duyururken, temizlenmeyenlerin, abdesti olmayanların ona el süremeyeceklerini beyan ediyor:

"Muhakkak ki o, elbette çok şerefli bir Kur'an'dır.

Koruma altında olan bir kitaptadır.

Temizlenmiş olanlardan başkası ona el süremez."(Vâkıa: 77-79)

Onun âyetleri Allah-u Teâlâ'nın hıfz-u himayesindedir, bâtıl hiçbir surette ona ulaşamaz.

Mushaf-ı şeri'in kendisine abdestsiz dokunulamadığı gibi, ahlâk-ı zemimeden, hayvânî sıfatlardan arınmamış, hürmet ve tazîm nuru ile parlamamış olan kalpler de Allah kelâmının hakikatini anlayamaz. Hakiki mânâsına da nüfuz edemez.

Bir müslüman temizliğe o kadar riayetle mükelleftir ki ihtiyacını giderdikten sonra istibra ve istincasını yapar. Yani büyük ve küçük abdestten temizlenir. Elbisesine küçük abdest bulaşmasını engellemek için tedbirler alır. Su ile temizlenir.

Kâfirler ise ne taharet bilir, ne de abdest. Bugün Avrupa'da hemen hiçbir tuvalette taharet musluğu yoktur. Bu pislik memleketimize de sirayet etmeye başladı. İslâm'dan, İslâm'ın nezafetinden nasibdar olmayanların yaptığı bazı binalarda aynı şeyleri görür olduk.

Bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Temizlik imana dâvet eder. İman da sahibi ile birlikte cennettedir." (Taberânî)

Namaz:

Allah-u Teâlâ'ya iman ettikten sonra müslümanların yerine getirmeleri gereken farzların başında namaz gelir.

Allahu Teâlâ, nasıl ki:

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Diye emrettiği gibi, namazı da "dosdoğru" kılmamızı emir buyurmaktadır:

"Namazı dosdoğru kılın. Şüphesiz ki namaz, müminlere belirli vakitlerde farz kılınmıştır." (Nisâ: 103)

Namaz Rabb'imizin bitmez-tükenmez ihsan ve ikramlarına karşı şükran ve tâzimlerimizi sunmak için kalbimiz, dilimiz ve bedenimizle yaptığımız bir ibâdettir. İmanın alâmeti, müminin miracıdır.

"Hepiniz Allah'a yönelerek O'na karşı gelmekten sakınınız. Namazı kılınız. Müşriklerden olmayınız." (Rum: 31)

Kur'an-ı kerim'de ve Hadis-i şerif'lerde namaza dair pek çok emir ve tavsiyeler vardır. Namaz kılanların Allah-u Teâlâ'nın pek büyük lütuflarına ereceklerine dair müjdeler olduğu gibi, kılmayanlar hakkında da pek elim azaba uğrayacaklarına dair ihtarlar vardır.

Bir Âyet-i kerime'de:

"Huşû ile namaz kılan müminler, âhiret azabından kurtuldular." (Müminûn: 1-2)

Buyurulduğu gibi, diğer bir Âyet-i kerime'de de günahkârlara: "Sizi şu yakıcı ateşe sokan nedir?" diye uzaktan uzağa sorulduğu zaman:

"Biz namazımızı kılmıyorduk!" diyecekleri haber verilmektedir. (Müddessir: 43-47)

Büyük günahlardan kaçınıldığı müddetçe, namazlar vakit aralarındaki günahlara kefarettir.

Bir müslümanın üzerine beş vakit namaz kılmak farz olduğu gibi, beş vakit namazı muhafaza etmek de farzdır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Namazları ve orta namazı muhafaza edin, gönülden boyun eğerek Allah için namaza durun." buyuruyor. (Bakara: 238)

Namazın faziletine nihayet yoktur.

Allah-u Teâlâ'nın emri olan namaz, zekât, oruç, zikrullah gibi ibadetler aynı zamanda bir temizlenme, arınma vesilesidir.

"Tâ ilk günden takvâ üzere kurulan mescidde namaza durman daha lâyık ve uygundur. Orada temizlenip arınmayı seven erkekler vardır. Allah da çokça temizlenenleri sever." (Tevbe: 108)

"Temizlenen ve Rabb'inin adını anıp namaz kılan kurtulmuştur." (A'lâ: 14-15)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'inde şöyle buyurur:

"Beş vakit namazın benzeri birinizin kapısı önünde akmakta olan ve her gün beş kere içine dalıp yıkandığı suyu bol ırmak gibidir." (Müslim)

Allah ve Resul'ünün iman ve ibadetleri temizlenme yolu olarak göstermesinde büyük ilâhî hikmetler vardır.

Şirk ve küfürden, isyan ve günahlardan temizlenen, kalbi ve diliyle Rabb'ini zikredip beş vakit namazını kılan kimse dalâletten kurtulmuş, karanlıklardan aydınlığa çıkmış, pislikten temizliğe kavuşmuş olur.

"Sen ancak görmediği halde Rabbinden korkanları ve namazı kılanları uyarırsın. Kim temizlenirse, o ancak kendi menfaati için temizlenmiş olur. Dönüş Allah'adır." (Fâtır: 18)

Temizlenmelerinden dolayı Allah-u Teâlâ onları en güzel bir şekilde mükafatlandırır.

Zekât ve Sadaka
Malı ve Sahibini Temizler:

Allah-u Teâlâ Kur'an-ı kerim'inde namaz kılmayı emrettiği her Âyet-i kerime'de zekât vermeyi de emir buyurmuştur:

"Namazı kılın, zekâtı verin. Allah'a sarılın." (Hacc: 78)

Allah-u Teâlâ farz kıldığı sadakaya, kalbi temizlediği için, temizlik mânâsına gelen zekât ismini vermiştir.

Âyet-i kerime'sinde şöyle buyurur:

"Onların mallarından sadaka (zekât) al ki, bununla kendilerini temizlemiş, bereketlendirmiş olasın." (Tevbe: 103)

Zira zekât ve sadaka, kişilerin kalbini cimrilik, hırs, tamah... gibi kötülüklerden korur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde buyururlar ki:

"Zekâtı vermek suretiyle malınızı muhafaza ediniz. Fakirlere sadaka vererek hastaları tedavi ediniz. Duâ ve tazarru ile belâ ve musibetleri reddediniz." (Münavi)

Zekât malı temizlediği için bu ismi almıştır. Kuyudan su çektikçe yerine su geldiği, budanan bağların daha çok üzüm verdiği gibi, zekât da malı hem temizler hem de bereketlendirir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"İnsanlardan mallarında artış olsun diye verdiğiniz herhangi bir fâiz, Allah katında artmaz. Fakat Allah'ın rızâsını dileyerek verdiğiniz zekâta gelince, o böyle değildir. O zekâtı veren kimseler (sevaplarını ve mallarını) kat kat artıranlardır." (Rûm: 39)

İyiliklerinin karşılığı kat kat verildiği gibi Allah-u Teâlâ bereketi ile zekât verenlerin mallarını artırır.

Zekât fakirlerden önce zenginlerin menfaatinedir. Çünkü hem kat kat sevap kazanıyorlar, hem malları bereketleniyor, hem de malları zekâtla korunmuş oluyor.

"O ki temizlenip arınmak üzere malını hayra verir. Onda hiç kimseye verilecek bir minnet borcu yoktur. (Verdiğini) yüce Rabbinin rızâsını kazanmak için verir."(Leyl: 18-20)

Allah-u Teâlâ zekât verecek kadar zengin olan müslümanların mallarının belli bir miktarını fakirlere tahsis etmiştir. Bunun içindir ki zekâtı verilmeyen malda fakirlerin hakkı vardır.

Zekât ve sadaka malı temizlediği gibi haksız yere elde edilen mal da hem "Pis" ve "Necis"tir, hem de çok büyük bir günahtır:

"Yetimlerin mallarını verin. Temizi pis olanla değişmeyin. Onların mallarını kendi mallarınıza katarak yemeyin. Çünkü bu büyük bir günahtır." (Nisâ: 2)

Çok Mühim Bir İbâdet;
Helâl Lokma:

Haram ve murdarla bina edilen vücut sahibini haram ve murdar işlere cezbeder.

Bugün maalesef en az riayet edilen emir; helâl ve harama riâyettir. Zirâ ilâhî emaneti, vücudunu pis'lerle dolduran bir kimse ilâhî rahmete nâil olamaz.

Helâl lokma yiyebilmek için bugün müslümanların üzerinde durması gereken en mühim meselelerden birisi de, hayvan kesiminde Besmele ve etleri yenilip yenilmeyen hayvanların bilinmesi hususudur.

En'âm sûresi 145. Âyet-i kerime'sine göre, kendiliğinden ölmüş hayvan leşi, kan, domuz eti ve Allah'tan başkası adına kesilmiş hayvanlar olmak üzere haram yiyecekler dört sınıftır.

Mâide sûresi 3. Âyet-i kerime'sinde ise boğulmuş, bir yerine taş veya sopa vurularak öldürülmüş, düşüp yuvarlanmış, başka bir hayvan tarafından süsülmüş, yırtıcı hayvanlar tarafından parçalanmış, putlar adına boğazlanmış hayvanları yemenin ve fal okları ile kısmet aramanın haram olduğu bildirilmektedir.

Boğulmak, başına tokmak vurulmak, bir yerden yuvarlanmak, süsüşmek, yırtıcı hayvan tarafından yaralanmak... gibi bir sebeple ölmek üzere bulunan hayvan yetişilerek kesilirse eti yenir.

Hayvanı keserken Allah'ın ismini anmak vaciptir. "Bismillahi Allahu Ekber" demek ise müstehaptır, daha faziletlidir.

Allah-u Teâlâ çok açık bir hüküm olarak Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Allah'ın âyetlerine inanan müminler iseniz, üzerlerine Allah'ın ismi anılmış (Besmele ile kesilmiş) hayvanlardan yiyin." (En'âm: 118)

Allah-u Teâlâ'ya iman edenler O'nun helâl kıldığını mübah bilirler, ondan istifade edebilirler, haram kıldığından da kaçınırlar. Bu, gönüllerindeki köklü imanın gereğidir.

"Kesilirken Allah'ın adı anılmayan hayvanlardan yemeyin. Çünkü onu yemek muhakkak ki bir fısktır, Allah'ın yolundan çıkmaktır." (En'âm: 121)

Besmelesiz kesilen hayvanı yemenin zararının ve bir cezâsının olduğunu muhakkak biliniz.

Dikkat edilirse arzettiğimiz bu beyanlar Allah-u Teâlâ'nın emir ve hükümleridir. Kim bu ilâhî hükümleri inkâr ederse kâfir olur.

"İmân-ı kâmil haramdan, tama'dan uzaktır." (Münâvî)

Cihad ve Şehitlik de
Tertemiz Yapıp Arıtan Bir Vâzife ve Ecirdir:

"Biz o sevinçli ve kederli günleri insanlar arasında (bazen lehe bazen aleyhe) döndürür dururuz. Bu da Allah'ın, ihlâslı ve azimli müminleri ayırdetmesi, içinizden şehidler edinmesi içindir. Allah zâlimleri sevmez.

Bir de müminleri tertemiz yapıp arıtması ve kâfirleri mahvetmesi içindir.

Yoksa siz, Allah içinizden cihad edenlerle etmeyenleri, sebat edenlerle etmeyenleri belli etmeden cennete girivereceğinizi mi sanıyordunuz?" (Âl-i imran: 140-142)

Bu Âyet-i kerime gösteriyor ki Allah için yapılan her ibadet gibi cihad da aynı zamanda bir temizlenme ve arınma sebebidir.

Kalp ve Nefis Temizliği:

Allah-u Teâlâ insanın kalbine bakar.

"O gün ne mallar fayda verir ne de oğullar.

Meğer ki Allah'a tamamen sâlim ve temiz bir kalp ile gelenler ola." (Şuarâ: 88-89)

Dünyada övünme vesilesi yaptığınız hiçbr varlığınız ahirette size bir fayda sağlamaz. Hiç kimse kendisini malıyla veya başka bir şeyle kurtaramaz. Orada insana fayda verecek olan "Sâlim ve temiz bir kalp"tir.

Kalp temizliği çok mühimdir. Dünya muhabbeti kalpteki en büyük kirlerin başında gelir. Bir müslüman kalbini bu kirlerden temizlemekle meşgul olmalıdır. Bu meşgul olma yolu zühd ve takvâ yoludur.

"O gün cennet takvâ sahiplerine yaklaştırılır.

Cehennem de azgınlara gösterilir.

Onlara denilir ki: "Taptıklarınız hani nerede?" (Şuarâ: 90-92)

Cehennem ateşinden kurtulmak için kalpleri temizlemek, takvâ yoluna yönelmek lâzımdır.

"Nefsini tertemiz yapıp arındıran felâh bulmuş, kurtulmuştur.

Onu kirletip örten kişi ise elbette ziyana uğramıştır."(Şems: 9-10)

Küfürde ısrar edenleri Allah-u Teâlâ takvâ ve tezkiyeden mahrum eder, onu nefsine bırakır, böylece küfür yollarında ömrünü tüketir.

İnsanı Allah-u Teâlâ'dan uzaklaştıran her türlü iş ve muhabbet bir kir mesabesindedir. Bu kir ve pisliklerden temizlenmeye çalışmak lâzımdır.

Bu çalışma yolunun önderleri evliyaullah hâzeratıdır. Onlar kalplerini, nefislerini temizlemek suretiyle Allah-u Teâlâ'ya yakınlık kazanmışlardır. Onlar için hiçbir korku yoktur.

Allah yoluna koyulmak isteyen bir mümin,

"Ey iman edenler! Allah'tan korkunuz ve sâdıklarla beraber olunuz!" (Tevbe: 119)

Âyet-i kerime'si mucibince Allah dostu, sadık kullarla beraber olmanın yollarını araştırmalıdır.

Ancak ortalığı sahteler kapladığı için çok dikkat etmek lâzımdır. Kişinin ebedî hayatı mevzu bahistir.

İlâhi Emirler Bir Nimettir,
İnsanı Temizler:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Allah size herhangi bir zorluk vermeyi istemez. Fakat O, temizlenmenizi ve üzerinize olan nimetini tamamlamak ister." (Mâide: 6)

Allah-u Teâlâ'nın emirlerine riâyet bir zorluk değil, bir nimettir, bir temizlenme vesilesidir. Bunu böyle bilmek lâzımdır. Nefsimize ağır gelmesi onun kötüye ve küfre meyyal olmasındadır. Nefis ve şeytan insana kötüyü, pisi temiz göstermeye çalışır.

"Ey iman edenler! Şeytanın adımlarına uymayın. Kim şeytanın adımlarına uyarsa, bilsin ki o, hayâsızlığı ve kötülüğü emreder. Allah'ın size lütuf ve merhameti bulunmasaydı, içinizden hiçbirinizi temizlemezdi. Fakat Allah dilediğini temizler. Allah işitendir, bilendir." (Nûr: 21)

Lütuf ve rahmetiyle tevbe etmeye muvaffak kılmak ve tevbesini kabul etmek suretiyle günahtan arındırır.

Temizleyen O'dur. Bütün iyilikler O'ndan, bütün kötülükler ise kendi nefsimizdendir.

DEVAM


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (85)

Şeyh Mekkî Efendi -kuddise sırruh- (1)

HAYATI ve ESERLERİ

Asıl adı Ebu'l-Feth Muhammed bin Muzafferüddîn bin Hamîdüddîn Abdullah olan Şeyh Mekkî Efendi -kuddise sırruh- Hazretleri'nin nerede ve hangi tarihte doğduğu bilinmemektedir. Tabâkât kitaplarında hayatı hakkında herhangi bir bilgi bulunmayan Hazret, kendi ifâdesine göre Molla Abdurrahman Câmî -kuddise sırruh- Hazretleri'nin talebelerinden olup, muhtemelen İran'ın Herat şehri yakınlarında ikâmet etmiştir.

İran ve Mısır seferleri dönüşü, fethettiği beldelerdeki ilim ve irfan ehlini yanına alıp beraberinde getiren Yavuz Sultan Selim Hân, Şeyh Mekkî Efendi -kuddise sırruh- Hazretleri'nin de sahip olduğu büyük kemâli sezmiş ve kendisine büyük bir değer vererek Osmanlı Devleti'nin başşehri İstanbul'a getirmiştir. Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'ne büyük bir hayranlık duyan ve Hazret'in kaybolan mezarını açığa çıkarıp üzerine bir türbe yaptıran Yavuz Sultan Selim Hân, "Ekberiyye meşrebi" üzerinde eserler yazan Mekkî Efendi'den, zâhir ehli tarafından hücuma uğrayan Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'ni müdâfaa maksadıyla bir eser yazmasını istemiştir.

Eserinin giriş kısmındaki ifâdesine göre, Hazret "Hâkimü'l-Haremeyni'ş-şerîfeyn, Mâlikü'l-berreyn ve'l-bahreyn, es-Sultân İbnü's-Sultân Sultân Selîm Hân ibn Sultân Bâyezîd Hân ibn Muhammed Hân"ın emri üzerine, Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin daha çok "Fusûsu'l-Hikem" adlı eserindeki beyanlarına yöneltilen itirazları ortadan kaldırmak için, "el-Cânibü'l-Garbî fî Hall-i Müşkilât-ı Şeyh Muhyiddîn İbnü'l-'Arâbî" adı altında bir eser yazmış ve bu itirazlara hedef yapılan en önemli mesele olan "Hâtemü'l-velâye" ile ilgili itirazları, iddiaları temsil eden birtakım sorular tertip ederek tafsilâtlı bir biçimde cevaplandırmıştır. Eser, yazılışından yaklaşık iki asır sonra, Ahmed Neylî Efendi tarafından "el-Fazlu'l-Vehbî fî Tercemeti'l-Cânibi'l-Garbî" adıyla Türkçe'ye çevrilmiştir.

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin benzeri beyanlarıyla ilgili olan; "'Aynü'l-Hayât" ve "Şerh-i Fusûsu'l-Hikem" adlı kitapları, Hazret'in bilinen diğer iki önemli eseridir.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Şeyh Mekkî Efendi Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'ni savunmak maksadıyla yazdığı "el-Cânibü'l-Garbî fî Hall-i Müşkilât-ı Şeyh Muhyiddîn İbnü'l-'Arâbî" adlı eserindeki "Dördünci İ'tirâzın Cevâbı"nda, bir taraftan "Hâtemü'l-velâye" meselesiyle ilgili müphem noktaları ele almış; diğer taraftan da daha önce üzerinde hiç durulmayan son derece mühim sırlar açmıştır.

Hâtemü'r-Rüsul'ün Velâyet Hazînesi'ne
Hazînedar Tâyin Edilen Velî:

Şeyh Mekkî Efendi "el-Cânibü'l-Garbî" adlı eserinin Türkçe tercümesi olan "el-Fazlu'l-Vehbî fî Tercemeti'l-Cânibi'l-Garbî"de peygamberlerin ve velîlerin ilim ve tecelliyâtını "Hâtemü'l-velâye" mertebesinden almaları gibi; Hâtemü'r-rüsul olan Muhammed Aleyhisselâm'ın da ilim ve velâyetini kendi bâtını olan "Hâtemü'l-velâye" mertebesinden elde etmesini, Sultân'ın kendisine ait olan hazîneyi hazînedârından almasına benzeterek şöyle buyurmuştur:

"Bil ki, -Allah bizi kudsî ruhla desteklesin!- daha önce karar olunmuş idi ki, peygamberlerin ruhları ve nûrları, 'Akl-ı evvel' olan Nûr-i Muhammedî'den feyz almışlardır. Ve sâbittir ki, onun velâyeti diğer evliyânın velâyetini de şâmildir ve buna göre Hâtem-i enbiyâ'nın kandilinden feyz bulmuştur, belki de onun varlık sebebidir. Eğer Hâtem-i rusül Hâtem-i evliyâ'dan bir nesne elde ederse, Hâtem-i evliyâ'nın Hâtem-i rusül üzerine üstünlüğü lâzım gelmez. Ve zâhirde bunun misali odur ki; bir pâdişâh, evlâtlarından birinde kâbiliyet ve istidâd görüp, o sebeple onu hazînelerinden bazısı üzerine hazînedâr eyler. Ve ne zaman ki, bazı cevherleri dilesin, ondan talep eyler, ondan elde eder. Eğer büyük vezîrlerden bir kimseye o cevherden bir nesne bahş eylemek dilerse; o hazînedâra buyurur ki, ona versin. Şimdi câhil işitse ki; Sultân cevherleri o hazînedârdan elde eder ve diğer âmirler ondan alırlar; zanneder ki o Hazînedâr Sultân'dan, o âmirlerden daha üstün olur ve onlar ona muhtaç olurlar. Eğer bunu bir âlim işitse bilir ki; o evlât, Sultân'ın katında yakın bir hizmetçidir ve yakınlığının, güvenilirliğinin ve dindârlığının kemâlinden ötürü Sultân onu hazînedâr eylemiştir. Ve ondan her ne elde ederse, o Sultân'ın mülkü ve hakkıdır ki, onu hazînedâra sipârîş eylemiştir.

Onun için Şeyh -radiyallahu anh- 'Fass-ı Şîs'de buyurmuştur ki: 'Hâtem-i evliyâ, Hâtem-i rusül'ün hasenelerinden bir hasenedir; Muhammed Mustafâ -sallallahu aleyhi ve sellem- şefaat kapısını açmada cemaatin önderi ve Âdemoğlunun Efendi'sidir.'

Şu hâlde 'Hâtem-i rusül'ün hasenelerinden bir hasenedir.' sözü ona işârettir ki; Hâtem-i evliyâ ondan feyzlendirilmiştir ve onun amellerinden güzel bir amel ve fiillerinden mükemmel bir fiildir.

'Cemaatin önderi' sözü ona işârettir ki, Cenâb-ı Hazret-i Hâtemü'r-rusül kâmiller gürûhunun reisidir, hiç kimse için ondan öne geçme ve üstünleşme diye bir şey yoktur. Ve 'Âdemoğlunun Efendi'si' sözü ona işârettir ki; bütün insanoğlu ona nisbetle evlâttırlar ve evlât hiçbir zaman Efendi'den üstün olamaz!

Ve Hâtem-i rusül'ün Hâtem-i evliyâ'dan alması buna benzer ki; Hadîs'te geldi ki, ashâbdan biri bir gece Kur'an tilâvet ediyordu, Hazret-i Risâlet buyurdu ki:

'Allâh-u Teâlâ filân kimseye rahmet eylesin! Bana unuttuğum bir Âyet'i hatırlattı.' (Buhârî, "Fedâ'ilü'l-Kur'ân", Had. nr.: 26)

Hâlbuki Kur'an ondan geldi, o kimse Kur'an'ı ondan aldı ve o, vakitlerden bir vakitte ona verdiğini yine ondan aldı. Ve bu, onun o kimseden üstünleşmesine sebep olmaz, velev ki hatırlatıcı dahî olsa. Ve onun hatırlatıcı olduğu cihet, öne geçme türlerinden bir türdür. Hazret-i Risâlet -sallallahu aleyhi ve sellem-in Hâtem-i evliyâ kandilinden alması buna benzer ki, bir kimse aynada kendi sûretini görür ve aynadan kendi sûretini elde eder ve bu, aynanın o kimseden üstünleşmesine sebep olmaz. Husûsiyetle ki; o aynanın görüntüsünü kaynağından o kimse çıkarmış olup, onu kendine ayna edinip ve onu paslardan saf edip tam bir cilâ vermiş olsun. Buna göre o ayna o kimseye bir şey vermemiştir; bilâkis kendi sûretidir ve o ayna ile gösterilmiştir.

Hâtem-i rusül'ün Hâtem-i evliyâ'dan alışı bu kıyâs üzeredir. Gerçi ayna, yönlerden bir yönle o kimsenin kendi hülyâsını ondan almasına sebep olmuştur, amma o ayna yine o kimsenin fiillerinden bir fiil ve hasenelerinden bir hasenedir. Çünkü bütün mevcûdât Hakk Sübhânehû ve Teâlâ'nın eserlerinin, isimlerinin ve sıfatının göstericisi ve aynasıdır. Evliyâ isimlerin ve sıfatların tecellîsini o göstergede ve aynada müşâhade ederler. Hâtem-i Evliyâ da, o gösterge ve aynalardan biridir. Onun için Şeyh -radiyallahu anh- buyurdu ki; 'Hâtem-i rusül ve diğer resuller 'Fass-ı Şîs'te de beyân olunan 'velîlere mahsus olan ilm'i almaları noktasında, o kandili Hâtem-i evliyâ'dan elde ederler." ("el-Fazlu'l-Vehbî fî Tercemeti'l-Cânibi'l-Garbî", Süleymâniye Kütüphânesi, Hâlet Efendi, nr.: 363, vr. 21b-22b)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (86)

Şeyh Mekkî Efendi -kuddise sırruh- (2)

Şeyh Mekkî Efendi’nin Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’ni savunmak maksadıyla yazdığı “el-Cânibü’l-Garbî fî Hall-i Müşkilât-ı Şeyh Muhyiddîn İbnü’l-’Arâbî” adlı eserinin Türkçe tercümesi olan “el-Fazlu’l-Vehbî fî Tercemeti’l-Cânibi’l-Garbî” adlı kitabındaki, “Hâtemü’l-velâye” meselesiyle ilgili mühim sırlara ışık tutan muhteşem beyanlarına kaldığımız yerden devam ediyoruz.

Hâtemü’l-Enbiyâ, İlmini Yine
Kendi Bâtınından Elde Eder:

Şeyh Mekkî Efendi -kuddise sırruh- Hazretleri “el-Fazlu’l-Vehbî fî Tercemeti’l-Cânibi’l-Garbî”de; Hâtemü’l-enbiyâ olan Muhammed Aleyhisselâm’ın, ilmini kendi bâtınından ve Hâtemü’l-evliyâ olan zâtın makâmından ibâret olan “Hâtemü’l-velâye” mertebesinden almasıyla ilgili itirazları ele almış; câhilâne bir üslûpla, üstünkörü ortaya atılan bu gibi iddiaların yersizliğini ve tutarsızlığını günyüzüne çıkarmıştır:

“Su’âl: Eğer derlerse ki; Hâtem-i enbiyâ o ilmi niçin Hâtem-i evliyâ’dan elde eder de kendisinden elde etmez?

Cevap: Bu su’âl gâyet tutarsızdır! Zîrâ ona benzer ki; ‘Niçin kendi hayâlini aynadan elde edersin de kendinden elde etmezsin?’ Zîrâ câ’izdir ki; İlâhî hikmet ve Rabbânî ilimlerin tertîbi yoluyla şöyle ola ki; o ilmin misli has bir mazhardan alınmış olmak lâzım ola, ne kendinden ve ne o mazharın gayrısından mümkün olmaya. Nitekim aynada olduğu gibi, belki Hâtem-i rusül’ün o ilmi Hâtem-i evliyâ’dan elde etmesinin, Hâtem-i rusül’ün Kur’ân’ı Cebrâîl’den elde etmesine tam bir benzerliği vardır. Varlığıyla ki Hâtem-i rusül Cibrîl -aleyhisselâm-dan efdaldir, onu unsûrî bakımdan yetiştirmede ise Cibrîl onun muallimidir.

Şeyh Nâsır-ı Makdisî ‘Kitâb-ı Kenzü’r-Rumûz’da;

“Resul’üm! Sana onun vahyi bitmeden, Kur’an’ı okumakta acele etme!” (Tâhâ: 114)

Âyet-i kerîme’sinin manâsında buyurur ki: ‘Resûlullah -sallallahu aleyhi ve sellem- Kur’an’ın cümlesini Hakk Celle ve Alâ’dan vâsıtasız almıştı. Çünkü Cibrîl -aleyhisselâm- Kur’an’ı vahiy yoluyla ona okuyordu, Resûl -aleyhisselâm- acele eylerdi ve Cibrîl -aleyhisselâm-’ın kelâmı tamam olmazdan evvel o onu okurdu.

Şu halde Hakk Te’âlâ:

“Beni Rabb’im terbiye etti, edebimi ne güzel eyledi!” hükmü mûcibince ona edeb talîm eyledi ki, Cibrîl -aleyhisselâm- o makâmda muallimdi, Resul -aleyhisselâm- tâlim görücü idi. Edep odur ki, tâlim gören muallimden öte geçmeye!..’

Belki bu hakîr derim ki; çünkü Hâtem-i rusül ‘Kalem-i a’lâ’ ve ‘Akl-ı evvel’dir, o bütün ilimleri Hakk Teâlâ’dan vâsıtasız elde etti ve Levh-i mahfûz verdi ki, o küllî nefistir. Cibrîl -aleyhisselâm- Kur’an’ı Levh-i mahfûz’dan elde etti ve Muhammedî unsûrî yaratılışta ondan elde eylediğini geri ona verdi. Ve bu, Cebrâîl’in Hâtem-i rusül üzerine üstünlüğüne sebep olmaz. Dolayısıyla Hâtem-i evliyâ’nın rûhu ve onun kandili, ona evvelce ‘Akl-ı evvel’ olduğu yönden Hâtem-i rusül’den aktarılmıştır. Ondan sonra unsûrî inşâda Hâtem-i velâyet, Hâtem-i rusül’e tâbîlik bereketiyle Hatm-i velâyet mertebesini hâsıl eyledi. Ve bu hâl üzere; eğer Hâtemü’r-rusül, Hâtemü’l-evliyâ aynasında kendi eserlerini, isimlerini ve sıfatından bazısını müşâhade eylese, akıl ve Şerî’at’tan hâriç olmaz.

Malum ola ki; -Allah seni kendisine yaklaştırdıklarından kılsın!-, Mevlânâ Celâlü’d-dîn merhûm ve mağfürun-leh Sultân Bâyezîd ismine telîf eylediği ‘Rubâ’iyyât Şerhi’nde bu bahsi tümüyle arz eylemiştir. Evvelen demiştir ki; ‘Hazret-i Şeyh Muhyiddîn kendi eserlerinde Hâtemü’l-velâyet’i bir cihet üzere zikreylemiştir ki, zâhiri onu hakikatler ve marifetler husûsunda Hâtemü’n-nübüvve üzerine tercihtir. Çünkü nübüvvet kendi velâyetinden istimdâd edicidir. Şu hâlde Hâtemü’n-nübüvve, Hâtemü’n-nübüvve olduğu yönden kendi bâtınından istimdâd eder ki, Velâyet-i hâssa ve bütün evliyâ O’nun bâtınından istifâde eylerler. Nitekim peygamberler de onun zâhirinden istifâde ederler. Çünkü o, nûrun aksini kendi bâtınında müşâhade eyledi; ona şöyle göründü ki, o istifâde ondan ola!..’” (“el-Fazlu’l-Vehbî fî Tercemeti’l-Cânibi’l-Garbî”, Süleymâniye Kütüphânesi, Hâlet Efendi, nr.: 363, vr. 22b-24a)

Hâtemü’l-Evliyâ Kandili,
Hâtemü’l-Enbiyâ Kandilinin ‘Ayn’ıdır!

Müellif Hâtemü’l-evliyâ’nın velâyet kandilinin, Hâtemü’l-enbiyâ Aleyhisselâm’ın nübüvvet kandilinin ‘ayn’ı olduğunu ispat etmek üzere, Şeyh’i Mevlânâ Abdurrahman Câmî Hazretleri’nin bir beyânını delil getirerek şöyle buyurmuştur:

“Bu hakîrin şeyhi Mevlâna Nûreddîn Abdurrahmân Câmî -aleyhi’r-rahmeti’l-Bârî- ‘Şerh-i Fusûs’ta buyurmuştur ki; ‘Hâtem-i evliyâ kandili, Hâtem-i resûl kandilidir ve evvelâ Hâtem-i evliyâ kandilinde peygamberlerin görmelerine, ikinci olarak da Hâtem-i evliyâ kandilinde, resullerin görmemelerine hasredilmedikçe bu iki hasretme sahîh olmaz. Şu halde Hâtemü’l-enbiyâ kandili ‘velâyet-i hâssa-i Muhammedî’dir ve Hâtemü’l-enbiyâ aynıyla odur. Zira ki o, onun mazhariyyetiyle kâimdir.’

Şeyh bu iki hasretmeyi onun için getirdi ki; Hâtem-i evliyâ kandili aynıyla Hâtem-i enbiyâ kandili olduğunu izhâr eyleye!” (“el-Fazlu’l-Vehbî fî Tercemeti’l-Cânibi’l-Garbî”, Süleymâniye Kütüphânesi, Hâlet Efendi, nr.: 363, vr. 24a-24b)

Şeyhü’l-Ekber’in Ağzından
Yanlış Bir Söz Çıkmış mıdır?

Hazret “Hâtemü’l-evliyâ” ile ilgili bâbın son satırlarında “Hâtemü’n-nübüvve” kandili ile “Hâtemü’l-velâye” kandilinin bir bütünün ayrılmaz iki parçası olduğunu kanıtlamış; bu noktada nübüvvetin gümüş, velâyetin altın tuğla olarak takdim edilmesinin altında “Hakk’tan vâsıtasız olarak alma” sırrının yattığını, Şeyhü’l-ekber -kuddise sırruh- Hazretleri’nin ağzından tek bir yanlış söz çıkmadığını açıklamıştır:

“‘Hâtem-i enbiyâ kandili, Hâtem-i evliyâ kandilinin aynıdır.’ sözü bunu ifâde eder ki; o, onun mazharıdır. Şu hâlde Hazret-i Şeyh zan ve tevehhüm eylemedi ki, o istifâde ondan ola. Amma Şeyh’in bağlama ciheti gümüş tuğla yeridir. ‘Hakk’tan alması ciheti altın tuğladır.’ kelâmı açıktır. Zîrâ velî, bütün Nebevî hükümleri ilhâm yoluyla Hakk’tan elde eder. Şöyle ki; onun hakkında Şer’-i Nebevî hemen o idi ki; ta’yîn eder ve tahakkuk eder. Zâhirî ulemâ bunun tersidir ki; onlar kitaplardan ve insanların umumundan elde ederler. Onun için demişlerdir ki; ‘Fıkıh zanlarladır ve şüphe yoktur ki Hakk’tan vâsıtasız almak, vâsıtayla almaktan daha şereflidir. Nitekim altın gümüşten daha şerefli olduğu gibi. Çünkü Hâtem-i velâyet Şerî’at’ı vâsıtayla elde etti, hem yine o Şerî’at’ı geri Hakk’tan vâsıtasız elde etti. Öyleyse onun iki elde edişi oldu. Onun için iki tuğla gördü; vâsıta ile alması gümüş tuğladır ve vâsıtasız alışı altın tuğladır. Çünkü Resûl -aleyhi’s-selâm- tâbî olunandır, tâbî değildir. Halbuki o Cibrîl’den elde eder, amma Cibrîl’e tâbî değildir. Onun için bir tuğla ile temsil buyuruldu ve onu gümüşlük, altınlık ve yaratılış ve başkalarıyla kayıtlı kılmadı, belki onu mutlak geçti. Zîrâ ondan maksat, onunla Hatm-i nübüvvet’i temsil etmekti; şöyle ki, duvar o tuğla ile kâmil oldu. Amma Hatm-i velâyet bunun zıddıdır ki, o tâbîdir ve o duvarı göstermekten gâye üç şeyi açığa çıkarmaktır: Onun ile Hatm-i velâyet’i ve onun Hâtem-i rusül’ün Şerî’ât’ına tâbîliğini ve onun o Şerî’atı Hakk’tan ilhâm yoluyla aldığını...

Âdem su ile toprak arasında iken Hâtem-i evliyâ velî olmaklığının ma’nâsı dahî zâhirdir. Zîrâ karar bulmuştur ki; onun velâyeti, Hâtemü’l-enbiyâ’nın velâyetinin aynıdır. Ve Hâtemü’l-enbiyâ, Âdem su ile toprak arasında iken nebî idi. Elbette onun mazharı dahî onun gibi olur; zîrâ kul, sâhibinin yaratılışı üzeredir.

Ve bununla zâhir oldu ki; Şeyh’in dilinden bir küfür ve bir ilhâd ve meşrû olmayan tek bir söz, en küçük bir edebsizlik dahî zâhir olmamıştır!..” (“el-Fazlu’l-Vehbî fî Tercemeti’l-Cânibi’l-Garbî”, Süleymâniye Kütüphânesi, Hâlet Efendi, nr.: 363, vr. 24b-25a)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (87)

Yazıcı-zâde Ahmed Bîcân -kuddise sırruh-

HAYATI ve ESERLERİ

Yazıcı-zâde Ahmed Bîcân -kuddise sırruh- Hazretleri, on beşinci yüzyılda yaşamış olan te’lif sahibi Osmanlı tasavvuf büyüklerinin önde gelenlerindendir. Doğum tarihi bilinmeyen Hazret’in, eserlerindeki açık ifâdelerinden Gelibolu’da dünyaya geldiği ve hayatının önemli bir kısmını burada geçirdiği anlaşılmaktadır. 1466 (H. 870) yılında veya bu tarihten biraz sonra Gelibolu’da vefât etmiş olmalıdır.

Tasavvuf ehlinin nazarında büyük bir değer taşıyan “Muhammediyye” kitabının yazarı Yazıcı-zâde Mehmed’in küçük kardeşi olan Ahmed Bîcân Efendi, Bolu ve Ankara’da devlet hizmetlerinde ve kâtiplik görevinde bulunan babası Yazıcı Sâlih Efendi’ye nispetle, kardeşi gibi “Yazıcı-zâde” vasfıyla anılmıştır. Dedesi ise eşrâftan “Süleyman Efendi” isminde bir şahıstır.

Devrin aklî ve naklî ilimlerinde üstad hâline gelen Ahmed Bîcan, Sultan İkinci Murâd’ın dâveti üzerine Edirne’ye gelen Hacı Bayrâm-ı Velî -kuddise sırruh- Hazretleri’nden çok etkilenmiş ve tasavvufî terbiye görmek için kardeşiyle birlikte “Bayrâmiye” tarîkatına intisâp etmiştir. Bayrâmiyye tarîkatının esasları gereği büyük riyâzetlerden geçmiş olan Hazret’e, bu riyâzetler nedeniyle bedeni güçsüz ve zayıf bir hâlde kaldığı için; “Bîcân”, yâni “Cansız” lâkabı verilmiştir.

Rum beldelerinin küfür zulmetinden arınmasında ve bu bölgelerde İslâm’ın yayılmasında büyük fedâkârlıklar gösteren Yazıcı-zâde Ahmed Bîcân’ın, küffâra karşı mücâdele eden derviş gâzîlerden olduğu, “Envârü’l-Âşıkîn”deki; “El-hamdü li’llâh ki Gelibolu’da nice kez kâfir ile ceng idüp, gazalar idüp dururuz; gâh kâfir bize geldi, gâh biz kâfire varup dururuz.” ifâdelerinden açıkça anlaşılmaktadır. (Süleymâniye Ktp, Hasîb Efendi, nr.: 211, vr. 285 a) Müellif kardeşiyle birlikte, tasavvuf yolunda bir taraftan “nefsine cezâ” verirken, diğer taraftan “kâfire gazâ” etmeyi de ihmâl etmiyordu. (“Muhammediyye”, c. 4, s. 820)

Fâtih Sultan Mehmed’in pâdişahlığı döneminde ebedî âleme göçen Yazıcı-zâde Ahmed Bîcân Efendi; tasavvuf, ahlâk, peygamberler târihi, coğrafya ve kozmoğrafya gibi sahalarda son derece mühim eserler te’lif ve tercüme etmiştir.

Kardeşi Yazıcı-zâde Mehmed’in “Megâribü’z-Zamân” adlı eserini “Envârü’l-Âşıkîn” adıyla Türkçe’ye çeviren Ahmed Bîcân Efendi’nin bu tercümesi, asırlar boyunca Türkler’in tasavvuf alanında en çok okuduğu eserlerden biri olmuştur. Eser İstanbul’da, Kazan’da, Mısır’da ve pek çok yerde defâlarca kere basıldığı gibi; içinde yer alan “Bal Tefsiri” adlı kısım ayrı bir risâle olarak değerlendirilmiş ve eserden ayrı olarak birkaç defâ basılmıştır.

Kazvînî’nin “Âcâ’ibü’l-Mahlûkât” adlı eserini Türkçe’ye tercüme eden Hazret, eserin Türkler arasında tanınmasında ve yayılmasında en önemli rolü oynamıştır.

“Dürr-i Meknûn” ve “Ravzatü’l-Ervâh” adlı iki eserinde peygamberlerden ve âhiret ahvâliyle ilgili meselelerden söz etmiş; “Bostanü’l-Hakâyık” ve “Cevâhir-nâme” gibi kitaplarında da astronomi ve tıpla ilgili açıklayıcı bilgiler vermiştir.

İçinde Hâtemü’l-velâye ile ilgili mühim sırlar bulunan “Kitâbu’l-Müntehâ ‘ale’l-Fusûs” adlı eserini ise, “Fusûsu’l-Hikem”deki gizli esrârı çözmek maksadıyla kaleme almış; eserin “Sebeb-i Te’lîf” kısmında: “Âdem cihânda hayr ile anıla; zîrâ ki bir gün gele benden ve senden bir nişân kalmaya, illâ bu sözler bâkî kala.” diyerek, bu kitabı gelip-geçici bir gâye uğrunda değil, yalnız Allah için yazdığını ve kendisinden sonra gelecek insanlara yâdigâr bıraktığını vurgulamıştır.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI

İlk devir Osmanlı mutasavvıflarının en meşhurlarından olan Yazıcı-zâde Ahmed Bîcân Efendi, “Fusûsu’l-Hikem”de açıklanan sırları, “Kitâbu’l-Müntehâ ‘ale’l-Fusûs” adlı eserinde kısa fakat özlü cümlelerle anlaşılır hâle getirmeye çalışmış ve eserdeki müphem meseleler hakkında kesin bir sonuca varmayı amaçlamıştır.

Hemen hemen hiçbir konuda tafsilâta girilmeyen eserde, “Hâtemü’l-velâye” meselesiyle ilgili yalnızca bir beyan yer almaktadır.

Hâtemü’l-Evliyâ Mişkâtı
Hâtemü’l-Enbiyâ’nın Bâtını, Mânevî Kemâlâtın Kaynağıdır:

Yazıcı-zâde Ahmed Bîcân Efendi -kuddise sırruh- Hazretleri “Kitâbu’l-Müntehâ ‘ale’l-Fusûs” adlı eserinin ikinci bâbında Hâtemü’l-evliyâ mişkâtının Hâtemü’l-enbiyâ Aleyhisselâm’a has kılınan velâyetten başka bir şey olmadığını beyan etmiş; Allah-u Teâlâ’nın peygamberlere, velîlere ve umum Tevhîd ehline “Muhammedî Nûr”u bu kandilden dağıtmayı murâd ettiğine işâret ederek, onun bâtını olan bu mertebenin bütün feyz ve kemâlâtın kaynağı olduğunu haber vermiştir:

“Enbiyâdan ve evliyâdan (peygamberlerden ve velîlerden) hiç kimse bu yolda nesne görmez, illâ meger ki Hâtemü’l-evliyâ’nın mişkâtından görürler!..

Nazar-ı sahîh (doğru olan görüş) budur ki;

Edılle-i kâhire (kahredici deliller) vârid oldu ve hüccet-i bâhire (apaçık kanıtlar) sâbit oldu ki, Peygamberimiz’in -sallallahu aleyhi ve sellem- velâyeti iki kısım üzeredir:

Biri budur ki, velâyeti kendi ile Hakk arasındadır. İş, bu yola kimse kadem (ayak) basmamışdır.

İkinci kısım odur ki; kendi ile halk arasında ola. Onun için ki, cemî’i mahlûkât (bütün yaratılmışlar) mezâhir-i Hâlik’dır (Yaratıcı’nın görüntüsüdür) mertebeleri itibâriyle. Pes (şu hâle göre) eyle olsa, cemî’-i enbiyâ ve evliyâ (bütün peygamberler ve velîler) Muhammed Mustafa’ya -Aleyhisselâm- teveccüh eylerler. Zîrâ ki cemî’ (bütün) ‘âlemlere kemâlâtı kısım (taksim) eyleyen odur ve Allâh-u Teâlâ Mu’tî (ihsân edici)dir.

Pes (şu hâle göre) ‘Eyle olsa resûller, enbiyâ ve evliyâ (peygamberler ve velîler) onun velâyet mişkâtından alır.’ derler.” (“Kitâbu’l-Müntehâ ‘ale’l-Fusûs”, Süleymâniye Kütüphânesi, Kılıç Ali Paşa, nr.: 630, vr. 27a)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (88)

Sa'deddîn el-Hamevî -kuddise sırruh-

HAYATI ve ESERLERİ

Büyük velî Necmeddîn el-Kübrâ -kuddise sırruh- Hazretleri'nin önde gelen halîfelerinden olan Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri'nin hayatı hakkında kaynaklarda ayrıntılı bir bilgi bulunmamaktadır.

Suriye topraklarında bulunan "Hama" şehrinde dünyaya geldiği için "Hamevî" diye anılmıştır.

Mîlâdî 13-14. yüzyıllar arasında yaşamış olan Hazret, zaman zaman Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin en büyük halîfesi olan Sadreddîn el-Konevî -kuddise sırruh- Hazretleri'yle ve kendisi gibi Necmeddîn el-Kübrâ -kuddise sırruh- Hazretleri'nin mânevî terbiyesinde yetişen Necmeddîn-i Dâye -kuddise sırruh- Hazretleri'yle sohbet ve mülâkatta bulunmuştur.

Bir taraftan zühd ve nefis terbiyesine ağırlık vererek kısa zamanda önemli mesâfeler kateden Hazret, diğer taraftan 1233 milâdî yılında Şam'a gelmiş olan Mevlânâ Celâleddîn-i Rûmî Hazretleri ile buluşmuş ve onunla yedi yıl boyunca Tasavvufî meseleler hakkında konuşmuştur.

Moğol istilâsı esnâsında yaşadığı bölgeden ayrılarak, Anadolu topraklarına yerleşmek zorunda kalan Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri, bu bölgede "Kübreviyye" tarîkatının yayılmasında önemli bir rol oynamıştır.

Hâtemü'l-evliyâ'nın alâmet ve vasıfları hakkında "Risâle fî Zuhûr-ı Hâtemü'l-Velâye" adı altında, küçük fakat son derece mühim bir risâle kaleme alan Hazret, bu risâlede rûhî yapısından mânevî hakîkatine ve icrâ edeceği büyük vazîfeye varıncaya kadar, "Hâtemü'l-evliyâ" ile ilgili çarpıcı ifşaatlar kaleme almıştır.

"HÂTEMÜ'L-VELÂYE"

HAKKINDAKİ BEYAN ve İFŞAATLARI

Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri "Risâle fî Zuhûr-ı Hâtemü'l-Velâye" adlı eserinde, âhir zamanda geleceği bildirilen Hâtemü'l-evliyâ'nın alâmet ve vasıflarını ayrıntılı bir biçimde ele almış ve bu alâmetlerin tespiti hususunda şüphe ve tereddüte yer bırakmamıştır.

Cismî hususiyetleri pek çok velîden gizli tutulan, daha çok makâmı ve vasıflarıyla tanınan Hâtemü'l-evliyâ'nın kim olduğu hususunda, içinde müellife ait içtihâdî bazı tespitler bulunmakla birlikte; eser âhir zamanda zuhur edeceğinde şüphe olmayan "Hâtemü'l-evliyâ"nın vazifesi ve alâmetleri hakkında gerçekten önemli ipuçları sunmakta ve oldukça mühim sırların kapısını aralamaktadır.

Hâtemü'l-Evliyâ'nın İrâdesinin
ve Sözlerinin Hakîkati:

Hâtemü'l-evliyâ'nın alâmetlerini esrar dolu sözlerle ortaya koyan Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri, "Risâle fî Zuhûr-ı Hâtemü'l-Velâye" adlı eserinde Hâtemü'l-evliyâ olan zâtın irâdesinin ve sözlerinin hakîkatine nüfûz ederek şöyle buyurmuştur:

"Bil ki, Allah'ın yalancıları bırakması ve sâdıkları açığa çıkarıp; onları müşâhade, ma'rifetler, ilimler ve hâller cenneti olan sebât, ebedîlik ve ölümsüzlük cennetine sevketmesi onun (Hâtemü'l-evliyâ'nın) alâmetlerindendir. Öyle ki, Hâtemü'l-velî hakkında, talep ve emir sûretindeki 'kalem' ve 'harf'in hakîkati de bununla zuhûr eder. Kalem'in hakîkati ise; İlâhî kudret, irâde ve meşî'et (dileme)nin hakîkatine dönmek mânâsınadır. İrâdesizlik, rızâya uyma ve Hakk ile bâtılı birbirinden ayırıp gâlip getirme mânâsına dönüşen harfin hakîkati hangisidir? İşte o, Allah-u Teâlâ'nın sıfatlarından, kudsiyyetinden ve Allah'tan başkasının kuşatmadığı bu idrâke göre keşfedilenlerden ibârettir. O, kendi sözünden başka bir dille, onun hâricinde bir söz söyler gibi gizli ve örtülü olarak konuşur ki; söz harfinin dışında bir söz gibi, fiil harfiyle meydana gelir, meydana çıkma mahalline göre aslında onu söylememiş olur." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 206a)

Hâtemü'l-Evliyâ'yı
Ölümsüz Kılan Mertebe:

Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri "Risâle fî Zuhûr-ı Hâtemü'l-Velâye"nin başka bir noktasında; Hızır Aleyhisselâm gibi Hâtemü'l-evliyâ'nın da ölümsüz kılındığına işâret ederek şöyle buyurmuştur:

"Kazâ mekânının içine girdiği için, Hızır Aleyhisselâm gibi ölümsüz olmak da onun alâmetlerindendir. O, hakîkat ve mecaz mekânıdır, en ulu mekândır; o, mülk ve akıl içindeki sevinç ve kurtuluş mekânıdır. O, hayâtın aslından tahsis edilen hayat ve ölümün indirildiği 'Hayy' ismine ulaşan 'Kazâ' mekânındaki Rabb'in ismine vâsıl olur. Hattâ ebedî ölümsüz olan Hızır ve gâib olmayan birini Allah, korunmuş olan gökyüzünde asılı duran bir yıldızın altındaki bir mülke, ya da yıldızın en altındaki mülke indirir; Hâtemü'l-evliyâ'ya ise hakîki hayatın ilerleyişini içirir, tâ ki ortaya çıksın ve yok olmasın, ebediyen ölümsüz kalsın. Çünkü mülk, akıl ve ruh ona nüzûl eder, yüksek göğün üzerinde asılı duran yıldıza düşer; Havz ve Kevser'le, diri olan Hızır ona doğru iner. O hem yeryüzünde Hayy -Teâlâ ve Tekaddes- ismini taşıyan Hâtemü'l-evliyâ'nın ilerleyişi, hem de O'na dönen mahlûkâtın ecel sûretinin ilerleyişidir. Peygamber'imiz Mustafâ -sallallahu aleyhi ve sellem- rızkın sûreti, İsâ amelin sûreti, Mûsâ eserin sûretidir -aleyhimüs-salâtu ves-selâm-. Nasıl ki Allah-u Teâlâ İdrîs'i ve İsâ'yı göğe kaldırmış ve her ikisini de 'Aliyy' isminin taşıyıcısı kılmışsa; Hızır'ın inmesi ve yeryüzünde ilerlemesi de böyledir." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 206a-206b)

Beytullah'ın, "Hâtemü'l-Evliyâ"
Sûretinin İçine Sığdırılan Aslı:

Hâtemü'l-evliyâ'nın mânevî hakîkatine dikkatle nazar eden Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri; bu makâmın, Beytullah'ın mânevî aslının içine sığdırıldığı bir sûretten ibâret olduğunu keşfetmiş ve Peygamber'imizin de hakîkati olan bu has mertebeyi şöyle târif etmiştir:

"Bil ki, Peygamber'imizin -sallallahu aleyhi ve sellem- hareketleri, dünya halkına velîlerin sûreti üzerinden ulaşır. Bunların hepsi, velâyet evlerinin hücrelerinden dokuz harekettir; sonra 'Hâtemü'l-evliyâ' sûretinin içine sığdırılan 'Beytu'llâh'ın (Allah'ın evinin) hakîkatinden meydana gelen Peygamber'imizin ki -sallallahu aleyhi ve sellem- ortaya çıkar." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 207a-207b)

Hâtemü'l-Evliyâ'nın
"Din Kâfirleri"ne Vurduğu İki Kılıç:

Âhir zamanda zuhur edecek olan "Hâtemü'l-evliyâ"nın vasıflarını açıkça gözler önüne seren Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri, "Risâle fî Zuhûr-ı Hâtemü'l-Velâye" adlı eserinin son satırlarında Hâtemü'l-evliyâ'nın vazîfesine işaret etmiş; onun Allah tarafından verilmiş iki kılıca sahip olduğuna dikkati çekerek, onu "Din kâfirleri"ne gâlip getiren bu kılıçlardan birinin "Kalem"i, diğerinin ise, vâris olduğu "Yakîn" mertebesi olduğunu haber vermiştir:

"Bil ki, onun alâmetlerinden birisi de; onun kılıcının, mukâbele ettiğinde kendisini gâlip getiren 'kalem'i olmasıdır.

Peygamber Aleyhisselâm kâfirlere kendi kılıcıyla vurup, onları öldürürdü; Hâtemü'l-velî de onlara bâtında, kendi kalemiyle vurur ve onları helâk eder. Böylelikle Allah onu, Zât'ıyla mukâbelede bulunan bir 'kılıç' kılar.

Allah-u Teâlâ'nın kılıcı ikidir:

'Din kılıcı' ki, Muhammed Aleyhisselâm'ın izinde bulunmaktır. O kılıç, din ehlinin kendisiyle ayakta durduğu; şirk, şek (şüphe) ve tahmin ehlinin boyunlarının kendisiyle vurulduğu kılıçtır.

'Yakîn kılıcı' ise 'Kibriyâ kılıcı'dır ki; Kudsî ruh'tan sür'atle 'Hâtemü'l-evliyâ'ya ulaşır. Bu kılıç ise; 'Temkîn ehli'nin kendisiyle ayakta durduğu, alâkaların ve mel'un (şeytan)ın vesveselerinin kendisiyle kesilip koptuğu, din kâfirlerinin ruhlarının Zât'ıyla katlolunduğu bir kılıçtır.

Yakınlığın incelikleriyle onlardan sıyrılıp çıkarılan müminlerin ruhlarının cemaati içinde Allah, onları katlettiği din kılıcını Hâtemü'l-enbiyâ'ya has kılmış ve şeytanın nüfûzundan selâmete erişen Yakîn erbâbı'na mîras bırakmıştır." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 207b)


İSLÂM DİNİNE
YAPILAN İHÂNET

İslâm dinine yapılan ihânet, Allah-u Teâlâ'ya yapılan ihânettir.
İhânetlerin en büyüğüdür. "Dinlerarası Diyalog", "Medeniyetlerarası İttifak", "Medeniyetler Buluşması" gibi isimler altında küfrü hoş görmek ve göstermeye çalışmak
İslâm kalesini yıkmaya çalışmakla aynı şeydir.
Bu icraatları yapanlar küfrü hoş gördükleri için küfürde küffarla ortaktırlar.
Müslümanların imanlı gönüllerini ve İslâm kalesini kâfire peşkeş çekmeye çalıştıkları için de İslâm dinine ihânet eden münafıklardır.

Küfrün İslâm kalesinin içerisine sızmasına yardım edenler; müslümanların imanlarını küffara peşkeş çekmek isteyenler, İslâm dinine ihânet edenlerdir.

Hâin nasıl ki bir kale kapısını gizlice açıp düşmanın içeriye nüfuz etmesine yardım ediyor, böylece ihânetini icra ediyorsa; bu din hâinleri de imanlı gönüllerin kapılarını küffara gizlice açıyorlar, nicelerinin imandan kaymasına sebep oluyorlar.

Bu nasıl olur? Allah-u Teâlâ kâfiri ve küfrü necis kılmıştır. Küffarı dost edinmeyi yasaklamıştır. Bu hâinler ise "kâfirin küfrü hoştur" derler, "Medeniyetler ittifakı", "Medeniyetler buluşması", "Dinlerarası diyalog", "Avrupa Birliği" adı altında kâfirin küfrünü hoş göstermeye çalışırlar. Gönüllerde bir kararsızlık meydana gelir. Bu kararsızlık esnasında "küfür de hoşmuş, kâfir de hoşmuş." dediği an artık gönüldeki iman kalesi düşmüştür. İman kaymıştır.

"Hoşgörü" kelimesini küfürlerine alet ederek "Küfrü hoşgörü" olarak kullanıyorlar. Bir kimse ailene, namusuna uzanmak istese hoş görüyor musun? İslâm dininin senin nazarında hiç mi değeri yok? Küffarın küfrünü hoş görmek bundan daha ağırdır. Zira İslâm ve iman bir müslümanın en mukaddes varlığıdır.

Bu "Küfrü hoşgörücü"ler yeni türedi. 1400 yıllık İslâm tarihinde bu küfrü icat etmeyi kimse akıl edememişti. Bu bahtsızlık bunların nasibi imiş. Çok yazık!

Daha önce de arzetmiştik. Çok büyük bir yangın var. İmanlar kayıyor. Bunu gördükçe içimiz ağlıyor. Müslümanların küfre kaymasına gönlümüz razı olmadığı için her fırsatta hakikati duyurmaya çalışıyoruz.

Bir hıristiyan öldüğü zaman yüzlerce kişi "Biz de hıristiyanız", "Biz de ermeniyiz" diye yürüyor. Bunların hepsi bu küfrü hoş göstermekten kaynaklanan işlerdir. Hıristiyan misyonerlerinin yapamadığını bu hoşgörü zihniyeti bu memlekette yapmıştır. Bunun içindir ki "Bunların yaptığını, hıristiyan da, yahudi de yapamaz. Hatta Deccal bile yapamaz."

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Sizin için Deccal'den daha çok deccal olmayanlardan korkarım."

"- Onlar kimlerdir?"

"Saptırıcı imamlardır." (Ahmed bin Hanbel)

Bu ihânet vatana ihânetten büyüktür. Çünkü gönüller, imanlar kâfire peşkeş çekildikten sonra artık ne yaparsan yap!

Küffar istediği gibi at koşturur. Nitekim öyle de oluyor.

"Ben müslümanım!" diye ortaya çıkar. "Ben milliyetçiyim, Türkçeyi yayıyorum!" diye ortaya çıkar. Ancak sinsi yüzünü maskesini çıkarttığı zaman der ki "Bayrak da neymiş?"

Böyle böyle bu hâinliklerini yayarlar, saf zihinleri ifsad ederler, binlercesinin hâinliğine sebep olurlar.

Bazılarına bugün sorsan Amerika onlar için daha ehvendir. Kendi vatanlarından daha evladır. Bu gibi hâinlikler bu türemelerden türemiştir. Ortalığı da bunlar istilâ etmiştir.

Kâfirle dostluk kuran hâinler, onları hoş gören münafıklar eskiden de vardı. Ancak hiçbirisi bu icraatını İslâm dininin bir emri gibi göstermeye çalışmamıştı.

Zararın en büyüğü işte bu ki, müslüman görünüyorlar, müslüman halka "Müslüman" ismi altında küfrü ve kâfirleri hoş gösteriyorlar. Yavaş yavaş sevdirmeye çalışıyorlar. Bu durum:

"İki hasım zümre!" (Hacc: 19)

Âyet-i kerime'sine doğrudan doğruya ters olduğundan birçoklarının imanlarına kastetmiş, imanları küfre peşkeş çekmiş oluyorlar. Bütün bu ihânetler Allah-u Teâlâ'nın gadabını celbeden ahkâm-ı ilâhi'ye tamamen zıt icraatlardır.

Allah-u Teâlâ hakkı ve hakikati açığa çıkarmak, Tevhid'in nûrunu parlatmak, İslâm'ı yüceltmek ve aziz etmek istiyor.

"De ki: Rabb'im hakkı ortaya koyar. O gaybları en iyi bilendir." (Sebe: 48)

Bunlar ise küfrü ortaya koyuyor. Ne acı bir durum!

"Ey İman Edenler!
Allah'a ve Peygambere Hâinlik Etmeyin!"
(Enfâl: 27)

Allah-u Teâlâ Kelâm-ı kadîm'inde şöyle buyuruyor:

"Hidayet kendisine apaçık belli olduktan sonra, peygambere muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!" (Nisâ: 115)

Görülmemiş kötü işler yapıyorlar. Hem dinde, hem de vatanda.

Âyet-i kerime'de:

"Onlar düşmandır, onlardan sakın! Allah onları kahretsin!" buyuruluyor. (Münâfikûn: 4)

"Müslümanız." derler. Kendilerini müslüman zannederler. Yaptıkları tahribat kâfirinkinden daha beter, daha büyüktür. Zira kâfirin gayesi belli, ve fakat bunlar hiçbir kâfirin yapamayacağı tahribatı yapıyorlar.

"İşte onlar hidayet karşılığında sapıklığı satın almışlardır. Bu alış-veriş kendilerine kâr sağlamamıştır, doğru yolu da bulamamışlardır." (Bakara: 16)

Biz onları Hazret-i Allah'a, Kitabullah'a, Resulullah'a çağırıyoruz. İslâm'ın emir ve hükümlerini önlerine sürüyoruz. Küfür ile iman arasına berzah koyuyoruz. Çünkü onlar karıştırmak, küfrü hoş göstermek istiyorlar. Küfre kucak açıyor, müslümanları küfre teşvik ediyorlar. Allah'a ve Resulullah'a bundan daha büyük ihânet olur mu?

Ve fakat Allah-u Teâlâ'nın fermanını görmüyorlar:

"Ey iman edenler! Allah'a ve peygambere hâinlik etmeyin! Kendiniz bilip dururken emanetlerinize de hâinlik etmeyin!" (Enfâl: 27)

Allah-u Teâlâ; "Allah'a ve Peygamber'ine ihânet etmeyin!" buyurduğu gibi, diğer bir Âyet-i kerime'sinde ise:

"Şüphesiz ki Allah hâinlik yapanları sevmez." buyuruyor. (Enfâl: 58)

Dış düşmanın yapamadığı tahribatı bunlar müslümanmış gibi görünüp içeriden yapıyorlar. Bu verdikleri zarar çok büyük olduğu için de bu hâle düşüyorlar.

"Onlara: 'Allah'ın indirdiği Kur'an'a ve Peygamber'e gelin!' denildiği zaman, münâfıkların senden büsbütün uzaklaştıklarını görürsün." (Nisâ: 61)

•

Allah-u Teâlâ bu gibiler hakkında Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Resul'üm! De ki: Size amelce en çok ziyana uğrayanları bildireyim mi? Dünya hayatında çalışmaları boşa gitmiştir. Oysa onlar iyi yaptıklarını sanıyorlardı." (Kehf: 103-104)

Onlar ise İslâm dinini bırakmışlar, onlara hizmet ediyorlar. Diğer taraftan da müslüman gibi görünmeye çalışıyorlar.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kim İslâm'dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o ahirette kaybedenlerden olacaktır." (Âl-i imrân: 85)

Allah-u Teâlâ'nın halkettiği bütün mahlukat bu hâinlere lânet eder. Niçin? Çünkü müslüman gibi görünüyor, fakat din-i İslâm'a ihânet ediyor. Bir taraftan dini, diğer taraftan devleti yıkmaya çalışıyor. Fakat onlar bunu bilmezler, gayeleri peşinde koşarlar.

Oysa Cenâb-ı Hakk Âyet-i kerime'sinde:

"Hakkı bâtıl ile karıştırmayın, bilerek hakkı gizlemeyin." buyuruyor. (Bakara: 42)

Onlar makam ve mevkileri için bu emr-i ilâhiyi dinlemezler.

Makam, nam, menfaat için devleti yıkıp, hizmet ettikleri kâfirin arzularını yerine getirmek için vazifelidirler. Bunun için çalışırlar.

Ve fakat müminleri bırakıp kâfirlere hizmet ettiklerinden ötürü azapları kâfirinkinden çok daha şiddetlidir. Çünkü bunlar münafıktırlar.

Nitekim bir Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurmaktadır:

"Zulmedenler nasıl bir yıkılışla yıkılacaklarını, hangi deliğe tıkılacaklarını yakında görecekler." (Şuarâ: 227)

Bunlar hakikati bilmediler. İslâm'ı bırakıp küfre hizmet ettiler. İslâm'mış gibi göründüler. Bunun için de çok büyük bir azab-ı ilâhiye düçar oldular.

Üstelik müslümanları da engellemek isterler. Her fırsatta dini ve vatanı yıkmak için iyi şeylere mâni olmak isterler, kötülüğün yayılmasını arzu ederler.

Allah-u Teâlâ Âyet-i kerime'sinde onlara hitaben buyurur ki:

"Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın." (A'râf: 86)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz birçok Hadis-i şerif'lerinde âhirzaman âlimlerinden haber verdiği gibi, kötü âmirlerden de haber vermiştir.

Kâ'b bin Ucre -radiyallahu anh-den rivayet edildiğine göre bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ey Kâ'b bin Ucre! Seni, benden sonra gelecek ümerâya karşı Allah'a sığındırırım. Kim onların kapılarına gider ve onları yalanlarında tasdik eder, zulümlerinde onlara yardımcı olursa, o benden değildir, ben de ondan değilim.

Ahirette Kevser havzının başında yanıma da gelemez.

Kim onların kapısına gitmeyip, yalanlarında onları tasdik etmez, zulümlerinde yardımcı olmazsa, o bendendir, ben de ondanım. O kimse Havz'ın başında yanıma gelecektir.

Ey Kâ'b bin Ucre! Namaz burhandır. Oruç sağlam bir kalkandır. Sadaka hataları söndürür, tıpkı suyun ateşi söndürdüğü gibi.

Ey Kâ'b bin Ucre! Haramla biten bir ete mutlaka ateş gerekir." (Tirmizî: 614)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Kâ'b bin Ucre -radiyallahu anh-i muhatap ederek müslümanlara yalancı, zâlim ve sefih âmirlere karşı nasıl davranılacağını ders vermektedir.

Namaz, oruç, zekat gibi farzları eda ederek, sefih ümerânın yalanlarına kapılmamalı, istikametten ayrılmamalıdır.

Hazret-i Ömer -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Size emirlerinizin en hayırlıları kimlerdir, en şerlileri kimlerdir haber vereyim mi?

Onların en hayırlıları sizlerin sevgisine mazhar olanlar, sizleri sevenlerdir.

Siz onların lehlerinde hayırla duâ edersiniz, onlar da size hayır duâ ederler.

Ümeranızın şerlileri de sizin buğzettiklerinizdir, onlar da size buğzederler. Siz onlara lânet edersiniz, onlar da size lânet ederler." (Tirmizî)

Bir yönetici kimin kuluysa ona hizmet eder. Samimi bir müslüman ise, Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın emirlerine itaat eder. İslâm dininin muzaffer olması için gayret eder. Canını ve malını o uğurda feda etmekten çekinmez. Her iş ve icraatı Hazret-i Kur'an'a ve Sünnet-i seniyye'ye uygundur. Bu gibi kimselerin müslüman olduklarına şehadet edilir.

İslâm Dini'ne İhânetin Kaynağı
"Küffarı, En Büyük Düşmanı Dost Bilmek"tir:

Müminleri bırakıp kâfirlerle dostluk yapmak münafıklığın açık bir delili olduğu gibi, münafıkların en bariz huy ve hususiyetidir.

Kötü âmirler:

"Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin. Allah'ın aleyhinize apaçık ferman vermesini mi istersiniz?" (Nisâ: 144)

Âyet-i kerime'sini arkalarına attılar, onlarla dostluk kurdular, onların arzu ve istekleri doğrultusunda hareket ettiler, dünyayı ahirete tercih ettiler. Makam ve mevkiye, paraya ve kadına daldılar, dünyaya taptılar. Böylece de gerek küffarın ifsadına, gerekse nefislerinin arzularına uydular ve bu necip milletin bozulmasına sebep oldular, halkı yoldan saptırdılar, vatana büyük darbe vurdular. Birçokları küfür âdetlerini benimsediler.

Cinsi ne olursa olsun küfür, İslâm'a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Sizin dostunuz ancak Allah'tır, O'nun Peygamber'idir. Bir de, Allah'ın emirlerine boyun eğerek namazlarını kılan, zekatlarını veren müminlerdir." (Mâide: 55)

"Kim Allah'ı, O'nun Peygamber'ini ve müminleri dost edinirse, bilsin ki galip gelecek olanlar Allah'tan yana olanlardır." (Mâide: 56)

İman İle Küfür Arasındaki Hududu
Allah-u Teâlâ Koymuştur:

Allah-u Teâlâ Kelâm-ı kadim'inde Hazret-i Kur'an'ın hakikat ile dalâlet arasında berzah olduğunu beyan ediyor:

"Şüphesiz ki bu Kur'an (hak ile bâtılı) ayıran bir sözdür." (Târık: 13)

Allah-u Teâlâ bunu mahlûkun zannına bırakmamıştır. Bir berzah çizmiştir, hudutlarla çevirmiştir.

Allah-u Teâlâ Âyet-i kerime'lerinde kendisine inanan ve Resul'ünü tasdik eden kullarına; İslâm'ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasakladıklarını terketmelerini emir buyurmaktadır:

"Ey iman edenler! Hep birden tam bir teslimiyetle İslâm'ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır." (Bakara: 208)

İslâm bir bütündür. Hükümlerinden hiçbiri birbirinden ayrılmaz.

"İyi bilin ki yaratmak da emretmek de O'na mahsustur. Âlemlerin Rabb'i olan Allah'ın şânı ne yücedir." (A'râf: 54)

Mülk O'nundur. O'ndan başka hiç kimsenin hiçbir şeye müdahale etmeye hakkı ve salâhiyeti yoktur. Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve irade, tam tasarruf O'na âittir.

"Hüküm yüceler yücesi Allah'ındır." (Mümin: 12)

Çünkü O, mülkünde yücedir, dilediğini yapar, dilediği hükmü verir. O'nun verdiği hükümler, belirli bir zaman ve asır ile sınırlı değildir. Kıyamete kadar geçerlidir.

"Rabb'inin sözü doğruluk bakımından da adalet bakımından da tamamlanmıştır, tam kemâlindedir.

O'nun sözlerini değiştirebilecek hiç kimse yoktur." (En'âm: 115)

Tatbikini emir buyurduğu bütün hükümler kemâle ermiş, tamamlanmıştır. Hiçbirisinde noksanlık ve eksiklik tasavvur edilemez, hükmünde yanılması düşünülemez. O'nun haber verdiği her şey gerçeğin tâ kendisidir. O'nun haber verdiği her şey adaletlidir, O'nun dışında hiçbir şey adaletli değildir. O'nun yasakladığı her şey bâtıldır. Hiç kimse O'ndan daha doğru söyleyemez, hiç kimse O'ndan daha âdil hüküm koyamaz. Hükmünde hikmet sahibidir, her şeyi hikmetle yapar.

O'nun sözlerini değiştirebilecek, temyiz edecek, tashih yapacak hiçbir kimse olamaz.

Söz O'nun sözü, hüküm O'nun hükmü, kitap O'nun kitabıdır.

Binaenaleyh bütün insanlar ve cinler birleşerek bir araya gelseler, kasten bir Âyet-i kerime'yi inkâr etseler hepsi kâfir olurlar. Çünkü mahlûkun hükmü yoktur, O'nun hükmü esastır.

O'nun hükmünü kim bozabilir? O'nun hükmünden kim kurtulabilir?

•

Bunlar Âyet-i kerime'lere inanamazlar, Hadis-i şerif'leri zaten dinlemezler. İşte onun için Âyet-i kerime ve Hadis-i şerif'leri önünüze koyuyoruz.

Onlar ise kendi zanlarını âyet ve hadis yerine koyarlar. Bunun için de gökkubbe altındakilerin en şerlileridirler. Bunun da sebebi halkı şaşırtmalarıdır.

"Doğrusu birçokları bilmeden heva ve heveslerine uyarak halkı şaşırtıyorlar." (En'âm: 119)

Kendi zanlarını hüküm yerine koymak isterler.

Bunların sözüne hem şaşmayın, hem de inanmayın! Bunların iç durumu budur, işin gerçeği budur.

Biz Hazret-i Allah'a, Kitabullah'a, Resulullah'a inanıyoruz. Bunlar inanmıyorsa bize ne! Bunların imanı yoksa bize ne!

Bunlar bizim sözümüz değildir, bunlar Hazret-i Allah'ın ve Resulullah'ın beyanlarıdır, size ilâhi beyanları arzediyorum, ahmedin mehmedin sözünü değil.

Resulullah Aleyhisselâm'ın her emrine itaat etmek farz olup, aykırı hareket etmek ise haramdır. Bu ise ilâhî bir hükümdür.

Allah-u Teâlâ Âyet-i kerime'sinde Resulullah Aleyhisselâm'a itaat edilmesini emrediyor ve şöyle buyuruyor:

"Allah'a itaat edin, Peygamber'e itaat edin. Eğer yüz çevirecek olursanız biliniz ki, Resul'ümüze düşen apaçık bir tebliğdir." (Teğabün: 12)

O risaletini tebliğ etmiş ve ilâhî emaneti yerine getirmiştir. Sizin kabulünüzden dolayı onun bir menfaati yoktur, yüz çevirmenizin de ona bir zararı olmaz.

Kişi ona itaat etmekle Allah-u Teâlâ'nın emrine itaat etmiş olur. Ona itaat etmeyen ise Allah-u Teâlâ'ya da, gönderdiğine de iman ve itaat etmemiş olur. Bu hakikati böyle bilmek lâzımdır.

Resulullah Aleyhisselâm'a itaat etmek, getirmiş olduğu esasların hepsini kabul etmeyi, Sünnet-i seniyye'sine sımsıkı sarılmayı, ahlâkı ile ahlâklanıp edebiyle edeplenmeyi gerektirir.

Âyet-i kerime'de:

"Resulullah size ne verdiyse onu alın, neyi yasak ettiyse ondan sakının!" buyuruluyor. (Haşr: 7)

Bu emr-i ilâhî'yi bizzat Allah-u Teâlâ buyuruyor ve iman edenlere duyuruyor. Bu emr-i ilâhî'yi inkâr eden Allah-u Teâlâ'yı inkâr etmiştir. O'nu ve O'nun emrini inkâr eden de zaten dinden çıkmıştır.

Ona yapılan her türlü itiraz, bu Âyet-i kerime mucibince inkâr ve küfürdür.

Bunlarda iman yok zaten. İşte ispatı da budur.

Bunun içindir ki bunların içyüzünü dışarıya vermek mecburiyetindeyim. Ki gerçek mânâda ihlâslı bir mümin o batağa düşmesin.

"Muhakkak ki Rabb'in hududu aşanları çok iyi bilendir." (En'âm: 119)

Bu İslâm Milletini
Küfre Zorlayamazlar!

Onlar Haçlı ittifakı diyorlar, bunlar Medeniyetler ittifakı diyorlar. Onlar İslâm'a ve müslümanlara karşı küffar birliğini toplamaya çalışıyor, bunlar hâlâ "Biz sizdeniz, küffarla beraberiz, ittifak halindeyiz" diyorlar.

Halbuki Allah-u Teâlâ iman edenleri bu küfür icraatlarından menetmiştir.

"Eğer onlar Allah'a, Peygamber'e ve ona indirilen Kur'an'a inanmış olsalardı, onları dost edinmezlerdi.

Fakat onların çoğu yoldan çıkmışlardır." (Mâide: 81)

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

"Ey iman edenler! Küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin.

Sizden kim onları dost edinirse, işte onlar zâlimlerdir." (Tevbe: 23)

Bu Âyet-i kerime'leri inkâr ettiler. Oysa bir tek Âyet-i kerime'yi inkâr eden "kâfir" olur. Bunca Âyet-i kerime'leri önlerine sürüyoruz, amma bunlar hepsini inkâr ediyorlar. Çünkü artık kalpleri döndü, mühürlendi, iman etmezler.

Bunlar artık dinlemez oldular. Anlamaz oldular.

"Onlar sağırdırlar, dilsizdirler, kördürler. Onlar artık dönmezler." (Bakara: 18)

Bunlar hem Allah-u Teâlâ'nın emirlerini inkâr ediyorlar, hem de halkı küfre sokmaya çalışıyorlar. Hep ilâhî emirlerin hilâfına hareket ediyorlar. Küfre karşı ne kadar iştiyakları var!

Dinden imandan uzaklaşmaları kendi kendilerine yaptıkları zulümdür. Halkı dinden uzaklaştırmaları yüzünden bunların vebali iki kattır. Bu icraatları sebebiyle vatanda açtıkları yara, milleti ve devleti küffar karşısında küçük düşürmeleri çok daha büyüktür. İslâm'a vurulmuş çok büyük bir darbedir.

Bunlar küfrü hoş görüyorlar ve hoş göstermeye çalışıyorlar. Müslümanları da var güçleri ile kâfir yapmaya çalışıyorlar. Çokları geldi amma küfre sokmak için zorlayan gelmedi. Bu hoşgörüyü bunlar icat ettiler.

Dış düşmanından fazla zarar görmezsin, çünkü cephesi var, imanını korursun. Fakat iç düşmanın cephesi yok. Müslüman zannedersin ve aldanırsın, imanından olursun. O ise satılalı çok olmuş, ödülünü bile almış. Artık onun işi seni imanından etmek olacaktır.

Zira bunlar küfür nâmına çalışıyorlar, sizi küfre sokmak ve kâfir yapmak istiyorlar, domuzlara karıştırmak istiyorlar. Uyan be kardeş, uyan! Artık düşmanını tanı!

"Şüphesiz ki Allah iman edenleri müdafaa eder. Allah, hâin ve nankör hiç kimseyi sevmez." (Hacc: 38)

Bunlar gerçekten dış düşmandan çok daha tehlikelidirler. Dikkat ederseniz bu hoşgörü toplantılarını, bu medeniyetler buluşması adı altındaki toplantıları hep İslâm memleketlerinde tertip ediyorlar. Hatay'da, Mardin'de, Tarsus'ta, Urfa'da, Üsküdar'da... yapılan toplantılara siz şâhit değil misiniz? Amma onların buna aslâ hakkı yoktur. Kendileri küfre girmişse; kendi evlerinde hoşgörüyü ilân etsinler, âyinlerini yapsınlar, amma bir müslüman milletini küfre zorlayamazlar, küfre dâvet edemezler, hoşgörü toplantıları yapamazlar.

Bu hakkı ona kim verdi? Müslümanı zorlamaya hakları yok!

"Müşrikler Ancak Bir Necis (pislik)tir."
(Tevbe: 28)

Allah-u Teâlâ'nın her emrinde hikmetler vardır, müminleri temizlemek ister. Kâfirlerin pis olduğunu, murdar olduğunu, necis olduğunu bize bildirir. Onlar da bizi bu pislere, bu murdarlara sokmak istiyorlar.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

Çünkü kâfirin aslı murdardır, necistir, pistir.

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

"Nihayet murdarı temizden ayıracaktır." (Âl-i imrân: 179)

Sakın bu necis küfre, murdar küffara karşı hoşgörüyü İslâm'a mâletmeyin, bunlar kendilerine âittir! Kendileri küfre girdiler, küffârdan ödüllerini de aldılar.

İman küfrü reddeder.

Allah-u Teâlâ bize onları kâfir, murdar, pis, necis olarak tanıtıyor, sen ise onları hoş göstermeye çalışıyorsun!

Küffâr küfrünü, pisliğini, murdarlığını yapıyor, sen ne yapıyorsun? Onların safında mısın, müslümanların safında mısın?

Bunlarla yanyana gelmek demek, onların küfrüne, pisliğine râzı olmak demektir. Bunları kendi nâmınıza yapabilirsiniz, İslâm namına aslâ!

Bu küfrü hoş görmek asaletinizden mi geliyor?

"Allah Katında Din İslâm'dır."
(Âl-i İmrân: 19)

Allah-u Teâlâ Kelâm-ı kadim'inde kendi dinini ilân etmiş, kurtuluşun sadece burada olduğunu ferman buyurmuştur.

Âyet-i kerime'de:

"Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı beğendim." buyuruluyor. (Mâide: 3)

Yani İslâm'dan başka bütün dinler, yollar batıldır.

Bu Allah'ın dinidir. Onun yoludur. Sırat-ı müstakim olan bu dinden başka bir din yoktur. Onun katında kabul ve makbul olan başka din yoktur. Bu din Allah tarafından gönderilmiş bir dindir ve bütün heybetiyle, azametiyle ayaktadır. Bu din-i mübin'in hükümleri kıyamete kadar bâkidir. Ancak ayakta duran bu dine uyanlar saadete ererler.

Âyet-i kerime'de:

"Allah katında din İslâm'dır." buyuruluyor. (Âl-i imrân: 19)

Onun katında sadece kabul olunan din Allah'ın ve Resulullah'ın dini, partisi olduğuna göre; daha başka bir isimle çıkmış din kurucuların dini de, partisi de hükümsüzdür. Binaenaleyh Allah katında hiçbir dinin ve ismin hükmü yoktur. Gerek yahudilerin, gerek hıristiyanların, gerekse bölücülerin kurdukları din hükümsüzdür. Allah katında kabul değildir. Bu hakikat Ayet-i kerime'lerde apaçık ve aşikârdır.

Âyet-i kerime'nin devamında ve mütebâki Âyet-i kerime'de şöyle buyuruluyor:

"Ancak kendilerine kitap verilenler, kendilerine ilim geldikten sonra birbirlerini çekememezlik yüzünden ayrılığa düştüler. Kim Allah'ın âyetlerini inkâr ederse, bilsin ki Allah hesabı çok çabuk görendir.

Eğer seninle tartışmaya girişirlerse de ki: 'Bana uyanlarla birlikte ben kendimi Allah'a teslim ettim.'

Kendilerine kitap verilenlere ve kitapsız ümmilere de de ki: 'Siz de İslâm oldunuz mu?'

Eğer İslâm olurlarsa doğru yolu bulurlar. Yok eğer yüz çevirirlerse sana düşen yalnızca duyurmaktır. Allah kullarını görür." (Âl-i imrân: 19-20)

Allah-u Teâlâ önceki ümmetlerden kendilerine kitap verilenlerin, kendilerine peygamber gönderilip kitaplar inzâl edilmek suretiyle aleyhlerinde hüccetler, deliller olmasından sonra ayrılığa düştüklerini haber vermektedir.

Burada anlaşılıyor ki, kim Allah'ın kitabında beyan etmiş olduğu hükümleri inkâr ederse, Allah-u Teâlâ onu hesaba çekecek ve bu yalanlamasından dolayı onu şiddetli azaba çarptıracaktır.

Allah ve Resul'ünün dininden başka bir din olmayacağı ve din kurucuların dini ve başka dinlerin kabul edilmeyeceğini diğer bir Âyet-i kerime'sinde şöyle ferman buyuruyor:

"Kim İslâm'dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır." (Âl-i imrân: 85)

Bu Âyet-i kerime Allah-u Teâlâ'nın İslâm'dan başka bir din arayanın dininin kabul edilmeyeceğine dair açık fermân-ı ilâhî'sidir. Artık kişilerin başka din seçmesi, din kurması ancak nefsini ilâh edinmelerinden ötürüdür. Bunlar Hazret-i Allah'a ve Resul'üne iman etmiş değillerdir. Yaptıkları iş Allah katında kabul ve makbul değildir. Allah katında makbul olan din İslâm'dır. Başka dinler, isimler bâtıldır ve hakk olan, katında makbul olan din budur. Cennet ve Cemâlullah ile müjde kıldığı dindir.

"Her Bölük, Her Parti
Kendi Tuttuğu Yoldan Memnundur."
(Mü'minun: 53)

Âyet-i kerime'de şöyle buyuruluyor:

"Dine bağlı kalın ve dinde ayrılığa düşmeyin." (Şûrâ: 13)

Bu Allah-u Teâlâ'nın apaçık emridir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in mahrem-i esrârı olan Huzeyfe -radiyallahu anh- Hazretleri buyururlar ki:

"Münâfıklık Resulullah -sallallahu aleyhi ve sellem- devrinde vardı. Şimdi ise imandan sonra küfür vardır." (Buhârî. Fiten: 21)

Huzeyfe -radiyallahu anh- Hazretleri'nin bu sözü ile ne demek istediğine dair bazı âlimler şöyle söylemişlerdir:

"Cemaate tefrika sokmak Allah-u Teâlâ'nın "Velâ teferrekû=Tefrikaya düşmeyin." emrine aykırıdır. Bütün bunlar artık gizli-kapaklı değildir. Öyleyse bu, imandan sonra küfür gibidir."

Hazret-i Allah ve Resul'üne teslim olup, emir ve nehiylerinde birleşelim. Yetmiş üç fırkadan çıkın, o bir fırkada toplanalım."

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna diğerleri hep ateştedir."

–Onlar kimlerdir yâ Resulellah!

"Benim ve ashabımın yolunda olanlardır." (Ebû Dâvud)

Hadis-i şerif'ine ittiba edin ki, böylece müşrik olarak yaşamamış ve cehennemlik olmamış olursunuz.

Dikkat edilirse Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Benim ümmetim" buyuruyor, benî İsrail buyurmuyor.

Bu Âyet-i kerime'leri hatırlattığımızdan dolayı bize teşekkür etmeniz gerekmez mi?

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Kendisine Rabb'inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir?

Muhakkak ki biz suçlulardan öç alacağız!" (Secde: 22)

Bu sözü Allah-u Teâlâ beyan buyuruyor. Çünkü müslümanların birleşmelerini emreden, tefrikayı, bölücülüğü şiddetle yasaklayan bunca Âyet-i kerime'ler yüzlerine karşı okunuyor da yüz çeviriyorlar.

Bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Bunlara ne oluyor ki hiçbir sözü anlamaya yanaşmıyorlar." (Nisâ: 78)

Gözleri kör, kulakları sağır olmuş!

Bunların dinden çıkarılmış olduklarına dair Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabb'inizim. O halde benden korkun." (Mü'minun: 52)

Bu, Allah-u Teâlâ'nın emridir ve hükmüdür. Allah-u Teâlâ kendisinden korkmalarını da emrediyor.

"Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir." (Mü'minun: 53)

Amma ne var ki bunlar, bu emrini dinlemediler. Ve din hususunda kendi arzularına göre parçalara bölündüler. Çeşitli kitaplara ayrıldılar ve dinden çıktılar. Buradaki çeşitli kitaptan murad, dinden çıktıktan sonra kendi zan ve hükümlerine göre birer zan kitabı uydurdular.

Allah-u Teâlâ'nın buyurduğu gibi bunların her biri kendi tuttuğu yoldan memnundur. Bu yoldan onları alıkoymak da mümkün değil.

Yanında bulunan din veya kitaptan murad, İslâmdan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. O ise, İslâm'da bir tek ümmet ve bir tek din vardır. O da:

"Allah katında din İSLÂM'dır." (Âl-i imrân: 19)

Allah-u Teâlâ'nın yanında makbûl olan din yalnız budur.

Kitab'a gelince: İslâm dininin kitabı birdir. O Hazret-i Kur'an'dır. Onların kitapları ise kendi zan, kendi hüküm ve tüzüklerine göredir. Murâd-ı ilâhî budur. Ve bu dalâletten ötürü de çok memnun olduklarını ve sevindiklerini Allah-u Teâlâ beyan buyuruyor:

"Şimdi sen onları bir süreye kadar kendi sapıklıkları ile başbaşa bırak!" (Mü'minun: 54)

Şimdi Allah-u Teâlâ bu sapıkları bize tanıtıyor. Dinlerini, kitaplarını, bölüklerini, partilerini bize bir bir tanıtıyor.

"Kendilerine verdiğimiz servet ve oğullar ile, onların iyiliklerine koştuğumuzu mu zannediyorlar?

Hayır, onlar işin farkında değiller." (Mü'minun: 55-56)

Buradaki murâd-ı ilâhî Allah-u Teâlâ bunlara o kadar gazaba gelmiş ki; bunlara bolluk verme ile dalâlet bataklarında daha rahat yüzmelerini, bol günah işlemelerini sağlamaktadır. Amma bu sapıklar, bu gâfiller farkında da olmadıklarını bize buyuruyor ve bizlere duyuruyor.

Ez cümle Allah-u Teâlâ'nın:

Hucurât sûresi: 10. Mâide sûresi: 2. Âl-i imrân sûresi: 103. ve 105. Rûm sûresi: 32. Enfâl sûresi: 46. Yûnus sûresi: 19. En'âm sûresi: 153. ve 159. Şûra sûresi: 13. 14. ve 15. Zuhruf sûresi: 65. Enbiyâ sûresi: 92. 93. ve 94. Mü'minun sûresi: 52-56.

Âyet-i kerimelerini de hiçe saydıklarından ötürü, bunca ibadet ve taatına rağmen bölücülük batağına batmışlar, dinden çıkmışlar ve cehennemi boylamışlardır.

Bir Hadîs-i şerif'te şöyle buyurulmaktadır:

"Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler.

Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyuruyor:

'Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır." (Tirmizî)

Âyet-i kerime'de ise şöyle buyuruluyor:

"İşte siz öyle kimselersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz. Siz bütünüyle Kitab'a inanırsınız. Onlar ise, sizinle karşılaştıkları zaman 'İnandık!' derler. Kendi başlarına kaldıklarında da, size olan kinlerinden ötürü parmaklarının uçlarını ısırırlar. De ki 'Kininizle geberin!' Allah kalplerde olanı bilir." (Âl-i imrân: 119)

Allah-u Teâlâ bu bölücülerin müşrik olduklarını bildiriyor:

"Nitekim o bölücülere (azap) indirmişizdir. Onlar Kur'an'ı parça parça edenlerdir. Rabb'in hakkı için, mutlaka onların hepsine yaptıklarından soracağız. Resul'üm, sana emrolunanı açıkça söyle ve o müşriklerden yüz çevir!" (Hicr: 90-94)

Allah-u Teâlâ'nın bu beyanından açık olarak anlaşılıyor ki bunlar müşriktirler ve bunun için de dış düşmandan daha çok tehlikelidirler. Çünkü dış düşmanın cephesi var. Amma bunlar müslüman gibi göründükleri için tahribatları dış düşmandan daha büyüktür. Bunun içindir ki Allah-u Teâlâ bunlara karşı gazaba geldiğinden "Bunlar müşriktirler" buyuruyor.

İşte Âyet-i kerime! Bu açık bir fermân-ı ilâhî'dir. Hadi bunu da inkâr etsinler!

Hakk Celle ve Alâ Hazretleri diğer bir Âyet-i kerime'de şöyle buyuruyor:

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yusuf: 106)

•

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

İman etmenin en mühim şartlarından birisi de teslimiyettir. Bir müslüman Allah-u Teâlâ'nın bütün emir ve nehiylerine uymak zorundadır.

Hüküm koyucu tek makam O'dur, hükmünde asla kimseyi ortak kabul etmez.

Âyet-i kerime'sinde:

"Yaratmak da emretmek de O'na mahsustur." buyuruyor. (A'râf: 54)

Bunu bir kere insan evvelâ kendi nefsine duyuracak. Bu duyulmuyor.

Mâdem ki yaratmak da emretmek de O'na mahsustur, artık sen yüzünü O'na çevireceksin. Ne emrediyor, neyi nehyediyor diye bakacaksın. Aklını, gözünü, kulağını bu hedefe yönelteceksin.

Emrettiği herhangi bir şeyi umursamayarak, O'nun kesin beyanlarını dinlemeyerek, O'nun düşmanlarına hoşgörü ile bakmak, kişiyi otomatik olarak onlara kaydırır. O'nun emrini ve hükmünü nazar-ı itibara almayıp onlara meylettiği için, onların arasına dahil eder, hiç ruhu bile duymaz. Allah-u Teâlâ hükmünü koydu. O onlardandır artık.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Yoksa onların, Allah'ın izin vermediği bir dini ortaya koyan ortakları mı var? Eğer erteleme sözü olmasaydı, derhal aralarında hüküm verilirdi.

Şüphesiz ki kâfirlere can yakıcı bir azap vardır." (Şûrâ: 21)

Allah-u Teâlâ dinini ve dini hükümleri ancak kendisinin koyacağını, hükmünde asla kimseyi ortak kabul etmediğini ferman buyurduğu gibi, kendi dininden başka din kuranlara uymalarının sebebini sual etmekte ve onlara uymanın kötü âkıbetini haber vermektedir.

Hüküm vermek sadece ve sadece Allah'a aittir. Başkasına âit değildir. Onun hükmü esastır.

"Hüküm ancak Allah'ındır." (Yusuf: 40)

O'nun hükmü esastır, mahlûkun hükmü yoktur. Emir ve yasak koyma hakkı yalnız O'na mahsustur, bu hakka sadece Allah-u Teâlâ sahiptir.

Âyet-i kerime'nin devamında yalnız kendisine kulluk yapmamızı emrediyor ve İslâm dini'nin dosdoğru bir din olduğunu haber veriyor:

"O, yalnız kendisine kulluk etmenizi emretmiştir." (Yusuf: 40)

Çünkü O'ndan başka hiç kimse ibadete lâyık değildir. İbadetin hangi çeşidi olursa olsun, O'ndan başkası için yapılacak olursa şirk ve küfürdür.

"İşte dosdoğru din budur." (Yusuf: 40)

İnsanlar O'nun koyduğu hükümleri uygulamak zorundadırlar. O'nun hükmü esastır. Emir ve yasak koymak hakkı yalnız O'na mahsustur. Bu hakka sadece Allah-u Teâlâ sahiptir. O'nun tevil buyurmadığı bir şeyin hiçbir meşruiyeti yoktur.

"Fakat insanların çoğu bilmezler." (Yusuf: 40)

Hevâ ve heveslerine uyarlar, bâtıl dinlere tâbi olur dururlar. Dolayısıyla onların çoğu şirke düşmüştür.

DEVAM


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (89)

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh-

HAYATI ve ESERLERİ

İlk "Fusûs" şârihlerinden olan Şeyh Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri'nin hayatı hakkında mevcut kaynaklarda herhangi bir bilgiye rastlanmamaktadır. Doğum ve vefât tarihleri tespit edilemeyen Hazret'in, günümüze intikâl etmiş olan her iki eserindeki üslûbu ve tasavvufî meselelere yaklaşım tarzı, onun Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'ne ve "Ekberiyye" meşrebine duyduğu sevgi ve hayranlığı açıkça nüksettirmektedir. Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"deki gizli mânâları açmak maksadıyla yazdığı ilk kapsamlı şerhten sonra, Tasavvuf ehli arasında ikinci müstakil şerhi onun yazdığı tahmin edilmektedir.

Müellifin en önemli eseri olan "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" adındaki bu "Fusûs" şerhi, "Fusûsu'l-Hikem"in tamamının değil, yalnız Hazret-i Âdem Aleyhisselâm ve Şît Aleyhisselâm'a verilen hikmetlerle ilgili olan ilk iki "Fass"ının şerhidir. Küçük bir hacme sahip olan, fakat içinde "Hâtemü'l-velâye" ile ilgili mühim sırlar taşıyan bu eşsiz eserin bilinen tek yazma nüshası, İstanbul Üniversitesi Kütüphanesi Arapça yazmalar koleksiyonunda kayıtlıdır.

"Külletü'l-'Ukûl 'an Ma'rifetü'l-Vusûl" adlı eseri ise risâle hacminde olup, "el-Husûs bi-Edâti'n-Nusûs"la aynı mecmuânın içinde, ikinci sırada yer almaktadır.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

"Fusûsu'l-Hikem"in ilk şârihlerinden olan Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" adlı eserinde, "Hâtemü'l-velâye" ile ilgili karmaşık meselelere şüpheleri izâle edici izahlar getirmiş; hattâ bununla yetinmeyip, tasavvufla ilgili diğer meseleleri de hep "Hâtemü'l-velâye" mevzusu çerçevesinde değerlendirmiştir.

"Hâtemü'l-Velâye" Sırrına Mazhar Olan
İnsan-ı Kâmil'in Kuşattığı İnci:

Şeyh Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" isimli eserinde, "Hâtemü'l-velâye" sırrına mazhar olan İnsan-ı kâmil'in gözkamaştırıcı bir inciyi ihâtâ ettiğini haber vererek şöyle buyurmuştur:

"Hâtem'in mânâsıyla kastedilen; İnsan-ı kâmil olan bir âlim ve gözkamaştıran bir incidir. Mülkü; kendisiyle Hâtemü'l-velâye sırrının zuhûrlarının en yücesindeki nakşın murâd edildiği âlemdir."

"İnsan-ı kâmil 'Zât' ile mevcûd olunca, o âlemin 'Vücûd'la isimlendirilişinin, kendisinin de 'Mevcûd'la isimlendirilişinin zuhûr ettiği yerdir. Hâtem'in göz kamaştırıcı bir inciyi ihâta ettiğinde şüphe yoktur. Şu hâlde Hâtem'in ihâtâ ettiği 'İnci' nasıl olur?

Meleklerin itirazı işte buradan kaynaklanmıştır. Mülk âlemden bir cüzdür ve o, âlemin kuşatması altındadır. Onun halka yaptığı itirâz, işin aslında Hakk'a yapılmıştır. Bâtınen O'nunla tahakkuk etmiş olmak şartıyla, en üstün tahakkukun yaratılmış olanda gerçekleşeceğinde şüphe yoktur. Şu kadar var ki, bâtın onu gizlemiş ve mülkle ilgili yanlış söz de buradan meydana gelmiştir. Allah'ın hücceti işte onunla kâim olur.

Hâtem nasıl ki inciyi ihâtâ etmişse; 'Zâhir' isminin ihâtâsı da, onun 'Vücûd'la âlemi ihâtâ etmesidir. İnsan-ı kâmil'in âlemi ihâtâsına gelince; kendisindeki cevher nedeniyle tıpkı Hâtem'in inciyi ihâtâ etmesi gibi, öylece ilmi ihâtâ etmektir. Zîrâ Hâtem'in üzerindeki onun şerefi ve onun ziyâsının kuvvetidir." ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 15b-16a)

Hâtemü'r-Rüsul'ü Mîraç'ta Öne Geçiren Velâyet'in,
"İlmullah"a Mazhar Olan Ârifteki Tecellîsi:

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs"un başka bir noktasında Hâtemü'r-rüsul'ü Mîraç'ta öne geçiren şeyin "Hâtemü'l-velâye" olduğuna işâret etmiş; bu velâyetin, âriflerden "İlmullah"la desteklenen bir kimseye daha tevdî edildiğini haber vermiştir:

"Âriflerden birinin makâmı hakkındaki bu üstünlük, zihnindeki kuvvetle ve keşfinin kendisine hükmetmesiyle bir tahsise sâhip olup, Mîrâç'ta onu ileriye geçiren velâyet-i Muhammediyye'nin Hâtem'inin iktizâsı olan ibârenin, zihinde zâhiren meydana getirdiği şeyin dışında anlaşılamaz. Zîrâ bu, Hakk'a mutâbık bir keşif karşılığında, Ömer'in Ebu Bekir üzerine -radıyallâhu anhümâ- Bedir esirleri hakkında hükmettiği şeye nisbetle tahsis edilmiştir ki, konuşma ilmi bakımından 'İlmullah'; yâni 'Allah'ın ilmi' hakkında âriflerden biri için de aynı şey geçerlidir." ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 52a)

"Kâf" Harfinin Sırrı, Hâtemü'r-Rüsul ve
Hâtemü'l-Evliyâ'ya Verilmiştir:

Velîlerin sonuncusu olan Hâtemü'l-evliyâ'nın, Allah'ı bilen âriflerin en üstünü olduğuna dikkati çeken Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri, onun tâbî olduğu Hâtemü'r-rüsul'le birlikte, etrâfı çepeçevre kuşatan hazîreye vâsıl ve "Kâf" harfinin sırrına mazhar olduğunu ifşâ ederek, "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" adlı eserinde şöyle buyurmuştur:

"O, O'nu başka bir şeyle değil, kendi nefsiyle bilir. Allah'ı bilmenin en üstünü işte budur (ve bu) velîlerin hakîkatlerini tasvir eden Hâtem'e müyesser olmuştur. Dolayısıyla Allah'ı bilenlerin en üstünü de odur. Bu ilim, Hâtemü'r-rüsul ve Hâtemü'l-evliyâ'dan başkası için geçerli olamaz. Hâtemü'r-rüsul'ün Hâtemü'l-evliyâ'dan daha önde olduğu husûsunda, Hâtemü'l-evliyâ'nın 'tâbi'' olması bir işârettir. Hâtem yalnız iki olduğu için, etrâfı çepeçevre kuşatan hazîreye ancak onlar vâsıl olmuşlar ve kendilerine 'Kâf'ı müşâhade ettiren 'Kâf' harfinin sırrına yalnız onlar vâkıf olmuşlardır." ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 52b-53a)

İlmi 'Kâf' Harfinden Çıkarılan ve
Hâtemü'r-Rüsul'ün "İhvân"ı Olan
"Ezelî İnsan"ın Hakîkati:

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri yukarıdaki beyanlarının hemen ardından, tıpkı Hâtemü'r-rüsul gibi ilmi "Kâf" harfinden çıkarılan Hâtemü'l-evliyâ'nın da; "Âdem su ile toprak arasında iken ben peygamberdim." sözünü söylemeye salâhiyetli, ezelî bir insan olduğuna işâret etmiş ve onun Resulullah Aleyhisselâm'ın "İhvân"ından, nefsini görmeyen bir kişi olduğunu haber vermiştir:

"Nebîlerden, resullerden ve onların dışındakilerden herhangi biri (bu sırrı) ancak, hakîkatlerin hakîkati ve ilmi 'Kâf' harfinden, mişkâtı ise ilk Nûr'un kandilinin içinden olan Hâtemü'r-rüsul'ün mişkâtından görebilir. O kadîm (ilk) insan sınıflarının ezelîsi olarak takdir edilmiş, bildirilmiş olan insandır ki, kendisinden:

'Âdem su ile toprak arasında iken ben peygamberdim.' diye sözetmiştir.

Onun mişkâtından iktibasta bulunanlarla ilgili olan bu sözü, onun 'İhvân'ından (kardeşlerinden) başkası söyleyemez. Onlardan biri kendi nefsini görmez ki, o da, ondan başka bir 'Kadîm' (ezelî) insandır. Onlar kısa bir dille o, uzun bir dille ondan başkası olmuşlardır. Onlara 'Hakîkatü'l-Muhammediyye'nin cüzleri', belki de 'O'nun sûretinin âzâları' denilir. O ise, kendisiyle tamamlanan bu sûretin kalbidir. İşte ilmi 'Kâf' harfinden vâr edilen Velâyet-i Muhammediyye'nin 'Hâtem'i de aynen böyledir." ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 53a)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (90)

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- (2)

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem”inin ilk şârihlerinden olan Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri’nin, “el-Husûs bi-Edâti’n-Nusûs fî Şerhi’l-Fusûs” adlı şerhinde yer alan “Hâtemü’l-velâye” ile ilgili güzîde ifşaatlarına kaldığımız yerden devam ediyoruz.

Hâtemü’l-Evliyâ’nın “Kadîm” Olan Aslı
ve “Kâf” Harfinin Ondaki Tecelliyâtı:

Şeyh Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri “el-Husûs bi-Edâti’n-Nusûs fî Şerhi’l-Fusûs” adlı eserinde, Hâtemü’l-evliyâ olan zâtın “kadîm” olan aslına ve “Kâf” harfinin tecellîsi sâyesinde varlığının tamamen yok olduğuna işâret ederek, bu zâtın “Âyân-ı sâbite”nin mevcûdiyeti hakkında bâzı sırlar açacağını haber vermiştir:

“Benim sözümde: ‘Ey benim mişkâtımdan iktibasta bulunanlar! Sizi desteklerim!’ ne ise, Hâtemü’l-velâyeti’l-Muhammediyye için de aynısı geçerlidir. Kâfî olan Allah’a hamd eder, O’ndan keşfin ziyâdesini, iki harfin mânâsının beyânını ve: ‘Hiç kimseden ve hiçbir yerden nakledilmemiş olan ‘harflerin en yüceleri’ni bizim için de mevcûd eyle! Onun (Hâtemü’l-evliyâ’nın), ‘âyân-ı sâbitenin mevcûdiyetine işâret eden sözünü bizim için de mümkün kıl!..’ diye, ‘Benim dilim’ sözünü ortadan kaldıran harfle, Hâtem’lerin her ikisine de tahsîs edileni talep ederim.

Hiç şüphe yok ki o, açılmaya ve yayılmaya muhtaç olduğu için, diğerlerinden daha güçlü olan, dimdik ayakta duran bir harftir ve harflerden hiçbir şeyin karışmadığı, kelimelerin en şereflisi olan ‘Kelimetullâh’la, yâni ‘Allah’ın sözü’yle meydana gelmiş bir karışımdır. Veyâ Hayy ve onun dışındaki bir isimle, ‘Zât’ hakkında şart olan hayat gibi, şartların varlığı dışında, kendi varlığını ortadan kaldırmanın şartlarını görebilen kimselerin idrâk ve anlayışına gizli kalmayan harflerden üçüdür. Allah’ın ‘Hayy’ ismi harflerin bir karışımıdır, Allah’ın dirilttiği de olur, bununla birlikte diriltmediği de. O ise, O’nun Zât’ıyla kâim olan ‘kadîm’ yâni ‘en ilk’tir.

Senin ‘Kâf’ harfi hakkındaki keşfine gelince; beni ve benim sözümü gözetle, sana bu Hâtem’e tahsis edileni mutlakâ duyuracağım! Bu Hâtem ve harfinin belki hiç varlığı yoktur, ancak zihnin içinde mevcud olur, gözün içinde adlandırılması dışında aslında orada hiçbir şey yoktur.

‘Kâf’ harfine gelince; o varlık kapılarının anahtarı ve karışık gösteren aynanın cilâsıdır ki, gizli olan fâili, fiili ve mef’ûlü ortaya çıkarır. O varlık kilidinin anahtarı olunca, ondan O’nun hazînesinden zuhûr eden şey iktibas olunur. Bu ‘iktibas’ ise hem peygamber, hem de velî için olur. Mahlûkun hakkına tahsis edileni iyi anla ve ilişenle iliştirilenin derecesi arasında ortaya çıkan bu aydınlığın gözkamaştırıcı ışığını farket!.. Sonradan ilişen ancak kadîm bir gözle görülebilen, sâbit kılınmış olan ‘kadîm’i göremez; ‘kadîm’ ise ‘Veliyyü’l-Hamîd’le isimlendirilmiş olur.” (“el-Husûs bi-Edâti’n-Nusûs fî Şerhi’l-Fusûs”, İ.Ü. Ktp., AY, nr.: 4480, vr. 53a-53b)

Hâtemü’l-Evliyâ’nın Velâyetinin Aslını,
Uyanık ve Zekî Olan Keşif Ehli Anlar!..

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri “el-Husûs bi-Edâti’n-Nusûs fî Şerhi’l-Fusûs” adlı eserinin başka bir noktasında; tıpkı velîler gibi, nebî ve resullerin de ilimlerini ancak Hâtemü’l-evliyâ mişkâtından almalarının sırrını, keşif ehlinden olan çok uyanık ve zekî kişilerin veya onların sözlerini taklit eden kimselerin anlayabileceğini ifşâ ederek şöyle buyurmuştur:

“Resuller de onu (o ilmi) görecekleri zaman, ancak Hâtemü’l-evliyâ’nın mişkâtından görürler. Bunu ise ehl-i keşiften ancak çok uyanık ve zekî olan kişi anlar. O da ancak, sonradan ortaya çıkanla ‘kadîm’, yâni ‘en ilk olan’ hakkında kalbi açılıp genişletilmiş bir kimse, veya müşâhade nûruyla benim sözüm kulağına ilkâ kılınmış, selim kalbe sâhip bir taklitçi olabilir.” (“el-Husûs bi-Edâti’n-Nusûs fî Şerhi’l-Fusûs”, İ.Ü. Ktp., AY, nr.: 4480, vr. 53b)

Hâtemü’l-Evliyâ, “Veliyyü’l-Hamîd” Olan Allah’ın
Velâyetteki “Vekîl”idir!

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri “el-Husûs bi-Edâti’n-Nusûs fî Şerhi’l-Fusûs” adlı eserinde, risâlet, nübüvvet ve velâyet arasındaki farka işâret ederek; kitap ile gönderilen peygamberlerin “Hâdî” olan Allah’ın hidâyetine dâvetle vazîfelendirildiklerini, Hâtemü’l-evliyâ’nın ise “Veliyyü’l-Hamîd” olan Allah’ın velâyetine “Vekâlet”e tâyin edildiğini açık bir dille haber vermiştir:

“Risâlet ve nübüvvet, daha doğrusu Şerî’at’la ilgili olan peygamberlik ve onunla ilgili olan resullük sona ermiştir; Allah kendisini ne ‘Nebî’, ne de ‘Resul’ diye isimlendirmemiştir. Kendisini ‘Velîyyü’l-Hamîd’ diye isimlendirmiş olan Allah-u Teâlâ, velâyetin ise ebediyyen sonunu getirmez. Şerî’at nübüvvetiyle kastedilen nübüvvet ve risâletin, O’nun ancak emri ve nehyiyle alâkalı bir velâyet olduğunda şüphe yoktur. Resuller ancak bu yönleriyle evliyâ olduklarından, zikrettiğimiz şeyi ancak Hâtemü’l-evliyâ’nın kandilinden görebilirler. Nitekim ‘Velî’nin, Allah’ın bir ismi olduğu sâbittir. ‘Resûl’, emir ve nehiyle ilgili şeyin kendisiyle kâim kılındığı kimsedir, o ise Velîyyü’l-Hamîd olan Allah’ın Vekîl’idir. İşte bu, ‘Hâtemü’l-evliyâ’ kelâmı hakkındaki mânâlardan bir mânâdır.

Şu kadar var ki, kavrayışı düşük ve zayıf olanlar hakkındaki sonraki mânâ ise odur ki; peygamberlik zevki, velîlik zevkiyle bir değildir. Peygamberlik ilmi, kayıtlı bir isimle indirilen ilâhî emrin getirildiği şeydir. Bunun içindir ki gönderilen peygamber, kavmini ‘Hâdî’, yâni ‘Hidâyete Erdirici’ olan Allah’a dâvet eder. İ’tikâdlar hakkında varlığı kayıtlayan, sonra onlara O’na itâati emreden ve onları O’na karşı ma’sıyetten nehyeden ancak odur. İşte bu, resullerden olan peygamberlerin bir zevkidir. Velâyet ilmine gelince; İlâhî isimlere mukâbele eden ve a’yân-ı sâbiteden ibâret olan mâlûm zerrelerin iktizâsı hakkındaki ilmin tâbî olduğu, İlâhî irâdeden inen şeydir. Zîrâ her İlâhî ismin eserinin zuhûru ve işinin imtisâli murâd edilmiştir. Onun hakkındaki hükmün zuhûruna, herhangi bir kimsenin mazhar kılınması da uzak görülmemelidir. Şâyet iş, onun aynında (özünde) böyle olmazsa, bundan dolayı İlâhî isimlerin ta’tîle uğramış olması lâzım gelir. Oysa ki Allah bundan uludur, âlîdir ve yücedir.

Kayıtlı iş, O’na dâvet eden kimse için Allah’ın ‘Hâdî’ ismiyle meydana geldiğinde, kişinin a’yân-ı sâbitesinde tuzağa düşürücü ‘Mudill’ ismi dışında sûretâ bir görüntü, bir perde meydana getirir ve ona öylcee akseder. İşte bu öyle bir ilimdir ki, resuller onu gönderilmiş peygamberler olmaları nedeniyle göremezler, ancak velîlerden olmaları sebebiyle görürler. Şu hâlde onlardan daha düşük olan velîler, nasıl olur da bunu (Hâtemü’l-evliyâ’nın kandilinden) görmezler? Onların tâbîlikleri, öz tâbî olunurluk derecesine kavuşturmayan, onun yolunun şerîatına kişinin tâbî olması yönünden bir tâbîliktir.” (“el-Husûs bi-Edâti’n-Nusûs fî Şerhi’l-Fusûs”, İ.Ü. Ktp., AY, nr.: 4480, vr. 53b-54b)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (91)

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- (3)

Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"i üzerine yazılmış en güzel şerhlerden biri olan, Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri'nin "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" adlı şerhindeki "Hâtemü'l-velâye" ile ilgili eşsiz beyanlarını nakletmeye devâm ediyoruz.

Hâtemü'l-Evliyâ'nın Bir Cihetten Düşük,
Bir Cihetten Yüksek Olmasının Delilleri:

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri "Fusûsu'l-Hikem" üzerine yazdığı "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" adlı şerhinde, Hâtemü'l-evliyâ olan zâtın peygamberlerden makam itibâriyle bir cihetten düşük, bir cihetten yüksek olduğunu Şer'î delillerle ispat ederek şöyle buyurmuştur:

"Hâtemü'l-evliyâ ilâhî hükümde Hâtemü'r-rusül'ün teşrî'den getirdiği şeye tâbî olur; şekilleri def' eder ve velâyet makâmının en yücesini tahkîk eder. Hâlin şerhini keşfeden der ki: 'Bu ona, yâni Hâtemü'l-velâye'ye makâmında noksanlık vermez ve bizim gittiğimiz yola aykırı da düşmez.' Zîrâ o, ilâhî hükümde tâbî, mânâda ise metbû' olan (kendisine tâbî olunan) kimsedir. Hiç şüphesiz ki o, nübüvveti zuhur ettiren, velâyet feleğinin zuhur ettiği aslın en yükseğinde dolaşan kimse olduğu gibi, bir yönden de aşağıda kalır.

Bunun içindir ki nübüvvet feleğinin Sâhib'i, Veliyyü'l-Hamîd olan Allah'tan hikâye ederek:

'Ben gizli bir hazîne idim.' buyurmuştur.(Keşfü'l-Hafâ)

Onu söyleyen, her yüceliğin kendisiyle zuhûr ettiği ve zıtlıkla hükmeden, 'Bâtın'la gizlenmesine karşılık ma'rifetle 'Zâhir' olandır. Nitekim o (Hâtemü'l-evliyâ) da, bir yönden daha üstün ve yüce olur. Çünkü bâtın, zuhur eden velâyetin meydana getirdiği 'O'nun ve O'ndan' hükmünün aslı ve her iki üstünlüğün, düşüklüğün, dönen her iki feleğin ve kutbu olduğu 'Zât'ın hakkındadır.

Nitekim bizim şerî'atımızın zâhirinde de bunu destekleyecek şeyler vardır; Mûsâ'nın Hızır'dan üstün olduğu hakkında te'kid gören bir icmâ' bulunmakla birlikte, Ledün ilminden Allah'ın kendisine verdiği şey sâyesinde, Hızır'ın derecesinin Mûsâ'nınkinden daha yüksek olması gibi. Ve bu, âlimlerin yanında sâbit olup, onun daha üstün olmasına kadar varır. Şu hâlde sen ilmin bu ziyâdeliğini sakın örtmeye kalkışma; zîrâ bu Allah'ın, kullarından ancak bir kısmına has kıldığı bir ihsândır!..

Kâmil olanın, Allah'ın ilmi hakkında her şeyi ihâtâ etmesi ve kuşatması gerekmez. Bunun içindir ki Şeyh (Muhyiddîn İbnü'l- Arâbî), mümkünlüklerin asıllarına göre, kimilerinin kimilerine nisbetle zâtî noksanlığı bulunduğu yoluna giderek şöyle der: 'Ömer'in Bedir esirleri hakkındaki hükmü nedeniyle, üstünlükte Ömer, Ebû Bekir'in -radiyallâhu anhümâ- daha üzerindedir.'

Nitekim Allah-u Teâlâ şöyle buyurmuştur:

'Hiçbir peygambere yeryüzünde ağır basıp düşmanı yere sermeden esir almak yakışmaz. Siz geçici olan dünya malını istiyorsunuz, oysa Allah âhireti kazanmanızı istiyor. Allah Azîz'dir, yegâne hikmet sâhibidir. Eğer daha önce Allah'tan verilmiş bir hüküm olmasaydı, aldığınız fidyeden ötürü size mutlaka büyük bir azap dokunurdu.' (Enfâl: 67-68)

Hurmanın aşılanması hususunda, aşıyı terketmelerinde de aynı durum sözkonusudur. Bu senede o terkedilmiş, hurma telef olmuş ve boşa çıkmıştı. 'Yâ Resulellâh! Hurma telef oldu!' dediklerinde: 'Siz dünyanızla ilgili işi benden daha iyi bilirsiniz.' buyurdu.

Onların ilimleri ile ilgili bu ikrâr bizzat ona âittir. Dolayısıyla kâmil olanın, her şeyde ve her mertebede önde olması gerekmez." ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 54b-55a)

Hâtemü'l-Evliyâ'yı Öne Geçiren,
"Allah'tan Alma" Husûsiyetidir!..

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" adlı eserinde, devamla bu delillere yöneltilebilecek muhtemel itirâzları ortadan kaldırarak, ortaya koyduğu esasları tamâmen sağlamlaştırmış; zihinlerde kuşku uyandırabilecek her türlü şüpheyi izâle ederek gönülleri teskin etmeye çalışmıştır:

"Denildi ki: Şeyh, kâmil için her mertebede üstünlük lâzım gelmediğini Allah'ı bilme mertebesi hakkında değil, kâinât hâdiseleriyle alâkalı olarak ispat etti. Şu hâlde onun, her ikisini de Allah'ı bilme mertebesi hakkında öne sürdüğü, onun Hâtemü'r-rusül'den bir cihetten yüsek, başka bir cihetten düşük oluşu hakkında kendisine destek sağladığı delil ne fayda sağlar?

Dedi ki: Bir defa o, yükseklik ve düşüklüğün dışında bir öne geçiş olduğu gibi, aynı zamanda (bu sır) Kudsî ruh'tan az destek gören kişiden de saklı tutulmuştur. Hiç şüphe yok ki bu, velâyet makâmı bakımından bir makamda ancak, nübüvvet makâmının has kılınış yönüne göre gerçekleşir. İki Hatm'in durumunun hangisi olduğuna dâir, zihindeki durum itibâriyle de aynı şey geçerlidir. Şu kadar var ki, aslında o 'Bir'in dışında olan bir şey değildir ve kabul edilmesi gereken de zaten bu adeddir. O hem Velî'dir, hem Nebî'dir, hem de Resul'dür. 'Delil'in faydası da ancak bununla ortaya çıkıp îtibar bulur ve kıyas yolu üzerinde bulunur.

Bir de şu vardır ki, Ömer'in üstünlüğü hakkındaki ilk delil, kıyas bakımından Hızır'ın Mûsâ Aleyhisselâm'dan üstünlüğüne benzer. Onun üstünlüğünün aslı da, ona tahsis edilen bu 'Allah'tan alma' husûsiyetidir. Zîrâ bu, Allah'a yaklaştırılmış ve bir peygamberden başka olarak bu yakınlaştırıcı ilimden kaynaklanan, onun nev'inden, ziyâde bir ilimle gelmiştir. Fakat yine de bu ona (peygambere) noksanlık vermez ve kemâlinden bir şey de eksiltmez. Sana keşfettirmek istediğim şeyi iyi anla ve Şeyh'in tertemiz sözleriyle birleştirip buna göre kıyasla!.." ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 55b-56a)

Velîlerin Mâneviyât Göğünde
"Hâtemü'l-Velâye" Güneşini Müşâhade Etmeleri:

Şeyh Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" adlı eserinin son satırlarında, Hâtemü'l-evliyâ'nın kendisini iki tuğla sûretinde görmesiyle ilgili sırra işâret ederek, eserine gizlediği en büyük hazîneyi ifşâ etmiştir:

"Hâtemü'l-evliyâ Hâtemü'r-rusül'ün şerî'atına tâbî olur. İşte bu 'iki tuğla' lâfzına nisbetle, duvarı tamamlayan ondaki bu 'iki tuğla' da Hâtemü'l-evliyâ olur. Hâtemü'l-evliyâ Hâtemü'r-rusül aynasında kendisini metbû (tâbi olunan) olarak görmüş olunca Hakk'ın sırrını da görür. Zîrâ duvar, zâhiri bakımından 'Nübüvvet ilmi', yâni 'Şer'î nübüvvet' üzerine; bâtını bakımından da 'Velâyet ilmi', yâni 'Zât'la ilgili has bir ilim' üzerine döşenmiştir. Hâtemü'l-evliyâ'nın kendisini onda iki tuğla şeklinde görmüş olmasını gerektiren sebep, zâhirde Hâtemü'r-rusül'ün şerî'atına tâbî olmasıdır. O ise gümüş tuğla yeridir. Büyüklerin önde gelenlerinin seyrinin hacmi, Zât'ın keşfine tahsis edilen meydanda öne geçtikleri saflara göredir.

Peygamberler arasında işi bağlayan temellerin ikisinden biri gümüşten, diğeri ise altındandır. Bundan sonra sırrın ziyâdelik kazanması söyleneni karıştırır. Halbuki o zâhirdir ve İlâhî ahkâm hakkında onun, kendisine tâbî olduğu şeydir.

Ey benim gösterdiğimi keşfedip anlayabilen kişi! Gümüş onun saf cevheridir, sana öğretilen ilmi sakın görmezden gelme, bâtınların karanlığıyla perdelenip bunu sakın reddetme! Bâtınlar karanlıklardan sıyrılınca ayna ortaya çıkar, onda görüntü zuhûr edince onların nazar ettiği güneş, izi tâkip edilen kemâlle gece karanlığındaki ay gibi gözükmeye başlar. İşte bu, 'Fusûs Şerhi'ndeki onunla (Hâtemü'l-evliyâ ile) ilgili bir hazînedir. Allah doğruyu söyleyen ve yola hidâyet edendir!

Allah'ın salâtı ve çokça teslimiyetler, Efendimiz Muhammed'e ve âlinin ve ashâbının üzerine olsun. Âmîn…" ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 56b)

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" adlı risâlesini bu sözleriyle sona erdirmiştir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (92)

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh-

HAYATI ve ESERLERİ

20 Eylül 1207 tarihinde Afganistan'ın Belh şehrinde dünyaya gelen Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri, Tasavvuf tarihinde eşine ender rastlanan mümtaz ve müstenâ âriflerdendir.

Mevlâna -kuddise sırruh- Hazretleri'nin babası Bahâüddîn Veled, derin bir ilme sahip olduğu için Belh şehri çevresinde "Sultânü'l-Ulemâ" diye anılır ve halk tarafından büyük bir sevgiyle karşılanırdı. Bu durum zamanın hükümdârı Muhammed Harzemşâh'ın kulağına kadar gidince, kendisine şehrin anahtarlarını göndermiş ve üstü kapalı bir biçimde şehri terketmesini istemişti. Hükümdârın bu tavrından son derece rahatsız olan Sultan Veled, büyük bir gönül kırgınlığı ile oğlu Celâleddîn'i yanına alarak Belh şehrinden göç etti ve Nişabur'a yerleşti. Muhammed Harzemşâh, yaptığı yersiz davranıştan dolayı pişman olmuş; ancak Bahâüddîn Veled'in oğluyla birlikte hicretinden altı ay sonra, Tatar hükümdârı Cengiz Han tarafından ülkesi yağmalanarak, saltanatı yerle bir olmuştu.

İlk tahsilini Nişabur'da gören ve burada büyüyerek gençlik devresine erişen Celâleddîn, büyük sûfî Ferîdüddîn Attâr -kuddise sırruh- Hazretleri ile tanışmış ve genç yaşta onun sevgi ve teveccühünü kazanmıştı. Bu görüşme, Nişabur'dan Bağdat'a hicret edinceye kadar devam etmiş, daha sonraki yıllarda bu derin sevgi ve muhabbet bağı, Bağdat'ta karşılaştıkları Şihâbüddîn Sühreverdî -kuddise sırruh- Hazretleri ve Şam'da ziyaretine vardıkları Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin desteğiyle daha da güçlenmiştir.

Şam'dan sonra Karaman'a gelerek, burada yedi yıl ikâmet eden Mevlânâ -kuddise sırruh- Hazretleri, Selçuklu sultânı Alâeddîn Keykûbâd'ın dâveti üzerine Konya'ya gelerek buraya yerleşti. Hayatının önemli bir kısmını Konya'da geçiren ve gizli gönül erlerinden Şems-i Tebrizî -kuddise sırruh- Hazretleri ile uzun müddet başbaşa kalıp sohbet eden Mevlânâ -kuddise sırruh- Hazretleri, burada büyük bir mânevî kemâlâta erişti.

Konya'da kurduğu âsitânede uzun yıllar zikir ve semâ törenleri düzenleyerek, müslümanların gönlüne Allah sevgisini ve tasavvuf aşkını yerleştiren Mevlânâ -kuddise sırruh- Hazretleri, Osman Gâzî'nin babası Ertuğrul Gâzî'yi zaman zaman huzûruna kabul etmiş; hattâ bir defâsında ona, küçük oğlu Osman'ın ileride büyük bir devlet kuracağını müjdelemiştir. Saâdetle dolu mübârek ömrünü Konya'da tamamlayan büyük velî, 1273 milâdî yılında ebedî âleme göçerek, âsitânesinin yanıbaşında inşâ edilen türbesine defnedilmiştir.

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri'nin en meşhur eseri "Mesnevî" olup, aşk ve vecd hâlindeyken söylemiş olduğu Farsça beyitlerden meydana gelmektedir. Eserin ortaya çıkmasında, çok sevdiği halifelerinden Hüsâmeddîn Çelebi'nin çok büyük emeği olmuştur. Sabah-akşam her yerde sünûhât gelip coştuğunda o söyler, Hüsâmeddîn Çelebi yazardı. Aşk ve vecd ile bu işe öylesine girmişlerdi ki, bâzı geceler sabahladıkları bile olurdu. Çelebi Hüsâmeddîn yazılan beytleri yüksek sesle, vecd içinde Hazret'e tekrar tekrar okur, birlikte yeniden tetkik ederlerdi. Mevlânâ -kuddise sırruh- Hazretleri ile Hüsâmeddîn Çelebi'nin beş yıllık berâberliklerinin en büyük yâdigârı olan "Mesnevî", altı cilde varan büyük bir hazîne olarak Tasavvuf şâheserleri arasındaki yerini almıştı.

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri "Mesnevî"nin dışında, "Fîhi mâ Fîh", "Mevâ‘izu Mecâlisü's-Seb‘a" ve "Mektûbât" gibi söz ve sohbetlerini ihtivâ eden eserlerinin yanında, "Dîvân-ı Kebîr" adını taşıyan manzum bir eseri daha vardır ki; üslûp, nükte ve heyecan bakımından "Mesnevî"den farkı yoktur.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri'nin "Mesnevî"sinde yer alan üç önemli ifşaatı daha önce sizlere arzedilmişti.

Bunlardan birinde Hazret, Hâtemü'l-velâye nûrlarının yeniden zuhûrunu Hazret-i Muhammed Mustafâ Aleyhisselâm'ın yeniden gelişine benzeterek, herkesin ona iman etmesi gerektiğini belirtmiş; diğerinde derecesi peygamberlerden sonra gelen, ancak halktan gizlenen bir tâifenin bayraklarını her tarafa dikip, halkı "Gel!" diye O'nun yoluna çağıracağına işaret etmiş; bir başka ifşaatında ise Hâtemü'l-enbiyâ'yı "Can mumu"na benzeterek, o mumlardan yüzlerce mum yakılsa bile, Hâtemü'l-evliyâ'yı temsil eden "Son mum"u görenin, "İlk mum"u ve geçmişteki bütün mumları görmüş sayılacağını ifâde etmişti.

İlâhî bir sırlar hazînesi olan "Mesnevî"de, Hazret'in bütün ifşaatlarını gölgede bırakan, Hâtemü'l-evliyâ'yı bilen ve tanıyan kimseleri hayrete sürükleyen öylesine büyük bir ifşaatı vardır ki; bu muhteşem beyan "Hâtemü'l-evliyâ"nın ismini ve yapacağı büyük vazîfeyi açıkça ortaya koymakta, bu husustaki bütün şüphe ve tereddütleri tamamen ortadan kaldırarak, "Hidâyet" ve "Hakikat"i arayanlara son derece açık ve kesin bir delil sunmaktadır.

Yetmiş İki Fırka'nın "Vehim Denizi"nde Boğuluşu ve
Karanlıkları Delip Geçen "ÖMER"in Nûru:

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri "Mesnevî"nin 2655. beytinde asırlar öncesinden bugüne nazar ederek, âhir zamanda kötülük tûfânının dağları bile aşacağını, yetmiş iki fırkaya ayrılacak olan müslümanların çoğunun zan ve vehim denizinde boğulacağını; bu fitne tûfânından ancak Ömer'in nûrundan desteğini alan ve onun, Nûh Aleyhisselâm'ın gemisine benzeyen yoluna uyanların kurtulacağını beyan buyurmuştur:

"Dağ gibi akıllar bile vehim denizine ve hayal girdabına gark olup batmıştır. Bu kötülük tufanı dağları bile aşarken; Nuh'un gemisine binenlerden başka kim aman bulur, kurtulur?

Yakîn yolunu kesen bu hayal yüzünden din ehli (müslümanlar), tam yetmiş iki fırka oldu. Yalnız yakîn eri, vehim ve hayalden kurtulur. Kaşının kılını hilâl (yeni ay) sanmaz.

Fakat bir kimseye ÖMER'in nuru (ışığı) dayanak olmadıkça, yolunu kaşının eğri kılı keser. Yüz binlerce büyük ve dehşetli gemi, vehim denizinde paramparça olmuştur." (Mesnevî, c. 5 s. 156 - 2655. beyit)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (93)

Hüsâmeddîn el-Bitlisî -kuddise sırruh-

HAYATI ve ESERLERİ

On dördüncü asrın sonlarında dünyaya gelen Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri, Bitlis’te dünyaya gelen âlim ve şeyhlerin önde gelenlerindendir.

Asıl ismi Hüsâmeddîn Ali olan Hazret, Bitlis’li olduğu için “Bitlisî” lâkabıyla anılmıştır. Çocukluk ve gençlik yıllarını Bitlis’te geçiren Hazret, bir vesile ile merkezi Diyarbakır’da bulunan Akkoyunlu Devleti’nin en meşhur hükümdârı Uzun Hasan’ın teveccühünü kazanmış ve sarayında bir müddet münşîlik yapmıştır. Uzun Hasan’ın gönderdiği emir ve fermanları kaleme alma görevini yürütürken, cereyân eden olaylar ve şiddetli savaşlardan sonra, devletin merkezî yönetiminin Tebriz’e taşınmasıyla bu beldeye hicret eden Hazret, burada tasavvuf târihinin mümtaz ve müstesnâ sîmâlarından Mevlânâ Abdurrahmân Câmî -kuddise sırruh- Hazretleri ile tanışmış ve onun eşsiz sohbetlerine katılarak büyük bir mânevî kemâlâta ulaşmıştır.

Mevlânâ Câmî -kuddise sırruh- Hazretleri’nin Osmanlı hânedânına duyduğu sevginin bir tezâhürü olarak, Uzun Hasan’ı mağlup eden Fâtih Sultân Mehmed Hân’a ayrı bir ilgi ve yakınlık duyan Hazret’in şöhreti saraya kadar ulaşmış, tasavvuf ehline saygıda kusur etmeyen Osmanlı yönetimi tarafından büyük bir hürmetle karşılanmıştır.

Vefâtından sonra oğlu İdrîs-i Bitlisî, Sultan İkinci Bâyezîd ve Yavuz Sultan Selîm Han dönemi âlim, müellif ve devlet adamlarının önde gelenleri arasında yerini almış; bilhassâ Sultan Bâyezîd’in emriyle yazdığı “Heşt Behişt” adlı sekiz ciltlik mufassal Osmanlı târihiyle, kısa zamanda pâdişâhın ilgi ve teveccühünü kazanmıştır.

Beyanlarından şeyhi Abdurrahmân Câmî -kuddise sırruh- Hazretleri’nin tesiriyle, Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin eserlerinden ve meşrebinden çok etkilendiği anlaşılan Hazret; risâlet, nübüvvet ve velâyetle ilgili karmaşık meselelerin çözümünü gâye edinerek “Kitâbu Nassu’n-Nusûs” adında bir eser yazmıştır. Risâle hacmindeki bu eser, müellifin “Nass” adını verdiği küçük bâblardan meydana gelmiş olup, her “Nass”ın sonunda o bölümde anlatılanları ispatlayan bir Âyet-i kerime veya Hadis-i şerif metni yer alır.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI

Peygamberlik ve velîlikle ilgili son derece mühim sırların kapısını aralayan Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri, “Kitâbu Nassu’n-Nusûs” adlı eserinde risâlet, nübüvvet ve velâyetin ayırım noktaları üzerinde hassâsiyetle durmuş; “Mutlak velâyet”le “Kayıtlı velâyet” arasındaki farkı izâh ederken “Hatemiyyet” mertebesine yükselerek nihâyete eren zâtın, peygamberliğin başladığı noktaya kadar ilerlediğine atıfta bulunmuştur.

Mutlak Velâyetle, Hatmiyyet Hazîresindeki
Nübüvvet Dâiresine Ulaşan Kimse:

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri “Kitâbu Nassu’n-Nusûs” adlı eserinde; nübüvvet, velâyet ve mutlak velâyet arasındaki farka işâret ederek, mutlak velâyetin “Hatmiyyet hazîresi”nden ileriye geçip, peygamberlerin makâmına kadar erişen velîye tahsis edildiğini haber vermiştir:

“Peygamber’inin nübüvvetinin başlangıcı mutlak velâyettir, velâyetin başlangıcı ise mutlak veya kayıtlı peygamberle ilgili değildir. Nübüvvet derecesi şerîat veya ibârelerle olur.

‘De ki: Eğer Allah’ı seviyorsanız, bana tâbî olun ki, Allah da sizi sevsin ve günahlarınızı bağışlasın!’ (Âl-i imrân: 31)

Âlemin nizâmının başlangıcı, zâhir olan ‘Nübüvvet’ten ve bâtın olan ‘Velâyet’ten olmak üzere, iki şekilde gerçekleşir. Bunların her ikisi de İnsan-ı kâmil’e nisbet edilir.

‘Allah’ diyen mü’min âlemde vâr olduğu müddetçe kıyâmet kopmaz.’

Tâbîliğin kemâlinin tahsis edilmesiyle peygamber olmayan bir velî, peygamber velâyeti yönünden onlardan bâzısının makâmına kadar erişebilir, onu terbiye edebilir ve kavuşulacak olan gayeye ulaştırıp nihâyete kadar erdirir. Hattâ peygamber, bâzı işlerinde ona tâbî olur. Hakîkatte onun tâbîliği, Allah’ın ayrı ayrı kıldıklarını Allah ile biraraya toplamada ikinci mertebede durmaktır.

‘Sana doğru yol olarak öğretilen ilimden bana da öğretmen için sana tâbî olayım mı?’ (Kehf: 66)

Buna göre, kendisinde topladığı kemâl nedeniyle Peygamber’in velâyeti velînin velâyetinden ve aynı şekilde, nübüvvet velînin velâyetinden daha üstündür. Mutlak velâyet’e gelince; o nübüvvetin kökü ve başlangıcı olduğu için nübüvvetten ve kayıtlı olan velâyetten daha îtibârlı olur. Zîrâ mutlak velâyet, tekliğin ve birliğin sûreti olduğu için, onun sürüp gitmesi ve çoğalması herhangi bir çelişkiye neden olmaz, o onların her ikisini de bizzat hudutlandıran ve belirleyen olur.

Nübüvvetin bâtını velâyettir; onun çokça olan zâhiri ise, mânevî ize varıncaya kadar yönlendiren ve kemâle erdirendir. Ayrıca onun bir kısmı, velâyete aykırı olan şeylerin bir kısmını ortadan kaldırır.

‘Sizin yanınızda olan şey tükenir, Allah’ın katında olan şey ise bâkîdir.’

Hatmiyyet haziresindeki nübüvvet dâiresinin ötesine geçen kimse, ‘Rahmân’ ismine mazhar olacağı bir konağa ulaşır. Bu ise nübüvvet kemâlinin gâyesi ve mutlak velâyetin kendisine bağlanmasıyla, onu sâfîleştirip ayrıştıracak olan ‘Nihâyet’tir. ‘Hiç şüphe yok ki sizin dostunuz ancak Allah’tır ve O’nun Peygamber’idir.’ (Mâide: 55) Yüksek berâberliğin sırrı veyâ sûreti, senin peygamberlerle bir ve berâber olmanın daha da üzerinde olan bir şeydir.” (“Kitâbu’n-Nusûs”, Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1437, vr. 29b-30b)

Hâtemü’l-Evliyâ’nın Makâmı,
İhtilâf ve Ayrılıkların Çözüldüğü “Merkez Noktası”dır!

Hazret yukarıdaki sözlerinin hemen ardından Hâtemü’l-evliyâ’ya tahsis edilen bu makâmın, ihtilâfa düşen yolların muhâlif noktalarıyla Ledünnî ilme âit aykırılıkları birleştirip çözen bir “Merkez noktası” olduğuna işâret ederek, sözlerini bu mânâyı pekiştiren bâzı ilâhî hükümlerle desteklemiştir:

“İhtilâfa düşen yollara âit dâirelerin noktaları, çoklukta birliği kuşatan ve değiştirilip dönüştürülemeyen, muhâlefet ve tahrif edilemeyip kendi hâli üzre bırakılan, bildirilmiş nübüvvetin kânûn ve esasları müstesnâ olduğu hâlde, ictihâdî hükümlerinin değişmesine kadar uzanan Ledünnî aykırılıkların bir aracısı ve vâsıtası olan ‘merkez noktası’ üzerinde buluşur ve birbirine kavuşur.

‘‘Dîne bağlı kalın ve dinde ayrılığa düşmeyin!’ diye Nûh’a tavsiye ettiğini, sana vahyettiğimizi; İbrâhîm’e, Mûsâ’ya ve Îsâ’ya tavsiye ettiğimizi Allah size de dinden bir şerî‘at kıldı.’ (Şûrâ: 13)

‘Müctehid ictihâdında hatâ da eder, isâbet de eder. Sözünde isâbet eden iki sevap alır, sözünde hatâ eden bir sevap alır.’” (“Kitâbu’n-Nusûs”, Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1437, vr. 30b-31a)

Velâyet Çiçeklerinin
Toplandığı Makam:

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri eserinin başka bir noktasında ise tam ve noksansız bir kemâlâta erişen bu zâtın, arada hiçbir vâsıtanın olmadığı, velâyet çiçeklerinin kendisinden toplandığı ve koparıldığı bir makâma eriştirildiğini beyan buyurmuştur:

“Tam ve eksiksiz kemâl hakkındaki vuslata erişen ârif (ona) eriştiğinde, dışarıdan herhangi bir vâsıta olmaksızın, hâriçten herhangi bir yol göstericiye ihtiyâç duymaksızın, velâyet çiçeklerinin kendisinden toplandığı ve koparıldığı, Nübüvvet mişkâtından ve onun nurlarından iktibas edilmiş bir makâma ulaşır. Onlardan herhangi birinin işini irşâda yönelince, nefsini ıslâh eder ve onu terbiye eder, onun hakkında indirileni takdim eder, onların kelplerini evin önüne sımsıkı bağlar ve onu Rabb’inin yakınındaki bir makâma kadar yaklaştırır. Ârif’in hâli şaşkınlığa yakın bir hâldir, nefis ortadan kalkar ve İlâhî ünsiyetin içinde hayrette kalır; ‘Benimle anlar, benimle işitir, benimle görür, benimle konuşur.’ Hadîs’iyle ahlâklanır.

‘Allah’ın şaşkınlığa düşürdüğü kimseye sen ne bir dost, ne de bir yardımcı bulamazsın!’” (“Kitâbu’n-Nusûs”, Süleymâniye Ktp., Şehid Ali Paşa, nr.: 1437, vr. 31a)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (94)

Nev'î Yahyâ Efendi -kuddise sırruh- (1)

HAYATI ve ESERLERİ

İlim ve tasavvuf ehli arasında daha çok "Nev'î" ismiyle şöhret bulan Nev'î Yahyâ Efendi -kuddise sırruh- Hazretleri, Osmanlı Devleti döneminde yaşamış olan en büyük ve en meşhur şâir velîlerdendir.

Edirne'nin Malkara kazasında doğmuş olan Nev'î Efendi, İstanbul'da iyi bir tahsil gördüken sonra, dönemin tanınmış âlimlerinden, "Ahâveyn" lâkabıyla tanınmış olan Ahmed ve Mehmed Efendi'lerden ders almıştır. Medrese arkadaşları arasında Bâkî, Hoca Sa'deddîn Efendi, Üsküplü Vâlihî ve Mecdî Efendi gibi meşhur Osmanlı şâir ve müellifleri de yer almaktaydı. Zâhirî ilim tahsilini bu şekilde tamamlayan Nev'î Efendi, bir müddet Gelibolu ve İstanbul'da müderrislik yapmış, bu esnâda tasavvuf ehline büyük bir ilgi ve alâka duymaya başlamıştır. Kısa bir süre sonra da, dönemin Ekberiyye meşrebi üzere yürüyen meşhur velîlerinden olan ve Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin mânevî işâretiyle "Fusûsu'l-Hikem" inkârcılarına karşı mükemmel bir şerh yazan Sekrî Bâlî Efendi -kuddise sırruh- Hazretleri'ne intisap etmiştir. Hazret'in eliyle büyük bir mânevî rütbeye erişen Nev'î Yahyâ Efendi, devrin pâdişâhı Sultan Üçüncü Murâd'ın ilgi ve teveccühlerine mazhar olmuş ve pâdişâhın oğullarından Şehzâde Mustafa'ya ders vermek üzere saray hocalığına tâyin buyurulmuştur. Ömrünün geri kalan kısmını sarayda geçiren Hazret, 1599 milâdî yılında vefât etmiş; geriye kefen masrafını karşılayacak tek bir akçesi bile bulunmadığı için, cenaze masrafları Sultan Murâd Han tarafından karşılanarak İstanbul'da defnedilmiştir.

Osmanlı mutasavvıf ve şâirleri arasında müstesnâ bir mevkiiye sahip olan Nev'îzâde Yahyâ Efendi, tasavvuf ve diğer ilimlerle ilgili son derece kıymetli, manzum ve mensur eserler telif etmiştir. "Fusûsu'l-Hikem"deki esrârı şerhetmek maksadıyla yazdığı "Keşfü'l-Hicâb min Vechi'l-Kitâb" adlı eseri, Müeyyedüddîn el-Cendî, Dâvûd el-Kayserî ve Molla Abdurrahmân Câmî -kuddise sırruhum- gibi zevât-ı kirâm'ın şehlerindeki malûmâtı da içeren kıymetli bir eserdir.

"Netayicü'l-Fünûn" adlı eseri, müellifin en çok tanınmış te'liflerinden biri olup, içinde ilim sınıflarını on iki fen halinde sınıflandırarak, bu ilim sınıfları hakkında yazılan eserleri tasvir etmiştir. Sinan Paşa'nın "Tazarrû'ât"ına benzer "Nevâ-yı Uşşâk" adlı, sanatkârane bir üslûpla yazdığı kıymetli eserinin yanısıra; "Gül-i Sadberg", "Sinân Paşa'ya Mektûb", "Fezâ'ilü'l-Ümerâ ve Hasâ'ilü'l-Vüzerâ", "Faslun fî Fazîletü'l-'Işk" adlarını taşıyan başka mensur eserler de te'lif etmiştir. "Dîvân", "Hasb-i Hâl" ve "Terceme'-i Hadîs-i Erba'în" ise Hazret'in, nazmın en kudretli temsilcilerinden sayılabilecek manzum eserlerindendir.

Osmanlı şâir, fakih ve târihçilerinden olan oğlu Nev'î-zâde Atâullâh Efendi; babasının tasavvuf, tefsir, kelâm, fıkıh, akâ'id, mantık ve benzeri konularda daha pek çok eseri olduğunu kaydetmiştir.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Nev'î Yahyâ Efendi -kuddise sırruh- Hazretleri, "Fusûsu'l-Hikem"deki esrârın üzerinde bulunan sır perdesini aralamak için yazdığı "Keşfü'l-Hicâb min Vechi'l-Kitâb" adlı eserinde; "Hâtemü'n-nübüvve" ile "Hâtemü'l-velâye" mertebelerinin kıyas ve karşılaştırmasını yaparak, her iki makam sahibinin de "peygamber" ve "velî" sıfatıyla, nübüvvet ve velâyet sahalarında "Hâtem"i olduğu mertebenin has ve husûsî temsilcisi olduğuna işâret etmiştir.

Resullerin ve Velîlerin Hâtem'ine
Tahsis Edilen "Sükût İlmi":

Nev'î Yahyâ Efendi -kuddise sırruh- Hazretleri "Keşfü'l-Hicâb min Vechi'l-Kitâb" isimli eserinde, peygamberler arasında ancak Hâtemü'r-rusül'e, velîler arasında da yalnız Hâtemü'l-evliyâ'ya tahsis edilen "Sükût ilmi" hakkında şöyle buyurmuştur:

"Bu sükût ilmini elde edip, acze düşmeyen âlim; Allah'ın zâtını, tecelliyât mertebelerini ve bunların türlerini bilen kimselerin en yücesidir. Bunu elinde bulunduran kimsede sükûtu ifâde ettiği tespit olunan ilim, ancak Hâtemü'r-rusül ve Hâtemü'l-evliyâ için sâbittir. Bunların dışındaki nebîlerden ve resullerden herhangi bir kimse, bu ilmi ve bu müşâhadeyi ancak Hâtemü'n-nübüvve kandilinden elde eder; velîlerden herhangi bir kimse de bu nûru ancak Hâtemü'l-evliyâ kandilinden elde eder. Hattâ resuller bile evliyâ olmaları yönünden, zikredilen nûru Hâtemü'l-evliyâ kandilinden almışlardır." ("Keşfü'l-Hicâb min Vechi'l-Kitâb", Hacı Mahmud Efendi, nr.: 2291, vr. 40a)

"Hâtemü'n-Nübüvve"ye İtibar
Kazandıran "Hâtemü'l-Velâye"dir!

Nev'î Yahyâ Efendi -kuddise sırruh- "Hâtemü'l-velâye" mertebesinin, velîlerin en kâmili olan Hâtemü'l-evliyâ'ya nispet edilişinin ardında yatan sır perdesini aralayarak, nübüvvetin hakikatine itibar kazandıran şeyin de yine velâyetin hakikati olduğuna işâret etmiştir:

"Bilmiş ol ki, bahsi görülen Hâtem-i evliyâ kandilinin bu derkte isnâd ve takdir edilen yönü; Şerî'at nübüvveti ve Şer'î risâletten murâd olan, Hâtem-i risâlet'in zâhirî ciheti, kâinât hâdiseleriyle alâkalı olan tabiî ahvâlidir. Bunların her ikisi de, mükellefiyete dâir yer tutan şeylerin kesilip, Hâtemü'r-resul'ün bu yerleştirilenleri bitirmesiyle sona ermiştir. Şu hâlde, kesilmesi mümkün olmayan bir şeye kesilme ne şekilde isnâd edilebilir?

Hakk'ın melekût ve ceberût sırlarından ve gayb ve şehâdet muhteşemliklerinden haber veren, Peygamber'in bâtın ciheti olan hakîki nübüvvet bitip kesilmez, hâliyle velâyet de aslâ kesilip sona ermez. Zîrâ velâyet, peygamberin bir tarafını velî kılan cihetidir ki, dâimâ bâki kalan bir cihettir.

Velâyet'e mazhar olanların en kâmili ise Hâtem-i evliyâ'dır. Hattâ bâzı şârihler; 'Nübüvvet sona ermese dahî bu ilmin ona isnâd edilmesi sahîh olmaz.' demişlerdir. Zîrâ nübüvvetin hakîkatine îtibar kazandıran da, bizzat velâyet'in hakîkatidir." ("Keşfü'l-Hicâb min Vechi'l-Kitâb", Hacı Mahmud Efendi, nr.: 2291, vr. 40a-40b)

Hâtemü'r-Rusül'ün
Bâtın Cihetinin Yegâne Temsilcisi:

Yukarıdaki beyânında "Hâtemü'l-velâye" mertebesinin Hâtemü'l-evliyâ'ya isnad edilmesi gerektiğine işâret eden Nev'î Efendi, Hâtemü'r-Rusül Aleyhisselâm'ın bâtın ciheti olan bu velînin zâhir yönüyle onun Şerîat'ına tâbî oluşunun, bu makâmı temsil etme husûsunda onda herhangi bir noksanlık meydan getirmediğini beyan buyurmuştur:

"Resuller aynı zamanda evliyâ da olmaları bakımından, sâhibine sükûtu temin eden sözkonusu ilmi ancak Hâtemü'l-evliyâ mişkâtından görürler. Şu hâlde bunların mertebesi daha yüksek iken; bahsedilen ilmi ancak bir vâsıta ile görebilen, bunlardan daha düşük olan velîler nasıl olur da bizzat görebilirler?

Hâtem-i evliyâ unsurî neş'eti yönünden, ilâhî hükümde her ne kadar Hâtem-i rusül'ün getirdiği şerîata tâbî ise de; bu, makâmında ona noksanlık vermez. Şu hâle göre Hâtem-i evliyâ'nın unsurî neş'et yönüyle olan tâbîliği, hakîkati yönüyle kendisine tâbî olunuşu temin eden has makâmından yana (ona) bir noksanlık getirmez. Hâliyle de bizim: 'Resuller de bunu ancak (onun) velâyet mişkâtından görürler.' diye zikredip yürüttüğümüz mânâya aykırı düşmez. Zîrâ Hâtemü'r-resul'ün bâtın ciheti olan bu velî'nin, unsûrî neş'eti makamından Hâtem'den mertebesi, yalnız ondaki risâlet sebebiyle düşüktür." ("Keşfü'l-Hicâb min Vechi'l-Kitâb", Hacı Mahmud Efendi, nr.: 2291, vr. 40b)

Hâtemü'l-Evliyâ'nın
"İlmullâh"taki Ulvî Şânı:

Hazret bütün bu açıklamaları yaptıktan sonra, mevzuyu Hâtemü'l-evliyâ'nın ilmî yüceliği üzerinde toplayıp, dikkatleri onun "İlmullâh"taki üstünlük yönüne çevirerek şöyle buyurmuştur:

"Şu hâlde sen, Hâtem-i evliyâ'nın İlmullâh'taki ulvî şânını ve yüce mertebesini, bizim sözümüzün hakîkati ile bilip hakîkati üzre anla!" ("Keşfü'l-Hicâb min Vechi'l-Kitâb", Hacı Mahmud Efendi, nr.: 2291, vr. 41a)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (95)

Nev'î Yahyâ Efendi -kuddise sırruh- (2)

On altıncı asır Osmanlı şâir ve mutasavvıflarının önde gelenlerinden olan ve Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"i üzerindeki esrâr perdesini aralamak gâyesiyle "Keşfü'l-Hicâb min Vechi'l-Kitâb" adında bir eser yazan Nev'î Yahyâ Efendi -kuddise sırruh- Hazretleri'nin, bu muhteşem eserinde yer alan "Hâtemü'l-velâye" ile ilgili güzîde ifşaatlarına kaldığımız yerden devam ediyoruz.

Hâtemü'l-Evliyâ Aynıyla
Hâtemü'r-Rusül'dür!..

Nev'î Yahyâ Efendi -kuddise sırruh- Hazretleri "Keşfü'l-Hicâb min Vechi'l-Kitâb" adlı eserinde, Hâtemü'l-evliyâ olan zâtın ilmini elde ettiği kaynağın, bâtın olan "İlmullâh"ın ve Cebrâil Aleyhisselâm'ın vahiy getirdiği kaynağın ta kendisi olduğuna işâret etmiş; hakîkati itibâriyle, Hâtemü'l-evliyâ'nın da aynıyla Hâtemü'r-rusül olduğunu haber vermiştir:

"Hâtem-i velâyet Şerî'at ahkâmını öyle bir kaynaktan alır ki, Resul -sallallahu aleyhi ve sellem-e vahyin gelmesine vâsıta olan melek de (onu) aynı kaynaktan alır. Ve o kaynak, bâtındaki İlmullâh'tır.

Şimdi eğer ki sen, velîlerden olmaları bakımından Enbiyâ Aleyhimüsselâm'ın ve mutlak velîlerin her ikisinin de, Hakk'ı ancak Hâtemü'r-rusül'ün mazharı olan Hâtem-i evliyâ'dan gördüklerine dâir benim işâret ettiğim şeyi anlayabildiysen; mânâyı şöyle açıklamak gerekir ki, eğer Hâtemü'l-evliyâ'nın aynıyla Hâtemü'r-rusül olduğunu, önceki nasıl ki Şerî'at ahkâmını beyân etmişse, sonrakinin dahî kabuktaki esrârı beyân etmek için zuhûr ettiğini de kavramış olursun. Böyle olunca da senin için, onun Hâtemü'r-rusül'e tâbîliğin kemâliyle feyiz bulduğunu ve velâyetin hakîkatiyle kemâlin de hakîkatini bulduğunu gösteren faydalı bir ilim hâsıl olmuş demektir." ("Keşfü'l-Hicâb min Vechi'l-Kitâb", Hacı Mahmud Efendi, nr.: 2291, vr. 41b)

Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ'nın
Velâyeti, Bütün Velâyetlerden Öncedir:

Nev'î Yahyâ Efendi -kuddise sırruh- Hazretleri "Keşfü'l-Hicâb"ın bir başka noktasında; Hâtemü'r-rusül ve Hâtemü'l-evliyâ'nın velâyetinin bütün nebî, resûl ve velîlerin velâyetinden önce yaratıldığına işaret ederek şöyle buyurmuştur:

"Şimdi, her ne kadar unsûrî mîzaçları ve tabiî tıynetleri geciktirilmiş olsa da, Âdem Aleyhisselâm'dan bugüne gelinceye kadar, belki Âdem Aleyhisselâm'ın bizzat kendisi de dâhil olmak üzere hiçbir peygamber yoktur ki, (ilmini) Hâteme'n-nebiyyîn'in mişkâtından (kandilinden) almış olmasın. Zîrâ Hâteme'n-nebiyyîn hakîkati ve rûhâniyyeti yönüyle onların hepsinden önce mevcuttu.

Nitekim o, her şeyden önce mevcûd olduğuna dâir bir delil zikrederek şöyle buyurmuştur:

'Âdem'in unsûrî bedeni henüz kemâle ermemişken ben peygamberdim.'

Zîrâ:

'Allah'ın ilk yarattığı şey benim Nûr'umdur.'

Hükmünce, Nûr-i Muhammedî'nin çok önceden ruhlar âleminde, peygamberlerin ruhlarına öncülük eden bir imam oluşu zâten bilinen bir kaziyyedir. Yâni Hâtemü'l-enbiyâ'nın: 'Ben peygamberdim.' demesi; nübüvvetini kendisi de bildiği hâlde, bi'l-fiil meydana gelmiş nübüvvetin ifâdesidir. Amma Hâtemü'l-enbiyâ'nın dışındaki peygamberler bunun tam zıddıdır, bunların nübüvvetleri şehâdet âlemine gelmezden önce meydana gelmemiştir. Bilâkis bunlar gönderildikleri zaman bi'l-fiil peygamber olurlar ve peygamberliklerini bilirler, gönderilmeden önce peygamberliklerini bilemezler. Zîrâ nübüvvetleri nübüvvetin aslı değildir, sonradan verilenidir; şehâdet hazîresinden yukarıda olan hazîrelere vâkıf olamazlar.

Hâtem-i evliyâ da Hâtem-i enbiyâ gibi olup, Hakîkat-ı Muhammediyye sûretlerinden bir sûrettir ki, velâyet-i hâssa'-i Muhammediyye bununla hatmolunur. Âdem ve diğer velîler su ile toprak arasında iken, bu Hâtem de bi'l-fiil velî idi ve velâyetini bilmekteydi. Amma bunun dışındaki diğer velîler velâyet şartlarını tahsîl etmedikçe, yâni kendileri olmadan bir velî'nin velâyet'le vasıflanamadığı ilâhî ahlâkla ahlâklanmadıkça bi'l-fiil 'velî' olamamıştır. Onların bu ilâhî ahlâk sâyesinde velâyetin şartlarıyla vasıflanmaları da, Allah-u Teâlâ'nın 'Velî' ve 'Hamîd' isimleriyle müsemmâ olmasından kaynaklanmıştır." ("Keşfü'l-Hicâb min Vechi'l-Kitâb", Hacı Mahmud Efendi, nr.: 2291, vr. 41b-42a)

Hâtemü'r-Rusül'ün
"Hâtemü'l-Velâyet"e Nispeti:

Nev'î Efendi -kuddise sırruh- Hazretleri Hâtemü'r-rusül'ün Hâtemü'l-evliyâ'ya olan nispetinin, velâyetleri yönünden ona kayıtlanan diğer nebî ve resullerin nispeti gibi olduğuna dikkati çekerek, "Keşfü'l-Hicâb" adlı eserinde devamla şöyle buyurmaktadır:

"Hâtemü'r-rusül'ün velâyete kayıtlanmış olduğu cihetten Hâtemü'l-velâyet'e olan nisbeti, diğer nebî ve resullerin Hâtemü'l-velâyet'e nisbeti gibidir. Yâni diğer nebîler ve resuller gördüğünü nasıl ki Hâtemü'l-velâyet mişkâtından görürse, Hâtemü'r-rusül dahî Hâtemü'l-velâye mişkâtından görür. Zîrâ Hâtemü'r-rusül bâtını itibâriyle Velî, ahkâm ve şeriatı tebliğ etmesi itibâriyle Resul, bir melek vâsıtasıyla gayblardan ve ilâhî ma'rifetlerden bildirmesi ve haberdâr etmesi itibâriyle de Nebî'dir. Velâyet, risâlet ve nübüvvetle ilgili önceki sıfatlarla vasıflanmış olmasından mâ-adâ o, 'Hâtemiyyet' sıfatı ile de muttasıftır, yâni bâtını itibâriyle dahî 'Hâtemü'r-rusül'dür." ("Keşfü'l-Hicâb min Vechi'l-Kitâb", Hacı Mahmud Efendi, nr.: 2291, vr. 43a)

Hâtemü'r-Rüsul'den Hâtemü'l-Evliyâ'ya
İntikâl Eden "Seyyid"lik:

Hazret, ruhlar âleminde peygamberler ve velîler cemaatinin öncüsü, âhirette ise şefâat kapısını açma husûsunda insanların efendisi olan Seyyidü'l-mürselîn'den bu hasletin, onun "Has velâyet"ine mazhar olan Hâtemü'l-evliyâ'ya da intikâl ettiğini haber vererek bu husustaki sözlerini sona erdirmiştir:

"Bu Hâtemü'l-evliyâ, Seyyidü'l-mürselîn'in -sallallahu aleyhi ve sellem- hasenâtından bir hasene ve Has Velâyet'inin mazharlarından bir mazhardır. Öyle bir Seyyîd ki, onun başlangıçtaki ahvâli cemaatin öncüsü ve ruhlar âleminin imamı; sonraki ahvâli ise, şefaat kapısını açma husûsunda âdemoğlunun efendisi olmaktır." ("Keşfü'l-Hicâb min Vechi'l-Kitâb", Hacı Mahmud Efendi, nr.: 2291, vr. 43b)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (96)

Cemâleddîn Mahmûd Hulvî -kuddise sırruh-

HAYATI ve ESERLERİ

On yedinci asırda yaşamış Osmanlı mutasavvıflarının en meşhurlarından olan Hazret 1574 mîlâdî yılında İstanbul Şehremini’de dünyaya gelmiş olup, saray helvacıbaşısı Ahmed Ağa’nın oğlu olması nedeniyle şiirlerinde “Hulvî” mahlâsını kullanmış ve hayatı boyunca hep bu isimle anılmıştır.

“Lemezâtü’l-Hulviyye” adlı eserinde verdiği bilgiye göre; on dört yaşında iken babasıyla birlikte Gülşenî tarikatı şeyhi Hasan Zarîfî Efendi’nin mâiyyetinde Hacc’a gitmiş, gençliğinde Dîvân-ı hümâyûn çavuşluğu görevine getirilmiş; ancak daha sonra makam sevgisinden ve dünya lezzetlerinden sıyrılma azmiyle görevinden ferâgat edip, tasavvuf ve seyr-ü sülûk yoluna yönelmiştir. Vuslata erebilmek için Halvetiyye yolunun Sünbüliyye kolu şeyhlerinden Necmeddin Hasan Efendi’ye intisap eden Hazret’in vazîfesi resmiyette devam ettiği için, 1599 milâdî yılında çıkılan Uyvar Seferi’ne katılmayışı gerekçe gösterilerek, vezîriâzamın emriyle zeâmeti elinden alınmış; durum böyle olunca kendisi de vazîfesinden resmen ayrılma kararı almıştır.

1619’da Hacc vazîfesini yerine getirmek üzere ikinci kez Hicaz’a giden Hazret, dönüşte bir süre Kahire’de ikâmet etmiş; burada Necmeddin Hasan Efendi tarafından icâzete lâyık görülerek, irşad vazifesiyle tekrar İstanbul’a gönderilmiş ve burada Dâvud Paşa Câmii vâizliğine tâyin edilmiştir. O bu vazîfesini sırayla; Sultanahmet, Şehzâde ve Fâtih câmilerinde de uzun yıllar devam ettirmiştir.

Ömrünün son yıllarına doğru Şehremini’deki evini tekke olarak vakfeden Cemâleddîn Hulvî -kuddise sırruh- Hazretleri, vefâtına kadar irşad vazîfesini burada sürdürmüş; mîlâdî 1654 yılında vefât eden ve tekkesinin hazîresine defnedilen Hazret’in vefâtına: “Cân-ı Hulvî eyledi ikbâl şehd-i cennete” mısrâsı târih düşürülmüştür.

Birbirinden değerli manzum ve mensur son derece mühim kitaplar yazan Cemâleddîn-i Hulvî -kuddise sırruh- Hazretleri’nin “Lemezâtü’l-Hulvîyye ez Leme’ât-ı Ulviyye” adlı eseri, Halvetiyye yolunun ana başvuru kaynağı sayılabilecek değerde bir eser olup, tarikatın esasları ve İslâm coğrafyasına yayılan kolları hakkında ayrıntılı bilgiler vermektedir. Bunun yanısıra, tasavvufî şiirlerini biraraya topladığı mürettep “Dîvân”ı ile, “Mefâtîhü’l-İ‘câz fî Şerh-i Gülşen-i Râz” adlı eser üzerine yazdığı “Câm-ı Dil-nüvâz” adlı Türkçe muhtasar tercümesi de, bu sahada meşhur olan diğer önemli eserleridir.

“Rahmeten li’l-‘Âlemîn” Sırrı
Hâtemü’l-Evliyâ’da Tecellî Etmiştir!

Cemâleddîn Mahmûd Hulvî -kuddise sırruh- Hazretleri “Câm-ı Dil-nüvâz” adlı eserinde; “Hâtemü’n-nübüvvet”ten sonra zuhûru beklenen “Hâtemü’l-velâye”nin, “Rahmân” İsm-i şerîf’inin tecellîsiyle “Rahmeten li’l-‘âlemîn” olan Hâtemü’l-Enbiyâ’ya nispetle, “Râhîm” İsm-i şerîf’inin tecellîsine mazhar ve umûmî rahmetin zuhûruna vesîle olan Hâtemü’l-evliyâ’da tecellî ettiğini haber vermiştir:

“Nübüvvetin zuhûru bir dâireye benzer; başı, ortası ve sonu vardır. Aynı şekilde, evliyânın velâyeti de nübüvvete tâbîdir. Nübüvvet, velâyetten ayrı olmak üzere hatm oldu ve nübüvvet elbisesinden sıyrılmış bir hâlde, velâyetin aslı kaldı, zuhûrlar sayesinde peygamberler gibi devreyledi. Velîlerin zuhûrları peygamberlerde hatm olduğu gibi, velîlerin dahî ‘Hatm’i kemâle ererek zâhir olur.

Bütün ehl-i İslâm’a nübüvvet nûruyla şereflenmeyi Hâtem-i velâyet mişkâtından gösterdiler. Zîrâ Hâtem-i evliyâ, Hâtem-i enbiyâ’nın nübüvvetinin bâtınıdır. Onun için Hâtemü’l-evliyâ’nın velâyeti ‘Güneş velâyeti’dir ve o diğer velîlerin akis kaynağıdır. Yâni o, öteki velîlerden daha tam ve kâmildir, onun ‘Gerçek Tevhîd’e küllî nisbeti vardır.

Nitekim Hâtem-i enbiyâ ‘Rahmân’ isminin mazharı olmakla ‘Rahmeten li’l-‘âlemîn’dir; Hâtem-i evliyâ da: ‘el-Veledü sırrı’l-ebîhi’ = ‘Oğul, babanın sırrıdır.’ hükmü ile umûmî rahmetin mazharı olup, ‘Rahîm’ ismine denk bir rahmet olur. Çünkü İnsan-ı kâmil’in hakîkati, toplayıp birleştirici İlâhî ismin mazharından bütün mevcûdâta nisbetle öne geçip, hakîki hilâfete hak kazanır. O’nun tasarrufu Hakk’ladır, kendisinden değildir. Onun için insan mecâzî varlığını ve ikiliğini mahv ve fânî etmesiyle İlâhî bekâya hak kazanmış olur.” (“Câm-ı Dil-nüvâz”, Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1253, vr. 79a-79b)

Hâtemü’l-Enbiyâ’nın
Velâyetteki “Tam Mazhar”ı:

Cemâleddîn Hulvî -kuddise sırruh- Hazretleri “Câm-ı Dil-nüvâz” adlı eserinde; Resulullah Aleyhisselâm’ın “Hâtemü’n-nübüvve” olduğu hâlde bu âlemden ebedî âleme göçtüğünü, Hâtemü’l-evliyâ’nın ise, onun bâkî kalan “Velâyet”inin tam mazharı olarak zuhûr edeceğini beyan buyurmaktadır:

“Peygamberlik nübüvvetle kemâl bulup Hatm oldu, velâyet sâhipleri de kendi zamanlarında halkın en üstünü oldu. Veyâ ‘Peygamber’den murâd ki, hem ‘Nübüvvet’e, hem ‘Velâyet’e mazhar olan Habîbu’llâh olursa, o ‘Hâtemü’n-nübüvve’ olduğu halde dârü’l-fenâdan ukbâya (âhirete) intikâl buyurdu. Dolayısıyla ‘Velâyet’e mazhar olanlar, nasıl ki kendi asırlarının en üstünü oldularsa; Hâtemü’l-evliyâ da, Hâtemü’l-enbiyâ’nın tam mazharı olsa gerektir.” (“Câm-ı Dil-nüvâz”, Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1253, vr. 83b)

“Hâtemü’l-Velâye”nin Zuhûruyla
Küfrün Ortadan Kaldırılışı:

Cemâleddîn Hulvî -kuddise sırruh- Hazretleri Hâtemü’l-evliyâ olan zâtın, küfrü ve hakîkate örtülmek istenen perdeyi ortadan kaldıracak yegâne velâyet olan “Mutlak velâyet”le gönderileceğini beyân etmak üzere “Câm-ı Dil-nüvâz” adlı eserinde şöyle buyurmuştur:

“Cehâletten ileri gelen küfr ve setr (hakîkati örtme) ortadan kalkıp, Tevhîd sırlarının keşfi ve bütün peygamber milletlerinin kesri (onunla) karar bulur. Nitekim Hâtem-i enbiyâ’da müsâvî olmuştu, Hâtemü’l-velâye’de tahakkuk etmiş olur. O sebeptendir ki o ‘Ehadiyyetü’l-cem‘”; yâni ‘Toplayıp birleştime’dedir. Yâni o; Zât, sıfat ve esmâ tecellî gösterip, küllî bir fenâ ile Vahdet’in aynası olmuştur. ‘Allah’ı ancak Allah bilir.’ sözü bu mânâya işâret eder. Çünkü o Hazret ‘Mutlak velâyet’in mazharıdır, onun yaratılışında insânî kemâl hakkıyla peydâ olunca da, zâtıyla ‘Velâyeti kemâliyle Hatm’e erdiren’ olur.” (“Câm-ı Dil-nüvâz”, Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1253, vr. 84a)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (97)

Muhammed Ca'fer Ed-Dımeşkî -kuddise sırruh- (1)

HAYATI ve ESERLERİ

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'ni ve meşrebini rehber edinen, onun "Fusûsu'l-Hikem"indeki müşkil noktalara çözüm getirmek maksadıyla birbirinden değerli "Şerh"ler te'lif eden Ekberiyye yolu büyüklerinden olan Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri'nin hayatı ve eserleri hakkında kaynaklarda yeterli bir bilgi bulunmamaktadır.

Yegâne nüshası İstanbul Üniversitesi Kütüphanesi Arapça Yazmalar koleksiyonunda yer alan "Şerh-i Fusûsu'l-Hikem"i, onun Ekberiyye yolu ile, Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Vahdet-i Vücûd" ve "Hâtemü'l-Velâye" hakkındaki beyanlarına derinden vukûfiyeti bulunan, onlardaki gizli mânâlara kuvvetle nüfûz edebilecek seviyede kâmil bir kimse olduğunu ortaya koymaktadır.

Hazret'in, eserinde "Fass"lardaki karmaşık meselelere getirdiği şaşırtıcı izahlar ve bilhâssa "Hâtemü'l-velâye" meselesi hakkında serdettiği, diğer "Fusûs" şârihlerinin beyanlarını daha anlaşılır hâle getirici, kalplerdeki tereddütleri ustalıkla izâle edici muhteşem ifşaatlar; onun "Fusûsu'l-Hikem" şârihleri arasında kendisine has seçkin bir üslûba sâhip mümtaz ve müstesnâ bir şahsiyet olduğu husûsunda şüpheye yer bırakmamaktadır.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"i üzerine yazdığı şerhinde; Hâtemü'l-evliyâ'nın vâris olduğu "Hâtemü'l-velâye" mertebesi hakkında, diğer "Fusûs" şârihlerinin beyanlarından son derece farklı ve dikkat çekici ifşaatlarda bulunmuş; bu hususta, bugüne kadar büyük tartışmalara yol açan karmaşık ve ihtilâflı bazı meseleleri çözüme kavuşturacak farklı te'viller ortaya koymuştur.

Hatemiyyet Mertebesinde
"Sükût İlmi"nin Tevdî Edildiği İki Kaynak:

Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri "Fusûsu'l-Hikem"e yazdığı "Şerh"te; Allah'ı bilmenin en üstün derecesini tecellî ettiren "Sükût ilmi"nin, "Hâtemü'n-nübüvvet"e mazhar olan Resulullah Aleyhisselâm'a ve "Hâtemü'l-velâye" mertebesine vâris olan Hâtemü'l-evliyâ'ya tevdî edildiğini haber vererek şöyle buyurmuştur:

"Sükût ilmi'nin verildiği kimse, bu ma'rifetle Allah'ı en üstün ve en yüce seviyede bilen kişi olur. Hâl böyle olunca da, 'Sükût'un tevdî edildiği bu ilim ancak, risâlet kendisiyle hatmolunduğu ve bu Hatmiyyet nedeniyle kendisinden daha kâmil bir kimse bulunmadığı için, Allah'ın yarattıklarının en üstünü olan Hâtemü'r-rusül Muhammed -sallallahu aleyhi ve sellem- Efendimiz'e verilmiştir.

Bu sükût ilmini resullerden ve nebîlerden herhangi biri, Hâtemü'r-rusül Muhammed -sallallahu aleyhi ve sellem- Efendimiz'in mişkâtı olmadıkça göremez, bilemez, tadamaz, keşfedemez. Rusülü'l-kirâm ve Enbiyâ'i'l-fihâm bu ilmi ancak, İlâhî tecellînin, Tecellî edenin ve O'na -sallallahu aleyhi ve sellem- âit olan Zâtî keşfi ona tecellî ettirenin keşfini te'min eden Hakîkatü'l-Muhammediyyetü'l-Ahmediyye'ye nazar ettiklerinde görebilir ve keşfedebilirler. Zîrâ onların keşifleri öteden, kısıtlanmış bir çerçevede gerçekleşen zayıf ve düşük bir keşiftir; onların -aleyhimü's-selâm- görüşleri ise bu Hakîkatü'l-Ahmediyye'nin dışında, kapalı duvarlar içinde gerçekleşir.

İşte velîlerden herhangi biri de, sükûtu tevdî eden bu ilmi ancak, Allah'ın velâyeti kesin olarak kendisiyle hatmedeceği, küllî bir biçimde kendisiyle tamâma erdireceği ve tekmil edeceği Hâtemü'l-velî'nin mişkâtından görebilirler." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 107-108)

"Hâtemü'l-Velâye"nin Hâtemü'l-Enbiyâ
ve Diğer Peygamberlerle İlişkisi:

Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem"inde; Hâtemü'l-evliyâ olan zâtın "Hatmiyyet"i nedeniyle, nebî ve resullere nübüvvet ve risâletleri yönünden değil, ancak velâyetleri yönünden kaynaklık ettiğini ortaya koymuş ve diğer "Fusûs" şârihlerinin aksine, Resulullah Aleyhisselâm'ın kendi bâtını olan Hâtemü'l-velâye'den istimdadda bulunmasının "İlmini ve velâyetini Hâtemü'l-evliyâ'dan alması" gibi bir mânâya gelmediğini beyan buyurmuştur:

"Gönderilmiş olan peygamberler dahî görmeleri gereken bu hâli görmek istedikleri vakit, ancak Hâtemü'l-evliyâ mişkâtından görür ve keşfederler. Bu ise dâimî bir velî olmak cihetiyle, vuslatın hepsiyle alâkalı olarak değil, ancak onların velâyetleri itibâriyle meydana gelir. Aynı şekilde, bunlar nübüvvetleri yönünden zarûrî olduğu için, nebîler hakkında da ancak Velâyet'in kemâli ile gerçekleşir. Şüphesiz ki bunların hepsi 'Hatm' haddi üzere, ancak 'velâyet' için geçerlidir; yoksa onun nübüvvet ve velâyet ciheti, O'nun da -sallallahu aleyhi ve sellem- alması şeklinde bir 'Hatm' olmasını gerektirmez." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 108)

"Sükût İlmi"nin Asıl Tecellîgâhı
"Hâtemü'l-Velâye"dir!

Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem"in bir başka noktasında, "Sükût ilmi"nin tecellî ettiği yegâne mertebenin "Hâtemü'l-velâye" mertebesi olduğuna dikkati çekerek şöyle buyurmuştur:

"Risâlet ve nübüvvet; yâni Allah'tan alma, bir meleğin refâkatinde O'ndan alma, ya da bir peygamberin ondan alması yönünden velî olduğunda, mutlak olan nübüvvet değil, Şerî'at'la ilgili olan nübüvvet kesilmiştir. Her ikisinin de başlangıcı Muhammed -sallallahu aleyhi ve sellem-le olup, bu, nihâyete ermiştir.

Vuslat üzere, 'Hatmü'l-velâye' ye kadar varan İlâhî gizlilikler yönünden velâyet ise nihâyete ermez. Zirâ 'Velî' Allah Sübhânehû'nun Esmâ'ü'l-Hüsnâ'sından olduğu için, velâyetin de sona ermesi düşünülemez. Çünkü ilâhî isimler hiçbir zaman gözden uzak olmaz.

Nitekim Allah-u Teâlâ:

'Allah, Velî'dir.' buyurmuştur. (Şûrâ: 9)

Allah-u Teâlâ yine şöyle buyurmuştur:

'Allah iman edenlerin Velî'sidir.' (Bakara: 257)

Hattâ bâzı kimseler: 'Her asırda peygamberlerin adedince, yüz yirmi dört bin velîninin mevcûdiyeti uzak olmaz.' derler.

Kitap ile gönderilmiş bulunan peygamberlerin tümü, hattâ Muhammed -sallallahu aleyhi ve sellem- Efendimiz dahî zikrettiğimiz bu sükût ilmini, Allah'ın has isimlendirmesinin kendisinden uzak olmaması nedeniyle, O'nun 'Velî' isminin muktezâsı olduğu için ancak Hâtemü'l-evliyâ mişkâtından sezebilir ve bilebilirler. Şu hâlde onlardan daha düşük seviyede bulunan velîler nasıl olur da bu ilmi ondan elde etmezler?" ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 108-109)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (98)

Muhammed Ca'fer Ed-Dımeşkî -kuddise sırruh- (2)

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin meşrebi üzre yürüyen “Fusûs” şârihlerinin önde gelenlerinden olan Muhammed Ca‘fer ed-Dımeşkî -kuddise sırruh- Hazretleri’nin “Şerh-i Fusûsu’l-Hikem”inde yer alan; Hâtemü’l-evliyâ ve vâris olduğu “Hâtemü’l-velâye” mertebesi hakkındaki ifşaatlarına kaldığımız yerden devam ediyoruz.

Velî’nin En Son Mertebesi,
Peygamber’in İlk Mertebesidir:

Muhammed Ca‘fer ed-Dımeşkî -kuddise sırruh- Hazretleri “Şerh-i Fusûsu’l-Hikem” adlı eserinde; “Hâtemü’l-velâye” mertebesini elinde bulunduran Hâtemü’l-evliyâ’nın, zâhirde Hâtemü’r-rusül olan Muhammed Aleyhisselâm’a tâbî olmakla birlikte, bâtında bütün velâyet mertebelerine tasarruf ettiğini dile getirerek şöyle buyurmuştur:

“Velînin en son mertebesi, peygamberin ilk mertebesi olduğuna göre; İlâhî denizlerin sâhillerinde bulunan peygamberler de alacaklarını ancak ondan (Hâtemü’l-evliyâ’dan) alabilirler ve sözlerinin mânâsını öğrenme husûsunda velâyetlerinden istimdâd ettikleri sahada velîlere muhtaç olurlar. Onların: “Peygamberler bizim yüzdüğümüz denizin sâhilinde dururlar.’ sözünün mânâsı; yâni tâyin edildiği haberinin kabul ve tasdîk görmesine nisbetle, sâhibi tasdîk gören velînin önüne geçemeyip, sonunda yine kendi nasiplerine rücû ederler.

Hâtemü’l-evliyâ, Peygamber’imizden -sallallahu aleyhi ve sellem- başka bir kimsede bulunmayan Şerî‘atla hükmetmesi nedeniyle, O’na inzâl buyurulanın ‘ayn”ının yüklendiği İlâhî hüküm husûsunda, Hâtemü’r-rusül’ün teşrî’den getirdiği şeye tâbî olur. Esâsen bu cümle de: ‘Muhammed -sallallahu aleyhi ve sellem- Hâtemü’r-rüsul’dür, başta da sonda da onlara istimdâd eden odur.’ şeklindeki önceki sözün içine dâhildir. O metbû’dur, onlar ise ona tâbî olanlardır. Nitekim İsâ Aleyhisselâm da onun Cenâb’ına halef olarak tâyin edilecek, onun Şerî‘at’ıyla hükmedecektir.” (“Şerh-i Fusûsu’l-Hikem”, İ.Ü. Ktp. AY, nr.: 4907, vr. 109)

“Hâtemü’l-Enbiyâ” ile “Hâtemü’l-Evliyâ” Arasındaki
“Tâbî-Metbû” İlişkisini İspatlayan Şer‘î Deliller:

Şeyh Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri “Şerh-i Fusûsu’l-Hikem”inde, Tasavvuf tarihinde asırlar boyunca büyük tartışmalara neden olan “Hâtemü’l-enbiyâ” ile “Hâtemü’l-evliyâ” arasındaki tâbî-metbû‘ ilişkisini Şer‘î deliller ve ilginç temsillerle akıllara yatkın hâle getirmeye çalışmış; Hâtemü’l-evliyâ olan zâtta Allah katından verilmiş husûsî bir kemâlât bulunduğuna dikkati çekerek, bu durumun Hızır Aleyhisselâm’la Mûsâ Aleyhisselâm arasındaki duruma benzediğine vurgu yapmıştır:

“Onun zikrolunan bu tâbiiyyeti, makâmında ona -sallallahu aleyhi ve sellem- şerîatıyla ilgili olarak herhangi bir noksanlık vermez ve üstelik bizim gittiğimiz yola da ters düşmez. O tümüyle onların hepsinin Seyyid’idir -aleyhis-salâtu ves-selâm- ve onun tâbîiyyet sahası alabildiğine geniştir. Hiç şüphe yok ki o Âdemoğlu’nun Seyyid’idir, İbrâhim Halîlu’llâh Efendimiz’in evlâdı içinde Hacer’in oğludur. Dolayısıyla o -sallallahu aleyhi ve sellem-, Allah Sübhânehû’yu kendisine bildiren bu cihet itibâriyle bir yönden yüksek olduğu gibi; öte yandan, ancak Allah’tan gelebilecek bir kemâlin değeri ona (Hâtemü’l-evliyâ) verildiği için, bu işin de inkârı mümkün olmadığı için, anlatmak istediğimiz bu has cihet itibâriyle bir yönden de geride olur.

Nitekim bizim Şerî‘at’ımızın zâhirinde de bunu ispatlayacak deliller mevcuttur. Bizim bâzı hususlarda tâbîlikle ilgili olan görüşümüzü te’yid eden bu sözlerden ilki, Allah’ın kitabında, Ömer’in Bedir esirleri hakkındaki fazîletiyle ilgili buyruğuyla alâkalıdır ve onun, onlar hakkındaki hükmü nedeniyle üstünlük kazanmasını sağlayan İlâhî bir hükmün beyânına varır.

Ömer bin el-Hattâb -radiyallahu anh- onların katl edilmesini öngörmüş, Resûlullah -sallallahu aleyhi ve sellem- ise ona icâbet etmemiş; ancak sözünü ettiğimiz buyruktaki gibi, Ömer’in re’yi Kur’ân’a muvâfık gelmiş ve Allah-u Teâlâ:

“Hiçbir peygambere yeryüzünde ağır basıp düşmanı yere sermeden esir almak yaraşmaz.” buyurarak katli te’yid etmiştir. (Enfâl: 67)

Ayrıca hurmaların aşılanmasında da, düşük olanların da fazîlet husûsunda (kimi zaman) üstün olabileceği meselesi te’yid görmüştür.

İşte kâmillerin en üstün derecesine yükselmiş olan bir kâmil için de, her şeyde ve her mertebede mutlakâ önde olmak lâzım gelmez. Zîrâ İlâhî fazlın bir muktezâsı olan bu ilim, Mûsâ Aleyhisselâm Efendimiz’in mâiyyetinde Hızır’a da verilmiş ve (bu ilim sâyesinde) ondan daha öne geçmiştir.” (“Şerh-i Fusûsu’l-Hikem”, İ.Ü. Ktp. AY, nr.: 4907, vr. 110-111)

Hâtemü’l-Enbiyâ’nın Gördüğü Rüyânın
Hâtemü’l-Evliyâ’ya İntikâli:

Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri “Şerh-i Fusûsu’l-Hikem” adlı eserinin bir başka noktasında; Hâtemü’l-enbiyâ Aleyhisselâm’a “Nübüvvet”in tuğladan yapılmış bir duvar şeklinde gösterildiği rüyânın boş kalan tuğla nedeniyle onun “Hatemiyyet”ine delil olduğunu belirtmiş; Hâtemü’r-rüsul’ün tam vârisi olan Hâtemü’l-evliyâ’nın da, kendisini o duvarın bâtınî timsâli olan “Velâyet” duvarında aynen yerleşmiş görmesi gerektiğini haber vermiştir:

“Bir zaman Peygamber -sallallahu aleyhi ve sellem-e peygamberlik tuğladan örülmüş bir duvar şeklinde temsil buyuruldu. Nitekim Buhârî -radiyallahu anh-in ‘Sahîh’indeki ‘Hâteme’n-nebiyyîn’ bâbında rivâyet ettiğine göre, Resulullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

‘Peygamberler arasında benim durumum, kepriçten bir duvar yapan, onu süsleyen, güzelleştiren, ancak bir tuğlalık yerini boş bırakan bir adamın durumu gibidir. İnsanlar o binânın etrâfını dolaşırlar, o açık yeri görünce şaşkınlığa düşer ve: “Keşke şu tuğla da yerinde olsaymış!’ derler. İşte ben o tuğla yerindeyim, ben peygamberlerin sonuncusuyum.”

İşte bu eser ancak, onun -sallallahu aleyhi ve sellem- Şerî‘at’ı hatmetmesi ve peygamberliği tamama erdirmesi ile nihâyet bulmuştur. Hâtemü’l-velâye’ye gelince, Hatemiyyet’le ilgili olan bu rüyâ ondan da uzak değildir. Çünkü zikredilen rüyâ ırsiyyet husûsunda ‘Hatemiyyet’i temsil etmektedir, dolayısıyla da ‘Hatm’, onun (Hâtemü’l-evliyâ’nın) müşâhadesinden de uzak değildir. O da ona -sallallahu aleyhi ve sellem- temsîl olunan şeyi aynıyla görür. Çünkü o, Hatm’in kendisiyle kemâle erdiğini keşfetmedikçe, “Hatmiyyet’in bir velî olarak kendisiyle tahakkuk ettiğini de göremez ve bilemez.” (“Şerh-i Fusûsu’l-Hikem”, İ.Ü. Ktp. AY, nr.: 4907, vr. 111-112)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (99)

Muhammed Ca'fer Ed-Dımeşkî -kuddise sırruh- (3)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"i üzerine mükemmel bir şerh yazan Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri'nin, "Hâtemü'l-velâye" mertebesinin mâhiyet ve keyfiyeti ile ilgili beyan ve ifşaatlarına kaldığımız yerden devam ediyoruz.

Hâtemü'l-Evliyâ Kendisini
Neden "Altın Tuğla" Sûretinde Görür?

Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem" adlı eserinde; Şeyhü'l-ekber -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"inde, Hâtemü'l-enbiyâ Aleyhisselâm'ın temsil ettiği tuğlayı "gümüş tuğla" olarak gören Hâtemü'l-evliyâ'nın, kendisini neden "altın tuğla" şeklinde gördüğüne işâret ederek; bu durumun, peygamberlerin kevnî nass ve hükümlerle tahakkuk etmesinden, bu makâmı temsil eden velînin ise doğrudan doğruya Allah'tan gelen saf ve vâsıtasız tecellîlere erişmesinden kaynaklandığını haber vermiştir:

"Onun (Hâtemü'l-evliyâ'nın) has bir Hatmiyyet'e vâsıl oluşu, kendisini onun (Hâtemü'r-rusül'ün) nübüvveti yönünden başka bir mütâba'ata da vâsıl kılar. Ona vâsıl olmasını sağlayan, duvardaki en sağlam ve esaslı tuğlayı altından; her peygamber aynı zamanda velî de olduğu için, kendisine velîlik kademi üzre bulunan her peygamberin nübüvvetini ve velâyetini gösteren diğer duvarın bütününü ise gümüşten görür. Şu hâlde nübüvvet gümüşken, velâyetin rumuzunun bu tuğla olmayışı nedendir?

Ondan murad, îlâhî tecellîlerin aynından ibâret olan, bizzat Allâh'a âit olan hakîkatlerdir. Peygamberlerin hakîkatleri ise, İlâhî tecellîlerin aynına karşılık gelen ve onların hakîkatleriyle ilgili nassların da hakîkatleri olan kevnî hükümlerin mevzîliğini hâvîdir. Bu nedenledir ki, hâlis ve parlak bir gümüşe nisbet olunmuştur.

Peki bunun yaygın olan sıfatıyla, kaynak sıfatıyla onlara tâbiliğin izhârı dışında; gizliden gizliye onların (peygamberlerin) -aleyhimü's-selâm-, İlâhî tecellîlerin zuhûrunun kemâlini gerekli kılan hakîkatlerinin, hâlis ve ayrı bir kaynağı olduğunun söylenmesi nedendir?

Peygamberleri sırf bu nedenle gümüş olarak zikretmekten tenzih ederim. Onun altının dışında saf ve berrak kılınması, onların vasıflarını zuhûr ettiren kemâlin ve ma'nânın ayırt edilebilmesi içindir. Şu kadar var ki, peygamberlerin hakîkatleri de bulanıklıkları delip geçer. İlâhî tecellîlerin kendisiyle örtülmesi husûsunda 'varlıklar'a gelince, onların kendilerine hamledilen hakîkatleri hakkındaki işin bundan uzak olmayışının dışında, peygamberlerin hakîkatlerini doğuran, onların hakîkatleriyle kıyas edilen ilmi göstermeyen varlıkları da içine alır. Bu nedenle onların hakîkatleri gümüşe, onunki saf altına nisbet olunmuştur. Zîrâ onların, resullerin keşfi dışında da birtakım keşifleri vardır ve bu her yönden teslim görmüştür. Peygamberlerin keşfi, peygamberlikleri nedeniyle onlardan başkasında bulunmayan bir cihetten, onların keşifleri ise velâyetleri cihetindendir. İşte bu yazılanlar, onun (Şeyhü'l-ekber'in) 'altın' ve 'gümüş'ü zikretmekteki murâdını gösterir." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 113-114)

"Hâtemü'l-Evliyâ"nın
Velâyet Duvarındaki İki Eksik Tuğlayı Tamamlaması:

Şeyh Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem"in bir başka yerinde; Hâtemü'l-enbiyâ Aleyhisselâm kendisine temsil olunan "Nübüvvet duvarı"nda kendi nefsini gümüşten tek bir tuğla sûretinde gördüğü hâlde, Hâtemü'l-evliyâ olan zâtın kendisini "Velâyet duvarı"nı tamam-layan altın ve gümüşten yapılmış iki tuğla şeklinde görmesinin sebebini ise şöyle izâh etmiştir:

"Hâtemü'l-evliyâ, kendisini duvarda noksan olan iki tuğla yerinde, onu tamamlayan bir altın tuğla ve bir gümüş tuğla şeklinde görür. O, kendi hakîkatinin aynını gördüğü nefsini, o iki tuğla yerine yerleşmiş olarak görür, dolayısıyla da Hâtemü'l-evliyâ duvardaki o iki tuğlayı tekmil edip tamamlamış olur. Onu gümüşten ve altından yapılmış iki tuğla şeklinde görmesini gerektiren sebep, hükmün, yâni Şerî'at-ı Muhammediyye'nin zuhûru nedeniyle, zâhirde Hâtemü'r-rüsul'ün Şerî'atına tâbî olmasıdır. Hâtemü'r-rusül nasıl ki gümüş tuğla olmuşsa, o da Hâtemü'r-rusül'ün Şerî'at'ını gümüş tuğla olarak görür. O, (bahsedilen bu ilmi) sırrda (bâtında) Allah'tan elde eder, bu ise 'velâyet'i cihetinden gerçekleşir. Diğer velîler ise O'ndan alamamaları nedeniyle, onlara (peygamberlere) vâris olmaları sâyesinde Allah'tan alırlar.

İşte burada üstünlükle murâd edilen, her iki mertebenin de vâsıtasız olarak Allah'tan alamamasıdır. Bu velî ise başlangıçtaki şeyle hudutlandırılamaz ve tâbîlik yolu dışında herhangi bir şeyle hudutlandırılması mümkün de olmaz. Peygamberin temeli ise vâsıta üzerine kuruludur ve aynı zamanda kâmil vârislerin hepsinin kemâline mütâbaatta bulunur. Bu ise, aynıyla bizim de Hâtemü'r-rüsul'e tâbî olduğumuz 'zâhir' sûretiyle gerçekleşir. Çünkü o, hikmet sâhipleri cümlesinden olduğu için, onu kaynağından alması nedeniyle İlâhî emri aynen, olduğu gibi görür, böyle görmesi de gerekir. Bu ise, velâyeti bakımından onun da -aleyhi's-selâm- aldığı, 'velâyet tuğlası'ndan ibâret olan 'altın tuğla'nın yeridir. Bu ise, bizim sözünü ettiğimiz ve onun (Hazret-i Şeyhü'l-ekber'in) de zikrettiği 'Bâtın' denilen şeydir." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 114-115)

"Vahiy Makâmı" ve "Vâsıtasız Alma" Makâmı:

Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem"inde, Resûlullah Aleyhisselâm'ın Rabb'inden Cebrâil Aleyhisselâm vâsıtasıyla haberleştiği makâmın "Vahiy makâmı", Hâtemü'l-evliyâ'nın doğrudan doğruya O'ndan aldığı makâmın ise "Vâsıtasız alma makâmı" olduğunu haber vererek şöyle buyurmuştur:

"O (Hâtemü'l-evliyâ) elde edeceğini öyle bir kaynaktan elde eder ki, elde edilene defâlarca kez refâkatte bulunmuş olan melek, yâni Resûl'e (Aleyhi's-selâm) O'nun vahyini ulaştıran ve onu kalbinin üzerine inzâl buyuran ilk ve en kâmil melek de onu aynı kaynaktan elde eder. Ancak Peygamber Aleyhi's-selâm onu, kendisinin ikmâl edip tamamladığı 'nübüvvet' cihetinden elde eder, vahyin dışında da başka bir şey için (ona) yönelmez. Velîlerden bu zikrettiğimiz kişi ise, bu iki makâmın her ikisini de; 'velâyet' ve 'nübüvvet'e karşılık gelen (vâsıtasız) 'alma' makâmını da, 'vahiy' makâmını da görür.

Şimdi sen şâyet bize îtibâr eder de, bizim kendisine işâret ettiğimiz şeyi idrâk edebilirsen; senin için velâyet mertebesinin ma'rifetine ve onun (Hazret-i Şeyh'in) bir velînin Allah'tan ne şekilde aldığını gösteren sözlerine akıl erdirmeni sağlayacak faydalı bir ilim husûle gelmiş demektir." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 115)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (100)

Muhammed Ca'fer Ed-Dımeşkî -kuddise sırruh- (4)

"Fusûsu'l-Hikem"e şerh yazan mutasavvıflar arasında mümtaz ve müstesnâ bir yere sahip olan Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri'nin, "Hâtemü'n-Nübüvve"nin ve "Hâtemü'l-Velâye"nin hakîkatini gözler önüne seren mühim bir ifşaatıyla bu husutaki eşsiz beyanlarını nakletmeye devam ediyoruz.

Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri'nin,
"Hatemiyyet" Mertebesinin Aslını Ortaya Çıkaran Esrârengiz Bir İfşaatı
ve Onu Tasdik Eden Mühim Bir Hadis-i Şerîf:

Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem" adlı eserinde peygamberlerin nübüvvetlerini ve tecelliyât-ı İlâhî'yi ancak Hâtemü'l-Enbiyâ Aleyhisselâm'ın mişkâtından elde ettiklerine dikkati çekerek, Nûr Sûre-i şerîf'inin 35. Âyet-i kerîme'sinde işâret buyurulan "Yıldız"ın Resulullah Aleyhisselâm'dan başkası olmadığını ispatlayan mühim bir Hadis-i şerîf nakletmiş; bu Hadis-i şerîf'in nûr ışığı altında "Hâtemü'n-Nübüvve"nin ve "Hâtemü'l-Velâye"nin ezelî hakîkatini ortaya çıkaracak son derece mühim ipuçları vermiştir:

"Âdem devrinden Son Peygamber'e varıncaya kadar onlardan (peygamberlerden) ve onlara tâbî olanlardan hiç biri yoktur ki, aldığını ancak Hâteme'n-nebiyyyîn mişkâtından (kandilinden) almış bulunmasın. Zîrâ Cenâb-ı İlâhî'den meydana gelen tecellî, ilk devirlerde bile Ahmedî hakîkatin ona tecellî etmesine bağlıydı. İşte peygamberlerin keşifleri nisbetinde nazar edebildikleri nübüvvet (peygamberlik) de ancak bu Ahmedî hakîkat sâyesinde tecellî eder. Onların idrakleri ve ona nazarları Cenâb-ı İlâhî'ye ulaşmalarını sağlar; bu hakîkatin dışında ne nazar etmeleri, ne de görmeleri mümkün olmaz. Onların meclisi ve onlardan herhangi biri için tefrik edilen herhangi bir şey, bu "İlk Asıl" olmadıkça elde edilemez, zîrâ onların misbâhı (lâmbası) da, mişkâtı (kandili) de onun yüksek tecellîsidir. Mişkât olmadıkça onun ne yansıması olabilir, ne de onunla herhangi bir ilgisi bulunabilir!

Onun 'yansıması'na gelince; O'nun -sallallahu aleyhi ve sellem- mişkâtıyla kendi hakîkatinden ve 'ayn-ı sâbitesinden onlara bağışta bulunmasına benzer.

Nitekim Allah-u Teâlâ "Nûr'un temsili hakkındaki:

"O'nun nûrunun misâli, içinde sırça bulunan bir kandilin misâli gibidir." buyruğuyla ona işâret etmiştir. (Nûr: 35)

Buradaki birleştirme, tıpkı İlâhî meclis gibi bu 'Nûr'un tümü hakkındadır.

O öyle bir sırçadır ki;

"O sırça, sanki inciyi anımsatan bir yıldızdır." (Nûr: 35)

O -sallallahu aleyhi ve sellem-, bu İlâhî sırla ilgili olarak Cibrîl'e: 'Bu yıldız benim.' buyruğuyla cevap vermiştir. Yâni hakîkî itibârla bu tecelliyâta o mazhardır, ondan başkası bu tecelliyâta ehil değildir.

Soru ve cevap hakkındaki kıssa, Hazret'in -sallallahu aleyhi ve sellem- Cibrîl'e kaç yaşında olduğunu sormasıyla yerini bulmuştur:

'Bilmiyorum! Ancak, ben burada bir yıldız bulunduğuna muttali' olmuştum. Her yetmiş senede bir defâ ortaya çıkardı. Ben onu yetmiş defâ gördüm.'

Başka bir rivâyette onunla ilgili olarak 'yetmiş'ten sonra, iki yerde ilâveten 'bin' ifâdesi zikredilir. Allah bilendir!..

Onun (Hâtemü'l-enbiyâ'nın) yaratılışı bakımından olan varlığı ertelenmiş, geciktirilmiştir. İşte bu cevap, onun -sallallahu aleyhi ve sellem- 'Hâteme'n-nebiyyîn' olmasına kadar erişir." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 115-116)

Şeyh Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri'nin "Şerh-i Fusûsu'l-Hikem"inde işâret ettiği, "Hatemiyyet mertebesi"nin aslı olan "Hakîkat-i Muhammediyye"nin mâhiyetini gözler önüne seren bu Hadis-i şerîf tam olarak şöyledir:

Câbir -radiyallahu anh-den rivâyet edildiğine göre; Resulullah -sallallahu aleyhi ve sellem-:

"Allah'ın ilk yarattığı şey benim rûhumdur." deyince Cibrîl hayret etmişti.

Resulullah -sallallahu aleyhi ve sellem- Cibrîl'in bu husustaki hayretini görünce, Cibrîl'e: "Ey Cibrîl! Kaç yaşındasın?" buyurdu. Cibrîl: "Bilmiyorum! Fakat dördüncü perdede bir yıldız vardı, her yetmiş senede bir defâ çıkardı. Ben onu yetmiş bin defâ gördüm." cevâbını verdi.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem-:

"Allah'ın izzetine yemin ederim ki o yıldız benim!" buyurdu.

Sonra Resulullah -sallallahu aleyhi ve sellem-: "Vahiy sana nereden geliyor?" diye sordu. Cibrîl: "Ben göklerde ve yerlerde dolaşırken bir zil sesi duyarım, duyunca Beytü'l-ma'mûr'a giderim ve vahyi oradan alıp yeryüzündeki nebî ve resullere veririm." dedi.

Resulullah -sallallahu aleyhi ve sellem- ona:

"Şimdi Beytü'l-ma'mûr'a git ve benim isim ve nesebimi orada söyle!" buyurdu.

Bunun üzerine Cibrîl hemen sür'atle Beytü'l-ma'mûr'a gitti ve Resulullah -sallallahu aleyhi ve sellem-in buyurduğu gibi isim ve nesebini söyledi. Daha önce hiç açılmayan Beytü'l-ma'mûr'un kapısı ilk defâ o zaman açıldı, Cibrîl Aleyhisselâm Beytü'l-ma'mûr'un içinde Resulullah -sallallahu aleyhi ve sellem-i oturmuş olarak gördü. Hayret ederek hızla yeryüzünde Resulullah'ın bulunduğu yere indi, Resulullah'ı daha önce Câbir'le konuşurken bıraktığı yerde gördü. Sonra tekrar Beytü'l-ma'mûr'a döndü, Resulullah'ı orada yine oturmuş olarak buldu. Sonra tekrar yeryüzüne indi, bu defâ yine Câbir'le konuşurken gördü. O zaman Cibrîl Aleyhisselâm Câbir -radiyallahu anh-e: "Resulullah -sallallahu aleyhi ve sellem- yerini hiç terketti mi?" diye sordu. Câbir: "Hayır ey Arab kardeş! Bizim konuştuğumuz mevzu sen bizden ayrıldığın zamandan beri hâlâ bitmedi, konuşmaya devâm ediyoruz." cevâbını verdi.

Bunun üzerine Cibrîl, Resulullah'a:

"Eğer vahiy senden sana ise, aracı olmamdaki hikmet nedir?" deyince, Resulullah -sallallahu aleyhi ve sellem-:

"Bu teşrî' (insanlar arasında hüküm vermek) içindir, ey kardeşim Cibrîl!" buyurdu ve ardından şu Âyet-i kerîme'yi okudu:

"Sana onun (Kur'ân'ın) vahyi bitmeden önce Kur'ân'ı okumakta acele etme ve: 'Rabb'im! İlmimi arttır!' de!" (Tâ-hâ: 114) [Muhammed el-Burhânî, "et-Tebriatü'z-Zimme", s. 100-101]

Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri'nin bu beyanları ve onu tasdik eden bu Hadis-i şerîf, Şeyhü'l-ekber -kuddise sırruh- Hazretleri'nin: "O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm'a vahiy getiren melek de aynı kaynaktan alır." sözüyle, "kaynak" olarak neyi kastettiğini ortaya çıkardığı gibi; bâzı Evliyâ-i kirâm'ın dile getirdikleri: "Hâtemü'l-enbiyâ Aleyhisselâm getirdiği kânûnları ve ahkâm-ı Şer'iyye'yi kendi bâtınları olan Hâtem-i velâyet'ten alırlardı." sözünün de ne manâyâ geldiğini açıkça ortaya koymaktadır.

Nitekim Hazret, "Şerh-i Fusûsu'l-Hikem"inde yer alan yukarıdaki esrârengiz ifşaatının devamında, Hâtemü'l-Enbiyâ Aleyhisselâm'a has olan bu büyük sırrın aynı şekilde Hâtemü'l-evliyâ olan zâtta da tecellî ettiğine işâret ederek şöyle buyurmuştur:

"İşte Hâtemü'l-evliyâ da aynen böyledir. Velâyet mişkâtına ittibâ etmekle ve kendisinden almakla bir tahsîse ermiş olan, kendilerinden daha önde olduğu diğer velîlere tasarruf ve istimdâd etmekle ilgili bu 'Rûhî evvellik' ona da verilmiştir. Âdem henüz su ile toprak arasında iken, şüphesiz ki o da velî idi. Bu cümlenin tefsîri işte budur. Onun dışındaki velîler ise bu ilme sâhip olamadıkları için ancak velâyet şartlarını tahsil ettikten sonra velî olmuşlardır." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 117)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (101)

Muhammed Ca'fer Ed-Dımeşkî -kuddise sırruh- (5)

Muhyiddîn-i Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"e döktüğü esrârı te'vil etmek için yüzü aşkın şerh yazan "Fusûs" şârihleri arasında, kâmil üslûbu ve muhteşem izahlarıyla dikkatleri üzerinde toplayan Şeyh Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri'nin, "Hâtemü'r-Risâle" ve "Hâtemü'l-velâye"nin üzerindeki sır perdesini aralayan eşsiz ifşaatlarına kaldığımız yerden devam ediyoruz.

Hâtemü'r-Rüsul ile Hâtemü'l-Evliyâ
Arasındaki Büyük Esrâr:

Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem" adlı eserinde, Hâtemü'l-evliyâ'nın, umum velîlerin velâyet kandilinden istimdat ettikleri Hâtemü'r-rusül Aleyhisselâm'da bâkî olduğunu ve Resulullah Aleyhisselâm'ın velâyeti yönünden bu zâta karşı durumunun, kendisinden istimdatta bulunan diğer velîlerin durumundan farksız olduğunu belirtmiş; bu iki "Hatm"den birinin "Hatmiyyet" meziyetinin sâhibi, diğerinin ise geçmiştekileri hatmeden bir "Hatm" olduğuna dikkati çekerek, "Hâtemü'l-velâye" mevzusu ile ilgili en gizli sırlardan birini ifşâ etmiştir:

"Velâyet şartlarının tefsîri ve açıklaması odur ki; bunun tahsîli O'nunla vasıflanmakla, yâni daha doğrusu O'nun ahlâkıyla muttasıf olma sebebiyle gerçekleşir; çünkü İlâhî sıfatların ıslâhı tüm şeylerden daha öndedir.

Velâyeti kazanma ve ona ehil olma ile ilgili olarak O -sallallahu aleyhi ve sellem-:

'Allah'ın ahlâkıyla ahlâklanınız!' buyurmuştur.

O'nunla ahlâklanmak; şartların kabulünden başka, O'nun sıfatlarıyla ahlâklanmak, yâni O'nun vasıflarıyla muttasıf olmak demektir. Hiç şüphe yok ki velâyet şartları, Allah'a âit olan bu ahlâkla, Allah'ın her sıfatın kemâlini biraraya topladığı bu isim cihetinden tahsîl edilebilir.

Allah-u Teâlâ "Velî" ve "Hamîd" İlâhî sıfatlarıyla tesmiyye olunma husûsunda şöyle buyurmuştur:

'O Velî'dir, Hamîd'dir.' (Şûrâ: 28)

Allah Sübhânehû, 'Allah' ile, yâni bu toplayıcı isimle onun 'Velî'si olduğunu, vasıflandığında bu İsm-i kerîm'le vasıflanmayanın bu isimle tesmiyye de olunamayacağını; dolayısıyla bir velînin 'velî' dahî olamayacağını haber vermiştir.

Buradaki sır, bu velînin bâzı vasıflarını çok daha muhteşem kılar. O 'Allah' ile olan, yâni O'nunla beraber olan bir 'Kibrîtü'l-ahmer'dir. İlâhî vasıfların tahsîline ulaşmak için kendisine nazar edilen isim de işte budur. Ancak, her nebî aynı zamanda velî de olduğu için, o velâyeti yönünden Hâtemü'r-rusül'e tâbî olur. Hatm'in ona olan nisbeti, resul ve nebîlerin ona nisbeti gibidir. Bu Hatm, onların velâyetleri itibâriyle mişkâtından almaları bakımından Resûlullah'ta bâkî olmuştur. Hâl böyle olunca, onun mişkâtından alması itibâriyle, bu seyr-i sefer üzre olan meziyeti Hâtemü'l-velâye'ninkine nakledilemez. Bu, onun bu husûsî üstünlüğüne nisbetle, O'nun da -sallallahu aleyhi ve sellem- yüksek oluşu ve umûmun Resulullah'a tâbî oluşu beyânına girer.

Bu Hatm'in -aleyhisselâm- velâyeti yönünden hükmü, Cenâb'ına -sallallahu aleyhi ve sellem- vâris olan velîler hakkında geçerli olan hükümden ayrı değildir. Zîrâ 'Hatmiyyet' meziyyeti onun olmuştur; o ise, "Hatmiyyet"i ile ancak geçmiştekileri hatmedebilmiştir. Mustafâ'nın -sallallahu aleyhi ve sellem- hatmiyyetinin onunkiyle farkı; onun, yâni Hâtemü'r-rusül'ün hem velî, hem resul, hem de nebî olmasıdır. Hâtemü'l-evliyâ'ya gelince; ona olan tâbîliklerinin kemâliyle Muhammed -sallallahu aleyhi ve sellem-in, Cenâb'ına vâris olan Muhammedî Allah velîlerinde bekâ bulması gibi, aynı şekilde bu Hatm de vâris velîlerde ve umum velîlerde bâkîlik hükmüyle, O'na tâbî olmak sûretiyle yüklenici ve taşıyıcı verâsete vâris olan velîdir.

Onların tâbîlikleri ancak, tâbî oldukları Resûl'ün de kendisinden aldığı 'Asıl kaynak'tan kemâllerini almaları şeklindedir. Zîrâ onların kemâl bulmaları ancak ona tâbî olmanın kemâliyle, hidâyete ermeleri de ancak onun hidâyetiyle gerçekleşir." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 117-119)

Hâtemü'l-Velâye'nin
"Hatmiyyet"indeki Güzellik:

Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem"inin bir başka noktasında, "Hatemiyyet"iyle diğer velîlerden öne geçen Hâtemü'l-evliyâ'ya duyduğu gıpta ve hayranlığı dile getirerek şöyle buyurmuştur:

"O (Hâtemü'l-evliyâ) İlâhî mertebelerin müşâhadecisidir. Bu hâl, geride kalan velîler gibi velâyeti bakımından bu Hatm için geçerli olduğu gibi, her velî için de geçerlidir.

Onun 'Hatmiyyet'iyle onlardan üstün oluşu ne güzeldir!.." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 119)

Hâtemü'r-Rusül'deki "Zâtî Nûr"un
Hâtemü'l-Evliyâ'ya İntikâli:

Şeyh Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri, Allah-u Teâlâ'nın yarattığı "İlk asıl" olan Hâtemü'r-Resul Aleyhisselâm'a tahsis edilen "Zâtî Nûr"un, Hâtemü'l-evliyâ olan zâta da aynen intikâl ettiğine işâret ederek şöyle buyurmuştur:

"Hâtemü'l-evliyâ, Hatmiyyet'inin husûsiyeti ve diğer umûmî hâlleri itibâriyle, Enbiyâ'i'l-kirâm ve Rusülü'l-izâm cemâatinin öncüsü olan Hâtemü'r-rusül Muhammed -sallallahu aleyhi ve sellem-in güzelliklerinden bir güzelliktir. Çünkü onun Cenâb-ı şerîf'i bütün varlıkların üzerinde, tüm mertebelerde mukaddem ve evveldir; ona öncülüğü hamleden tecellî diğer tecellîlerin üzerindedir.

Zîrâ o, bu hususta Allah-u Teâlâ'nın:

'Daha da yakın…' (Fetih: 9)

Buyruğuyla kendisine işâret ettiği "İlk asıl"dır. O, Rabb'i üzerine ilk delil olarak, gaybın gaybından husûle getirilen 'Gizli varlık'tır. Aynı zamanda O, Allah'ın bütün isimlerinin ve sıfatlarının kendisiyle seyrettiği 'Zâtî Nûr'dur.

İşte bu Hatm de bu öncülük ve 'Zâtî evvel'lik nedeniyle, "İlâhî hakîkat" ve 'kevnî hakîkat"ten ibâret olan her iki hakîkatin tüm kemâliyle, bu Seyyidü'l-mu'azzam'ın -sallallahu aleyhi ve sellem- güzelliklerinden bir güzellik olur." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 119)

Hâtemü'l-Evliyâ'nın Velîlere İstimdâdı
Nasıl Gerçekleşir?

Şeyh Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem"in başka bir noktasında ise, Hâtemü'l-evliyâ'nın velîlere nasıl yöneldiğini ve aradaki feyiz akışının ne sûrette gerçekleştiğini beyan etmek üzre şöyle buyurmuşlardır:

"Hâl böyle olunca nerede olursa olsun, mişkâtından alınmak sûretiyle her velînin hükmü, has bir yönden 'Hâtemü'l-evliyâ' mertebesine intikâl eder. Zîrâ 'Hatm' kendisinden uzak olmayıp kemâlâtın bâzısını hatmeden bu Hâtem, burada (ona) velâyetiyle yönelir ve verir." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 121)

Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri'nin "Şerh-i Fusûsu'l-Hikem"inde "Hâtemü'l-velâye" hakkında verdiği sır ve ifşaatlar bu beyanları ile sona ermektedir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (102)

Karabaş Velî -kuddise sırruh- (1)

HAYATI ve ESERLERİ

1611 yılında Malatya'da dünyaya gelen Hazret, Osmanlı âlim ve mutasavvıflarının en meşhurlarından biri olup, asıl imi Ali Alâedddîn'dir. Siyah Halvetî sarığı sardığı için, halk tarafından "Karabaş Velî" diye isimlendirilmiş; çok uzun boylu bir zât olduğu için de, yaşadığı dönemde kendisine "Aliyyü'l-Etvâl"; yâni "Uzun Ali" lâkabı verilmiştir.

Aslen Arapkir'li olan Karabaş Velî -kuddise sırruh- Hazretleri ilmî tahsilini İstanbul'da tamamlamış; sonra da tasavvuf'a gönül vererek Kastamonu'ya gidip, Şeyh Şâbân-ı Velî -kuddise sırruh- Hazretleri'ne intisab etmiş ve 1631 yılında halifeliğe yükseltilmiştir. Bu sıralarda yirmi yaşlarında olması, onun çok büyük bir istidâda sâhip olduğunu gösterir.

Mânevî bir işâretle Üsküdar'a yerleşen Hazret, 1674 senesinde Vâlide'-i Atîk dergâhı şeyhliğine tâyin edilmiş; burada bir taraftan ilim ve irşadla meşgul olurken, diğer taraftan da yazdığı eserlerle etrâfını nurlandırmaya gayret etmiştir. Onun irşad ve sohbet meclislerine devrin pâdişâhı Sultan Dördüncü Mehmed de iştirâk etmiştir.

Eserlerinde o kadar gizli ve ince noktalara girmiştir ki, bir kitabında "Herkeste fındık kadar Allah'tan bir parça vardır." dediği için, 1680 yılında Limni adası'na sürgüne gönderilmiştir.

1685 yılında Hacc'a giden Karabaş Velî -kuddise sırruh- Hazretleri, dönerken Mısır'a çok yakın bir belde olan "Kal'a'-i Nahl" mevkiinde ebedî âleme göçetmiştir.

Çoğu bâzı zâtların eserlerine yazmış olduğu şerhlerden meydana gelen kitap ve risâlelerinin en meşhurları; "Fusûsu'l-Hikem"i şerhetmek maksadıyla yazdığı "Kâşifü'l-Esrâri'l-Fusûs" ve bu şerhteki izah ve te'villerin hülâsasını ihtivâ eden "Mağzü'l-Fusûs" ile; "el-Mi'yârü't-Tarîka", "Risâle fî Usûli'l-Erba'în", "Risâletü'l-Berîkıyye fî Kasîdetü'l-'Âşıkiyye li'ş-Şeyhu'l-ekber", "Şerh-i 'Akâ'idü'n-Nesefî bi'l-Lisâni't-Tahkîk" ve "Tarîkat-nâme" kitaplarıdır.

Bunların dışında "Tefsîr-i Sûre'-i Tâhâ" ve "Ta'bîr-nâme" adında iki kitabı; semâ ile ilgili kısa bir eseri ve iki küçük risâlesi daha vardır.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Karabaş Velî -kuddise sırruh- Hazretleri "Kâşifü'l-Esrâri'l-Fusûs" adlı eserinde, Hâtemü'r-rüsul'ün temsil ettiği "Hâtemü'n-nübüvve" mertebesi ile Hâtemü'l-evliyâ'nın temsil ettiği "Hâtemü'l-velâye" mertebeleri arasındaki farklı sarîh bir üslûpla beyân etmiş; Hâtemü'l-evliyâ olan zâtın ilmi, mertebesi ve tecelliyâtı hakkında son derece mühim ipuçları vermiştir.

Velâyet'in Gözüktüğü "En Yüce Ufuk":

Karabaş Velî -kuddise sırruh- Hazretleri "Kâşifü'l-Esrâri'l-Fusûs" isimli eserinde, peygamberlerin ve velîlerin Hâtem'ine tahsis edilen lütfun başkaları için geçerli olmadığını, nübüvvet ve risâlet kanalının Hâtemü'rüsul olan Muhammed Aleyhisselâm'a, velâyet kanalının ise onun bâtın Şerî'at'ına vâris olan Hâtemü'l-evliyâ'ya tahsis edildiğini ortaya koymuş; velâyet mertebelerinin gözüktüğü en yüce ufkun ona tevdî edildiğini beyan buyurmuştur:

"Peygamberlerin ve velîlerin bu iki Hâtem'ine tahsis edilenin, ikisinden başkasına akıtılması sözkonusu olamaz. Bilâkis onun hâlinin ve elde edilişinin zorluğu apaçıktır.

Çünkü kanal ikidir:

Nebîlerin ve risâletin kanalı, onlarla ilgili olan her şeyin elde ettirildiği ve emânet edildiği Efdâlü'l-Kâinât Muhammed Mustafâ Aleyhisselâtü Vesselâm'dır. Velâyet kanalı ise Hâtemü'l-evliyâ olan bir imamdır. O Hâtemü'r-rüsul'ün bir parçası, tâbisi ve aynı zamanda onun bâtın şeriatı husûsundaki vârisidir. Onunla ilgili olarak; 'Kitap ile gönderilen peygamberler dahî o (ilmi) Hâtemü'l-evliyâ mişkâtından görürler.' denilmiştir. Yâni velâyet sıfatı ile muttasıf olmayan, müşâhade ilmi kendisi için mümkün olmayıp Ehâdiyyet makâmında duramayan biri, en düşüğünden en yükseğine varıncaya kadar, onu ancak en yüce ufuktan görebilir." ("Kâşifü'l-Esrâri'l-Fusûs", Hacı Mahmud Efendi, nr.: 2225, vr. 24b)

Hâtemü'l-Evliyâ'ya Tahsis Edilen
"Zâtî Tecellî"nin Keyfiyeti:

Hazret "Kâşifü'l-Esrâri'l-Fusûs"ta yer alan diğer bir beyanlarında Zâtî tecellî'nin Hâtemü'l-evliyâ olan zâtta zuhûr ettiğini, Hâtemü'r-rüsul Aleyhisselâm'ın, Zât'ın mazharı olan bu velî ile birleşince hem Zât'a, hem de sıfatlara mazhar olduğunu beyân ederek, "Hâtemü'l-velâye" mevzusu ile ilgili en gizli sırlardan birini gözler önüne sermiştir:

"Allah'ın sıfatı değil, resullerin ve nebîlerin sıfatı olduğu için; risâlet ve nübüvvetin her ikisi de kesilmiştir. Velâyet ise O'nun ezelî ve ebedî sıfatıdır; dünyâda da, âhirette de kesilmez. Bunun içindir ki müşâhade ilmini alan bir kimse ancak ondan (Hâtemü'l-evliyâ'dan) alabilir.

Zât'a mazhar olan Hâtemü'l-velâye Hâtemü'r-resul'e tâbî olursa; Hâtemü'r-rüsul hem Zât'a, hem de sıfatlara mazhar olur. Zât'ın mazharıyla birleşinceye kadar, yalnız sıfatlarda bulunduğu zaman müşâhadesi mümkün olmaz.

İşte bu ulu mertebeyi göremeyen kimse, Zât'a mazhar bir kimse oluşuna nisbetle ancak ondan görebilir." ("Kâşifü'l-Esrâri'l-Fusûs", Hacı Mahmud Efendi, nr.: 2225, vr. 24b-25a)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (103)

Karabaş Velî -kuddise sırruh- (2)

On yedinci yüzyılda yaşamış Osmanlı mutasavvıflarının önde gelenlerinden olan Karabaş Velî -kuddise sırruh- Hazretleri'nin "Kâşifü'l-Esrâri'l-Fusûs" adlı eserinde yer alan; Hâtemü'r-rüsul ve Hâtemü'l-evliyâ'nın ilmi, mertebesi ve tecelliyâtı ile ilgili muhteşem ifşaatlarına kaldığımız yerden devam ediyoruz.

Hâtemü'r-Rusül'e
Şerî'at'ı Bildiren İlim:

Karabaş Velî -kuddise sırruh- Hazretleri "Kâşifü'l-Esrâri'l-Fusûs" adlı eserinde, Zâtî İlâhî tecellîye mazhar olan Hâtemü'l-evliyâ her ne kadar hükümde Hâtemü'r-rusül'ün şerî'atına tâbî durumunda ise de, hakîkatte Hâtemü'r-rusül'e şerî'at'ı bildiren ilmin de aynı kaynaktan alındığını ifşâ ederek şöyle buyurmuştur:

"Ehl-i hakîkatin yanında sâbit olan, her zamanda tek bir imamın Zât'a mazhar olduğudur. Resulullah -salla'llâhu aleyhi ve sellem- zamânında da Resûlullah Aleyhisselâm, müşâhade kendisinden alınan tek imamdı. Resûlullâh Aleyhisselâm (Şerî'at husûsunda) kendisine tâbî olunan bir kimse olmakla birlikte, ona şerî'atı bildiren ilim de o idi. Hâtemü'l-velâye de onun -aleyhisselâm- (Şerî'atına) tâbîdir ve her ne kadar ilim hakkındaki herhangi bir şey kendisinden alınsa da; tâbî olan, kendisine tâbî olunandan daha düşüktür. (Hazret-i) Ömer'in verdiği hükümdeki ve hurmanın aşılanmasındaki üstünlük gibi ki, her ikisi de ulemânın katında ma'lûmdur." ("Kâşifü'l-Esrâri'l-Fusûs"; Hacı Mahmud Efendi, nr.: 2225, vr. 25a)

Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ'nın
"Hatemiyyet"inin Mâhiyeti:

Karabaş Velî -kuddise sırruh- Hazretleri "Kâşifü'l-Esrâri'l-Fusûs"un bir başka noktasında; Allah-u Teâlâ'nın Zât'ına ve sıfatlarının tümüne has olan küllî İlâhî tecellînin, Hâtemü'l-evliyâ'ya ihsan buyurulan "Hatemiyyet" mertebesinde gerçekleştiğine işâret etmiş; Hâtemü'r-rusül'ün dahî bu ilmi, kendi bâtını ve "Ehadiyyet"in kaynağı olan Hâtemü'l-velâye mertebesinden elde ettiğini haber vermiştir:

"Hatm'in hangi yönüyle bir 'Hatm' olduğu bilinmektedir, Hâtemü'r-rüsul'den sonra herhangi bir nebî ve resul gelmeyeceği de ma'lûmdur. O, şer'î nübüvvetin ve risâletin kendisiyle hatme erdiği Hâtem'dir. Hâtemü'l-velâye ise bu mânâda değil; bilâkis 'Allah' ismiyle ve Allah'ın Zât'ının gerektirdiklerinden mâ-'adâ, Allah'ın kendisiyle vasfedildiği şeylerin tümüyle de vasıflanmakla bir Hâtem olup, velâyeti bununla hatmetmektir.

Halk arasında 'Gümüş tuğla' ve 'Altın tuğla' sözüyle bilinen bu (mertebe)nin fevkinde bir mertebe yoktur. Gümüş kalp nûru, altın ise rûh nûrudur. Şeriatın kaynağı kalp, velâyetin kaynağı ise rûhtur. Rûh, kalp ile kemâlini bulur. Çünkü o rûhun eşi gibidir; rûh, sırrını ancak eşiyle açığa vurabilir.

Şeyh'in sözünün ezelden ebede kadar ulaşan zâhiri ise, nübüvvet ve velâyet hakkındaki Hâtem'lerin kendileriyle kemâle erdiği şahıslardır. Zîrâ Hâtemü'r-rüsul Hâtemü'l-velâye'den tahsil ettiği için, müşâhade ilmini bilenler yalnız onların ikisidir. O (Hâtemü'r-rüsul) ilmini Ehadiyyet'in kaynağından alırken, Hâtemü'l-velâye de şerî'at husûsunda Hâtemü'r-rüsul'e tâbîdir.

Nitekim Hızır Mûsâ Aleyhisselâm'a:

'Ben sana risâletinin zevkiyle ilgili olarak öğretilen ilmi bilmem, sen de O'nun bana öğrettiği ilmi bilmezsin!' buyurmuştu. (Buhârî, Tecrîd-i Sarîh: 102)

Tıpkı bizim, müşâhade ile ilgili mânevî zevkimiz gibi… Çünkü o İlâhî müşâhadeye mânîdir.

Allah'ın onu muttalî' kıldığı şeye gelince; Zât denizi sıfatların zuhûru için dalgalandığı vakit, hakîkat noktasını Ceberût âlemine fırlatıp Muhammed Aleyhisselâm'ın sûretiyle sûretlendirir. Belki o bir tâyin hil'atı değil, Muhammed'in de rûhudur. İşte o, sıfatları birarada toplayan 'Zât' ismi ile isimlendirilir. Ona verilen iki dâvetten biri, 'Şerî'at'tan ibâret olan sûrî dâvet; diğeri ise 'Velâyet'ten ibâret olan mânevî dâvettir.

'Enâ ebû'l-ervâhi ve ümmü'l-eşyâ'': 'Ben ruhların babası, eşyânın anasıyım!'

Buyurduğu için; onun zâhiri Hâtemü'r-rüsul, bâtını ise Hâtemü'l-evliyâ'dır. Herhangi bir kimse şeriatı ancak ondan alır ve herhangi biri, velâyetle ilgili herhangi bir şeyi yine ancak ondan elde eder. Çünkü 'Velî', ezelî ve ebedî olan Zâtî sıfatlardan bir sıfattır.

Peygamber Aleyhissalâtü Vesselâm, velîye âit olanı olmadan aldığı zaman, her ne kadar:

'Sen olmasaydın, felekleri yaratmazdım." (buyruğu) onun hakkında olsa da, kendisi için bir noksanlık ârız olması lâzım gelir. (Aclûnî, "Keşfü'l-Hafâ")

Şu hâlde ey kardeşim, benim (bu sözümle) -hâşâ ve kellâ- sakın Şeyh'e i'tirâz ettiğimi zannetme! O'nun her ikisinin makamlarından murâdının, 'Nübüvvet ve Şerî'at' makâmı ve Ehadiyyet'ten elde edilen "Velâyet' makâmı olduğunu düşün! Nübüvvet ehli olan kimse Vâhidiyyet'i alırken, 'Ehadiyyet makâmı'na kadar ulaşmış olan Velâyet'ten almaya muhtaçtır. Buna göre, netîce itibâriyle ikisinde de murâd edilen bu iki makam olur." ("Kâşifü'l-Esrâri'l-Fusûs", Hacı Mahmud Efendi, nr.: 2225, vr. 25b-26a)

Hâtemü'l-Evliyâ Kendisini Niçin
İki Tuğla Sûretinde Görür?

Hazret, Hâtemü'l-evliyâ'nın kendisini, eksik kalan velâyet duvarını tamamlayan iki tuğla sûretinde görmesinin sebebini ise şöyle izâh ediyor:

"Hâtemü'l-evliyâ'nın Hâtemür'r-rusül'den sonra geleceği ma'lûmdur. Onun da kendisini, duvarı tamamlayan iki tuğla şeklinde görmesi düşünülemeyecek bir şey değildir. Çünkü o Hâtemü'r-rusül'ün Şerî'at'ına tâbîdir ve Şuhûd ilmini doğrudan doğruya Allah'tan alır. Böylece her ikisiyle de Velâyet duvarını tekmil edip tamamlamış olur." ("Kâşifü'l-Esrâri'l-Fusûs", Hacı Mahmud Efendi, nr.: 2225, vr. 26b)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (104)

Karabaş Velî -kuddise sırruh- (3)

Osmanlı Devleti zamanında yaşamış Halvetî şeyhlerinin en meşhurlarından olan Karabaş Velî -kuddise sırruh- Hazretleri'nin, Hâtemü'r-rüsul ve Hâtemü'l-evliyâ'ya ihsan buyurulan "Zâtî tecellî"nin mâhiyet ve keyfiyeti hakkında "Kâşifü'l-Esrâri'l-Fusûs" adlı eserine dercettiği eşsiz beyan ve ifşaatlarına kaldığımız yerden devam ediyoruz.

Hâtemü'r-Rüsul ve Hâtemü'l-Evliyâ'da Zuhûr Eden
"Zâtî Tecellî" Nedir?

Karabaş Velî -kuddise sırruh- Hazretleri "Kâşifü'l-Esrâri'l-Fusûs" adlı eserinde, Hâtemü'r-rüsul ve Hâtemü'l-evliyâ'da zuhûr eden Zâtî tecellînin mâhiyetini duyurabilmek ve zihinlere tamamen yerleştirebilmek için iki önemli temsil getirerek şöyle buyurmuştur:

"Peygamber -aleyhis-salâtü ves-selâm-ın:

'Ben Allah'tanım, müminler de bendendir.'

Buyruğu bölüşme ve paylaşma ile değil, ancak tecellî ile ilgilidir. Çünkü 'Zât' bölünme ve sayı bakımından çokluk kabul etmez. Hâtemü'l-evliyâ'da müminlerin içine dâhildir ve buna göre Peygamber'imiz Aleyhisselâm mevcûdâtın aslı, ma'rifetlerin ve zâhirî ve bâtınî kemâllerin kaynağıdır.

Hadîs'in bizim zâhirimize göre mânâsı; o nübüvvetin ve risâletin kaynağıdır, (onu) alacak olan kimse ancak ondan alır. Bâtınını ise; Âdem'in kendisinden yaratıldığı hakîkatlerle ilgili ilimlerin kaynağıdır, onu alacak olan kimse ise ondan, yâni sırr-ı Muhammed'den başkasından alamaz. Varlık ve akletmenin Ceberût âleminde meydana gelmesinin misâli güneş gibidir; doğunca her evdeki her cam güneş ışığını ondan alır ve toplar. Şimdi güneş bölünüp parçalara mı ayrılmıştır? Güneş birdir, lâkin şişelerin hacmine ve rengine göre kendini göstermiştir.

Amma kişi zanneder ki, o -aleyhisselâm- da Allah'tan diğer halk gibi alır. Halbuki O kendi Şerî'at'ını, kendi Zât'ına mahsus hakîkati dilediği kimseye verir. Zîrâ ta'ayyünü bilmeyen, O'nu ve mevcûdâtın zuhûrunu bilmede, O'nu mevcûdâttan tenzih etmede, varlıkları 'Lâ, lâ..'; yâni: 'Yok, yok..' bilmede de noksandır.

Bil ki, onun başka bir misâli de çekirdeklerdir. Ondan dallarıyla, budaklarıyla; yaprakları, çiçekleri ve meyveleriyle ağaç ortaya çıkarken, hepsi zâhiren de, bâtınen de gıdâsını ondan alırlar, onda şüphe yoktur. Amma çekirdek nerededir, ona gıda nereden gelir ve ona ne zaman gıdâ verir? Sonra da, meyvesinde yine kendi hakîkati zuhûr eder. Onu zuhûr ettiren cihet onun aynı (aslı) mıdır, yoksa ondan başkası mıdır? Çekirdeklerin miktârından ve parçalanmasından dolayı mı olmuştur, yoksa içinde bulunduğu ağacın dışında mı kalmıştır? İşte bunu düşündüğün zaman artık senin için, tek bir kişiye nisbet edilen ilim hakkında yararlı bir bilgi ortaya çıkmıştır. O zâhirî ve bâtınî, başlangıçta ve önde olup, ilimlerin hepsinin kaynağıdır. 'Ahmed'in içinde 'mim' olduğunda nasıl ki şüphe yoksa, onda da şüphe yoktur.

Nitekim o -aleyhisselâm-:

'Allah'ın ilk yarattığı şey benim aklım, rûhum ve nûrumdur.' buyurmuştur." ("Kâşifü'l-Esrâri'l-Fusûs", Hacı Mahmud Efendi, nr.: 2225, vr. 26b-27a)

Hâtemü'l-Evliyâ'nın Makâmının
Diğer Velîlerin Makâmına Nispeti:

Karabaş Velî -kuddise sırruh- Hazretleri "Kâşifü'l-Esrâri'l-Fusûs"un başka bir yerinde; Hâtemü'r-rüsul'ün velâyetine vâris olan Hâtemü'l-evliyâ'nın İlâhî müşâhadeyi aslından aldığına işâret ederek, Hâtemü'l-evliyâ'nın velîler arasındaki durumunu Hâtemü'r-rusül'ün peygamberler arasındaki durumuna benzetmiştir:

"Hâtemü'l-evliyâ'nın makâmının, onların (diğer velîlerin) makâmına göre durumu; Hâtemü'r-rüsul'ün makâmının, diğer peygamberlerinkinin -aleyhimüsselâm- karşısındaki durumu gibidir. O hem resullerin, hem nebîlerin, hem de velîlerinin Hâtem'idir. Hâtemü'l-evliyâ' ise müşâhadeyi aslından, yâni Peygamber Aleyhisselâm'ın velâyetinden alan vâris velîdir. Çünkü o -aleyhisselâm- İlâhî hazîrelerin (makamların) aynasıdır. Bunun içindir ki Hâtemü'l-evliyâ da, Enbiyâ Aleyhimüsselâm'ın en efdâlinin hasenâtından bir hasene olur. Dilediği herhangi bir kimseye şefaat kapısını açma yetkisi ona verilmiştir ve İlâhî isimler husûsunda da onunla öne geçmiştir." ("Kâşifü'l-Esrâri'l-Fusûs", Hacı Mahmud Efendi, nr.: 2225, vr. 27b)

"Hatm'in Rûhu"ndan Murâd
"Zâtî Tevhîd"dir!..

İlâhî vergiler husûsunda Şît Aleyhisselâm'dan istimdâd ettiklerini zannedenlerin, aslında Hatm'in rûhundan istimdâd ettiklerine dikkati çeken Karabaş Velî -kuddise sırruh- Hazretleri, "Hatm'in rûhu" ile murâd edilenin "Zâtî Tevhîd" olduğunu ifşâ ederek, onun asıl varlık maddesinin Allah'tan olduğunu haber vermiştir:

"İşte bu, gerçek müşâhade ilmidir ve her insan buna değer verir, bunu arzu eder. Lâkin isti'dâdını bundan başkasına harcayan onu hiçe müncer eder. Hatm'in rûhuna gelince, bu onun için geçerli değildir, zîrâ onun asıl maddesi Allah'tandır, varlıklardan hiçbirinin maddesinden değildir.

Hatm'in rûhundan murâd, Zâtî Tevhîd'dir ve ayrıca ondan başka, Zât'a muhtaç olan fiileri ve sıfatları dahî Tevhîd'dir. Kişi Şît'in rûhundan istimdâd ettiğini zanneder de, rûhun hakîkatini kavrayamaz." ("Kâşifü'l-Esrâri'l-Fusûs", Hacı Mahmud Efendi, nr.: 2225, vr. 29b-30a)

Hatm'in, Ruhlara Kendi Rûhundan
İstimdâd Ettiğini Bilemeyişi:

Karabaş Velî -kuddise sırruh- Hazretleri eserinde devamla iki Hatm'in imdâd ve istimdâdı üzerinde durmuş; Hatemiyyet mertebesine çıkarılan zâtın bütün ruhlara istimdâdda bulunduğu hâlde, kendisinin bundan tamamen habersiz olduğunu beyan buyurmuştur:

"Hatm bütün ruhlara istimdâd eder, ancak unsûrî terkîbine göre kendi nefsinden istimdâd ettiğini bilmez. Çünkü keşfetmek zulmâniyyetle, letâfet ise nûrâniyyetle ilgilidir; onun istimdâdı henüz ta'ayyün etmemiş zulmânîlik için geçerlidir." ("Kâşifü'l-Esrâri'l-Fusûs", Hacı Mahmud Efendi, nr.: 2225, vr. 30a)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (105)

Karabaş Velî -kuddise sırruh- (4)

Osmanlı dönemi Halvetî şeyhlerinin önde gelenlerinden olan Karabaş Velî -kuddise sırruh- Hazretleri'nin "Kâşifü'l-Esrâr" adlı "Fusûs şerhi"nde, Hâtemü'r-rüsul ve Hâtemü'l-evliyâ'nın ilim ve mertebesi hakkında ortaya koyduğu güzîde ifşaatlarını size arzetmiştik.

Hazret'in, Zâtî tecellî'nin hakîkati ve "Hâtemü'l-velâye"nin mâhiyeti ile ilgili karmaşık meselelere son derece mühim te'vil ve izâhlar getirdiği bu eserindeki ifşaatlarından sonra, son olarak "Mağzu'l-Fusûs" adlı eserinde yer alan beyan ve ifşaatlarını da nakletmeye çalışacağız.

KARABAŞ VELÎ -Kuddise Sırruh- HAZRETLERİ'NİN
"MAĞZU'L-FUSÛS" ADLI ESERİNDE YER ALAN İFŞAATLARI

Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"inde beyan buyurduğu, "Hâtemü'r-risâle" ve "Hâtemü'l-velâye" mertebeleri arasındaki ilgiyi ve münâsebeti ortaya çıkaran beyanlarını ustalıkla şerheden Karabaş Velî -kuddise sırruh- Hazretleri, bu eserinde yaptığı te'vil ve izahların ışığında "Fusûsu'l-Hikem"de yer alan ilimleri tasnif etmek gâyesiyle "Mağzu'l-Fusûs" adlı eserini kaleme almıştır.

Karabaş Velî -kuddise sırruh- Hazretleri, bilinen yegâne nüshası Üsküdar Hacı Selîm Ağa Kütüphanesi, Hüdâyî Efendi kısmı, 309 no'da kayıtlı bulunan ve bizzat müellif hattı olduğu anlaşılan bu eserinin ünvan yaprağında: "Vakf itdüm eş-Şeyh Mahmûd Efendi'ye, ve evlâdlarına ve fukarâsına kırâ'atını şart itdüm." demek sûretiyle, kitabı Azîz Mahmûd Hüdâyî -kuddise sırruh- Hazretleri ve ihvânına hediye ettiğini açıkça bildirmiştir.

"Mağzu'l-Fusûs"un baş tarafında, "Fusûsu'l-Hikem"in "Şît Aleyhisselâm Fassı"nda on yedi ilim bulunduğuna ve bunlardan on ikincisinin "Hâtemü'r-rüsul ve Hâtemü'l-velâye ilmi" olduğuna işâret eden Hazret (vr. 1b), meseleye "'İlm-i Hâtemü'r-rusül ve Hâtemü'l-velâye" başlığı altında giriş yaparak (vr. 13b-14a), "Kâşifü'l-Esrâr"da verdiği bilgileri bir bakıma hülâsa etmiştir.

Mahlûkât İçinde "Hâtemü'l-Velâye"nin
Fevkinde Mertebe Yoktur!

Karabaş Velî -kuddise sırruh- Hazretleri "Mağzu'l-Fusûs" adlı eserinde "Hâtemü'r-rusül" ve "Hâtemü'l-evliyâ" sıfatının kimlerde tecellî ettiğine işâret ederek, Zâtî tecellî nedeniyle mahlûkât içerisinde bu mertebenin fevkinde bir mertebe bulunmadığını haber vermiştir:

"Hâtemü'r-rusül, nübüvvetin kendisiyle hatmedildiği kimsedir; Hâtemü'l-velâye ise, İlâhî sıfatları bünyesinde toplayan 'Zât' ismine mazhar olan kimsedir. Ona 'tek imam' adı verilir. Bu sâyede 'Velâyetin Hâtem'i' de olunduğu için, mahlûkât içerisinde bunun fevkinde bir rütbe yoktur.

Ey nazar sâhibi!

Bu gönderme va anlayışta: 'Şeyhler yaratılmış olanların en kâmilleridir.' sözüne göre, Şeyh'in -kuddise sırruhû- ezelden ebede kadar devâm eden nübüvvet ve velâyet hakkındaki sözüne bir nazar et! Zîrâ Hâtemü'r-rusül Hâtemü'l-velâye'den öğrendiği için, 'Şuhûd ilmi'ni bilenler ancak onların ikisidir. O tıpkı Hızır -'aleyhisselâm- ile Mûsâ gibi; Şerî'at husûsunda Hâtemü'r-rusül'e tâbî bir kimse olarak, [ilmini] 'Ehadiyyet'in kaynağından elde eder. 'Velî' Allah-u Teâlâ'nın sıfatlarından bir sıfat olduğu için durum buna göre şekillenir." ("Mağzu'l-Fusûs", Üsküdar Hacı Selim Ağa Ktp. Hüdâyî Efendi, nr.: 309, vr. 14a)

"Hâtemü'r-Risâle"nin Mâhiyeti ve
"Hâtemü'l-Velâye" ile Münâsebeti:

Hazret "Mağzu'l-Fusûs"ta yer alan başka bir beyânında, Hâtemü'r-rusül'ün "Hâtemü'l-velâye" mertebesine mahsus İlâhî ilimleri kendi velâyetine vâris olan Hâtemü'l-evliyâ'dan elde ettiğini beyan etmiş; ancak bu durumun, Hâtemü'r-rusül'de bir noksanlık bulunduğu anlamına gelmeyeceğini ifâde etmiştir:

"İlâhî isimleri kendisinde toplamış bulunan Hâtemü'r-rusül, kendi velâyetinde olanı başkasından elde edince, onun için bir iliştirilme ve verilme durumu ortaya çıkar. Ancak bu, onunla ilgili olarak aslâ bir noksanlığı gerektirmez, zîrâ onun için noksanlık diye bir şey yoktur.

Çünkü:

'Levlâke' = 'Sen olmasaydın…' onun durumu hakkındadır.

O'nun -Aleyhisselâm-:

'Ben Allah'tanım, mü'minler de bendendir.' buyurması da bunu tasdîk eder.

Hâtemü'l-velâye de mü'minlerden birisidir; o, onun güzelliklerinden bir güzelliktir. Buna göre Peygamber'imiz -Aleyhisselâm- mevcûdâtın aslıdır. Bize göre bu, Zât denizinin hakîkat noktasından sıfatların zuhûru için dalgalandığı vakit, Ceberût âlemine ulaşarak Muhammed -Aleyhisselâm-ın rûhunu tasvir etmesi, sonra onun bir ta'ayyün hil'atı kılınmayıp 'Zât' ismiyle isimlendirilmesi, sonra da ona Şerî'at'tan ibâret olan sûrî ve velâyetten ibâret olan mânevî da'vet olmak üzre iki da'vetin verilmesidir.

O -Aleyhisselâm-:

'Ben ruhların babası, eşyânın anasıyım.' buyurduğu için, onun zâhiri Hâtemü'r-rusül, bâtını ise Hâtemü'l-velâye'dir.

Şerî'atı alan herhangi bir kimse ancak ondan alır; velâyeti alan herhangi bir kimse de yine ancak ondan elde eder. Lâkin onun da 'Ehâdiyyet' ve Vâhidiyyet' olmak üzere iki makâmı vardır. Velâyet 'Ehadiyyet"ten alınır, Şerî'at 'Vâhidiyyet'ten alınır. Müşâhâde ilminin alınması için bir kimse takdir edilince, onun zâhiri bizim zâhirimiz, bâtını da bizim bâtınımız olduğu için, Şerî'at ve sır başka türlü alınamaz. İşte buna göre Peygamber -Aleyhisselâm-ın da iki makâmı vardır." ("Mağzu'l-Fusûs", Üsküdar Hacı Selim Ağa Ktp. Hüdâyî Efendi, nr.: 309, vr. 14a-14b)

Karabaş Velî -kuddise sırruh- Hazretleri'nin "Hâtemü'l-velâye" hakkındaki ifşaatları, "Mağzu'l-Fusûs"ta yer alan bu beyanları ile sona ermektedir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (106)

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- (1)

HAYÂTI ve ESERLERİ

Aslen Bandırma'lı olan ve Osmanlı Celvetî şeyhlerinin en meşhurları arasında yer alan Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri, bir müddet Üsküdar Tavâşî Hasan Ağa Câmii'nde irşadla meşgul olduktan sonra, Celvetî silsilesi meşâyıhından olan babası Nizâmeddîn Efendi'nin vefâtı üzerine post-nişîn olmuş ve Tasavvuf'ta melâmîlik yolunu tutmuştur.

Tasavvufî mâhiyette manzum ve mensur eserler kaleme alan Hazret, pederi ve mürşidi Nizâmeddîn Celvetî -kuddise sırruh- Hazretleri'nin Üsküdar'da bulunan ve daha çok "Bandırmalı Tekkesi" adıyla anılan asitânesinde irşad faaliyetlerini ömrü boyunca aralıksız olarak sürdürdükten sonra, 1783 (H. 1197) senesinde ebedî âleme göçerek buradaki türbeye defnedildi.

İlâhî ilham ve vâridâta mazhar olmuş büyük Celvetî şeyhlerinden biri olarak tanınan Üsküdârî Mustafa Efendi, gönlüne gelen mânevî hâlleri "Vâridât-ı Mensûre", ya da diğer adıyla "Envârü'l-Melâmiyyûn" ismini verdiği eserinde toplamış ve Cifr ilmi hakkında "Ankâ-i Mağrib" adında bir risâle yazmıştır.

Mensur olarak te'lif ettiği bu iki eseri dışında, ayrıca tasavvufî şiirlerini ihtivâ eden bir de "Dîvân"ı vardır.

"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYÂN ve İFŞAATLARI

Tasavvuf yolunda melâmîliği benimseyen ve bu etki eserlerinde de açıkça müşâhade edilen Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri, zaman zaman melâmîlikle ilgili meseleleri "Hâtemü'l-velâye" mevzusu ile birarada değerlendirmiş ve bu arada mühim sırlar ifşâ etmiştir. "Vâridât-ı Mensûre" adlı eserinde bu hususta geniş tafsilâta yer verdiği görülmektedir.

"Hâtemü'l-Velâye"nin İrşâdıyla
Vuslata Erişen "Tahkîk Ehli":

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri "Vâridât-ı Mensûre" adlı eserinde Allah-u Teâlâ'ya vâsıl olan tahkîk ehlinin, melâmîlerin en ulularından olan Hâtemü'l-evliyâ'nın irşâdıyla, Hâtemü'l-enbiyâ Aleyhisselâm'ın yolu ve meşrebi üzere bu gâyeye erişebildiklerini ifâde ederek şöyle buyurmuştur:

"Melâmîlere göre Vahdâniyyet ilmi 'irfânın zevkine bedeldir ve bu ehline ma'lûmdur. Zîrâ sûfîlik mesleği ve meşrebi Hazret-i 'Îsâ -salavâtu'llâhi 'alâ Nebiyyünâ ve 'aleyh- mesleği üzere; riyâzetler, müşâhadeler ve türlü mücâdeleler, vâridâtlar, zikirler, esmâ, envâr, nefis tezkiyesi ve kalb tasfiyesi ile dünyayı terk ve uzletten ibârettir. Ancak bu, zâhirî ilimlerle de alâkalıdır ve ahkâm ile tatbik edilir. Ammâ tahkîk ehlinin mesleği ve meşrebi, melâmîlerin en ulularından olan, evvelkilerin ve sonrakilerin ilimlerinin vârisi Hâtemü'l-evliyâ'nın:

'Allah'ın ahlâkıyla ahlâklanınız!' (Münâvî, "et-Te'ârîf", s. 564)

Sırrına mazhar irşâdıyla zuhûr edenler, Hâtemü'l-enbiyâ'-i ve'l-mürselîn'in meslek ve meşrebi üzere eşyânın yaratılışına vâkıf ve menzillerin cümlesine kâşif, tüm mertebe ve menzillerden geçip, Ulûhiyyet kubbelerinde gizlenip:

'Ben kulumun zannına göreyim.' (Buhârî-Müslim)

Delâletiyle, Vahdâniyyet zevki ve 'ilm-i 'irfânları ile Mahbûb-ı Hakîkî'ye vâsıl olmaya âmil olanlardır. Onların bidâyet ve meslekleri Hatm-i nübüvvet'in bâtını olan Hatm-i vilâyet'tir. İrşâda kâbil olanlar ise bu ince sırrın vâridâtını idrâk edenlerdir." ("Envârü'l-Melâmiyyûn", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 151a)

İlm-i İlâhî'ye Mazhar Olan ve
"En Büyük Emânet"i Taşıyan "Cevher-i Yektâ":

Üsküdârî Mustafa Efendi -kuddise sırruh- Hazretleri "Vâridât-ı Mensûre"de yer alan başka bir beyânında, İlâhî ilme mazhar olan Hâtemü'l-evliyâ'nın "Emânet-i kübrâ"yı, yâni "En büyük emânet"i taşıdığına işâret etmiş; onun yalnız bâtınî verâset yönünden değil, nesep itibâriyle de Hâtemü'l-enbiyâ'nın vârisi olduğunu ifşâ etmiştir:

"Bâtındaki beş hissin her biri bir cevherdir; beş hâssası vardır, her bir hâssasına da bir isim verilir.

Bir mertebe tâbir eylerler ki, o cevher-i yektâ daha önce yukarıda zikrolunan 'ilm-i İlâhî'nin elbisesidir, ağacın tohumunun zuhur ettiği mezrâlardır ve 'Emânet-i kübrâ'; yâni 'En büyük emânet' de odur. Nübüvvet sûretleri ve velâyet sûretleri elbisenin değişmesinden ibârettir. Sûretler mertebeleri üzere nice dursa, İlm-i İlâhî'nin hâmili (taşıyıcısı) Hâtemü'l-evliyâ'dır; sırca (bâtın îtibârıyla) da, nesilce (soyca) da Hatmü'l-enbiyâ'nın vârisidir.

'Allah îmân edenlerin Velî'sidir.' (Bakara: 257) sırrı, bu söz için âdil bir şâhiddir. İyi anla!.." ("Envârü'l-Melâmiyyûn", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 151b-152a)

"Hâtem-i Velâyet" Sırrını
Açıklayan Ağaç Temsili:

Hazret "Envârü'l-Melâmiyyûn"un bir başka noktasında zâhirde ve bâtında beş his bulunduğunu, bâtındaki hislerin zâhirdekilerin de taşıyıcısı olduğunu ifâde etmiş ve "Hâtemü'n-nübüvve" ile "Hâtemü'l-velâye"nin durumunu bir ağaca benzeterek, Hâtemü'l-evliyâ'ya tahsis edilen mertebenin ağacın tohumu, onun zâhiri olan "Hâtemü'n-nübüvve"nin ise onun kökü, dalları, yaprakları ve meyveleri olduğunu; tohumun ağaçtan, ağacın da tohumdan ayrı düşünülemeyeceğini haber vermiştir:

"Bil ki, müfredât terkibinden olan bâtındaki beş his, zikredildiği üzere, zâhirde beş his şeklinde meydana çıkmıştır ki, bunlar bâtının 'aksi (yansıması) ve mertebeleridir. Bâtındaki beş his âhiret 'âlemi, zâhirdeki beş his ise dünya 'âlemidir ve zâhirî hisler bâtınî hislerin taşıyıcısıdır, onunla fiile dönüşür ve ma'lûm olur. Ve bu bâtınî hisler bir tohumdur ki, zâhirdeki beş his ağaçtır ve nice vasıflar ve İlâhî ahlâk, baştan başa 'İlm-i İlâhî ve 'sadr' onun meyvesidir. Meyve ağacı, ağaç meyveyi kuşatıp ihâta etmiştir.

İmdi o sonun son olan 'İlm-i İlâhî'si, Hâtem-i sırr-ı velâyet'tendir; o, zâhirdeki ve bâtındaki hisleri ve dalın-budağın, kökün, yaprakların ve çiçeklerin hepsini izhar eden ve ihâta eden ağaçtır." ("Envârü'l-Melâmiyyûn", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 152a)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (107)

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- (2)

On sekizinci yüzyılda yaşamış olan ve Osmanlı Celvetî şeyhlerinin en büyükleri ve en meşhurları arasında yer alan Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri'nin (v. 1783), gönlüne ilhâm olunan vâridâtları ve mânevî tecellileri kaydettiği "Vâridâtü'l-Mensûre" adlı eserinde, "Hâtemü'l-velâye" hakkında ortaya koyduğu eşsiz ifşaatlarına kaldığımız yerden devam ediyoruz.

İnsan İçin En Büyük Hüviyet
"Hâtemü'l-Velâye" Hüviyetidir!

Bandırmalı-zâde Seyyid Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri "Vâridât-ı Mensûre" adlı eserinde "İlm-i İlâhî" libâsının Hâtemü'l-evliyâ olan zâta giydirildiğine işâret ederek, insanlık için en büyük hüviyetin "Hâtemü'l-velâye" hüviyeti olduğunu beyân etmiş ve bu durumu, Hâtemü'l-evliyâ'nın evvelkilerin ve sonrakilerin kaynağı oluşuna delil göstermiştir:

"Zâtla, sıfatla ve fiille ilgili nice ilm-i İlâhî ma'lûmdur. İlim, her halde ma'lûma tâbîdir, yâni ilim ancak zâhir olanlara ma'lûm olur. Ma'lûm, ilim olduğunda daha da ziyâdeleşir. Zâhirde de, bâtında da bu birdir; açıklama ve tekrar kabul etmez. Şu hâlde ilmin zuhûru; uzaklığı bilmek, cehâlet elde etmek ve zevk için terakki etmek değildir, bilâkis ilm-i İlâhî'de öne geçme, irşâd ve hidâyet içindir.

İnsan için en büyük hüviyetin sırrını 'Hâtemü'l-velâye' hüviyeti ve lâfzı açıklar ki; 'İlm-i İlâhî' libâsını üzerine giymiş olup, bu onun, evvelkilerin zuhûr ettiricisi ve sonrakilerin netîcesi olduğuna şâhid ve delildir. İyi anla!.. İnsanlık âlemini ve yaratılmışların terkiblerini müşâhade eden de odur." ("Vâridât-ı Mensûre", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 152a-152b)

Velâyet Yolunun Şâh'ı Olan Hâtemü'l-Velâye'de
Zuhûr Eden "İlm-i İlâhî":

Şeyh Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri "Vâridât-ı Mensûre"sinde yer alan bir başka ifşaatında, "Velâyet yolunun Şâh'ı" olarak vasıflandırdığı Hâtemü'l-evliyâ'nın tâliplerine hitap ederek, bu zâtın on dört mertebe üzerinde mazhar olduğu tecellîlerden sonra İlâhî elbiseyi giymeye hak kazandığını belirtmiş; onun Hâtemü'l-enbiyâ ile arasındaki bağı tohum ile ağaç arasındaki duruma benzeterek, açtığı bu esrârın ancak deryâdan bir damla, mânevî zevkten bir zerre mesâbesinde olduğunu haber vermiştir:

"Bil ki ilk zuhûrda, zuhûr meydana geldiği zaman zuhûr eden 'ilm-i İlâhî' ki, 'İnsân-ı kâmil' olan âdem mânâsında 'Hâtemü'l-velâye'de zuhûr etmiştir ve 'el-İnsân'ın sırrı da budur. Onu vasiyyet edip tâyin etti ve bâtında beş hâssa, zâhirde beş hâssası olan cevher o bâtınlık ve zâhirlik ile son bulup, nefsi ve âfâkı, süflîyi ve ulvîyi kendinde toplayan, kemâle erdirip tamamlayan bir nüsha oldu.

Nitekim;

'Âdem su ile toprak arasında iken ben peygamberdim.' kavl-i şerîf'i acâip bir sır ve muhteşem bir beyandır. (Ahmed bin Hanbel)

Tıpkı Allah-u Teâlâ'nın:

'Siz beşeriyet için meydana çıkarılmış en hayırlı ümmetsiniz.' buyruğu gibi. (Âl-i imrân: 110)

'Şüphesiz ki Allah Âdem'i kendi sûretinde yarattı.' (Buhârî)

'Sizi bir tek candan yaratan Allah'tır." (Nîsâ: 1)

Bu apaçık Âyet'lerden ve zikrolunan mukaddimelerden sana ma'lûm olsun ki, âlemin tohumu, ceddler Cedd'i Hazret-i Âdem, Nûrü'l-evliyâ Hâtemü'l-Enbiyâ -aleyhi ve aleyhimü's-salavâti ve's-selâmu fî'l-enâm- Hazretleri'nden ilk zuhûrda öncekilerin ilmine nâil ve nübüvvet sırlarına vâsıl olup, geçmiş ümmete İlâhî ilimde öncülük ederdi. Âdem -aleyhisselâm- tabiattan seyredip geçmişti ve aslın parçalarından biriydi. Murâd olunan evlâd, henüz Âdem'in hilâfet ağacı o Nübüvvet Tohumu'nda sâbit olmak üzere; gövde, dal, yaprak ve çiçekleri ile zuhûr etti ki, İlâhî bir nefes ve Rahmânî bir nefhadır. İşin hakîkati böyle iken, O hilâfet semere- sinin netîcesi ve nübüvvet tohumunun muhâfazası olan meyve, nübüvvet; yeni bir elbise ile o Âdem ağacından zuhûr eyledi. Ve o meyvede velâyet tohumu peydâ oldu ki, Hâtemü'n-nübüvvet'in bâtınıdır. Ve yine o nübüvvet tohumundan velâyet üzere, hilâfet ağacı sâbit on iki kök ve on dört dal ve yaprak ma'rifetler ve hakîkat meyveleri zuhûr eyledi, nice velâyet ağacı ve velâyet tohumunun muhâfazası, velâyet meyvesi, yeni bir elbise ile o hilâfet ağacından zuhûr eyledi.

Ve o meyvede Hâtemü'l-evliyâ ağacının tohumu peydâ ve zâhir olub, o tohumdan âhiret âleminin ağacı zâhir ve sâbit oldu ki, öncekilerden ve sonrakilerden olan nebîler ve resuller o ağacın kök, dal, yaprak ve çiçeklerini seyr ile meyvenin hitâmında haşr-u cem' olup, o âhiret ağacının tohumu Hâtemü'l-enbiyâ'nın bayrağı, Hazret-i Hâtemü'l-enbiyâ'nın ağacını gösteren baş tohumu ve meyvesi olan Havz ve Kevser'den mertebelerine göre mukaddes ruhlardan her biri feyz aldığında, o mübârek tohumdan cennet ağaçları sâbit ve zâhir oldu ki, mîzân onun, hilâfet ağacının feyzinden zuhûr eden karar kılma makâmıdır. Böyle böyle, zuhûruna göredir ve mîzân ağacına cennetler ve azâb nihâyet ve netîce olduğu nice nice Kur'ân Âyet'leri ve Nebevî Hadîs ile sâbittir.

'Allah her şeyi ilmiyle çepeçevre kuşatmıştır.' (Talâk: 12)

Sırrına mazhar nübüvvet hânedânından, sır ve nesil bakımından vâris ve ilim ve esrâr-ı İlâhî hazînesi olup, Hâtemü'l-evliyâ on dört mertebede zuhûrâtlar üzere İlâhî elbiseyi giyinip, Âdem âleminin Mürşîd'i mânâyı tam bir muhabbet ile ikrâr edip:

'Oğul babanın sırrıdır.'

Ma'nâsı üzere mânevî evlâd olanlar, işte bu nihâyetsiz esrârın İlme'l-yakîn, 'Ayne'l-yakîn zevkine nâil olup, bu sır ile mesrûr oldular.

İmdi bu sözlerin fâili ve feyz-i İlâhî'nin sâili (dilencisi) Seyyid Hâşim Mustafâ Üsküdârî, 'Bandırmalı-zâde' demekle ma'rûftur, Nübüvvet hânedânının hükmü altındaki 'ayân ehlinin kemteridir, on dört mertebede velâyet sırrını Hatm edenlere muhtaçtır; velâyet yolunun Şâh'ına tâlib olanlar için, deryâdan katre ve mânevî zevkin kokusundan zerre 'ayân ve beyân eyledi ki, melâmete erişerek Beytullâhü'l-ma'mûr olan zevk ehlinin kalplerine tam bir muhabbetle dâhil olup, ona emniyet içinde dehâlet eden zümreye girmiş olalar." ("Vâridât-ı Mensûre", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 152b-153a)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
“HÂTEMÜ'L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (108)

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- (3)

Osmanlı Devleti zamanında yaşamış Celvetiyye yolu büyüklerinin önde gelenlerinden olan Bandırmalı-zâde Şeyh Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri'nin, "Vâridâtü'l-Mensûre"sinde "Hâtemü'n-nübüvve"nin ve "Hâtemü'l-velâye"nin mâhiyetini, hakîkatini ve her iki mertebenin birbiriyle ilişkisini mükemmel bir üslûpla tasvir ettiği güzîde ifşaatlarına kaldığımız yerden devam ediyoruz.

Hâtemü'l-Evliyâ Hâtemü'l-Enbiyâ'nın Aslından,
Hazret-i Ali -radiyallahu anh-in Neslinden Zuhûr Edecektir!

Bandırmalı-zâde Seyyid Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri "Vâridât-ı Mensûre" adlı eserinde zâhirî hilâfetin mânevî hilâfetin gölgesi olduğuna dikkati çekerek, Hâtemü'l-evliyâ olan zâtın, "İlmu'llâh"ın hocası olan Resulullah Aleyhisselâm'ın aslından ve Hazret-i Ali -radiyallahu anh-in neslinden "Mânevî hilâfet"e vâris olarak zuhûr edeceğini beyan buyurmuştur:

"İmdi, ey tâlip! Râbbânî 'âlemi ve İlâhî esrârı izhâr etmek ve kavratmak için her ne mikdâr çaba ve gayret, sa'y ve ihtimâm eylesem, bahânesi olan ehle fayda ve yakîn gelmez, bilâkis daha ziyâde münevver olmuş ve muhabbet etmiş olur. Hemen talep ve rağbet edenlere lâzım olan budur ki; zikrolunan faydalı yön üzere, velâyet sırrının mertebeleri olan dört mertebedeki efrâd (ferd- leşmiş) zâttan eyleye ki, âlemin mürşidi ve İlâhî bir yol göstericidir.

Fahr-i 'Âlem, Sebeb-i veled-i benî-Âdem -sallallahu aleyhi ve sellem- Hazretleri sa'âdetle buyurdular ki:

'Benden sonra hilâfet yeryüzünde bulunan Hâşimoğulları'ndan nesep itibâriyle bana en yakın olanındır.' diye nice kere haber verdikleri farklı kitaplarda yazılıdır ve bu hilâfetten murâd üzerlerindeki ledün ilmi, hidâyete irşâd için olan hakîkî ve ma'nevî hilâfettir. Zîrâ hâşâ, sümme hâşâ Sıdkiyyetin Hakîkat'i (Hâtemü'l-enbiyâ) vehimle ve hayâlle haber vere, sonra tersi zuhûr ede!.. Eğer murâdları zâhirî hilâfet olsaydı öyle zuhûr ederdi. Lâkin onların murâdı mânevî hilâfet ile ilgiliydi ki öyle zuhûr eyledi. İyi anla!...

Zâhirî hilâfet mânevî hilâfetin gölgesidir. İlâhî halîfeye, kâmil merde mânevî akid ile nefsi bağlamak, Ehlu'llâh'ın ma'lûmları olan bir sırdır. Bu sözlerden murâd, 'İlmu'llâh'ın hocası, İlâhî halîfe âleminin mürşidi olan Resul-i Ekrem'in hânedânından ve İmâm-ı Alî -radiyallahu anh- nesl-i pâklerinden olur, Hâtemü'l-enbiyâ'nın ilmine vâris olan Hâtemü'l-evliyâ'dır." ("Vâridât-ı Mensûre", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 153b)

"Hâtemü'l-Velâye"nin İrşâdının
Rûm Diyârına İntikâli:

Şeyh Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri'nin "Vâridât-ı Mensûre" adlı eserinde verdiği en büyük ve en gizli ifşaatlarından birisi de, Hâtemü'l-evliyâ'ya ihsan buyurulan ulvî makâmın ve bu makâma has kılınan "İrşâd sırrı"nın, Türkler'in yaşadığı Rûm diyârına intikâl ettiğini belirtmesidir.

Bahsettiğimiz bu beyanlarında Hazret, Hâtemü'n-nübüvve'nin başlangıcı olarak kabul edilen ve velâyet sırrını zuhûr ettirmesi beklenen "Hâtemü'l-velâye" mertebesine âit olan irşâdın, gelmiş-geçmiş bütün velîlere, şeyhlere ve onların talebelerine sirâyet ettiğini beyân etmiş; bu has "İrşâd"ın en üst yıla yaklaştığında Türkler'in yaşadığı Rûm diyârına intikâl ettiğini bildirerek, bu durumun Rûm sûresi'nin ilk iki Âyet-i kerime'sinde gizli olan büyük bir sırra işâret ettiğini haber vermiştir:

"Ledün 'ilmine ve irşâda kâbiliyetli olan tâlipler tam bir muhabbet ile 'Hâtemü'l-evliyâ' mişkâtından feyizlenmiş olduklarından, 'âlemin mürşidi olan Zât (Hâtemü'l-enbiyâ) tarafından davet ve halkı terbiye için rehber ve vekîl olurlar. Zamânınızda onlara 'Tarîkat şeyhi' derler; mânevî derecelerde, devirlerde (semâlarda) ve zikirlerde yükselirler, hepsinin basîret gözleri nübüvvet hânedânının ayak toprağı ile sürmelenmiştir;

'Selman bizdendir ve ehl-i beyt'tendir.' (Ahmed bin Hanbel, "Müsned", II, 446-447)

Hadîs-i şerîf'inin sırrıdır ve Üveysü'l-Karnî Hazretleri'nin sülûk ve muhabbetleri, âlemin Mürşid'inin huzûrunda can fedâ etmeleri bu fakîrâne sözümüzü te'yîd eder.

Hemen esrâr-ı İlâhî'ye tâlip olup, bize dahî haşr-u neşrden ve esfelde bulunmaktan sakınıp, haşrı ve neşri, suâl ve hesâbı, mîzân ve tartıyı bu unsur âleminde giderip, yeri cennet ve şânı Rü'yet (Cemâlu'llâh) olmak isteyen 'âlemin Mürşid'ini ahd ve telkîn ile ferdlere erip tam muhabbet hâsıl etmeden ikrârsız selâmet kâbil değildir.

Ma'lûm ola [ki], Hatm-i nübüvvet'in başlangıcı ve velâyet sırrının zuhûru en üst yıla yakın olduğunda, 'İrşâd' sırrı yukarıda tafsilâtlı olarak anlatıldığı veçh üzere Rûm'a (Türk diyârına) intikâl eyledi, şu an da hâlâ Rûm'dadır.

'Elif. Lâm. Mîm. Rumlar mağlup oldular. Arzın size en yakın yerinde. Amma onlar bu yenilgilerinden sonra mutlaka gâlip geleceklerdir.' (Rûm: 1-3)

Âyet-i kerîme'sinin sırrına vâkıf olan ve Mustafâ'nın -sallallahu aleyhi ve sellem- tasarrufları hakkındaki işâreti keşfeden için [bu] yeterlidir. O;

'Herkes, kendisi için yaratıldığı şeye kolaylıkla ulaşır' sırrına mazhar olur. (Buhârî, Kader: 4; Müslim, Kader: 6, 7, 8)

İlâhî ma'rifetler ve nihâyetsiz ni'metimiz, zâhirde söz ve fi'ilimizi tahkîk ve bâtında vasıf ve hâlimizi tasdîk edenler içindir." ("Vâridât-ı Mensûre", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 153b-154a)

Hazret'in bu muhteşem beyanları Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin, Hâtemü'l-evliyâ'nın "Türk'e gönderileceğini" ve "Ona Türkler'in yoldaşlık edeceğini" haber veren ifşaatlarını apaçık bir dille te'yid ve tasdik etmektedir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (109)

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- (4)

Osmanlı Celvetiyye yolu şeyhlerinin önde gelenlerinden olan ve Evliyâ-i kirâm Hazerâtı arasında "Hâtemü'l-velâye" meselesi üzerinde en çok duran zâtlardan biri olduğu anlaşılan Bandırmalı-zâde es-Seyyid Hâşim Mustafa el-Üsküdârî kuddise sırruh- Hazretleri'nin "Vâridâtü'l-Mensûre" adlı eserinde yer alan ifşaatlarına kaldığımız yerden devam ediyoruz.

Hâtemü'l-Evliyâ'nın
"Sultânî Ruh"la, "Vahdet Sırrı"na Erişenlere İstimdâdı:

Bandırmalı-zâde Seyyid Hâşim el-Üsküdârî -kuddise sırruh- Hazretleri gönlüne doğan İlâhî tecellîleri biraraya topladığı "Vâridât-ı Mensûre" adlı eserinde; mâden, bitki ve hayvanların sûretlerinin zuhûrunun ne şekilde gerçekleştiğini izâh ederek, insan dâiresine ulaşıp insan sûretini elde eden kimselerin tecelliyât-ı İlâhî'ye mazhar olup, Hâtemü'l-evliyâ tarafından Rabbânî feyz ve Sultânî rûh'un erişmesiyle "Vahdet" sırrına mazhar kılındıklarını haber vermiştir:

"Ne zaman ki mevâlid-i sülüse (bitki, hayvan ve mâdenler) ve dört unsuru birarada toplayan insan, sûretinde zâhiren ve bâtınen terakkî eylese, insanın ufku olan yeni bir kimse sûretinde tecellî zuhûr eder, tam mazhar olur. Ne zaman ki ma'nevî sûretler mâdeninden arındırıp çıkarsalar mâdenlerin sûretinden bir sûrette tecellî eder, onun için kimi toprağa ve kimi cevherlerden bir cevhere dönüşür.

Ve eğer bu vâdîden kurtulup, nebât dâiresine erişip mânevî sûretlerini o vâdîden arındırırsa, o zaman da nebât sûretlerinden bir sûrette tecellî zuhûr eder, onun içindir ki kimi çiçeklere ve kimi nebâtâttan bir nebâta (bitkiye), yâhud bir ağaca dönüşür.

Ve eğer bu vâdîden kurtulup, hayvan dâiresine erişip, mânevî sûretlerini o vâdîden kurtarsalar, o zaman hayvan sûretlerinden bir sûrette tecellî zuhûr eder, onun içindir ki kimi kediye, kimi parsa, kimi maymuna ve kimi hınzıra ve kimi öküze ve kimi de hayvanlardan başka bir hayvana dönüşür.

Ve eğer bu vâdîden kurtulup, insan dâiresine erişip mânevî sûretlerini insan ederlerse aslının sûretinde tecellî zuhûr eder, o zaman kimi: 'Ene'l-Hakk' = 'Ben Hakk'ım!' ve kimi: 'Sübhânî mâ-a'zame şa'nî' = 'Kendimi tesbih ederim, şânım ne kadar yücedir!' ve kimi: 'Leyse fî cübbetî sivâ'll'ah' = 'Cübbemin içinde Allah'tan gayrısı yoktur!' deyip; Zât'ı, sıfatları ve fiilleri nefsine tahsîs eder. İşte o zaman da Rûh-i Muhammedî'nin mazharı, meded-i Ahmedî'nin vârisi, 'âlemin mürşidi Hâtemü'l-evliyâ tarafından Rabbânî feyz ve Sultânî rûh erişip o vâdîden kurtulursa, 'Vahdet' sırrına erişip her vâdîden ve sûretten Zâtî tecellî zuhûr edip, her yüzden görünen, her gönülde söyleyen, her kulakta işiten, her elde tutan, her ayakta yürüyen ve her gönülde sır saklayan kimdir, bilir.

Sonra, hemen:

'Yüzünüzü hangi cihete çevirirsiniz çevirin, Allah'ın vechi oradadır.' (Bakara: 115)

Âyet'i ile;

'O hem Evvel'dir, hem Âhir'dir, hem Zâhir'dir, hem Bâtın'dır.' (Hadîd: 3)

Sırrı zuhûr edip, 'Cem'u'l-cem''in 'aynında fenâ bulup; bayram edenle Bayram edilen, secde edenle Secde edilen, zikredenle Zikredilen, Mürşid'in kalbininin nihâyetinde mi'râc edip, Ehadiyyet'in koyu karanlığında mahv olup, Mürşid'in nefesiyle yoldaş olur. İşte seyr-ü sülûkun nihâyeti budur, hemen Mürşid izinden yüzünü ve gözünü döndürmeyen iki 'âlemde de selâmet bulur.

Kimsesizliğin sâhibi bî-çâre Hâşim'in bildiği budur." ("Vâridât-ı Mensûre", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 154b-155a)

"Hatm-i Nübüvvet"in Bâtını Olan Büyük Velâyet Rütbesinden
"En Büyük Hilâfet"in Zuhûru:

Şeyh Mustafa Hâşim el-Üsküdârî -kuddise sırruh- Hazretleri "Vâridât-ı Mensûre"sindeki diğer bir ifşaatında, "Ulûhiyyet" ve "Rubûbiyyet" sırlarının tecellîsine vâsıta olan vuslat mertebelerinin ikiye ayrıldığına işâret etmiş; bu mertebelerin ikincisinde terakkî eden kimseler arasında "Hatm-i nübüvvet"in bâtını olan büyük Velâyet rütbesinden "En büyük hilâfet"le zuhûr edecek kimsenin de bulunduğunu bildirmiştir:

"Vuslata tâlip olanlar için mertebelerin mülkü iki 'âlemdir; biri zarûrî ve biri isteğe göredir. İsteğe göre olan 'âlem 'Şehâdet mülkü'dür, zarûrî olan 'âlem ise 'Misâl-i berzah'tır.

Şehâdet 'âleminde 'Ulûhiyyet' sırrına ma'rifet hâsıl olması şöyle olur ki, erbâbı:

'Allah'a kaçınız!..' emriyle me'mur olur. (Zâriyât: 50)

Ammâ Misâl 'âleminde 'Rubûbiyyet' sırrına ma'rifet hâsıl olması şöyle olur ki, erbâbı:

'Dön Rabb'ine! Sen O'ndan râzı, O senden râzı olarak…' emriyle me'mur olurlar. (Fecr: 28)

Tâ ki mertebelerin ve derecelerin hâsıl olmasıyla 'Ulûhiyyet' sırrını tahsîl etsinler. Şunlar ki, Şehâdet 'âlemi'nde ölümü tercih etmekle:

'Ölmeden evvel ölünüz.' (Aclûnî, 'Keşfu"l-Hafâ', II, 384)

Sırrına mazhar oldular; kabir berzahındaki cesedlerden ve haşr-u neşrden berî oldular. Maksadın en son ulaşacağı yere ve talep edilen şeylerin en yükseğine Şehâdet 'âleminde vâsıl oldular, ya'nî uluların rütbesine erişip, mahv olup, murâdı Allah'ın murâdı olup:

'Bugün mülk kimindir? Tek ve Kahhâr olan Allah'ındır!" (Mü'min: 16)

Kelâm-ı şerîf'i zuhûr etmiş oldu.

Eğer Resulullah'ın evlâdından ve İmâm-ı Hüseyin -radiyallahu anh-in nesl-i pâkinden ise, sır ve zâhir bakımından halkı da'vet için dört mertebe üzere, İlâhî nüzuller ile nüzûl ve Hatm-i nübüvvet'in bâtını olan büyük Velâyet rütbesinden en büyük hilâfet ile zuhûr edip, derinliklerinde tüm eşsizlik türlerine ve (ölmeden önce) ölmüşlerin her türlüsüne nutku sirâyet edip, müfredâtı haşr ve ölü gibi olanların terkîbini neşr ile eşsiz ve benzersizler arasına karışır ve bütün ruhlar onun göz kamaştırıcı ve geniş vücûdunda biraraya gelip unsûrî kuvvetleri meydana getirirler. Bu ruhlar, mazhariyyetine göre mertebeleri tamâma erdirirler ve her biri: 'Allah'a ulaşan yollar mahlûkâtın nefesleri adedincedir.' hükmü gereğince İlâhî feyzin kaynağı olan saf 'İrfân kevserine vâsıl olup, kudsî kelimelerin temizlemesiyle Vahdet havzından saf, hâlis ve katıksız İlâhî şarabı içmeye hak kazanırlar." ("Vâridât-ı Mensûre", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 155a-155b)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (110)

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- (5)

"Hâtemü'l-velâye" hakkında ortaya koyduğu gizli sırlar ve eşsiz beyanlarla dikkati çeken son devir Osmanlı Celvetî şeyhlerinin önde gelenlerinden Bandırmalı-zâde es-Seyyid Mustafa Hâşim el-Üsküdârî -kuddise sırruh- Hazretleri'nin, "Vâridât-ı Mansûre" adlı kitabına dercettiği muhteşem ifşaatlarına kaldığımız yerden devâm ediyoruz.

Hâtemü'l-Enbiyâ'ya Müşriklerin,
Hâtemü'l-Evliyâ'ya Münâfıkların
Hakâret Etmeye Kalkışmaları:

Bandırmalı-zâde Seyyid Mustafa Hâşim el-Üsküdârî -kuddise sırruh- Hazretleri "Vâridât-ı Mensûre" adlı eserinde; Hâtemü'l-Enbiyâ Aleyhisselâm'ın hakîkatini göremedikleri için onu inkâr edip zulüm ve hakâret etmeye kalkışan müşrikler gibi; Hâtemü'l-evliyâ olan zâta da zamânındaki münâfıkların kınama, ayıplama, zulüm ve hakârete kalkışacaklarını haber vermiştir:

"Ma'lûm ola ki, ufukların zuhûrlarında melâmîlerin zuhûrunu zuhûr ettirmede melâmîlerin nisbet sebebi, 'âlem halkının ezelî birtakım farklılıklar üzre zuhûrlarının yerleşmeleri ve melâmet etmeleridir. Nitekim Fahr-i Enbiyâ ve Sened-i Evliyâ -salla'llâhu 'aleyhi ve sellem- Hazretleri'ni inkâr edenler, Benî Ümmiyye (Emeviyye) neslinden şekâvete ilk mazhar olanlar şöyle melâmet ederlerdi ki: 'Bizim gibi yeme-içme, nikâh ve cimâ' edip ve gösterişli elbise ile sokaklarda gezip alış-veriş edersin ve mal ve mücevher ve çocuklar ve atlar ve cimâ' ve evlâd-ü 'ıyâl ve halktan zekât ve sadakalar alıp ve toplayıp kendi ashâb ve akrabâna verirsin ki: 'Bana Nâmûs-ı Ekber Cibrîl-i Emîn geldi, emr ve nehy için Kur'ân'a rivâyet getirdi. Hâtemü'l-enbiyâ ve Tevrât ve Zebûr ve İncîl'in haber verdiği dînin hidâyetçisi ve ümmetin emîni benim!' dedi ve: 'Yedi kat gökleri ve Arş'ı ve Kürsî'yi geçip yükseldim ve Allâh'ı gördüm!' dersin, ayakların bir karış yukarı kaldırıp; yer, hava, suda yürürsün!' dediler. 'Türlü da'vâlar edersin, hiç senin gibi peygamber mi olur? Peygamber olanlar Hazret-i Mûsâ ve Hazret-i 'Îsâ gibi olur ki, dünyayı tamâmen terk edip, mala-mülke değil, bir habbeye mâlik olmazlar ve cümle elbiseleri koyun derisi olup ve bir hücreye sâhip olmayıp, her ümmetin hânesinde misâfir olup ölmeyecek kadar yer ve içerler!' deyip melâmet ederlerdi.

İki diyârın hakîkatlerinin kaynağı, her iki 'âlemin Sultân'ı Cenâb-ı Resûlu'llâh -salla'llâhu 'aleyhi ve sellem- Hazretleri'nin:

'Sen olmasaydın, sen olmasaydın…' (Aclûnî, "Keşfü'l-Hafâ") şehâdeti ve:

'Allah-u Teâlâ benim nûrumu kendi Nûr'undan yarattı.'

Müjdesiyle unsûrî zuhurlarının tam zuhûrunu bilemeyip, nefsânî kıyâsları ve fâsid fikirleri üzre iftirâda kâhin, mecnûn ve istidrâc gibi türlü türlü zulüm ve hakâret ve kınama ve melâmet etmeye cür'et ve cesâret ederlerdi, zamânımızda Allah ehline ettikleri gibi. Lâkin Rabbânî te'yîd ve Rahmânî kudret zâhir olup:

'Onlar Allah'ın nûrunu ağzılarıyla söndürmek isterler. Fakat kâfirler istemeseler de Allah nûrunu tamamlayacaktır.' (Sâff: 8)

Mefhûmu üzre, her biri Ehadiyyet ve Muhammedî mu'cizelerle mahcup ve şaşkın olup, İlâhî 'inâyete ve ezelî sa'âdete yâr olanlar tasdîk ve ikrâra gelip kurtuluşu buldular ve ilk şekâvetleri üzre kalanların kimi dünyada berbâd ve harâb ve kimi azâba giriftâr oldular.

İmdi, önce Cenâb-ı Resûlu'llâh -salla'llâhu 'aleyhi ve sellem- Hazretleri'nin Hatm-i nübüvvet mişkâtlarından feyz alarak ve zâhiren ve sır cihetinden nesl-i pâklerinden zuhûr edip, zâhiren ve bâtınen ilim ve irfânlarına vâris olup 'Hâtemü'l-evliyâ' olanlara -rahimehullâh-:

'Allah da onlarla alay eder, azgınlıklarında onlara mühlet verir ve bu yüzden onlar bir müddet başıboş dolaşırlar.' (Bakara: 15)

Kavl-i şerîf'i üzre fitne ve tuğyâna mazhar olan münâfıklar, açıkladığımız yön üzre kınama, ayıplama, zulüm ve hakâret etmeye kalkışırlar."

"'Belâların en şiddetlisi peygamberlere, sonra velîlere, sonra onlara en çok benzeyen kimselere gelir.'

Sâdık haberi bu ma'nâya delâlet ve şehâdet eder. Dolayısıyla Ahmed-i Muhtâr Hazretleri'nin sırrına vâris olan büyük evliyânın zevk-i vicdânları ve 'ilm-ü 'irfânları da en büyük, en ulu ve en kâmil olup, meşiyyet (dileme) üzre sirâyet ettirilir ve dağıtılır. Ve bu sırdandır ki, her ne zaman bir kâmil ve mükemmel zât-ı şerîf bu 'âleme zuhûr etse, sa'âdet ehli olanlar ikrâr edip, hizmet ve muhabbetde cân ve başın fedâ ederler; şekâvet ehli olanlar ise inkâr edip, beşeriyyet nazarıyla: 'Bizim gibi yer-içer, böyle evliyâ mı olur? Mülhid, zındık ve istidrâc zannı ile Kelâmu'llâh üzre oturur, gezer ve Şerî'at-ı mutahhara'yı inkâr eder!' diye türlü türlü apaçık yalanlar ve büyük iftirâlar ile geldikleri insanlar arasında meşhûrdur." ("Vâridât-ı Mensûre", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 156a-157a)

"Hâtemü'l-Enbiyâ"nın Âlemleri,
"Hâtemü'l-Evliyâ"nın Ruh ve Cesedleri
Kuşatmasının Sırrı:

Hazret "Vâridât-ı Mensûre"de yer alan bir başka ifşaatında, Hâtemü'l-enbiyâ Aleyhisselâm'ın nübüvvetini ve mûcizelerini inkâr edenlerin, onun bütün cesedlerin rûhu olduğunu ve kalbiyle bütün âlemleri kuşattığını bilmekten âciz olduklarına işâret ederek; onun nübüvvet sırrına ve velâyet nûruna vâris olan Hâtemü'l-evliyâ'nın da vücûdu ile bütün ruhları ve cesedleri kuşattığını, dilediği zaman ve mekânda, istediği herhangi bir sûret ve cesedle ortaya çıkmanın onun için zor olmadığını beyan buyurmuştur:

"İmdi, ey îmân ve ikrâr da'vâsı eyleyen! Sakın ki, hakîkat sınırının ucunda, melâmîliğin güzelliğini muhâfazada 'âlemin mürşidi Hâtemü'l-enbiyâ'nın 'amellerini ve fiillerini görmeye ve bilmeye tâlip olma, onların ahvâli 'akla sığmaz! Zîrâ yeryüzündeki kâfirler sa'âdet sâhibi olanların ahvâlini teftiş etmeleriyle Mîrâc, ayın yarılması, taş ve ağaçların, dânelerin konuşması gibi mu'cizelere sebep oldular da; noksan irâdeleriyle, nefis ve akıllarıyla kıyâsa kalkışıp kâfir oldular. Bilmediler ki Hâtemü'l-Enbiyâ Efendimiz'in mübârek cesedleri diğer cesedlerin rûhudur ve onun pâk kalbi yerin derinliklerinden en üst noktaya kadar her yeri kuşatmıştır. Kalbiyle tasavvur ve tecellî etmede cümle cesedlerde zâhir ve belirgin olur; bir anda hem yeryüzünde, hem yıldızlarda seyreder ve her bir cesed ve eşyânın unsûrî gölge ve ruhları Mübârek Seyyid'in cesedinden takviye görür. Onların cümlesinde tasarruf etmek, kendi kuvvetlerinde tasarruf etmektir. 'Rûhu'llâh'ın (Allâh'ın rûhu'nun) sırrı budur ki, nitekim Âyet-i kerîme'de: 'De ki: 'Ben de sizin gibi bir beşerim, ancak bana vahyolunuyor.' (Kehf: 110)

Kavl-i şerîfi, beşeriyyet Unsûr-ı pâki, cesedlerin cümlesinin misli olup hepsinin kaynağı olduğunu: 'Ancak bana vahyolunuyor' sırrı ile beyân eder. Bu alabildiğine derin denizi ve ince sırrı iyi anla!..

Tıpkı bunun gibi, o pâk beşeriyyet sulbünden meşiyyet (dileme) üzre zuhûr ve Hatm-i nübüvvet, koruyucu bir ana rahminden tulû' edip (doğup):

'Birbiriyle kavuşmak üzre iki denizi salıverdi.' (Rahmân: 19)

Sırrıyla velâyet sulbünden ve nübüvvet sırrının rahminden, zâhiri nübüvvet ve bâtını velâyet olmak üzre:

'Aralarında berzah (perde) vardır, birbirine geçip karışmazlar.' (Rahmân: 19)

Sâdık hükmünce nesilden nesile ve asırdan asıra ile'l-ebed nübüvvet ve velâyet sırlarına vâris olan, melâmîler sultânı 'Hâtemü'l-evliyâ' olanların beşriyetlerinin tecdîdi ve zuhûru;

'Sonra onlara en çok benzeyen kimseler...' hükmünün delâletiyledir, sayısız zevk ve 'irfânları nihâyetsiz ve artıktır.

Aynı şekilde, nübüvvet sırları ve velâyet nûrlarına mazhar ve dört mertebeye vâris olma sırrıyla zuhûr eden melâmîler sultânı Hâtem-i evliyâ Hazretleri'nin mübârek 'unsûrları, cümle cesedleri ve kuvvetleri, cümle rûhları kuşatmıştır ve her biri bir anda hem serâyı hem süreyyâyı seyreder ve dilediği sûret ve cesedlerle istediği zamanda ve mekânda tayy-ı amel (uçarak amel) eder. Bir anda hem doğuda, hem batıda, hem Mekke'de ve hem cesedlerin rûhu olan pâk cesedinin olduğu yerde görünür; belki her anda ve her zamanda, her mekânda bir sûret ile hazır olur ve zuhûr eder." ("Vâridât-ı Mensûre", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 157b-158a)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (111)

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- (6)

On sekizinci asır Osmanlı Celvetî şeyhlerinin büyüklerinden olan Bandırmalı-zâde Seyyid Mustafa Hâşim el-Üsküdârî -kuddise sırruh- Hazretleri'nin "Vâridât-ı Mensûre"sinde, "Hâtemü'l-evliyâ" ve vâris olduğu velâyet mertebesi hakkında açtığı esrârengiz ifşaatlarına kaldığımız yerden devam ediyoruz.

Varlık İklimlerinin Sultânı
"Hâtemü'l-Evliyâ":

Bandırmalı-zâde Hâşim Mustafâ el-Üsküdârî -kuddise sırruh- Hazretleri "Vâridât-ı Mensûre" adlı eserinde; geçmiş ümmetlere gönderilen peygamberlerin her birinin "Hatm-i velâyet" sırrından ve melâmîliğin tecellisinden mutlaka pay aldıklarını ifâde etmiş; "Hâtemü'n-Nübüvve" olan Muhammed Aleyhisselâm'ın zuhûru ile nübüvvet sırrının hatme erip, velâyet sırrının zuhur bulduğunu ve bu velâyete mazhar olan Hâtemü'l-evliyâ'nın "Varlık iklimlerinin Sultân'ı" olduğunu haber vermiştir:

"Enbiyâ'-i 'izâm -'aleyhimü's-salavâtü ve's-selâm-ın zamân-ı sa'âdetlerinde, gönderilmiş olan bir peygamberde hâlin gereği, zamâna göre 'Hatm-i velâyet' sırrı ve melâmet zuhûru var idi, lâkin bâtın (gizli) idi. Ammâ nübüvvet Hatm olduğunda velâyet zâhir olup, nübüvvet sırrı Hatm ve bâtın (gizlenmiş) oldu. Onun içindir ki varlık iklimlerinin Sultân'ı, melâmîler imamı Hâtem-i evliyâ'nın enfüse (nefislere) ve âfâka (ufuklara) İnsan-ı kâmil ma'nâsında, âdemin meşrebi ve mesleği üzere, sağı ile ettiği fiillere ve 'amellere solu vâkıf olamaz. Zîrâ O;

'Hiçbir göz O'na erişemez, ihâta ve idrâk edemez. Fakat o bütün gözleri ihâta eder.' (En'âm: 103)

Sırrına mazhardır. Hemen sağdan ve soldan 'amellerin kayıtlarını bırakarak:

'Yüzünüzü hangi tarafa çevirirseniz çevirin, vech-i İlâhî oradadır.' (Bakara: 115)

Hükmü ile serbest ve âzâd olup:

'Sâbıklar, ileri geçenler!.. İşte onlar Allah'a en çok yaklaştırılmış olanlardır.' (Vâkı'a: 10-11)

Zümresiyle cennetlere, vicdân cennetine dâhil;

'Kim ki ona dâhil olursa emniyette olur.' (Âl-i İmrân: 97)

Sırrıyla mesrûr;

"Tükenmeyen ve yasaklanmayan…" (Vâkı'a: 33)

Buyruğu ile kubbeler sâhibi;

"Biz onu bambaşka bir yaratılışla yarattık. Böylece onları el uzanmamışlar kıldık." (Vâkı'a: 35-36)

Sırrından, rûhânî kuvvetleri yenilemekle 'Müceddid" olur. Evvelki ve sonraki ilimlere mazhar olanların bu zikredilen makamlar ma'lûmlarıdır ki; onlar onu dâimâ 'Hatm-i velâyet' mişkâtından alırlar ve Ru'yet-i Cemâl ile mesrûr olurlar." ("Vâridât-ı Mensûre", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 158a-158b)

Seyyid Hâşim Baba'nın
"Hâtemü'l-Evliyâ" ve "Dürr-i Yektâ"yı Bulmak İsteyenlere Öğüdü:

Bandırmalı-zâde Seyyid Hâşim Baba -kuddise sırruh- Hazretleri "Vâridât-ı Mensûre" adlı eserinde, "Hâtemü'l-velâye" mertebesi ve "Hâtemü'l-evliyâ" hakkındaki beyanlarının bir hâtimesi olarak, "Hatemiyyet" meselesine istidâdı olan hakîkat erbâbına varlık iklimlerinin Sultân'ı olan bu Mürşid-i kâmil'i idrâk etmelerini, bu zâtla karşılaştıkları taktirde ona gönülden bağlanıp hizmet etmelerini öğütlemiş; hiçbir gözün görmediği ve hiçbir kulağın işitmediği "Dürr-i yektâ"yı bulmak isteyenlere, Hâtemü'l-enbiyâ'nın sünneti ve Hâtemü'l-evliyâ'nın âdeti üzre yaşamalarını tavsiye etmiştir:

"Varlık iklimlerinin Sultân'ı olan Mürşid-i kâmil'i idrâk edip anla!..

'İnsanlar önderlerinin dini üzerindedir.'

Hükmü gereğince, o melâmîler imamı olan Hazret'in izinde yürü ki, o İlâhî 'ilmin tasarrufuna kâdirdir ve İlâhî haberlerin kabul makâmıdır.

Hemen gönülden bağlanıp zevk ile sohbet ve hizmet eyle ki, meğer Hakk yoluna sülûk edip, 'irfân meclisine vâsıl olup;

'Onlar sıdk makâmında, kudret ve kuvvet sâhibi hükümdârın huzûrundadırlar.' (Kamer: 55)

Fırkasıyla dâimâ Huzûr'da olanlardan olasın.

Sözün özü; Hâtemü'l-enbiyâ'nın Sünnet-i seniyye'si ve Hâtemü'l-evliyâ'nın güzel 'âdeti üzere:

'Asırların en hayırlısı benim asrımdır. Sonra onları tâkip edenler, sonra da onları tâkip edenlerdir.' (Buhârî)

Sâdık hükmünce, nesilden nesile ve sadırdan sadıra nakletmekte olan kimseye 'ahd ve telkîn, yakîn ehli olan ferdlerle sohbet meclisine dâhil, melâmîlerin esrârına vâsıl ve muhabbet zevkine nâ'il ol ki:

'Kim ki ona dâhil olursa emniyette olur.' (Âl-i İmrân: 97)

Zümresine ilhâk etmiş olup, büyük İlâhî emâneti taşımaya ve yüksek İlâhî sırları saklamaya lâyık olasın!..

Arş'ın askerlerinde nihâyet bulan hakîkat denizi cûş-u hurûşa gelip, koyunda olan sayısız-nihâyetsiz, aslâ gözlerin görmediği ve kulakların işitmediği 'Dürr-i yektâ'yı ve "Cevher-i bî-hemtâ'yı (eşsiz Cevher'i) sözün aslı ile bâkî kıla ki, bunu arzulayanlar canlarına kuvvet katalar. Ve 'ilm-ü irfânın burcu ki melâmettir, doğmuş olup, cümle 'âlemleri nurlandırarak cehâlet karanlıklarını giderip, 'ulvî ve süflî cümle evlerin korunaklarından ışığıyla öyle aydınlık vere ki, içlerinde her ne var ise görüne ve biline…

Hemen varlık mülkünde, evin Sâhib'i ve Mâlik'i:

'İçindekini bilir.'

Sırrına mazhar olasın.

İşte bu nasip ehlinin en hakîri, melâmîler zümresinin en fakîri ve cümlenin kemter hâdimi, bî-kes ve bî-çâre Hâşim'in mezheb ve i'tikâdı, meşreb ve istinâdı budur. İmdi seyri tamâm olub ezelî sa'âdetleri öne geçenlere bu 'Vâridât'taki teşbihlerimiz ve temsillerimiz kat'î bir delil ve gâyeye ulaştırıcı bir vâsıta olur. Ve yazıktır ki inkârından bir deccâle tâbi' olur; heyhât, heyhât!..

'Kendilerine vaadedilenler geldiği vakit…'

Sâdık bir haber olduğu içindir ki, fırsat arayanın asılsız sözleri birbirine dolaşmış ve iplerini sağlamlaştırmak isterken kendi tuzağının içinde tuzağa düşmüş olur. Bu ise velîlerin cümlesinin bildiği bir sırdır." ("Vâridât-ı Mensûre", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 160b-161a)

Bandırmalı-zâde Seyyid Mustafa Hâşim el-Üsküdârî -kuddise sırruh- Hazretleri'nin "Vâridâtü'l-Mensûre" adlı eserinde "Hâtemü'l-evliyâ" hakkında ortaya koyduğu güzîde ifşaatları burada sona ermektedir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (112)

Abdülgânî en-Nablûsî -kuddise sırruh-

HAYATI ve ESERLERİ

Tasavvuf tarihinin en seçkin sîmâlarından olan Abdülgânî en-Nablûsî -kuddise sırruh- Hazretleri, 1640 mîlâdî yılında Şam'da dünyaya geldi. Asıl ismi Abdülgânî bin İsmâil'dir.

Çok küçük yaşlarda iken babasından Kur'ân öğrendi. Henüz on iki yaşında iken babası vefât etti ve yetim kaldı. İlim tahsiline büyük bir önem vererek, devrin önde gelen âlimlerinden fıkıh, tefsir, hadis, nahiv, beyan ve sarf ilimlerini öğrendi, bu ilimlerde icâzet almaya hak kazandı. Tasavvuf yoluna intisâb ederek, gerek Nakşî gerekse Kâdirî yolunun feyz ve kemâlâtından geniş bir biçimde istifâde etti.

Önceleri Emevî câmiinde halka vaaz ve nasîhat vermekle meşgul olan Hazret, birdenbire bu hâlini terketti ve yedi sene kadar inzivâya çekilerek halktan uzak bir hayat yaşadı. Bu dönemde Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri ile Afîfüddin Tlimsânî -kuddise sırruh- Hazretleri'nin eserlerini tedkik etti, bu iki zâtın beyanlarından çok etkilendi.

Bütün ömrünü kitap yazmakla, hizmet ve irşadla geçiren Hazret, 1731 yılında Şam'da bulunduğu sıralarda, bir ikindi vakti ebedî âleme göç etti. Cenâzesine otuz binden fazla kimsenin katıldığı rivâyet edilmektedir.

Tasavvuf ehli arasında en çok kitap yazan zâtlardan olduğu bilinen Hazret'in, bâzı kaynaklarda belirtildiğine göre iki yüze yakın eseri vardır. "el-Vücûdü'l-Hakk ve'l-Hitâbu's-Sıdk", "el-Ecvibe", "el-Ebyâtü'n-Nûrâniyye fî Mülûki'd-devleti'l-'Osmâniyye", "es-Sulhü Beyne'l-İhvân fî Hükm-i İbâhetü Şürbü'd-Duhân", "Tahrîrü'l-Hâvî", "el-Hadîkatü'n-Ned'iyye", "Kenzü'l-Hakku'l-Mübîn", "Keşfü'n-Nûr 'an Ashâbü'l-Kubûr", "Vesâ'ilü't-Tahkîk", "el-Cevâbü't-Tâm 'an Hakîkatü'l-Kelâm", "el-Kavlu'l-Metîn fî Beyâni Tevhîdi'l-'Ârifîn" ve "Cevâhirü'n-Nusûs fî Hall-i Kelimâtü'l-Fusûs" bu eserlerden sâdece birkaçıdır.

"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Şeyh Abdülgânî en-Nablusî -kuddise sırruh- Hazretleri'nin Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"i üzerine yazdığı "Cevâhirü'n-Nusûs fî Hall-i Kelimâtü'l-Fusûs" adlı şerhindeki "Hâtemü'l-velâye" mevzusu ile ilgili te'vil ve izahları üzerinde daha önce durulmuştu.

Hazret, Allah-u Teâlâ'yı bilen âriflerin O'nu birleme mertebelerini ele aldığı "el-Kavlu'l-Metîn fî Beyâni Tevhîdi'l-'Ârifîn" adlı eserinde de "Hâtemü'l-velâye" mevzusuna kısaca değinmiş ve bu makâmın "İnsan-ı kâmil mertebesinin en kâmil makâmı" olduğunu haber vermiştir.

Varlık Mertebelerinin En Son Durağı
"Hâtemü'l-Velâye" Makâmıdır!..

Abdülgânî bin İsmâil en-Nablûsî -kuddise sırruh- Hazretleri "el-Kavlu'l-Metîn fî Beyâni Tevhîdi'l-'Ârifîn" adlı eserinde varlık mertebelerinin yedi olduğunu belirttikten sonra "Hakîkat-ı Muhammediyye" ve "Hakîkat-ı İnsâniyye" mertebeleri arasındaki farka işâret etmiş; bu mânevî fetih ve terakkîlerin en kâmil derecesinin "Hâtemü'l-enbiyâ" ve "Hâtemü'l-evliyâ"da zuhûr ettiğini belirterek, "İnsan-ı kâmil mertebesinin en kâmil makâmı"nın "Hâtemü'l-velâye" mertebesi olduğuna dikkati çekmiştir:

"Varlık mertebelerinin sonuncusu, zikredilen yedi mertebeyi birleştiren mertebedir. Zikrolunan mertebeler iki kısma ayrılır:

Hâdis mertebeler, kadîm mertebeler.

Hâdis mertebeler cismânî mertebelerdir ki, bunlar iki kısımdır: Latîf mertebeler ki, bu, 'Misâl 'âlemi mertebesidir ve Kesîf mertebeler ki, bu da cisimler mertebesidir. Her ikisi de, daha önce belirtildiği üzre terkîbîdir. Nûrânî mertebeler de iki kısımdır; birisi mutlak ve kadîm mertebedir ki, bu 'Ehadiyyet mertebesi'dir. Diğer kısım ise hudutlu ve hâdis mertebedir ki, bu ise 'Mücerred ruhlar mertebesi'dir.

Vahdet mertebesi 'Hakîkat-ı Muhammediyye' mertebesi; Vâhidiyyet mertebesi ise 'Hakîkat-ı insâniyye' mertebesidir. Bu iki mertebe kadîm mertebelerdir. Çünkü bunlar 'Hakîkat-ı Muhammediyye' ve 'Hakîkat-ı insâniyye' mertebeleri olsalar bile, gayb mertebesinin ardından gelen iki İlâhî mertebeye mensupturlar. Bu iki mertebe ise şehâdet ve zuhûr 'âlemini tâkip eder.

Bahsedilen bu yedinci mertebe son İlâhî fetihtir ve bundan sonra, ondan daha büyük bir (mânevî) fetih yoktur. Noksanlığı da, kemâli de kabûl eden mutlak insanın mertebesi işte budur.

Zikredilen bu yedi mertebenin ilki, 'Lâ-zuhûr (zuhûrsuzluk) mertebesi'dir. Bu, külliyyetten uzak olan mutlak mertebedir. Bunun dışındaki altı mertebe ise küllî zuhûr mertebeleridir. Şu hâlde kalan altı mertebenin ilk ilk mertebesi 'Vahdet' ve 'Vâhidiyyet' mertebesidir ki, bunlar 'Hakîkat-ı Muhammediyye' ve 'Hakîkat-ı insâniyye' ile zuhûr ederler, dört mertebe ise kendileriyle zuhûr ederler. İnsan, hüviyetinin himmeti ve kendisiyle kâim olduğu Rabb'inin kudretiyle terakkî edip, zâhir ve bâtın sûretin, Ezelî Kudret'ten kadîm meşî'etinin (irâdesinin) gereğine göre sâdır olan fiiller olduğunu görmekle zâhir ve bâtın sûretini görmez hâle geldiğinde; ona, yâni zikrolunan vasıflarla tavsif edilebilen insana 'İnsan-ı kâmil' denir. Çünkü O'na âit kemâl o insanda zuhûr etmiştir.

Nitekim Allah-u Teâlâ:

'Biz âdemoğullarını üstün bir izzet ve şerefe mazhar kıldık, denizde ve karada onu taşıdık.' buyurmuştur. (İsrâ: 70)

Onlar mertebelerin tümünü biraraya getirmekle şereflenmiş olan bu 'Küllî insan'ın cüzleridir. Bunun sebebi ise, insanın aslî olan ilk mertebeyi cismâniyyet karasında ve rûhâniyyet denizlerinde taşımasıdır.

Zikrolunan bu 'Urûc' (terakkî) ve küllî şeylerin cüzlerindeki mânevî fetih, en kâmil biçimde Peygamber'imizin -sallallahu aleyhi ve sellem- mertebesinde meydana gelmiş ve bu nedenle o, 'Hâtemü'l-enbiyâ'; yâni 'Peygamberlerin sonuncusu' olmuştur. İşte bu terakkiyât ve bu mânevî fetih en kâmil biçimde hangi velînin mertebesinde gerçekleşirse, o da 'Hâtemü'l-evliyâ'; yâni 'Velîlerin sonuncusu' olur. Şu hâle göre o (Hâtemü'n-nübüvve) Makâm-ı Muhammediyye'de nübüvvet makâmının hatmi ve nübüvvetin en kâmil makâmı olduğu gibi; 'Hatmü'l-velâye' makâmı da İnsan-ı kâmil mertebesinin en kâmil makâmıdır." ("el-Kavlu'l-Metîn fî Beyâni Tevhîdi'l-'Ârifîn", s. 40-42, bas.: Mısır, ts.)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (113)

Kâdı Muhammed bin Mehmed -kuddise sırruh-

HAYATI ve ESERLERİ

Hayatı hakkında yeterli bir bilgi bulunmayan ârif-i billâh Şeyh Muhammed bin Mehmed -kuddise sırruh- Hazretleri, Osmanlı Devleti zamânında yaşamış olan Halvetî şeyhlerinin en fazîletlilerinden biri olup Çorum'da dünyaya gelmiştir. On sekizinci yüzyılda yaşamış olan Hazret'in doğum ve vefât târihleri ile ilgili olarak kaynaklarda herhangi bir bilgiye yer verilmemiştir.

Yaşadığı dönemde bir müddet Hakîm vezir Koca Râgıb Paşa'nın kitapçılık hizmetini yürütmüş olan Hazret'in, Osmanlı âlim ve müellifleri arasında müstesnâ bir yere sâhip olduğu rivâyet edilir. İsminin başındaki "Kâdî" vasfı bir dönem kadılık da yaptığı izlenimini vermektedir.

Tasavvufî mâhiyette yazmış olduğu ve günümüze kadar ancak dört adedi ulaşabilmiş olan eserlerinin ana konusunu daha çok nübüvvet ve velâyetle ilgili meseleler teşkil etmekte olup, hepsi de kendi alanlarında önemli birer kaynak mesâbesindedir.

Müellif Hâtemü'l-evliyâ olan zâtla ilgili iki mühim risâle te'lif etmiştir ki, bilhâssa bu iki eser, onun ilmî kemâlinin yüceliğini ortaya koyan mühim birer delildir. O, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin te'lif ettiği "Hatmü'l-Evliyâ" kitabı, Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "'Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ"sı ve Sa'deddîn Hamevî -kuddise sırruh- Hazretleri'nin yazdığı "Risâle fî Zuhûr-ı Hâtemü'l-Velâye" adlı eserden sonra bu hususta müstakil eser yazabilmiş dördüncü velî olması hasebiyle, emsâlleri arasında öne çıkmış seçkin bir âlim ve eşine ender rastlanan bir âriftir.

Hazret'in bu iki risâlesinden biri "Hâtemü'l-velâye" ile ilgili bâzı sırların izâhına tahsis edilmiş olup, meselenin muhtevâsını ve âdetâ Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin konu ile ilgili bâzı ifşaatlarının şerhini ihtivâ etmektedir. "Risâle en-Nâberât fî Beyâni Hatmü'l-Velâyeti'l-Muhammediyye" adındaki bu küçük risâle otuz yapraktan meydana gelmiştir ve yegâne nüshası Süleymâniye Kütüphânesi Düğümlü Baba Kitaplığı, nr.: 28'dedir.

"İsbâtu Hatmü'l-Evliyâ" adını taşıyan diğer risâlede ise müellif, daha çok "Hâtemü'l-velâye" mertebesinin varlığını tespit ve bunu yaparken de meseleyi ispat gâyesi gütmüştür.

"Fusûsu'l-Hikem" kitabını şerheden ve "Esrârü'l-Muhammedî ve İrşâdü'l-Ahmedî" isminde bir kitabı daha bulunan müellifin eserleri; ne hayâtında iken, ne de vefâtından sonra hiç basılmamıştır.

"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Kâdı Muhammed bin Mehmed -kuddise sırruh- Hazretleri'nin göze çarpan en büyük husûsiyetlerinden birisi; "en-Nâberât fî Beyâni Hatmü'l-Velâyeti'l-Muhammediyye" adlı eserinde "Hâtemü'l-velâye" ile ilgili sırları kaynağından nasıl aldığını açıkça ifşâ etmesidir.

Hâtemü'l-evliyâ'nın âhir zamanda gönderileceğini ve Şer'î hükümleri yeniden yerine oturtacağını haber veren Hazret, bu ifşaatlarının yanısıra eserinde daha pek çok gizli sırra dikkati çekmiştir.

"Hâtemü'l-Evliyâ"yı İkrâr ve Tasdik:

Kâdı Muhammed bin Mehmed -kuddise sırruh- Hazretleri "en-Nâberât fî Beyâni Hatmü'l-Velâyeti'l-Muhammediyye" adlı eserinde; Hâtemü'r-rusül Aleyhisselâm'ın Hâtemü'l-evliyâ olan zâtın, Hâtemü'l-evliyâ'nın ise kendisinin "Seyyid"i olduğuna işâret ederek, bu Hâtem'in de diğeri gibi bir "Hâtem" olduğunu ikrâr ve tasdik etmiştir:

"O'nun (Hâtemü'l-evliyâ'nın) Seyyid'i -sallallâhu 'aleyhi ve sellem- nasıl ki Resûl'lerin -'aleyhimü's-selâm- Hâtem'i ise; benim delîlim ve seyyidim olan Hâtemü'l-evliyâ'nın da bir 'Hâtem' olduğunda şüphe yoktur." ("Risâle en-Nâberât fî Beyâni Hatmü'l-Velâyeti'l-Muhammediyye", Süleymâniye Ktp. Düğümlü Baba, nr.: 28, vr. 2b)

Hazret'in, "Hâtemü'l-Velâyet"le İlgili Sırları
Kaynağından Alışı:

Kâdı Muhammed bin Mehmed -kuddise sırruh- Hazretleri "en-Nâberât fî Beyâni Hatmü'l-Velâyeti'l-Muhammediyye"nin bir başka noktasında "Hâtemü'l-velâye" ile ilgili sırları bizzat kaynağından aldığına işâret ederek, "Fusûsu'l-Hikem"deki sırları şerhetmeye çalışırken bizzat Hâtemü'l-evliyâ'nın rûhâ-niyetinden istimdâd ettiğini, ancak onunla ilgili kimi sırlara vâkıf olduğunu, kimilerinde ise kendi içtihâdını ortaya koyduğunu açıkça haber vermiştir:

"Her şeyin Rabb'i ve yüce tasvircisi olan Allah'a hamdolsun! Rabb'im beni ikrâmına mazhar kıldığı ve Hâtemü'l-evliyâ'nın esrârıyla feyizlendirdiği vakit, benimle mülâkî olduğu hâlde onun rûhuna yöneldim ve ben has imam (Şeyhü'l-ekber'in) Fusûs'unu şerhetmekle meşgul oldum. Kimi zaman daralıp açılıyordum ve onun kimi meseleleri hakkında, bilip belirleyemediklerimi seçmekte serbest kalıyordum. Hakk inâyetiyle, uykumda onun rûhunu bana yollayarak, bâzen (beni) âdetâ boğmak istiyor; bâzen de göğsümü daraltanı kendisine sordurarak onu yerine getiriyordu." ("Risâle en-Nâberât fî Beyâni Hatmü'l-Velâyeti'l-Muhammediyye", Süleymâniye Ktp. Düğümlü Baba, nr.: 28, vr. 7a-7b)

Nitekim Şeyhü'l-ekber -kuddise sırruh- Hazretleri, bir başka eseri olan "'Ankâ'-i Muğrib" kitabında, "Hâtemü'l-evliyâ'nın makamla ilgili yönünün açık, cismânî yönünün kapalı tutulduğunu" açıkça haber vermiştir. Kâdı Muhammed bin Mehmed -kuddise sırruh- Hazretleri'nin bu beyânı, Evliyâ-i kirâm Hazerâtı'nın "Hâtemü'l-evliyâ'nın kim olduğu" sorusunu neden çözemediklerine; makâmını ve alâmetlerini birebir aynı sözlerle ifşâ ettikleri hâlde cismen hangi zât olduğu konusunda neden ihtilâfa düştüklerine açıklık getirmektedir.

Hâtemü'l-evliyâ hakkındaki en net ve kesin beyanlar, hakkında ilk defâ husûsî bir eser kaleme alan Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'ne âittir. O, Hâtemü'l-evliyâ'nın vasıf ve alâmetlerini ihtilâfa imkân bırakmayacak bir biçimde ifşâ etmiştir. Ancak ondan aldıkları ilhamla yürüyen diğer zevât-ı kirâm, başta Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri olmak üzre, kim olduğunu tespit etmeye çalışırken dâimâ kendi içtihadlarını yürütmüşler; kimi daha önce kendisini "Hâtemü'l-evliyâ" zannetmesine bakarak onun Şeyhü'l-ekber -kuddise sırruh- Hazretleri, kimisi Mehdî, kimisi de İsâ Aleyhisselâm olabileceğini öne sürmüşlerdir. Halbuki onun cismî yönünün gizli tutulduğunu "'Ankâ-i Muğrib" kitabında bizzat Şeyhü'l-ekber -kuddise sırruh- Hazretleri haber verdiği gibi; aynı eserde bu zâtın Hazret-i Mehdî ve İsâ Aleyhisselâm'dan başka bir kimse olduğunu da yine kendisi ifşâ etmiştir.

Hâtemü'l-Evliyâ'nın
Velîler Üzerindeki Ezelî Tasarrufu:

Kâdı Muhammed Efendi -kuddise sırruh- Hazretleri "en-Nâberât"ta yukarıdaki esrârın yanısıra, Hâtemü'l-evliyâ'nın ezelî hakîkatinin yaratılışı ile ilgili sırlara da nüfûz etmiş ve velîlerin elde ettikleri bütün İlâhî lütuflara onun ma'rifetinin kemâli ve Allah'ı bilmede kendilerine tasarruf etmesi sâyesinde kavuştuklarını haber vermiştir:

"Hâtemü'l-evliyâ, Âdem henüz su ile toprak arasında iken velî olmuştu. Söylenilen şey doğrudur. Zîrâ onlar varlık sûretinde açığa çıkarıldıkları vakit; onlara fayda ve ilimlerin yayılması, en küçük âlemin onlarla korunması ve onların en büyük âlemin mutasarrıfları kılınmaları, ondaki ma'rifetin kemâlinden ve Allah'ı bilme husûsunda (kendilerine) tasarruf etmesinden ileri gelmişti." ("Risâle en-Nâberât fî Beyâni Hatmü'l-Velâyeti'l-Muhammediyye", Süleymâniye Ktp. Düğümlü Baba, nr.: 28, vr. 12b)

Âhir Zamandaki Tecdîd Vazîfesi
ve Güneşin Batıdan Doğma Saati:

Hazret "en-Nâberât fî Beyâni Hatmü'l-Velâyeti'l-Muhammediyye" adlı risâlesinde Hâtemü'l-evliyâ'nın âhir zamanda Şer'î hudutları yeniden yerine oturtacağını; bundan sonra güneşin batıdan doğma saatinin artık iyice yaklaşacağını haber vermektedir:

"Tıpkı kitap ile gönderilen peygamberlerden Mûsâ'ya arkadaşlık eden Hızır Aleyhisselâm gibi; bir velînin de, kendi zamânındaki peygamberin Şerî'at hudûdunu aşması sözkonusu olamaz. O'nun şerî'atına gerek duyulurken; nihâyet 'Îsâ'nın refâkatine erişilmiş ve bu kez onun şerî'atı devâm etmiştir. Daha sonra ise onun şerî'atının imtisâli olan emânetler, Hâtemü'r-rusül Aleyhisselâm'a vâsıl olmuştur.

Allah-u Teâlâ âhir zamâna kadar, tâ ki Hâtemü'l-evliyâ ile toparlanıncaya kadar onu devâm ettirecek ve onunla birlikte tekrar yerine oturtacaktır. Tâ ki Allah, Hâtemü'r-rusül Aleyhisselâm'ın nübüvvetiyle duvarı tamamladığı gibi; sonra da Hâtemü'l-evliyâ ile kendi duvarının iki tuğlasını tamamlamış olsun. Buna göre de, umarım ki güneşin batıdan doğma saati artık iyice yaklaşacaktır." ("Risâle en-Nâberât fî Beyâni Hatmü'l-Velâyeti'l-Muhammediyye", Süleymâniye Ktp. Düğümlü Baba, nr.: 28, vr. 26b)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (114)

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh-

HAYATI ve ESERLERİ

Aslen Bandırmalı olan ve Osmanlı Celvetî şeyhlerinin en meşhurları arasında yer alan Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri, bir müddet Üsküdar Tavâşî Hasan Ağa Câmii'nde irşadla meşgul olduktan sonra, Celvetî silsilesi meşâyıhından olan babası Nizâmeddîn Efendi'nin vefâtı üzerine post-nişîn olmuş ve Tasavvuf'ta melâmîlik yolunu tutmuştur.

Tasavvufî mâhiyette manzum ve mensur eserler kaleme alan Hazret, pederi ve mürşidi Nizâmeddîn Celvetî -kuddise sırruh- Hazretleri'nin Üsküdar'da bulunan ve daha çok "Bandırmalı Tekkesi" adıyla anılan asitânesinde irşad faaliyetlerini ömrü boyunca aralıksız olarak sürdürdükten sonra, 1783 (H. 1197) senesinde ebedî âleme göçerek buradaki türbeye defnedildi.

İlâhî ilham ve vâridâta mazhar olmuş büyük Celvetî şeyhlerinden biri olarak tanınan Üsküdârî Mustafa Efendi, gönlüne gelen mânevî hâlleri "Vâridât-ı Mensûre", ya da diğer adıyla "Envârü'l-Melâmiyyûn" ismini verdiği eserinde toplamış, Cifr ilmi hakkında "Ankâ-i Mağrib" adında bir risâle yazmış ve "Kadem-i Hatm-i Velâyet" adlı risâlesinde de Hâtemu'l-velâye" mevzusu ile ilgili gizli noktalara parmak basmıştır.

Mensur olarak te'lif ettiği bu üç eseri dışında, ayrıca tasavvufî şiirlerini ihtivâ eden bir de "Dîvân"ı vardır.

"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYÂN ve İFŞAATLARI

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri'nin "Vâridât-ı Mensûre" adlı eserinde "Hâtemü'l-velâye" mevzusuna getirdiği ince te'viller üzerinde daha önce genişçe durulmuştu.

Hazret, "Vâridât-ı Mensûre"de ortaya koyduğu sırları "Kadem-i Hatm-i Velâyet Risâlesi" adlı eserinde yine benzer ifâdelerle ele almış; gönlünde taşıdığı gizli sırların kapısını muhteşem üslûbuyla bir kez daha aralamıştır.

Hâtemü'l-Evliyâ'nın "Verâset"inin Keyfiyeti:

Seyyid Hâşim el-Üsküdârî -kuddise sırruh- Hazretleri "Kadem-i Hatm-i Velâyet" adlı risâlesinde Hâtemü'l-evliyâ'nın; Hâtemü'l-enbiyâ'nın ilminin nûruna ve kelâmının sırrına vâris bir velî olarak, Ulûhiyyet denizinde Rubûbiyyet dalgalarının vurması ile mahvolup fânî olmuş bir hâlde zuhûr edeceğini beyan buyurmuştur:

"Enbiyâ-yı 'izâmdan İlâhî vahiy ile zuhûr eden Kitâbullah dörttür, ancak Kur'ân-ı azîm ve Kelâm-ı kadîm Ulûhiyyet mertebesinden zuhûr ettiği için diğer İlâhî kitapları da içine alır. Ve bu ümmet-i merhûmede her nebî kademinde bir velî bahsedilen dört mertebe üzere ilhâm-ı İlâhî ile zuhûr eylemektedir. Ve her bir veliyy-i muhterem, bir nebiyy-i mükerremün kademinde olduğu, ol nebî kademinin ilminin nûruna ve kelâmının sırrına vâris olduğudur.

'Âlimler peygamberlerin vârisleridir.' (Buhârî)

Hadîs-i şerîf'i bu mukaddimeye kesin ve sahîh delildir. Kezâlik, Hatm-i nübüvvet kademinde Hatm-i velâyet rütbesiyle, Hâtemü'l-enbiyâ'nın ilminin nûruna ve kelâmının sırrına vâris olup, Ahmedî 'mîm'in sırrı ve Muhammedî rûh'un mazharı olanların kudsî sözleri dahî dört mertebeyi içine alır ki, beşerî unsur noktası ve melekî tabîatlarının sayfası Ulûhiyyet denizinde coşup, Rubûbiyyet dalgalarının vurmasıyla mahv-u fânî olmuştur." ("Kadem-i Hatm-i Velâyet Risâlesi", Süleymâniye Ktp. Reşid Efendi, nr.: 784, vr. 2b)

"Allah'ın Kendileriyle Alay Ettiği" ve "Azgınlıklarında Mühlet Verdiği"
Münâfıkların Hâtemü'l-Evliyâ'ya İftirâya Kalkışmaları:

Üsküdârî Hâşim Baba -kuddise sırruh- Hazretleri asırlar öncesinden bu zamana nazar ederek, "Kadem-i Hatm-i Velâyet Risâlesi"nde inkârcı müşriklerin Hâtemü'r-rusül Aleyhisselâm'a eziyet, iftirâ ve hakârete kalkıştıkları gibi; onun temiz neslinden zuhur edecek olan Hâtemü'l'evliyâ'ya da âhir zamanda, "Allah'ın kendileriyle alay ettiği" ve "Azgınlıklarında mühlet verdiği" bâzı münâfıkların eziyet, iftirâ ve hakârete kalkışacaklarını, fakat Allah-u Teâlâ'nın desteğiyle eninde-sonunda hakkı izhâra muvaffak olacağını haber vermiştir:

"İki cihân Sultânı Cenâb-ı -sallallahu aleyhi ve sellem- 'Levlâke levlâke: Sen olmasaydın, sen olmasaydın…' şehâdeti ve 'Halaka'llâhu Te'âlâ nûrî min nûrihî: Allah-u Te'âlâ benim nûrumu kendi nûrundan yarattı.' müjdesiyle yaratılışlarının tam zuhûrunu bilemeyip, nefislerinin bâtıl kıyasları ve fâsid iddiâları üzere, sihirbaz ve kâhîn ve mecnûn ve istidrâc i'tibârıyle türlü türlü eziyet ve hakâret, kınama ve ayıplamalar yapmaya herkes cesâret etmişler idi, bu zamanda Ehlu'llâh'a yaptıkları gibi. Lâkin Rabbânî destek, Rahmânî kudret zâhir olup:

'Onlar Allah'ın nûrunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de Allah nûrunu tamamlayacaktır!' (Sâff: 8)

Mefhûmu üzere her biri bir Ehâdî eserler ve Muhammedî mu'cizeler ile mahcûb ve mağbûn (şaşkın) olup, İlâhî yardım ve ezelî sa'âdete yâr olanlar tasdîk ve karâra gelip kurtuluş buldular ve ezelî kötülük üzere kalanların kimi dünyada berbâd, harâb ve kimi âhirette azâba düçâr oldular.

Şimdi Cenâb-ı -sallallahu teâlâ aleyhi ve sellem- Hazretleri'nin mişkât-ı Hatm-i nübüvvet'lerinden feyiz almış, zâhiren ve bâtınen temiz nesillerinden zuhûr edip, zâhiren ve bâtınen 'ilm-ü 'irfânlarına vâris olup 'Hâtemü'l-evliyâ' olanlara dahî:

'Allah onlarla alay eder, azgınlıklarında kendilerine mühlet verir.' (Bakara: 15)

Kavl-i şerîfi üzere, küfür ve azgınlıkta ileri gitme fitnesine tutulan münâfıklar açıklanan yön üzere, kınama ve ayıplama, eziyet ve hakâret etmeye çaba ve gayret gösterirler."

"Allah'ın verdiği güçle hâli yüce ve O'nun sırrına mazhar oldukların ortaya çıkarmaya bâdî ve bâ'is olurlar ki, kelâm-ı Muhbir-i Sâdık buyurur:

'Belâların en şiddetlisi peygamberlere, sonra velîlere, sonra da onlara en çok benzeyen kimselere gelir.' (Tirmizî)

Bu ma'nâya delâlet ve şehâdet eder." ("Kadem-i Hatm-i Velâyet Risâlesi", Süleymâniye Ktp. Reşid Efendi, nr.: 784, vr. 108b-109a)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (115)

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- (2)

On sekizinci asır Osmanlı mutasavvıfları arasında önemli bir yere sahip olan Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri'nin "Kadem-i Hatm-i Velâyet Risâlesi"ndeki beyan ve ifşaatlarına kaldığımız yerden devam ediyoruz.

"Hatm-i Velâyet" Rütbesinin Kademi:

Bandırmalı-zâde Seyyid Hâşim el-Üsküdârî -kuddise sırruh- Hazretleri "Kadem-i Hatm-i Velâyet Risâlesi" adlı eserinde, Hâtem-i velâyet rütbesinin kademini açıklamak üzere yazdığı risâlesini hangi gâye ile, nasıl ve ne şekilde kaleme aldığına işaret ederek şöyle buyurmuştur:

"Peygamberlerde zuhûr eden ilim ve kelâm İlâhî vahiydir, velîlerde zuhûr eden ilim ve kelâm ise İlâhî ilhamdır. Kaynakları birdir, ihtilâf ise ancak mecâzî olan sûrettedir. Zîrâ hakîkati söyleyende ihtilâf yoktur.

Şimdi hakîkat şehrinde Nübüvvet ilminin kapısından Vahdet'in içine vâsıl olup:

'Benim Allah ile öyle bir beraberliğim var ki…' haremine mahrem seçilen ve Ulûhiyyet sırrına mazhar olanların zikri geçen bu mukaddimeler ma'lûmlarıdır ki, onlar 'Hatm-i nübüvvet' ilmine vâris ve 'Ehadiyyet' kelâmının sırrına mazhar olmuşlardır.

Bu fakîr dahi Ümmet-i merhûmenin en hakîri ve velâyet hânedânının en fakîri olup, büyük evliyânın ve yüksek Ehlullâh'ın şerefli yollarına yolcu ve nihâyetsiz zevklerinden gücü, tâkati ve isti'dâdı nispetinde zevk sâhibi olduğumdan, deryâdan katre ve güneşten zerre miktârı Muhammedî ilmin Nûr'u ve Ahmedî kelâmın sırrına vâris olmak müyesser olmakla; dört mertebenin ve Hatemiyyet'in tasdikçisi Hatm-i velâyet rütbesinin kademi üzerine özlü sözler ve yaygın ve İlâhî yardıma bağlı mertebelerle ilgili bazı kudsî kelimeler, melekî ilhamlar ve İlâhî münâcaatlar nazar noktamızdan, harf ve lâfızlar da nefesimizden zuhûr ederek biraraya getirilip sıralanmıştır." ("Kadem-i Hatm-i Velâyet Risâlesi", Süleymâniye Ktp. Reşid Efendi, nr.: 784, vr. 2b-3b)

Binlerce Cilt Kitap Yazılsa Bile
Sonu Gelmeyecek İlâhî Sır:

Üsküdârî Mustafa Hâşim Baba -kuddise sırruh- Hazretleri "Kadem-i Hatm-i Velâyet Risâlesi"nin bir başka noktasında; Hâtemü'r-rusül Aleyhisselâm'ın getirdiği Şerîat'ı delil ve te'vil aramaksızın ikrar ve tasdik etmek nasıl ki halka vâcipse, onun Nübüvvet'inin bâtını olan "Velâyet-i kübrâ"yı da kayıtsız-şartsız öylece tasdîk etmenin vâcip olduğuna işâret ederek; bu esrârı anlatmak için binlerce cilt kitap yazılsa dahi târife gücün yetmeyeceğini haber vermiştir:

"Ey doğunun Nübüvvet sırrının esrârına vâkıf ve ey batının Velâyet güneşinin nûruna tâlip olan!

Şerîat-ı mutahhara'yı delilsiz ve tevilsiz tasdîk ve ikrâr vâcip olduğu gibi, Nübüvvet'in bâtını olan "Velâyet-i kübrâ'yı; yâni 'En büyük velâyet'i dahî delilsiz ve tevilsiz, hakikata tâlip olanlara tasdîk ve ikrâr vâciptir.

Malûm ola ki, zuhûr eden ağacın tohumu olan 'ilm-i İlâhî'nin evveli de âdem, âhiri de âdemdir. Sûfîlerin yanında, malûmları olduğu rütbeye 'Zuhûr-ı evvel' (İlk açığa çıkan şey) ta'bîr edip ve malûmları olduğu kadar zikri geçen nazarın her bir elbisesinin değişimi ve her bir makama geçişi, bir rütbenin görünüş ve eşkâline bir âlem ve her bir âlemin doğuşunun zuhûruna bir hassa koyup, kimi nûrânî, kimi zulmânî on sekiz bin âlem ve cümle mertebeler itibarıyla nice taksimatlar yapıp 'Beş hazîre' tabir ettiler. Lâkin idrakleri ilim ve vicdanlarının ihâtâ ettiği mertebedendir. Zira her şahsın malûmu ilmine göredir, ilim ise malûma tâbîdir. İyi anla!..

Ammâ melâmîlerin ulularına göre, ilim, vicdan ve irfânın zevki başkadır, ehline malûmdur. Zira sûfîlerin meslek ve meşrebi Hazret-i İsa -salavâtullâhi 'Alâ Nebiyyünâ ve aleyh-in mesleği üzere riyâzetler, halvetler, müşâhedeler, türlü mücâhedeler, evrâd, zikirler ve esmâ, nefis tezkiyesi ve kalp tasfiyesi ile terk ve uzleti seçmektir. Ancak zâhiren Nübüvvet'e bağlı ve Ahkâm ile vasıflanmış olarak…

Mesleği ve meşrebiyle tahkîk ehli olan melâmîlerin en ulularına gelince, evvelkilerin ve sonrakilerin ilimlerine vâris;

'Allah'ın ahlâkıyla ahlâklanınız!' (Ahmed bin Hanbel)

Hadis-i şerif'inin sırrına mazhar bir irşâd ile zuhûr eden Hâtemü'l-evliyâ'dır; Hâtemü'l-enbiyâ-i vel-mürselîn'in meslek ve meşrebi üzere eşyânın yaratılışına vâkıf olmuş, bütün mezilleri keşfetmiş, tüm mertebelerde terki terk etmiş, menzillerden yürüyüp Ulûhiyyet kubbeleri altında gizlenmiş olup;

'Ben, kulumun beni zannetiğine göreyim!' (Buhârî)

Hükmünün delâletiyle zevk ve vicdân, ilim ve irfânları Gerçek Sevgili'ye vâsıl kılan ilmin ayn'ıdır. Hemen başlangıç ve meslekleri Hatm-i nübüvvet'in bâtını olan Hatm-i velâyet'tir.

Hâl-i hazırda irşâda elverişli olanlar bu ince sırrı anlayıp idrâk ederler. Uyan ki, sana bu sözlerimizin sonunda bu kudsî rûhların ve Lâhûtî kelimelerin ahvâl ve vasıflarından bir miktar nakl ve beyân oluna!

Zira nice bin ciltli kitap yazılsa, bu esrârın netice ve nihâyetinin olmadığına:

'De ki: Denizler mürekkep olsa...' (Lokmân: 27)

Âyet-i kerime'si şehâdet etmektedir." ("Kadem-i Hatm-i Velâyet Risâlesi", Süleymâniye Ktp. Reşid Efendi, nr.: 784, vr. 90b-91b)

"Hatemiyyet" Mertebesinin
Göz Kamaştırıcı Vasıfları:

Seyyid Hâşim el-Üsküdârî -kuddise sırruh- Hazretleri "Kadem-i Hatm-i Velâyet" risâlesinde Allah-u Teâlâ'nın Zât, sıfat ve fiilerinin tecellîsine mazhar olmak için gereken şartları veciz bir üslûpla beyan ederek, yaratılanlar arasında "Hatemiyyet" mertebesine erişmeye hak kazanan Hâtemü'l-enbiyâ ve Hâtemü'l-evliyâ'nın göz kamaştırıcı vasıflarını mükemmel bir biçimde tasvir etmiştir:

"İnsan sûretinden beşer beşeriyetiyle zuhûr eden her bir sûret, kâinâtın türlü tabîatları, madenlerin rûhları, nebâtâtın aynası, hayvanların ruhları ve hissi, varlığından arınmış ruhlar, eşsiz ve benzersiz olan ruhlar, unsur ile terkib olunmuş ziynetler ve akıllara âit cevherler, evvelkilerin ve sonrakilerin ilmi ile müzeyyen ve fiillerin, sıfatların ve Zât-ı İlâhî'nin tecellî ettiği evin tam mazharı olamaz, meğer ki Hakk'ın evi, mutlak Beyt'i, vücûdun anahtarı, mecvûdiyetin hitâmı (sonu), Mabûd'un aynası, Zât'ın yarattığı, sıfatların övünç kaynağı, ruhların anası, cisimlerin babası ola; dahası, o Cevher, o Mukaddes Zât ve o Latîf Vücûd'un mişkâtının nûrları, Nûr'un feyzi kalb-i şerîf'inden iktibâs edilen Mürsel-i enbiyâ ve Hâtem-i evliyâ olanların, ruhları biraraya toplayıp haşreden temiz vücûdları ola…

Şimdi bunların her biri 'İnsan-ı kâmil'in tam mazharı, 'âdem'in manâsı ve yeryüzünün aydınlık kaynağı; her biri bir zamanın sâhibi ve asrının tek ve benzersizidir." ("Kadem-i Hatm-i Velâyet Risâlesi", Süleymâniye Ktp. Reşid Efendi, nr.: 784, vr. 106a-106b)

Seyyid Hâşim el-Üsküdârî
Hazretleri'nden Mühim Bir Nasihat:

Bandırmalı-zâde Hâşim Baba -kuddise sırruh- Hazretleri "Kadem-i Hatm-i Velâyet" adlı risâlesinin bir başka yerinde ise hakîkat ehlini "Velâyet-i kübrâ"yı elinde bulunduran Hâtemü'l-evliyâ'nın bayrağı altında haşrolunmaya teşvik ederek, onu bulma lûtfuna erişenleri ve ondan feyz alan velîleri kendileri için hazırlanan İlâhî ni'metlerden haberdâr etmiştir:

"Ey Nübüvvet yolunun Şâh'ına rağbet edip, hakikat sırlarına tâlip olan!.. Yukarıda zikredilen Hakk'ın mutlak evi olan Beytullâhü'l-Mamûr'a dahil ol ki, O:

'Kim ki ona dâhil olursa emniyette olur.' buyurmuştur. (Âl-i imrân: 97)

'Velâyet-i kübrâ'nın, yâni 'En büyük Velâyet'in bayrağı altında haşr ol ve vicdan Havz'ından 'Hakîkat' kâsesi ile Tevhîd ve irfân kevserini içenlerden ol ki:

'Rabb'leri onlara tertemiz bir içki içirir.' buyurmuştur. (İnsân: 21)

Mürşid ve rehberin rızâsını kazanacak rızânın vicdânî arkadaşlığının sohbeti ile, vicdânî cennetlerin sekiz derecesini tamamen aşıp, kudsî rûhun kuvveti olan hûrî ve gılmânla 'İlliyyîn'i seyrân ederek mekânsızlık iklîminde yeryüzünün ışığını, Ehadiyyet'te 'Dürr-i yektâ' otağını, Birlik'te Zât'ın Cemâl'ini müşâhade ile:

'Yüzünüzü hangi tarafa çevirirseniz çevirin, vech-i İlâhî oradadır.' (Bakara: 115)

Hitâbı ile mutlak Cemâl'e şâhid;

'Şüphesiz ki bunda kalbi olan ve hazır bulunup kulak veren kimse için öğüt vardır.' (Kâf: 37)

Sırrını müyesser eyleye;

'Allah göklerin ve yerin nûrudur.' (Nûr: 35)

Nûruyla Zât-ı İlâhî denizinin nûrlarına gark olup, her vardan ve her taraftan: 'Ben Allah'ım!', belki her uzvundan: 'Ben Hakk'ım!' sadâsı zuhûr ede!..

O zaman arkadaşın zamanın Sâhib'i olup, eğer büyükler hânedânını sevenlerden isen:

'Selman bizden ve Ehl-i beyt'tendir.' (Münâvî)

Sırrına mazhar olursun.

Ve malûmun olsun ki, Nübüvvet hânedânının muhibbi ve Velâyet hânkâhının Hâtem'i olmayanlara seyr-ü sülûk ve hakîkî Zât'ın Cemâl'ini müşâhede mümkün ve kâbil değildir!

'Bu Allah'ın fazl-u ikrâmıdır, kime dilerse ona verir.' (Cum'â: 4)" ("Kadem-i Hatm-i Velâyet Risâlesi", Süleymâniye Ktp. Reşid Efendi, nr.: 784, vr. 107a-107b)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (116)

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh-

HAYATI ve ESERLERİ

20 Eylül 1207 tarihinde Afganistan'ın Belh şehrinde dünyaya gelen Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri, Tasavvuf tarihinde eşine ender rastlanan mümtaz ve müstenâ âriflerdendir.

Mevlâna -kuddise sırruh- Hazretleri'nin babası Bahâüddîn Veled, derin bir ilme sahip olduğu için Belh şehri çevresinde "Sultânü'l-'ulemâ" diye anılır ve halk tarafından büyük bir sevgiyle karşılanırdı. Bu durum zamanın hükümdârı Muhammed Harzemşâh'ın kulağına kadar gidince, kendisine şehrin anahtarlarını göndermiş ve üstü kapalı bir biçimde şehri terketmesini istemişti. Hükümdârın bu tavrından son derece rahatsız olan Sultan Veled, büyük bir gönül kırgınlığı ile oğlu Celâleddîn'i yanına alarak Belh şehrinden göç etti ve Nişabur'a yerleşti. Muhammed Harzemşâh, yaptığı yersiz davranıştan dolayı pişman olmuş; ancak Bahâüddîn Veled'in oğluyla birlikte hicretinden altı ay sonra, Tatar hükümdârı Cengiz Han tarafından ülkesi yağmalanarak, saltanatı yerle bir olmuştu.

İlk tahsilini Nişabur'da gören ve burada büyüyerek gençlik devresine erişen Celâleddîn, büyük sûfî Ferîdüddîn Attâr -kuddise sırruh- Hazretleri ile tanışmış ve genç yaşta onun sevgi ve teveccühünü kazanmıştı. Bu görüşme, Nişabur'dan Bağdat'a hicret edinceye kadar devam etmiş, daha sonraki yıllarda bu derin sevgi ve muhabbet bağı, Bağdat'ta karşılaştıkları Şihâbüddîn Sühreverdî -kuddise sırruh- Hazretleri ve Şam'da ziyaretine vardıkları Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin desteğiyle daha da güçlenmiştir.

Şam'dan sonra Karaman'a gelerek, burada yedi yıl ikâmet eden Mevlânâ -kuddise sırruh- Hazretleri, Selçuklu sultanı Alâeddîn Keykûbâd'ın dâveti üzerine Konya'ya gelerek buraya yerleşti. Hayatının önemli bir kısmını Konya'da geçiren ve gizli gönül erlerinden Şems-i Tebrizî -kuddise sırruh- Hazretleri ile uzun müddet başbaşa kalıp sohbet eden Mevlânâ -kuddise sırruh- Hazretleri, burada büyük bir mânevî kemâlâta erişti.

Konya'da kurduğu âsitânede uzun yıllar zikir ve semâ törenleri düzenleyerek, müslümanların gönlüne Allah sevgisini ve tasavvuf aşkını yerleştiren Mevlânâ -kuddise sırruh- Hazretleri, Osman Gâzî'nin babası Ertuğrul Gâzî'yi zaman zaman huzuruna kabul etmiş; hatta bir defasında ona, küçük oğlu Osman'ın ileride büyük bir devlet kuracağını müjdelemiştir. Saâdetle dolu mübarek ömrünü Konya'da tamamlayan büyük velî, 1273 milâdî yılında ebedî âleme göçerek, âsitânesinin yanıbaşında inşâ edilen türbesine defnedilmiştir.

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri'nin en meşhur eseri "Mesnevî" olup, aşk ve vecd hâlindeyken söylemiş olduğu Farsça beyitlerden meydana gelmektedir. Eserin ortaya çıkmasında, çok sevdiği halifelerinden Hüsâmeddîn Çelebi'nin çok büyük emeği olmuştur. Sabah-akşam her yerde sünûhât gelip coştuğunda o söyler, Hüsâmeddîn Çelebi yazardı. Aşk ve vecd ile bu işe öylesine girmişlerdi ki, bâzı geceler sabahladıkları bile olurdu. Çelebi Hüsâmeddîn yazılan beytleri yüksek sesle, vecd içinde Hazret'e tekrar tekrar okur, birlikte yeniden tetkik ederlerdi. Mevlânâ -kuddise sırruh- Hazretleri ile Hüsâmeddîn Çelebi'nin beş yıllık berâberliklerinin en büyük yâdigârı olan "Mesnevî", altı cilde varan büyük bir hazîne olarak Tasavvuf şâheserleri arasındaki yerini almıştı.

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri "Mesnevî"nin dışında, "Fîhi mâ Fîh", "Mevâ'izu Mecâlisü's-Seb'a" ve "Mektûbât" gibi söz ve sohbetlerini ihtivâ eden eserlerinin yanında, "Dîvân-ı Kebîr" adını taşıyan manzum bir eseri daha vardır ki; üslûp, nükte ve heyecan bakımından "Mesnevî"den farkı yoktur.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ BEYAN ve İFŞAATLARI

Tasavvuf târihinin yetiştirdiği mümtaz ve müstesnâ simâlardan Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri'nin, en meşhur eseri olan "Mesnevî"sinde yer alan dört önemli ifşaatı size daha önce arzedilmişti.

Bunlardan birinde Hazret, Hâtemü'l-velâye nûrlarının yeniden zuhûrunu Hazret-i Muhammed Mustafa Aleyhisselâm'ın yeniden gelişine benzeterek, herkesin ona iman etmesi gerektiğini bildirmiş; diğerinde derecesi peygamberlerden sonra gelen, ancak halktan gizlenen bir tâifenin bayraklarını her tarafa dikip, halkı "Gel!" diye O'nun yoluna çağıracağına işaret etmiş; bir başka ifşaatında Hâtemü'l-enbiyâ'yı "Can mumu"na benzeterek, o mumlardan yüzlerce mum yakılsa bile, Hâtemü'l-evliyâ'yı temsil eden "Son mum"u görenin, "İlk mum"u ve geçmişteki bütün mumları görmüş sayılacağını ifâde etmiş; nihâyet son ifşaatlarında ise kötülük tûfânının dünyayı saracağı âhir zamanda ancak, Ömer'in nûruna ulaşan ve onun Nûh Aleyhisselâm'ın gemisine benzeyen yoluna uyanların kurtulacağını haber vermiştir.

Şimdi de onun, yine bir sır ve esrâr hazînesi olan "Mesnevî"sinden; "Hâtemü'l-evliyâ"nın Hakk tarafından teyid gören vazifesini ve bu vazifesini icrâ etmede gösterdiği şecâat ve cesâreti ortaya koyan, hakikatleri söylerken hiç kimsenin kınamasından korkmadan ve çekinmeden konuşacağını vurgulayan başka bir ifşaatlarını arzedeceğiz.

Çekinmeden, Korkmadan Konuşmasına Devam Eden
"Kâmil İnsan"

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ'nın âhir zamandaki vazifesine ve muhteşem fiillerine asırlar öncesinden nazar ederek; yalnız Allah nâmına hareket eden bu zâtın hiç kimsenin tehdit ve kınamasından korkmadan, hakikatleri büyük bir cesâretle, açık bir dille halka telkin ve tebliğ edeceğini "Mesnevî"sinin 3613-3615. beyitlerinde açıkça ifşâ etmiştir:

"Ne mutlu o Türk'e, yani kâmil insana ki; çekinmeden, korkmadan konuşmasına devam eder ve atını ateşle dolu hendekten sıçratıverir. Yani ölümü (bile) göze alarak, çok tehlikeli bir iş olan hakikatleri söylemeyi başarır.

O, heyecanla, İlâhî aşkla atını öyle bir hızlı sürer, öyle şahlandırır ki, onu ötelere, göklerin üstüne çıkarmayı düşünür!

O yalnız Allah'ı düşünür. Ne kimseyi görür, ne kimsenin hasedine bakar. Her şeyden gözünü yummuştur; ateş gibi kuruyu da yakmıştır, yaşı da…" ("Mesnevî Tercümesi", s. 286, trc.: Şefik Can)

Çünkü onu O göndermiş ve vazifesini ona O ilham etmiştir.

O'nun desteği ile hareket ettiği için artık onun gözü hiçbir şeyi görmez. Hakikatleri söylerken Allah ve Resul'ünün hoşnutluğunu ve rızâsını gözetir, yalnız onlar için hareket eder; bu hakikatleri halkın beğenip beğenmemesi onun umrunda bile değildir. Çünkü onun işi Hakk iledir, halk ile değil!..


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (117)

İmâm-ı Rabbânî Ahmed Fârukî -kuddise sırruh-

HAYATI ve ESERLERİ

Hicrî 971, miladi 1563 yılında Hindistan'da, Delhi ile Lâhor arasındaki Serhend denilen yerde dünyaya gelen İmâm-ı Rabbânî -kuddise sırruh- Hazretleri, Hazret-i Ömer -radiyallahu anh- Efendimiz'in soyundan geldiği için "Fârûkî" lâkabı ile anılmıştır.

İlk tahsilini babası Abdülehad Efendi'den görmüş, ondan Arapça öğrenmiş ve küçük yaşta Kur'an-ı kerim'i ezberlemiştir. Daha sonra tahsilini ilerletmek için Siyâlkût şehrine gelmiş, orada Kemâleddîm Keşmîrî'den aklî ve naklî ilimleri esaslı bir şekilde öğrenmiştir.

Hadis ilimlerini Mekke ve Medine'nin büyük muhaddislerinden öğrenmiş, henüz on yedi yaşında iken tahsil devresini bitirerek te'lif, cihâd ve irşâd faaliyetlerine başlamıştır. Tahsili sırasında "er-Risâletü't-Tehlîliyye", "Reddü'r-Refâvız", "İsbâtu'n-Nübüvve" gibi eserlerini kaleme almış bulunmaktaydı.

Yaşadığı dönemde Hindistan bölgesinin idâresi Moğol hükümdarlarının elindeydi. Hükümdar Ekber Şah devrinde kötülük ve sapıklıklar varabileceği en son noktaya ulaşmıştı. Müslümanlık, hıristiyanlık ve hindu dini gibi dinlerin kendine göre beğendiği taraflarını alarak yeni bir din kurma gayreti içinde idi. Hindulara yaranmak için onların tenâsüh ve diğer bazı inançlarını aldığı gibi; mecûsîlerden ateşe tapmayı, hıristiyanlardan çan çalmayı istavroz çıkarmayı da aldı. Bahâîliğin kökü de aynı hükümdar zamanında ortaya çıkmıştı.

Bu beldelerde Kur'an-ı kerim'in Allah kelâmı olduğuna şüphe ile bakılıyor, vahyin inmesi akla aykırı telakkî ediliyor; namaz, oruç, hacc gibi ibâdetlerle alay ediliyor, İslâm'ın esaslarını tahrif arzusuyla, fâiz, içki, kumar gibi haramların helâl olduğu ileri sürülüyordu.

Öte yandan maddî manfaatlerini ön plânda tutan bazı sözde âlimler, kendisine yaranmak için hükümdarın mehdiliğini ilân ettiler.

Tasavvuf birçok yerde olduğu gibi orada da çığırından çıkmıştı. Bu yolu siyâset ve menfaatlerine âlet etmek isteyen kişiler ortalığı istilâ etmişlerdi.

İşte böyle bir zamanda İmâm-ı Rabbânî -kuddise sırruh- Hazretleri henüz genç yaşında hükümet otoritesine karşı dini ihyâ etmek için tek başına mücâdeleye başladı. Elindeki bütün vâsıtalara ve güce rağmen, hükümet onu susturmaktan âciz kaldı. Nihâyet zindana attılar. Bu ise onun halk üzerindeki te'sirini daha da güçlendirmiş oldu. Maddî ve mânevî her türlü güçlüğe göğüs gererek kısa zamanda muhitin rengini değiştirdi.

Ekber Şâh'ın oğlu Cihangir intisap etti, bu sûretle hükümetin İslâm'a karşı uzun zaman devam eden tutumu da değişmiş oldu. Ekber Şâh'ın elinde ortaya çıkıp tutunan sahte din, etrâfı tarafından uydurulan bütün bid'at ve sapıklıklarıyla beraber son bulmuştu. İslâmî hükümlere revâ görülen bütün değişiklikler ortadan kaldırıldı. Hükümetin dinî hükümlere karşı davranış ve muâmelesi değişti. Önceleri inkâr edenler, şimdi inanır oldular.

İrşad, tebliğ ve cihâdla geçen bir ömürden sonra Safer aynının 28. Salı günü Hicrî 1034, mîlâdî 1625 yılında 63 yaşlarında iken Serhend'de vefât etmiştir.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri gençlik yıllarında birtakım eserler ve risâleler kaleme almışsa da, irşadla vazîfelendirildikten sonra, gönül sohbetlerinin yanı sıra, başta ümerâ olmak üzere çeşitli yerlere mektuplar yazmakla meşgul olmuştur.

Dostlarına, bağlılarına yazdığı ve sayısı 634'e ulaşan mektupları "Mektûbât" adı altında neşredilmiş ve muhtelif dillere tercüme edilerek kaynak eser vasfını almıştır. Bu mektuplardan bazıları başlı başına bir kitap olacak kadar önemlidir. Ayrıca "el-Mebde-ü ve'l-Me'âd", "el-Enhûrü'l-Erba'a", "Ma'ârif-i Ledüniyye", "Hatm-i Hâcegân" ve "Zübdetü'l-Makâmât" gibi eserleri de vardır.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ BEYAN ve İFŞAATLARI

Tasavvuf tarihinin yetiştirdiği en büyük şahsiyetlerden biri olan İmâm-ı Rabbânî -kuddise sırruh- Hazretleri, şöhreti tüm İslâm âlemine yayılmış en meşhur eseri olan "Mektûbât"ında; yeryüzünün tamamen kararacağı, beşeriyetin büsbütün yoldan çıkıp hidâyetten uzaklaşacağı, insanlarda büyük bir değişme ve eşyada kuvvetli bir tesirin meydana çıkacağı âhir zamanda, Hazret-i Mehdî'nin zuhûrundan önce ilim ve marifetiyle ona zemin hazırlayacak bir "İrşâd kutbu"nun zuhur edeceğini, bu karanlık devirde beşeriyetin ancak onun kâmil irşâdı ve ruhlara istimdâdı sayesinde hidayete erişeceğini haber vermiştir.

Ayrıca Hazret yine aynı eserinde, ümmetin başında ve sonunda gelenlerin durumunu, üstünlüğün hangisinde olduğunu ve ümmetin son öncülerinin velîler arasındaki göz kamaştırıcı konumunu da uzun uzadıya tahkîk ederek, fitne ve fesâdın her yanı saracağı bu seyyiât zamanında ıslâhı sağlamakla vazifelendirilecek bu zâtların ikinci bin yılın en fazîletlileri olduklarına işaret etmiştir.

"Ma'ârif-i Ledüniyye" adlı eserindeki bazı ifşaatları da, bu zâtların ilki olan "Kutb-ı irşâd"ın vasıfları ile ilgili bazı mühim sırları ihtivâ etmektedir.

Bütün Mânevî Güzellikleri
Zâtında Toplayan "İrşâd Kutbu":

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbât" adlı eserinde yer alan "285. Mektûb"unda; asırlardan, çok uzun zamanlar geçtikten sonra bir "Kutb-ı İrşâd"ın zuhûr edeceğine işaret ederek, bu zâtın "Ferdiyyet" makamına kadar çıkarılıp velâyetin en yüksek derecesi olan "Velâyet-i hâssa'-i Muhammediyye"ye vâris kılınacağını haber vermiştir:

"Allah-u Teâlâ'nın ihsânı ile sonun sonuna kavuşan seçkin bir kul, bu âleme geri döndürülür ve istidatlı kimselerin terbiyesi ona havâle edilirse, bu sırf Allah-u Teâlâ'nın fazlı ile gerçekleşir. Onun nefsini kulluk makâmına indirirler, artık rûhu nefisten ayrı olarak Allah-u Teâlâ'ya yönelir.

Bahsedilen zât, 'Ferdiyyet' kemâllerinin sâhibidir, kutupları yetiştirme yetkisi işte buna verilmiştir. Burada "kutup"la kastettiğimiz 'Kutb-ı evtâd' değil, 'Kutb-ı irşâd'dır.

Zılliyyet (gölge) makamlarının ilimleri, mârifet derecelerinin asliyeti buna müyesser olmuştur. Hattâ onun bulunduğu makamda ne zıll (gölge) vardır, ne de asıl vardır; zîrâ bu zât zıll'ı da aslı da aşmıştır.

Böyle kâmil ve mükemmel bir zâtın varlığı cidden bulunmaz bir şeydir. O kadar ki; onun zuhûru asırlardan, uzun zamanlar geçtikten sonra olsa da büyük bir ganîmettir. Âlem, onunla nûrlanır. Onun bir nazarı kalp hastalıklarına şifâdır, bir teveccühü beğenilmeyen çirkin ve düşük huyları giderir.

O öyle bir zâttır ki, urûc (mânevî yükseliş) mertebelerini tamâm etmiştir ki, velîlerin dereceleri içinde ondan daha üstün bir mertebe yoktur. O kulluk makâmına kadar inmiş, kullukla itminâna ermiş, huzûra erişmiştir. Mahbûbiyyet mansıbının kâbiliyyet ve yetkisi de ona verilmiştir.

Bu zât, velâyet merteblerinin kemâlâtını kendinde toplamış, dâvet derecesindeki makamların tamâmına ulaşmıştır. Nübüvvet makâmına has olan 'Velâyet-i hâssa'dan dahî payını almıştır.

Hülâsa, onun hakkında şöyle dense yeridir:

'Güzellik adına ne ki var, hepsi sende var!.." ("Mektûbât-ı İmâm-ı Rabbânî", 285. Mektup)

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri'nin asırlardan, çok uzun zamanlar geçtikten sonra zuhûr edeceğini haber verdiği bu zâttan Alâüddevle Semnânî -kuddise sırruh- Hazretleri de sözetmiş; Hâtemü'l-enbiyâ Aleyhisselâm'ın has velâyetine vâris olan bu velînin tıpkı onun gibi ümmî olacağını ve zâhiren ve bâtınen halkın durumunu ıslah etmek üzere, Hazret-i Mehdî'nin zuhûruna çok yakın bir zamanda ortaya çıkacağını haber vermiştir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (118)

Seyyid Mustafa Râsim Efendi -kuddise sırruh-

HAYATI ve ESERLERİ

On sekizinci yüzyılda yaşamış te'lif sahibi Osmanlı mutasavvıflarından olan Seyyid Mustafa Râsim Efendi'nin hayatı hakkında kaynaklarda yeterli bir bilgi bulunmamaktadır. Bilinen yegâne eseri olan "Istılâhât-ı İnsan-ı Kâmil"in mukaddimesinde, yaşadığı asrın Nakşî şeyhlerinden Muhammed Sa'îd Efendi'nin (ö. 1254 / 1841) taht-ı terbiyesinde yetiştiğini ve onun irşâdı ile kemâle erdiğini söylemektedir.

Risâlet, nübüvvet, velâyet ve Vahdet-i vücud'la ilgili tasavvufî ıstılahların mânâlarına açıklık getirmeyi gâye edinen Hazret, bu hususta 1780 (h. 1206) yılından itibaren bir deftere yazmaya başladığı tüm notlarını 1812 (h. 1228) târihinde şeyhi Muhammed Sa'îd -kuddise sırruh- Hazretleri'nin teşvikiyle müstakil bir kitap haline getirmeye karar vermiş; nihâyet tasavvuf ehli için muazzam bir kaynak mesâbesindeki eserini 1824 (h. 1240)'ta temize çekip tamamına erdirmiştir.

Seyyid Mustafa Râsim Efendi, bilinen tek yazma nüshası Ankara Millî Kütüphâne yazmaları arasında bulunan "Istılâhât-ı İnsan-ı Kâmil" adlı bu eserini, yüze yakın velînin eserlerinden yararlanarak yazmıştır. Tasavvufî bir lûgat niteliğindeki bu eserde yaklaşık üç bin kadar tasavvufî terimin açıklamasına yer vermiş; risâlet, nübüvvet, velâyet ve Vahdet-i Vücûd gibi tasavvufun en ince meseleleri hakkında son derece dikkat çekici beyanlar serdetmiştir.

Şeyhü'l-ekber Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri'nin izinde yürüyen ve ele aldığı meseleleri daha çok Ekberiyye meşrebinin anlayışı çerçevesinde mütâlâa eden Mustafa Râsim Efendi'nin, eserinde kendisinden önce bu meşrebi tâkip eden velîlerden İbn-i Fârız, Abdülkerîm Cîlî ve İsmail Hakkı Bursevî -kuddise sırruhum- gibi Zevât-ı kirâm'ın beyanlarına özellikle yer verdiği ve bunlardan geniş ölçüde istifâde ettiği dikkati çekmektedir.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Tasavvufta Ekberiyye yolunu benimseyen velîlerden olan Seyyid Mustafa Râsim -kuddise sırruh- Hazretleri, "Istılâhât-ı İnsân-ı Kâmil" adlı eserinde İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri'nin bir beyânından hareketle, Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin: "Tâbî, kendisine tâbî olduğu şeyde metbû'unu geçemez." anlayışı mûcibince Hâtemü'l-enbiyâ'nın kendi has Velâyet'inin zâhiri, Hâtemü'l-evliyâ'nın ise mazharı olduğuna işâret etmiş; ikinci Hâtem'in bu makâma ilk Hâtem'e tâbî olması nedeniyle yükseldiğini, bu noktada onu öne geçiren yegâne şeyin ise Allah-u Te'âlâ'nın gönlündeki has tecellîsi olduğunu haber vermiştir.

Hâtemü'n-Nübüvve'nin Bâtını Olan
Has Velâyet'in "Zâhir"i ve "Mazhar"ı:

Seyyid Mustafa Râsim Efendi -kuddise sırruh- Hazretleri "Istılâhât-ı İnsân-ı Kâmil" adlı eserinde "Hâtemü'n-nübüvve" mertebesi ile "Hâtemü'l-velâye" mertebesi arasındaki ilişkiye işaret ederek, aslında her iki mertebenin de Hazret-i Fahr-i Âlem -sallallahu aleyhi ve sellem-e âit olduğunu ifâde etmiş; bu noktada Hâtemü'l-enbiyâ'nın bu has velâyetin "zâhir"i, Hâtemü'l-evliyâ'nın ise "mazhar"ı olduğunu beyan ederek, bu "Hâtem"i üstün kılan şeyin Sultân'ın onun gönlündeki küllî tecellîsi olduğunu haber vermiştir:

"Fahr-i Âlem Aleyhis-selâm'ın husûsiyyet üzere iki hakîki Nûr'u vardır; biri nübüvvet Nûr'u, diğeri velâyet Nûr'udur. Onlar bu fânî âleme vedâ kıldıklarında, nübüvvet Nûr'unun zâhirle alâkalı olan mertebesi Şerîat-ı mutahhara'da kaldı. Bu manâda hâlâ Fahr-i Âlem ümmet-i merhûme arasındadır. Onun için başka peygamber gelmez, zîrâ kendileri diri ve Şerîat'ı bâkîdir. Bâtınla alâkalı olan mertebesi ise Hakîkat-ı Muhammediyye iledir ve velâyet Nûr'u nübüvvetin bâtınıdır, Hazret-i Kutbu'l-aktâb'la -kuddise sırruh- devr eder. Gerçi kutbdan gayrı evliyâ çoktur, lâkin cümlesinin nûrları bu Nur'dan istifâde ederler.

Müellif'in şiiri:

Tuta gör aşk-ı pâk-ile bir kâr

Eyleme evliyâyı hem inkâr.

Su'âl olunursa ki;

'Ümmetimin âlimleri benî İsrâil'in peygamberleri gibidir.' (Keşfü'l-Hafâ)

Bu Hadîs-i şerîf'e nice manâ verilmiştir?

Bir cihete göre Hadîs-i şerîf'in manâsı şöyledir ki; 'Geçmiş ümmetlerin evliyâsı enbiyâsından ve enbiyâsı dahî Fahr-i Âlem'den alırlardı.' demektir. Ammâ bu Ümmet-i merhûme'nin evliyâsı bizzat Nübüvvet kandilinden alıp, bu manâda benî İsrâil'in peygamberleri ile müşterek olurlar ve önceki velîler üzerine bununla fazîlet ve üstünlük bulurlar.

Su'âl olunursa ki; 'Evliyâ kutbun bâtınından nice alırlar?' Cevap budur ki; Bundan maksat, kutbun bizzat Nübüvvet kandilinden almasıdır ve evliyânın Kutb'un bâtınından alması da Nübüvvet kandilinden alması hükmündedir. Zîrâ kutb, Nübüvvet'in bâtınında fenâ bulmuştur. Bazısına ki 'Hâtemü'l-evliyâ' demişlerdir, velâyet mertebelerinden küllî bir mertebeye mazhar olmak itibâriyledir. Yoksa Hâtemü'l-enbiyâ vel-evliyâ Fahr-i Âlem -sallallahu aleyhi ve sellem-dir, zîrâ nübüvvet ve velâyet onda zuhûr ettiği gibi hiç kimsede zuhûr etmemiştir. Ayın bedir hâli gibi diğer zuhûrlar onun birer parçasıdır. Onun için Velî'nin kerâmeti de Nebî'nin bir mucizesidir. Zîra o velî mazhar olandır, Zâhir olan O -aleyhisselâm-dır. Hüküm ise Zâhir olanındır, Mazhar'ın değildir. Davâ bu yüzden engellenmiş ve zemmedilmiştir. Mazhar'a lâzım olan, zuhûrun kemâli gerçekleştiğinde Mazhar'ına hamd-ü senâ etmektir. Bize o şeref yeter ki, Sultân [gönül] hânemize nüzûl eyleye!.." ("Istılâhât-ı İnsân-ı Kâmil", Ankara Millî Ktp. nr.: Yz. A-3831, vr. 592b)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (119)

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh-

HAYATI ve ESERLERİ

Aslen Bandırma'lı olan ve Osmanlı Celvetî şeyhlerinin en meşhurları arasında yer alan Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri, bir müddet Üsküdar Tavâşî Hasan Ağa Câmii'nde irşadla meşgul olduktan sonra, Celvetî silsilesi meşâyıhından olan babası Nizâmeddîn Efendi'nin vefâtı üzerine post-nişîn olmuş ve Tasavvuf'ta melâmîlik yolunu tutmuştur.

Tasavvufî mâhiyette manzum ve mensur eserler kaleme alan Hazret, pederi ve mürşidi Nizâmeddîn Celvetî -kuddise sırruh- Hazretleri'nin Üsküdar'da bulunan ve daha çok "Bandırmalı Tekkesi" adıyla anılan asitânesinde irşad faaliyetlerini ömrü boyunca aralıksız olarak sürdürdükten sonra, 1783 (H. 1197) senesinde ebedî âleme göçerek buradaki türbeye defnedildi.

İlâhî ilham ve vâridâta mazhar olmuş büyük Celvetî şeyhlerinden biri olarak tanınan Üsküdârî Mustafa Efendi, gönlüne gelen mânevî hâlleri "Vâridât-ı Mensûre", ya da diğer adıyla "Envârü'l-Melâmiyyûm" ismini verdiği eserinde toplamış, Cifr ilmi hakkında "Ankâ-yı Maşrık" adında bir risâle yazmış ve "Kadem-i Hatm-i Velâyet" adlı risâlesinde de "Hâtemü'l-velâye" mevzusu ile ilgili gizli noktalara parmak basmıştır.

Mensur olarak te'lif ettiği bu üç eseri dışında, ayrıca tasavvufî şiirlerini ihtivâ eden bir de "Dîvân"ı vardır.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

On sekizinci asırda yaşamış Osmanlı mutasavvıflarının önde gelenlerinden olan Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri'nin "Hâtemü'l-evliyâ"nın ilmi ve alâmet-leri hakkında "Vâridât-ı Mensûre"de ve "Kadem-i Hatm-i Velâyet Risâlesi"nde yer alan ifşaatları üzerinde daha önce durulmuştu.

Seyyid Hâşim el-Üsküdârî -kuddise sırruh- Hazretleri'nin bu iki eseri dışında, cifr ilmine göre Kur'an-ı kerim'deki bazı Âyet-i kerime'lerin te'villerine tahsis ettiği "'Ankâ-yı Maşrık" adlı muhtasar eserinde de, "Hâtemü'l-velâye" mertebesinin ulviyetini, yüceliğini ve Hâtemü'l-evliyâ olan zâtın vasıf ve alâmetlerini ortaya koyan mühim ifşaatlarına rastlanmaktadır.

Hatemiyyet Mertebesinde
"Hurûfu'l-Mukâta'a"ya Vâkıf Olan İki Kâmil Mazhar:

Bandırmalı-zâde Mustafa Hâşim Efendi -kuddise sırruh- Hazretleri "'Ankâ-yı Maşrık" adlı eserinde Rûm sûre-i şerîf'inin ilk üç Âyet-i kerime'sindeki ve Kur'an-ı kerim'in diğer sûrelerinin başındaki "Hurûf-ı mukâta'a"nın, Hâtemü'l-enbiyâ olan Muhammed Aleyhisselâm'a ve kâmil vârisi Hâtemü'l-evliyâ'ya ma'lûm kılındığını beyan ederek, bu esrâr-ı İlâhî'nin sırlarına âit mânâları kabul edenlerin yakînî iman ile müşerref olduklarını; onu tam anlamıyla idrâk edemeyen bâzı sapık fırkaların ise, yanlış te'villerle gerçek Tevhîd yolundan saptıklarını haber vermiştir:

"Rûm sûresi'nin başından 'seyağlebûne: gâlip gelecekler'e varıncaya kadarki Rabbânî Âyet'ler (Rûm: 1-3), Sübhânî sırlar ve Kur'ânî harfler ve diğer Kur'an sûrelerinin başlarında olan hurûf-ı mukâta'alar, malûm vakte dek meydana gelecek kâinât hâdiselerinin zuhûrunu ve İlâhî hükümlerin esrârını ayân ve beyân eylerler. Nübüvvet hânedânının Seyyid'lerinin 'Hatm-i nübüvvet' nûrunun ve Hâtem-i velâyet sırrının vârisinin malûmlarıdır ki, işte bu Âyet-i kerime'ye yakîn bir îmân ile îmân edenler, zikrolunan Kur'ân manâlarının sırlarını şüphesiz kabul ederler.

Nitekim Allah-u Teâlâ şöyle buyurmuştur:

'Yaş ve kuru her şey apaçık bir Kitap'ta yazılmıştır.' (En'âm: 59)

Şimdi bu Lâhûtî esrâr ilmini ve Nübüvvet hânedânı ilmini çok kimseler anladım ve idrâk eyledim zannıyle yalnız naklî ve aklî ilimlere istinâd edip ve çok kimseler dahi bir mikdâr anlayıp, yalnız tam bir idrâke kuvvetleri olmadığından Ümmet-i merhûmeyi parçalayıp bölerek; kimi hulûl (birleşme) ve kimisi vücûd yoluna, kimisi dehrîliğe ve kimisi hurûfîliğe tutunup nice nice bâtıl fırkaların îcâd ve izhârına sebep oldular. Lâkin Tevhîd ehli katında Hakk olan yol zâhir ve âşikârdır, bizim bu yolumuz Kitap ve Sünnet ile kayıtlıdır.

Nitekim Muhbir-i Sâdık -sallallahu aleyhi ve sellem-:

'(Yeryüzünde) Allah diyen kimse bulundukça kıyamet kopmaz!' buyurmuştur. (Buhârî)" ("Ankâ-yı Maşrık", Ankara Adnan Ötüken İl Halk Ktp. nr.: 311, vr. 2b-3a)

"Tâ-Hâ" ve "Yâsin" Sûrelerinde
"Hatmü'l-Velâye"nin Zuhûruna İşâret Eden Harflerin Sırrı:

Seyyid Hâşim Baba -kuddise sırruh- Hazretleri "'Ankâ-yı Maşrık"ın bir başka noktasında "Tâ-hâ" ve "Yâsin" Sûre-i şerîf'lerinin fazîletinden sözederken her iki sûredeki bazı harflerin Cifrî mânâlarına göndermelerde bulunmuş ve bu arada "Hâtemü'l-velâye"nin zuhûruna işaret eden harflerin manası üzerinde de durmuştur.

Hazret, zâhirî ilimle çözülmesi mümkün olmayan bu gizli esrârı beşeriyete şöyle duyurmuştur:

"Tâ-hâ ve Yâsin Kur'ânü'l-Azîm'in kalbidir. 'Mîm'in öne geçişine nisbetle, şerlilerle ilgili haberler ağır basar. Bu devirlerde birtakım perdeler devreye girer ki, şimdi bile o kabul görmekte ve o sevilmektedir. Nifak, vifak ve dalâlet ehline gösterilen sevginin çokluğu nedeniyle o sevilmektedir. Sînü'l-mîm ve onun ordusu Mîm'e tâbîdir ve bu keremli sırrın Cim'ine muhâliftir. Hatmü'l-velâye'nin karar bulması ve sülûk etmesiyle mülk sâhiplerinin 'ahdi tâzelenir ve Kur'ân harflerinin tertibine göre insânî 'Hatmu'l-velâye' harflerinin devirlerini başlatır. Bu sırr-ı şerîf ve emr-i latîfi ancak kendini bilmiş olan kimseler bilebilir. Öncekilerin ve zamanımıza kadar gelen sonraki mukallidlerin ise çoğu ayırt edemez ve göremezler." ("Ankâ-yı Maşrık", Ankara Adnan Ötüken İl Halk Ktp. nr.: 311, vr. 4a)

"İlmullâh" ve "İlm-i Resulullâh"
Kimlere Müyesser Kılınmıştır?

Üsküdârî Mustafa Hâşim Baba -kuddise sırruh- Hazretleri "Ankâ-yı Maşrık" adlı eserinde peygamberlerin ve velîlerin İlâhî ve kevnî sırları vahiy ve ilham sayesinde öğrendiklerine işaret etmiş; "İlmullâh" ve "İlm-i Resulullâh"ın ise ancak "Hatm-i velâyet"e mazhar olan seçkin kullara tahsis edildiğini haber vermiştir:

"Hadis-i kudsî'de şöyle buyurulmuştur:

'Yere göğe sığmadım, mümin kulumun kalbine sığdım.' (Keşfü'l-Hafâ)

Bir Hadis-i şerif'te ise Resulullah -sallallahu aleyhi ve sellem-:

'Âlimler peygamberlerin vârisleridir.' buyurmuşlardır. (Buhârî)

Şimdi Hazret-i Âdem'den bu vakte gelinceye dek bütün Enbiyâ-i izâm Hazerâtı vahiy ve mucizeler, Evliyâ-yı kirâm Hazerâtı da ilhâm ve herâmet ile zâhirî ve bâtınî ahkâmdan ve kâinâtla ilgili hadiselerden haber verdikleri Ehl-i sünnet'in yanında ve Kur'ân ehli katında sâbit ve geçerlidir."

"Hazret-i Muhammed -sallallahu aleyhi ve sellem- ve Murtazâ -radiyallahu anh- için Nübüvvet nûru ve Velâyet sırrı ile, bazı İlâhî sırlara vâkıf olmak zor değildir.

Şimdi, daha önce ve hâlâ vasfettiğimiz 'İlmullâh' ve 'İlm-i Resulullâh' umum insanların kitaplar okuma ile, talîm ve muallim ile tahsîl eyledikleri ilim değildir. Yaygın olan resmî ilim ve fen ve nücûm ashâbına, bu ilim müyesser olmaz. Meğer ki onlar Nübüvvet hânedânından, Hatm-i velâyet'e vâris olanlardan elde etmiş olalar!.." ("Ankâ-yı Maşrık", Ankara Adnan Ötüken İl Halk Ktp. nr.: 311, vr. 9a)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (120)

Seyyid Yâkub Hân Kâşgârî
-kuddise sırruh- (1)

HAYATI ve ESERLERİ

Asıl ismi Seyyid Nizâmeddîn Yâkub Taşkendî olan Hazret, Türkistanlı mutasavvıfların en meşhurlarındandır. Doğu Türkistan devlet hükümdarlığı da yapmış olduğu için târihte daha çok "Yâkub Hân bâ-Devlet" ismiyle tanınır.

1818'de Taşkent'te dünyaya gelen Hazret, Kâşgar'da şeyhülislâmlık ve sadrâzamlık yapmış; o yıllarda Çin'e karşı girişilen savaşlarda ve yürütülen bağımsızlık mücâdelelerinde oldukça ciddi ve mühim bir rol oynamıştır. Daha sonraki yıllarda ise, Emîr Haydar Hân tarafından İstanbul'a gönderilerek, Kâşgâr emirliğinin hilâfet makâmına bağlanmasını sağlamıştır. Nitekim emirliğini Osmanlı Devleti'ne bağlayan Yâkub Hân Kâşgârî Hazretleri'nin, Sultan Abdülazîz'in himâyesi altında bulunduğunu gösteren, onun adına bastırılmış paralarına rastlanır. Ömrünün son yıllarını Hindistan'da geçiren Hazret, 1899 (H.1317) senesinde Delhi'de vefât etmiştir.

Tasavvufla ilgili çok sayıda eseri bulunan Yâkub Han Kâşgârî -kuddise sırruh- Hazretleri; "Levâih Tercemesi", "Ayân-ı Sâbite Risâlesi", "Tasavvuf Risâlesi", "Miftâhu'l-Gayb Tercemesi" ve "Kitâbu'r-Rumûz ve'l-Emsâli'l-Lâhûtiyye Tercemesi" adlı eserleriyle irfan ehlinin gönüllerini nurlandırmıştır.

Ayrıca Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"i üzerine "Tavzîhu'l-Beyân" adında fevkalâde güzel bir şerh yazmış olup; bu şerh, vefâtından iki yıl önce, 1897 (H. 1315) yılında Hindistan'da basılmıştır.

"Yâkub Hân bâ-Devlet" unvanıyla meşhur olan ve
"Fusûsu'l-Hikem" kitabına muhteşem bir şerh yazan
Yâkub Hân Kâşgârî -kuddise sırruh- Hazretleri (1818-1899)

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Seyyid Yâkub Hân Kâşgârî -kuddise sırruh- Hazretleri "Tavzîhu'l-Beyân" isimli eserinde, "Hâtemü'l-velâye" mevzusunun asırlardır tartışılan en müşkil meselelerine mükemmel bir üslûpla birbirinden muhteşem cevaplar vermiş; Hâtemü'l-enbiyâ ile Hâtemü'l-evliyâ arasındaki farkı izâh ederken keşfen sâbit olan çok büyük sırları deliller ve temsillerle akla yatkın bir hâle getirmiştir.

"Hâtemü'l-Velâye" Mertebesi
"Hâtemü'r-Risâlet"in Bâtınıdır!

Yâkub Hân Kâşgârî -kuddise sırruh- Hazretleri "Hâtemü'l-velâye"nin müşkil meseleleri hususunda mühim bir kaynak olan "Tavzîhu'l-Beyân" adlı eserinde; Hâtemü'l-evliyâ'ya nispet edilen "Hâtemü'l-velâye"nin, Hâtemü'r-rusül olan Muhammed Aleyhisselâm'ın bâtınından başka bir şey olmadığını haber vermektedir:

"Ey Muhammedî kemâlleri tasdik eden tâlip!

Bil ki bu ilim, Muhammedî kemâlin insânî hakîkati dışında tahakkuk etmez ve tahsil de edilemez. Onun hem zâhirliği, hem de bâtınlığı vardır. İkisinden her biri için birleştirici, toplayıcı ve kemâle erdirici bir taayyün mevcuttur. Onun zâhirî, ilâhî hakîkatlerin ve kevnî hakîkatlerin tümünü birleştirmiş; bâtını da ilâhî gizlilikleri ve Rabbânî vasıfları ihâtâ etmiştir. Onun zâhiri Hâtemü'l-enbiyâ mişkâtı, bâtını ise Hâtemü'l-evliyâ mişkâtıdır. Nebîler ve resuller Allah-u Teâlâ'dan aldıkları hakîkati, kendilerine tahsis edilen birtakım isimler sebebiyle, risâletleri yönünden değil, velâyetleri yönünden; Hâtemü'r-rusül mişkâtının velâyet yönünden elde ederler. Bu ilim, velâyetle ilgili tahsislerden olduğu için ve onun mişkâtı, onların hakîkatlerinin ve isimlerinin birleştiricisi de olduğu için, onun velâyet yönü bir kimseye daha kayıtlanmıştır. Dolayısıyla, aynı şekilde; velîler de (bu ilmi) yalnız Hâtemü'l-velâye mişkâtından elde ederler. Bu ise, mişkâtı onların ve onlara tahsis edilen isimlerin üzerine de şâmil olan Hâtemü'r-resul'ün bâtınî cihetidir.

Sen onu onun bâtını olarak bildiğin vakit, Hâtemü'l-evliyâ mişkâtı aslında yine Hâtemü'r-rusül'ündür. O'nun zuhûru en kâmil vârisinde meydana gelince; o da, bizim Nebî'miz, Resûl'ümüz ve Velî'miz, resullerin ve velîlerin Hâtem'i olan Muhammed -sallallahu aleyhi ve sellem-in hakîkati üzere bulunan, ona isnâd edilen şeyden sonra bilinip tanınan ve 'Hâtemü'l-evliyâ' diye adlandırılan bir şahıstır. Öyle bir şahıs ki; '(Onun) hasenâtından bir hasene ve mazharlarından bir mazhar' olarak tanınmıştır." ("Tavzîhu'l-Beyân", s. 63-64, bas.: Delhi, 1315)

Velâyete Nispet Edilen Kandil
"Hâtemü'l-Velâye" Mişkâtıdır!

Seyyid Yâkub Hân Kâşgârî -kuddise sırruh- bu arada, peygamberlerin ve velîlerin görmesini sağlayan bir mişkâttan söz edilince, bunun Hâtemü'r-rusül Aleyhisselâm'ın risâlet ve nübüvvetine değil, ancak velâyetine nispet edilebileceğini beyân ederek şöyle buyurmuştur:

"Hâtemü'r-resul'ün velâyet mişkâtı olan Hâtemü'l-evliyâ mişkâtına görme nisbet edildiği zaman; bana göre mişkât, onun risâletine ve nübüvvetine nisbet edilmez." ("Tavzîhu'l-Beyân", s. 64)

Hâtemü'r-Rusül'ün Kendi Bâtını Olan
"Hâtemü'l-Velâye"den İstimdâdı:

Yâkub Han Kâşgârî -kuddise sırruh- Hazretleri'nin "Tavzîhu'l-Beyân" isimli eserinde işâret ettiği en mühim sırlarından birisi de; Hâtemü'l-evliyâ'nın bir yönden düşük, bir yönden yüksek olmasının sebebini açıkladığı noktadır.

Hazret bu mertebede Hâtemü'r-rusül'ün dahî ilmini Hâtemü'l-evliyâ'dan almasını, bir hükümdârın kendisine âit olan hazîneyi hazînedârından almasına benzeterek, aynı şekilde, Hâtemü'l-enbiyâ'nın da alacağını yine kendi bâtınından aldığını vurgulamıştır:

"Onun (Hâtemü'l-evliyâ'nın) düşük oluşu, unsûrî neş'et hasebiyle Hâtemü'r-rusül'ün şeriat ahkâmına tâbî olmasıyla ilgilidir. Yüksek olmasına gelince; onun, Hâtemü'r-rusül'ün hakîkati olan bâtınına tâyin edilmesi itibâriyledir. O, daha önce de zikrettiğimiz gibi, mutlak bir velâyettir.

Hâtemü'r-rusül'ün bâtınî ciheti, Hâtemü'l-velâye'nin hakîkati üzeredir. Onun bâtın cihetinin, nübüvvetten ibâret olan zâhir cihetinden üstün olduğunda şüphe yoktur. Tıpkı bir hükümdârın (kendi hazînesini) hazînedârdan alması gibi; Hâtemü'r-rusül de kendi zâhirî mişkâtına karşılık alması gereken bu ilmi ondan alır ve hakîkatiyle yine zâhirî mişkâtından üstün bulunan ve alabildiğine geniş olan, kendi bâtın mişkâtından almış olur.

O -sallallahu aleyhi ve sellem- has bir sûrette, yalnız kendisine tahsis edilen risâletle, kendi zâhiriyle zuhûr edince; vahdet kesrete muhâlif olduğu için, onun bâtın hükümleri de zâhire aykırı olur. Onun bâtını ancak, onun en kâmil vârisi olan kimsenin zuhûru ile izhâr edilmiş olur. O ise, onun mazharlarından bir mazhar olduğu için, sana târif ederken hakkında, Hazret-i Şeyh(ü'l-ekber)'in de zikrettiği gibi; 'Onun hasenâtından bir hasenedir.' dediğim kimsedir." ("Tavzîhu'l-Beyân", s. 66-67)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (121)

Seyyid Yâkub Hân Kâşgârî
-kuddise sırruh- (2)

Türkistan'lı mutasavvıfların en meşhurları arasında yer alan ve Doğu Türkistan'da bir süre devlet hükümdarlığı da yapmış olan Yâkub Hân Kâşgârî -kuddise sırruh- Hazretleri'nin, "Fusûsu'l-Hikem"deki gizli mânâları açıklamak üzere kaleme aldığı "Tavzîhu'l-Beyân" adlı eserindeki beyan ve ifşaatlarına kaldığımız yerden devam ediyoruz.

Hâtemü'r-Rusül'ün Sırrına
Tâbîliğin Kemâli:

Yâkub Hân Kâşgârî -kuddise sırruh- Hazretleri Hâtemü'l-velâye olan zâtın eriştiği tüm İlâhî lütuflara, Resulullah Aleyhisselâm'ın sırrına tâbiiyyetinin kemâliyle eriştiğini haber vermektedir:

"Şimdi sen, velîlerden olmaları bakımından peygamberlerin hepsinin ve aynı zamanda velîlerin cümlesinin, Hakk'ı ancak Hâtemü'r-rusül'ün velâyetine mazhar olan Hâtemü'l-evliyâ'nın kandilinden gördüklerine dâir, benim kendisine işâret ettiğim şeyi anlayabildiysen; senin için artık yararlı bir bilgi husûle gelmiş demektir.

Hâtemü'l-velâye, bizim Allah'ın tevfîkinden sonra tanıdığımız, yüksek mertebelerden ve âlî makamlardan erişilebilen herhangi bir şeye, ancak onun -sallallahu aleyhi ve sellem- sırrına tâbîliğin kemâli ile eriştiren şey olduğu için; o, Resul Aleyhissalâtü Vesselâm'a tâbiiyyetin faydalarıyla ilgili bir bilgidir.

'Bu Allah'ın fazl-u ikrâmıdır, kime dilerse ona verir. Allah büyük lütuf sâhibidir.' (Cum'a: 4)

Allah'ım! Bizi de lütfunla ona -sallallahu aleyhi ve sellem- tâbî olanlardan kıl!" ("Tavzîhu'l-Beyân", s. 68-69, bas.: Delhi, 1315)

Hâtemü'r-Risâlet Mişkâtının Aslı
Hâtemü'l-Velâye Mişkâtıdır!

Seyyid Yâkub Han Kâşgârî -kuddise sırruh- Hazretleri "Tavzîhu'l-Beyân" isimli eserinde Hâtemü'l-velâye mişkâtının, Hâtemü'r-rusül'ün mişkâtının aslından başka bir şey olmadığını ifâde ederek; ona ve tüm peygamberlere kaynak olan bu velâyetin, tasavvufta "Taayyün-i evvel" denilen "İlk zuhûr eden şey" olduğunu haber vermiştir:

"Şahsî unsûrî velâyeti yönünden Hâtemü'r-rusül'ün, onun mutlak veyâ has velâyetinin hakîkatine mazhar olması yönünden Hâtemü'l-velâye'ye olan nisbeti, nebîlerin ve resullerin kendisine olan nisbetine denktir. Yâni onlar velâyetlerini nasıl ki Hâtemü'l-velâye mişkâtından almışlarsa; Hâtemü'r-rusül de aynı şekilde, sana târif ettiğim gibi; kendisini şümullü olan hakikatine nisbetle öne geçiren, kendi mişkâtının aslı olan onun mişkâtından alır. Çünkü o, onun bâtınıdır. Kendisine istimdâd edilen hakîkatlerden bir hakîkat değil, hepsi için istimdâd edicidir. Bu ise 'Taayyün-i evvel'; yâni 'İlk açığa çıkan şey'dir. Hazîneci hazîneye tâyin edildiği gibi, bu mertebeye tâyin edildiği için; bu mişkât Hâtemü'l-velâye'ye nisbet edilir. Lâkin Sultan, tâyin ettiği bir hazîneciye bağladığı hazînesinden almak istediği bir şeyi almayı dileyince, hazînecinin Sultan'dan üstün olması gerekmez." ("Tavzîhu'l-Beyân", s. 69, bas.: Delhi, 1315)

Hâtemü'r-Rusül'ün İstimdâdının
Altında Yatan Sır:

Seyyid Yâkub Hân -kuddise sırruh- Hazretleri mühim bir noktaya parmak basarak, Muhammed Aleyhisselâm'ın istimdâdını Seyyid'liği ile gerçekleştirdiğini; bu mânâyı idrâk edenlerin, Hâtemü'l-evliyâ'nın hakîkati yönünden ileri oluşunu anlamakta da güçlük çekmeyeceklerini ifâde etmiştir:

"Muhammed -sallallahu aleyhi ve sellem- bu has makamda Seyyid'liği ile istimdâd etmiştir. Mertebeleri; yâni velâyet, nübüvvet ve risâlet mertebelerini ve onun erbâbının makamlarını, isimlerin mertebelerini ve ona mazhar olanların yerlerini bilen bir kimseye, Hâtemü'l-velî'nin hakîkati bakımından öne geçmesine binâ edilen buna benzer sözlerin kabûlü zor gelmez." ("Tavzîhu'l-Beyân", s. 71, bas.: Delhi, 1315)

Hâtemü'l-Evliyâ'nın Zıtlıklarla
Vasıflanması Nasıl Olur?

"Tavzîhu'l-Beyân" adlı eserinde yer alan son ifşaatında ise Hazret, Hâtemü'l-evliyâ'nın zıtlıklarla vasıflanmasını; onun hem âlim, hem de câhil olması örneğiyle izâh ederek şöyle buyurmaktadır:

"Hâtemü'l-evliyâ bu şekilde; bütün ruhların kendi rûhundan istimdâd ettiği bir madde olduğunu, unsûrî cesedinin terkîb edildiği zamanda, tabiî hayâlî perdesi ve unsûrî terkîbiyle kendiliğinden akıl etmiş değildi.

O hakîkat ve rütbesi yönünden, bunların hepsiyle kendisine işâret edilen bu Hatmü'l-velî'liğe dönüştüğü zamîrinin aynı ile âlimdir.

Zât mânâsıyla vâroluşu da bununla gerçekleşmiştir.

Hatm'e dönüşüp de vâsıl olamadığı, kendisini hem âlim, hem de câhilliğe ulaştıran unsûrî terkîbi yönünden ise câhildir. Şu hâle göre Hatm, zıtlıklarla vasıflanmayı kabûl de eder." ("Tavzîhu'l-Beyân", s. 74, bas.: Delhi, 1315)

Seyyid Yâkub Hân Kâşgârî -kuddise sırruh- Hazretleri'nin "Tavzîhu'l-Beyân" adlı "Fusûs" şerhindeki "Hâtemü'l-velâye" ile ilgili beyan ve ifşaatları burada son bulmaktadır.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (122)

Hüsâmeddîn Ali el-Bitlisî -kuddise sırruh- (1)

HAYATI ve ESERLERİ

On dördüncü asrın sonlarında dünyaya gelen Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri, Bitlis'te dünyaya gelen âlim ve şeyhlerin önde gelenlerindendir.

Asıl ismi Hüsâmeddîn Ali olan Hazret, Bitlis'li olduğu için "Bitlisî" lâkabıyla anılmıştır. Çocukluk ve gençlik yıllarını Bitlis'te geçiren Hazret, bir vesile ile merkezi Diyarbakır'da bulunan Akkoyunlu Devleti'nin en meşhur hükümdârı Uzun Hasan'ın teveccühünü kazanmış ve sarayında bir müddet münşîlik yapmıştır. Uzun Hasan'ın gönderdiği emir ve fermanları kaleme alma görevini yürütürken, cereyân eden olaylar ve şiddetli savaşlardan sonra, devletin merkezî yönetiminin Tebriz'e taşınmasıyla bu beldeye hicret eden Hazret, burada tasavvuf târihinin mümtaz ve müstesnâ sîmâlarından Mevlânâ Abdurrahmân Câmî -kuddise sırruh- Hazretleri ile tanışmış ve onun eşsiz sohbetlerine katılarak büyük bir mânevî kemâlâta ulaşmıştır.

Mevlânâ Câmî -kuddise sırruh- Hazretleri'nin Osmanlı hânedânına duyduğu sevginin bir tezâhürü olarak, Uzun Hasan'ı mağlup eden Fâtih Sultân Mehmed Hân'a ayrı bir ilgi ve yakınlık duyan Hazret'in şöhreti saraya kadar ulaşmış, tasavvuf ehline saygıda kusur etmeyen Osmanlı yönetimi tarafından büyük bir hürmetle karşılanmıştır.

Vefâtından sonra oğlu İdrîs-i Bitlisî, Sultan İkinci Bâyezîd ve Yavuz Sultan Selîm Han dönemi âlim, müellif ve devlet adamlarının önde gelenleri arasında yerini almış; bilhassâ Sultan Bâyezîd'in emriyle yazdığı "Heşt Behişt" adlı sekiz ciltlik mufassal Osmanlı târihiyle, kısa zamanda pâdişâhın ilgi ve teveccühünü kazanmıştır.

Beyanlarından şeyhi Abdurrahmân Câmî -kuddise sırruh- Hazretleri'nin tesiriyle, Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin eserlerinden ve meşrebinden çok etkilendiği anlaşılan Hazret; risâlet, nübüvvet ve velâyetle ilgili karmaşık meselelerin çözümünü gâye edinerek "Kitâbu Nassu'n-Nusûs" adında bir eser yazmıştır. Risâle hacmindeki bu eser, müellifin "Nass" adını verdiği küçük bâblardan meydana gelmiş olup, her "Nass"ın sonunda o bölümde anlatılanları ispatlayan bir Âyet-i kerime veya Hadis-i şerif metni yer alır.

Konya Bölge Yazma Eserler Kütüphânesi'nde "Şerhu Hutbetü'l-Beyân" adını taşıyan bir mecmuânın içinde Hazret'e âit birkaç tasavvufî eser daha yer almakta olup; "Şerhu Gülşen-i Râz" ve Sûfiyye ıstılahlarına tahsis ettiği isimsiz bir risâle onun bu eserlerinin en önemlileri arasındadır.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ BEYAN ve İFŞAATLARI

Hüsâmeddîn Ali el-Bitlisî -kuddise sırruh- Hazretleri'nin "Kitâbu Nassu'n-Nusûs" adlı eserindeki risâlet, nübüvvet, velâyet ve "Hâtemü'l-velâyet"le ilgili ifşaatları üzerinde daha önce durulmuştu. Hazret'in bu beyanları kadar; "Sûfiyye ıstılahları" hakkında kaleme aldığı eserinde yer alan "Hâtem" ve "Hâtemü'n-nübüvve" terimleri hakkındaki beyanları ve "Gülşen-i Râz Şerhi"nde Mahmud Şebüsterî -kuddise sırruh- Hazretleri'nin ifşaatları üzerindeki şerh ve izâhları da Hâtemü'l-evliyâ'nın ilmi, velâyet mertebesi ve âhir zamandaki vazîfesi hakkında, umum insanların bilip çözemediği esrârengiz noktalara ışık tutmaktadır.

"Hâtemü'l-Velâye"nin Şerîat'ın İzini Açığa Çıkarıp,
Kıyâmetin ve Hazret-i Mehdî'nin Önündeki Seti Açması:

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri, "Şerhu Hutbetü'l-Beyân" adlı mecmuânın içindeki Sûfiyye ıstılahları ile ilgili risâlesinde "Hâtemü'n-nübüvve"nin mânâsını açıklarken, onun bâtınî yüzü olan "Hâtemü'l-velâye"nin mânevî husûsiyetleri üzerinde de durmuş; velâyetin bâtınına vâris olan bu velînin tecelliyât-ı İlâhî ile insanın aslî mâhiyetini ifşâ ve kendisine tâbî olanların dünya ve âhiretini ıslâh edeceğini, zamânın hayır ve bereketinin kesildiği bir zamanda onun Şerîat'ın izini ortaya çıkarıp, kıyâmetin ve Hazret-i Mehdî'nin önündeki seti açacağını ifşâ etmiştir:

"'Hâtemü'n-nübüvve' odur ki, nübüvvet feleğinin dâiresi onunla döner ve [onun] sûreti ve mânâsı:

'Biz hem sonuncularız, hem de ilkleriz!'dir.

O bir kişiden başkası olamaz, o da Peygamber'imiz -sallallahu aleyhi ve sellem-dir. Hâtemü'l-velâyeti'l-mutlaka (mutlak anlamda 'Hâtemü'l-velâye'); yâni Zâtî isimlerin tümünü sünnet (âdet) edinmiş olan kimse de aynen böyledir. Diğerleri ise bu ikisine mensuptur.

O, yâni 'Hâtemü'l-velâye'nin tavrı (ihâtâsı) da, O'nun Ulûhiyyet'inin meydana getirdiği zuhûrla şekillenişine göredir; çünkü [o], âdemle ilgili her zerrenin sırrını Hakk ile izhâr eder. Onun vasfı 'Velâyetin de bâtını'dır. Her kemâl ondandır ve bâtında olan herhangi bir şeyi o zâhire çıkarır. Dünya ve âhiret düzgünlüğüne ancak onunla erişilir. O kemâlin nihâyetindedir, O'nun ulûhiyetini izhâr eder; ölüme de ancak bu düzgünlükle tahammül edilebilir. Şer'î mesûliyetler ona yükseltilir, o şaşırmış gibi olan halka nazar eder. Dünya hâlinden âhiret hâline intikâl sofrası, kıyâmetin kopuşu ve vaad edilen âhir zamandaki Mehdî'nin önündeki set onunla açılır.

Bil ki, her zamanda çok kâmil ve fâzıl bir zât bulunabilir. Onun kalbi ise, Mehdî'nin kalbinin de üzerindedir, onun davetçisi olduğunu açıkça ibrâz eder ve hidâyete davet eder. O Zât'ıyla, bütün isim ve sıfatlarıyla Hakk'a bürünmüş olan kimse gibi: 'Enâ'l-Hakk: Ben Hakk'ım!' dese davâsında sâdıktır. O, vaadlerinde de sâdıktır ve Şer'in (Şerîat'ın) izini ortaya çıkarır. Kâmilin eşsiz-benzersiz olanı işte böyledir. O davâsında sâdıktır ama, işin zâhirinde zamanın hayrı ve bereketi yoktur. Ağaç bile [İlâhî] tecellîye mazhar olunca hâl ve söz diliyle konuşur. Hakk'a gelince; İnsân-ı kâmil'in kemâle erdiği şey değil, bilâkis bu şahsın Hakk'a büründüğü sûret hakkındadır. Şüphesiz ki o kendi hakîkatinin hükümlerinin zuhûruna mazhar olur ve nasıl ki o mutlak velâyet sûretinin bir muktezâsı olmuşsa, kendi bidâyetini bilmeye de bir yer bulur." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 268)

"Hâtem"in Mânâ ve Mâhiyeti:

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri aynı eserinde "Hâtem" kelimesinin ıstılâhî mânâsını ele alırken, bu mertebe sâhibinin her makâmın ve her mânevî hâlin öncülüğüne kavuşturulmuş bir kimse olduğunu haber vemiştir:

"'el-Hâtem' odur ki; onun gönderilişiyle makamlar bitip tükenir, makamların ve her ahvâlin reîsliğine (önderliğine) ulaştıran kemâlin nihâyetine erişilir." ("Mecmû'a'-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 267-268)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (123)

Hüsâmeddîn Ali el-Bitlisî
-kuddise sırruh- (2)

On beşinci yüzyılda yaşamış mutasavvıfların önde gelenlerinden olan Hüsâmeddîn Ali el-Bitlisî -kuddise sırruh- Hazretleri'nin, bilinen yegâne nüshası Konya Bölge Yazma Eserler Kütüphânesi'nde bulunan "Şerhu Hutbetü'l-Beyân" adlı mecmuânın içindeki Sûfiyye Istılahları ile ilgili risâlesinden "Hâtem" ve "Hâtemü'n-nübüvve" terimlerinin mânâsını aktarırken, "Hâtemü'l-velâye" ile ilgili sır ve ifşaatları üzerinde de durmuştuk.

Şimdi ise Hazret'in, aynı mecmuânın içindeki bir başka eseri olan "Gülşen-i Râz Şerhi"nden; Hâtemü'l-evliyâ'nın zuhûru, ilmi ve vazîfesi ile ilgili diğer beyan ve ifşaatlarını nakledeceğiz.

"Zâtî İlâhî Tecellî"ye Erişen,
Hâtemü'n-Nübüvve'nin Zuhûrunu Kemâle Erdiren
Velînin Husûsiyetleri:

Hüsâmeddîn Ali el-Bitlisî -kuddise sırruh- Hazretleri "Şerhu Hutbetü'l-Beyân" adlı mecmuâda yer alan eserlerinden "Gülşen-i Râz Şerhi"nde, nübüvvet ve velâyetin kemâl noktası olan "Hâtemiyyet"in zâhirî ve bâtınî cihetleri üzerinde dururken, Zâtî İlâhî tecellînin gerçekleştiği bu mertebenin bâtınının "İlk tecellî" ve "Hakîkat-ı Muhammediyye" üzerine inşâ edildiğine dikkati çekmiş; bu sırra binânen Zât'ın zuhûrunun Mutlak Velâyet'in hakikatine tevdi edildiğini ve "Hâtemü'n-nübüvve"nin bâtını olan bu makâmın mazharının "Hâtemü'n-nübüvve"nin zuhûrunu kemâle erdiren bir Velî olduğunu ifâde etmiştir:

"Nübüvvet (peygamberlik) Âdem -aleyhisselâm-da zuhûr etti, kemâli Hâtem olan Muhammed -sallallahu aleyhi ve sellem-in vücûdu (varlığı) ile göründü. Bu ise, Zât'ın zuhûrunun tek bir kişiye isâbet ettirilmesi itibârıyle vârid olan "İlk tecellî'dir. O'nun Zât'ı görmesi; umûmî anlamda Mutlak Velâyet'in hakikatine yüklenmiş olan Zât'ın zuhûruna âit bu zuhûrun, Zâtî kemâlin dayanmış olduğu vech üzere Zât'ı ona göstermesi şeklinde gerçekleşir. Bu mânevî görüş; nübüvveti O'nun Zât'ıyla alâkalı olan bu kimseye, O'nun Zât'ıyla ilgili sıfatları da elde ettirir. İşte bu, hakikati yönüyle Muhammedî Hakikat'e mahsus bir sıfatla öne geçmek demektir. Bu ise iki zeminde de belirli bir biçimde dönüp yükselen, ayân-ı sâbite sûretlerinin şûlelerinden doğan zerreleri doğuran, Zât'ın zillete düşürücü kuşatıcılığı ile yere serilip hükümsüz hâle gelmiş, Zât-ı Vahdet'in muhabbet mülkü ve Hakikat-ı Muhammediyye'nin Ehadiyyet semâsı üzerindeki Nübüvvet güneşinin yansıttığı nûr olan Zâtî Ahmedî'nin Nûr'unu gerekli kılar.

O, âdemin zâhir olan ayân-ı sâbitesinin görüntüsü altında, Rabb'inin nûruyla yeryüzünü aydınlatan münevver bir Nûr'la inşâ edilmiştir, O'nun Zât'ına âit isimleri ve sıfatları cem edip biraraya toplayan bir sûret; Hatm'in desteğiyle, Hâtem'in nübüvvetinin zuhûrunu kemâle erdiren bir Velî olan âdemin meydana getirildiği sûret ve manâ hâli üzere onların, Nübüvvet'in zuhûrunun başlangıcına sürülüp yükselmelerini teyid eden, diğer peygamberlerin ayân-ı sâbitesinin de var olduğu ayân-ı sâbitelerin tamamını ihâta eden bir heyettir. İlâhî harflerin sırlarını ve Rabbânî kelimelerin nurlarını izhâr cihetinden ona vârid olan [şey] sağlam ve sahîh olur ki, bu sâyede: 'Beni seyrimin gâyesine eriştirdi, Sidre-i müntehâ'ya yükseltti, görünmeyen varlıkları bana gösterdi!' diye zikreder ve nihâyetlere inme, bidâyetlere dönüp Nübüvvet'in bidâyetinin sonuna erişme sırrından âciz olmamayı tecrübe ederek seyreder. Çünkü o, nihâyetini bulmuş olduğu Nübüvvet'in en büyüğü ve en şereflisi olan 'Hatm' ile gelmiştir." ("Mecmûa-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî: Şerh-i Gülşen-i Râz", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 282)

Nübüvvet ve Velâyet Dâirelerinin
"Hatemiyyet" Noktasında Tamamlanışı:

Şeyh Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri "Gülşen-i Râz Şerhi"nin bir başka noktasında; "Nübüvvet ve velâyetin zâhirleri, bâtınları ve Hatm-i nübüvvet ve velâyet'le ilgili Matlab-ı şerîf" yan başlığı altında, son Peygamber olan Resululullah Aleyhisselâm'ın vefâtından sonra velâyetin bâkî olduğunu, geçmişteki peygamberlerle ondan sonra gelen velîler arasında bir benzerlik bulunduğunu beyân etmiş; Hâtemü'l-enbiyâ'da "nübüvvet" dâiresinde gerçekleşen bu tamamlanışın ileride bir gün velâyet dâiresinde de gerçekleşeceğini haber vemiştir:

"Noktanın tekrar bir kez daha devretmesi gibi, (Peygamber Aleyhisselâm bu âlemden) sefer edince velâyet bâkî kaldı. Bu, şuna işâret eder ki; nübüvvetin ve velâyetin zâhirliği ve bâtınlığı vardır, bu ikisinin devretmiş olduğu sûret ve manânın aynının melekesi 'Zâhir' ve 'Bâtın' isminden iktibas edilmiştir.

Nübüvvet ve velâyet dâiresi devretmek (dönmek) sûretiyle, insan türünde neşet bulmuş bir alan meydana getirirler. Çünkü hakikat feleğinin manâ ve sûreti, insânî neşetin bir dâire meydana getirip devretmesiyledir; kimi zaman zâhir olan 'nübüvvet' yarım dâiresi, kimi zaman da [bâtın olan] 'velâyet' yarım dâiresi hükmünü yürütür. Nübüvvet feleğinin yarım dâiresi, zâhiri olan kendisidir. Bâtın semâsının yarım dâiresi ise bâtın olan velâyettir, isterse imkân ve lâhût âleminin zemîni üzerine karartılar çökmüş olsun. Çünkü gecenin yarım dâiresi olan Nübüvvetin tamamlanması zâhir olmuş ve dış yüzünün toplanmasıyla tümüyle gurûb etmiştir.

Gecenin yarım dâiresi ise yeni bir heyecanla doğan velâyettir, ne zaman ki bu yarım dâire tamama erer, başka bir zamanda zâhir olan Nübüvvet yarım dâiresi, hükümlerin değişmesi hasebiyle dönüşüme uğrayıp yeniden doğar. Nübüvvet ve velâyet yarım dâiresinin birbiri arasındaki dönüşümü, dünya ve âhiretin defâlarca kez işâret edilen ıslâha ve düzgünlüğe bağlı değişimi ile bir ve berâberdir ve bir beşâret sözü olan 'Rahmân ve Rahîm'e, Kitâb'ın başında manâsına binâen işaret etmek lâzım geldiği son derece sarihtir. İşte lâzım olan bu (nübüvvetle velâyetin) birbiri arasındaki dönüşüm, nübüvvetin dönüşümü şeklinde olduğu gibi, zaman gelir velâyet için de geçerli olur." ("Mecmû'a'-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî: Şerh-i Gülşen-i Râz", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 282)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (124)

Hüsâmeddîn Ali el-Bitlisî
-kuddise sırruh- (3)

On beşinci yüzyılda yaşamış mutasavvıfların büyüklerinden olan Hüsâmeddîn Ali el-Bitlisî -kuddise sırruh- Hazretleri'nin "Istılâhâtü's-Sûfiyye"sinde ve Şeyh Mahmud Şebüsterî -kuddise sırruh- Hazretleri'nin "Gülşen-i Râz"ına yazdığı "Şerh"te ortaya koyduğu "Hâtemü'r-risâlet" ve "Hâtemü'l-velâyet"le ilgili sır ve ifşaatların bir kısmı daha önce size arzedilmişti.

Hazret'in, Hâtemü'l-evliyâ olan zâta bahşedilen ulvî makamla ve İlâhî lütuflarla ilgili esrârengiz sırlara yer verdiği "Gülşen-i Râz Şerhi"ndeki beyan ve ifşaatlarına kaldığımız yerden devam ediyoruz.

Hâtemü'l-Evliyâ'nın Vefâtının
Üçüncü Gününde Yaşanan Hâdisenin
Gayb Ufkundan Zuhûru:

Hüsâmeddîn Ali el-Bitlisî -kuddise sırruh- Hazretleri "Gülşen-i Râz Şerhi"nde Hâtemü'l-evliyâ olan zâtın vefâtının üçüncü gününde tecellî eden hâdisenin gayb ufkundan zuhûruna işâret ederek, geceleyin birbiri ardınca peşpeşe zuhûr eden on iki parlak kandilden bâzılarının kimler olduklarını ifşâ etmiş; velâyet ve hakîkat minberinin en güzel yerine çıkacak olan bu zâtın cismî varlığı itibâriyle, âhir zamanda büyük bir kemâlât ve fazîletle zuhûr ederek âlemi aydınlatan bir kimse olduğunu haber vermiştir:

"Velîliğin kemâliyle zuhûru ancak Hâtem'le olur; iki âlem de onunla tamamlanır, onunla kemâl bulur. Yani ne zaman ki velâyet ayı, indirildiği mertebelerin dereceleri üzerinde gayb ufkundan hüviyetine uygun bir sefer yapıp seyreder; ondan sonra ki, gayb hüviyetiyle nübüvvetin hakîkat feleğinin güneşi, geceleyin nübüvvet sûretinin yarım dâiresiyle, risâlet derecesinin devrinin zuhûr bulduğu kemâlin Hâtem'i üzere Zâtî tecellî göğünün ortasına ulaşıp, doğduğu ışıkları saçarak tâbîlerinden olan diğer üç parlak yıldıza; yanî Ebu Bekir, Ömer ve Osman'a -radiyallâhu anhüm- kavuşur ve safâ ile yürüyüp seyrederek, ‘Zâhir' isminin nûr ışığıyla, Velâyet ve hakîkat minberinin çıkılabilecek en güzel yerinde fıtrî ayıplardan emin ve mânevî kemâlin tümünü neşreden bir sûret olur.

‘Yâ Alî! Benim peygamberlerle aramda bir ziyâdelik (fazlalık) vardır. Kendini saklayıp gizleyen güneş, perde kaldırılınca nûrlarını saçarak benimle menzillerin en parlak ve en göz kamaştırıcı olanına yükselir. Bendeki ziyâdeliği arttıran şeye gelince; o seni de, hidâyet ışıklarının hepsini de parıldatıp aydınlatır.

Yâ Alî! Sen de hidâyete erenlerle birlikte hidâyete erenlerdensin!'

Hidâyetinin güzeliğiyle âlemi aydınlatması şu ki; onun aslı ve cinsi üzere yaratılmış, nübüvvet kemâlinin bütün kemâlini, ‘Hâtem' ve ‘Hatm-i velâyet'in verildiği hilâfet rütbesinin isnâd edildiği velâyet mânâsıyla kendinde toplayan rehberin hilâfetinin de onun nübüvvetinin sûreti olmasıdır. Îmâ ve işâret olunan da, onun âhir zamanda kemâl derecesinde ve fazîletle yâdedilen biri olmasıdır ki; vaad edilmiş, akd edilmiş, ahd edilmiş ve sona getirilmiş olur ve onun velâyet sîreti diğerlerine nûr saçıcı ve bağlayıcı olur." ("Mecmû'a'-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî: Şerh-i Gülşen-i Râz", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 282-283)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (125)

Hüsâmeddîn Ali el-Bitlisî
-kuddise sırruh- (4)

On beşinci asır mutasavvıflarının önde gelenlerinden olan Şeyh Hüsâmeddîn Ali el-Bitlisî -kuddise sırruh- Hazretleri'nin "Gülşen-i Râz Şerhi"nde, "Hâtemü'n-nübüvve" ve "Hâtemü'l-velâye" mertebelerinin mâhiyeti, keyfiyeti ve birbiriyle ilişkisi hakkında açtığı gizli sır ve ifşaatlara kaldığımız yerden devam ediyoruz.

Hâtemü'n-Nübüvve, Hâtemü'l-Velâye
ve Tâbîleri Olan Peygamber ve Velîler:

Şeyh Hüsâmeddîn Ali el-Bitlisî -kuddise sırruh- Hazretleri "Şerh-i Gülşen-i Râz" adlı eserinde, Hâtemü'l-evliyâ'nın velâyeti hususunda Hâtemü'l-enbiyâ Aleyhisselâm'la tam bir ayniyet içinde bulunduğunu ifşâ ederek; onun kendisine tâbî olan herhangi bir velînin velâyetine nispetinin, Hâtemü'n-nübüvve'nin, tâbîlerinden olan herhangi bir nebînin nübüvvetine nispeti gibi olduğunu haber vermiştir:

"Bütün velîlerin varlıkları Hâtem'in bir âzâsına benzer: O 'küll'dür, bütündür; öbürleri ise 'cüz'dür, yâni ondan bir bölümdür. Onun son Peygamber'le tam bir münâsebeti vardır, bu yüzden rahmetin tam şekli de onunla zuhûr eder. Şimdi malûm oldu ki bu Hazret'in Velâyet yarım dâiresinin bir cüz'üne nisbeti, Risâlet Hazreti'nin, onların (peygamberlerin) yükselebilmeleri için gerekli olan nübüvvet yarım dâiresi noktalarına nisbetiyle birdir. Peygamberlerin varlıkları Hâtem-i nübüvvet'e nisbet edildiği gibi velîlerin varlıkları da işte bu Mazhar'a nisbet edilir." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî: Şerh-i Gülşen-i Râz", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 283)

Hâtemü'l-Enbiyâ ve Hâtemü'l-Evliyâ'nın,
Mûsâ Aleyhisselâm ve Hızır Aleyhisselâm'a Nispeti:

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri "Gülşen-i Râz Şerhi"nin diğer bir noktasında; zuhuru gâyesine ulaştıran Ulûhiyyet sıfatının başlangıcı Velâyet olduğu hâlde, bu zâtın hem zâhiren, hem de bâtınen yine tâbî olduğu Peygamber'in izi üzerinde bulunduğuna işâret etmiş ve Kur'an-ı kerim'de, Kehf sûre-i şerîf'inde Mûsâ Aleyhisselâm'ın Hızır Aleyhisselâm'a tâbî oluşundaki sırrın da bu durumun bir benzeri olduğuna dikkati çekmiştir:

"Velâyet, zuhûru gâyesine ulaştıran ve bâtını açığa çıkaran Ulûhiyyet sıfatının başıdır. İşte bu velî de, zâhiren ve bâtınen onun izi üzerinde gözükür. 'Zâhir' olan nübüvvettir ki, zâhiri gösteren velâyetin sûreti ve zuhûr ettiricisidir. Kelâm-ı Mecîd'de, Kehf sûresi'nde bu minvâl üzere yürüyen Hazret-i Hızır ve Mûsâ -aleyhimüsselâm- hikâyesinde; zâhir bâtının üzerinde iken, bâtının zâhirin üzerinde gösterilişi de onun hükümlerinin eserleridir." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî: Şerh-i Gülşen-i Râz", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 283)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (126)

Şeyh Ahmed Mûsâ -kuddise sırruh- (1)

HAYATI ve ESERLERİ

On beşinci asırda yaşamış mutasavvıflardan olan Şeyh Ahmed Mûsâ -kuddise sırruh- Hazretleri'nin hayatı hakkında yeterli bir bilgi yoktur. Mahmûd Şebüsterî -kuddise sırruh- Hazretleri'nin "Gülşen-i Râz"ına yazdığı şerhte ve "Hâtem-i Velâyet" adını taşıyan kısa risâlesinde; Son Peygamber'in nübüvveti ile onun Hâtemü'l-evliyâ'ya tahsis edilen has "Velâyet"i ve bu velâyete mazhar olan zâtla arasındaki tâbî-metbû ilişkisi hakkında yaptığı muhteşem izahlar, onun risâlet, nübüvvet ve velâyet hakkında derin bir vukûfiyete ve engin bir mârifete sahip olduğunu göstermektedir.

Her eserinde de "Hâtemü'l-velâye" ile ilgili karmaşık meselelere akla yatkın çözüm ve açıklamalar getiren Hazret, 1440 (h. 844) yılında vefât etmiştir.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞÂATLARI

Ahmed Mûsâ -kuddise sırruh- Hazretleri "Şerh-i Gülşen-i Râz" adlı eserinde ve "Hâtem-i Velâyet" risâlesinde, "Hâtemü'n-nübüvve" mertebesi ile "Hâtemü'l-velâye" arasındaki farkı beyan edecek ve her iki derece arasındaki düşüklük-yükseklik tartışmalarını sona erdirecek kısa fakat özlü bâzı izah ve ifşaatlara yer vermiş; bu arada Hâtemü'l-evliyâ'nın âhir zamandaki vazîfesi hakkında son derece mühim sırlardan söz etmiştir.

Hâtemü'l-Enbiyâ'nın Şerîatı Üzere,
Velâyetin Özü İle Zuhur Edecek Velî:

Şeyh Ahmed Mûsâ -kuddise sırruh- Hazretleri "Risâle-i Hâtem-i Velâyet" adlı eserinde, Hâtemü'l-evliyâ'nın velâyeti yönünden Hâtemü'l-enbiyâ Aleyhisselâm'a nispetine değinerek bazı zevât-ı kirâmın bu husustaki beyanlarını şerhetmiş; risâlesinin son satırlarında ise hiçbir velînin işaret etmediği mühim bir sırrı ifşâ ederek, Hâtemü'l-evliyâ'nın âhir/son zamanda gizli bir kemâlle, güçlü bir Velâyet'le Şerîata kadem basacağını, her kişinin Mekke'de nâzil olan hükümlere göre bir seyri olsun diye Resulullah Aleyhisselâm'ın Şerîatı üzere vazîfedar kılacağını, Medîne'de nâzil olan hükümlere göre ise, Velâyet'in özünü görerek yürüdükleri halde, onun dâvetine inkârla karşılık verenlerin küfür batağına saplanacağını haber vermiştir:

"Rahmân ve Rahîm olan Allah'ın adıyla…

Âlemlerin Rabb'i olan Allah'a hamd, yaratılmışların en şereflisi olan Muhammed Aleyhisselâm'ın ve âlinin üzerine salât ve selâm olsun!..

Emmâ bad: Ey Azîz! Allah seni iki diyârda da mesûd kılsın; bil ki icmâ-ı ümmete göre, beşerin cümleden fazîletlisi Enbiyâ -Aleyhimüsselâm-dır. Sıddîklardan olan evliyâdan hiçbiri yoktur ki derecesine [onlar] vesîle olmasın, meğer ki yüksek derecede ve yaratılışta bir ziyâdelik kazanmış olsun. Eski meşâyıhtan bazısı: 'Sıddîkların nihâyetinin sonu, peygamberlerin hâllerinin başıdır.' demiştir. Attâr ise şöyle söylemiştir: 'Resullerin mertebelerinin en düşüğü, nebîlerin mertebelerinin en yükseğidir. Sıddîkların mertebelerinin en düşüğü, şehîdlerin mertebelerinin en yükseğidir. Şehîdlerin mertebelerinin en düşüğü, sâlihlerin mertebelerinin en yükseğidir. Sâlihlerin mertebelerinin en düşüğü ise müminlerin mertebelerinin en yükseğidir.' Aynı şekilde, bazı evliyâullâhtan nakledilmiştir ki: 'Velâyet nübüvvetten ancak şuna binâen, tek bir cihetten daha üstün olabilir; o da tek bir velâyet itibâriyledir. Zîrâ diğer cihetten nübüvvet velâyetin zâhiri olduğu gibi, velâyet de nübüvvetin zâhiridir, velâyet cihetiyle nebî, Hakk Teâlâ'nın, halka bir vâsıta kıldığı velâyetin zâhiri olan nübüvvet yolundan kendisine verilmesi sebebiyle feyizlenir. Hiç şüphe yok ki onun Hakk Sübhânehû ve Teâlâ'ya dönük olan yüzü, halka yönelik olan diğer yüzünden daha şerefli ve üstündür. Şu hâle göre onun bundan murâdı, Peygamber'in velâyet cihetinin nübüvvet cihetinden daha üstün olmasıdır, ona tâbî olan velînin velâyeti de, metbûu olan nebînin nübüvvetinden daha üstündür. Buna göre velînin nebîden daha üstün olduğunu düşünmek lâzım gelmez. Zîrâ ki nebî, nübüvvet mertebesinin de gösterdiği ziyâdelikle velâyet cihetinden, velînin velâyetinden daha tam bir kazanç elde etmiştir.

Âriflerin büyüklerinden bazıları da -kaddesellâhu maa esrârehüm-, kendisinin naklettiği Ehlullâh'tan biriyle ilgili olarak der ki: 'Velâyet nübüvveten üstündür, bunun hâl-i hazırda nebînin velâyetinin nübüvvetinden üstün olmasıyla bir ilgisi yoktur.' Veyâ velî, nebî ve resûlün farkı ile ilgili olarak der ki: 'Bu büyüklük tek bir şahıs hakkında geçerlidir, o evvelliği bakımından Resûl'ün yoldaşıdır. Nebî veyâ resûl olması bakımından, ona tâbî olan velî ondan daha yüksek olacağı için ondan daha tamdır. Nübüvvet ve velâyet bütünü, şâyet nübüvvet nâmının gizlenmesiyle birbirinden ayrılacak olursa, hiç şüphesiz nübüvvet, varlığı itibâriyle velâyetten daha üstün olur ve ıstılahlara mürâcaat eden çelişkiye düşer.'

Bu kelâm Hoca Muhammed bin Alî Hakîm et-Tirmizî'den -kuddise sırruh- vâki olmuştur.

Şeyh Sadeddîn Hamevî -kuddise sırruh- ise buna ilâveten der ki: Peygamberlerin nihâyeti, velîlerin bidâyetidir. Bununla şunu kastediyoruz ki; peygamberlerin bidâyeti Şerîat hakkında, velîlerin bidâyeti tarîkat hakkındadır. Zîrâ Enbiyâ Aleyhimüsselâm'ın şerîatları en sonunda kemâle erer, şöyle ki; Hazret-i Peygamber -sallallahu aleyhi ve sellem-in son sözü:

'Bugün sizin dininizi kemâle erdirdim.' olmuştur. (Mâide: 3)

Bir velî, gizli bir kemâlle, yaratılışı güçlü bir Velâyet'le Şerîata kadem basacaktır. Şu hâle göre başta olduğu gibi, Peygamber'in şerîatları (hükümleri) üzere, en sonda bir de Velî olur ki, her kişinin Mekke'de nâzil olan hükümlere göre bir seyri olsun. Medîne'de nâzil olanla irtibat ise şöyledir ki; Velâyet'in merkezini (özünü) görerek seyreder, belki eğer inkâr ederse kâfir olur.

Dolayısıyla Velî'nin velâyetinin başı, Nebî Aleyhisselâm'ın, kabul edilmesi ve mütâbaat gösterilmesi istenen şerîatlarının nihâyeti olur.

982 yılında tamamlandı." ("Risâle-i Hâtem-i Velâyet", Konya Bölge Yzm E. Ktp., nr.: 951/2, vr. 74b-75a)

Ahmed Mûsâ -kuddise sırruh- Hazretleri'nin bu beyanları gerçekten hayrete şâyândır.

Nitekim onun yukarıda işâret ettiği velîlerden Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de "Hatmü'l-Evliyâ" kitabının on ikinci bölümünde, Hâtemü'l-evliyâ'nın mânevî seyrini ve zâhirdeki fiilerini, Hâtemü'l-enbiyâ Aleyhisselâm'ın Mekke ve Medîne'de yaşadığı inkâr hâdiseleri ve bunun üzerine nâzil olan Âyet-i kerime'lerle kıyaslamıştır.

Gerek Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin, gerekse Şeyh Ahmed Mûsâ -kuddise sırruh- Hazretleri'nin bu beyanları, doğrudan doğruya Hâtemü'l-evliyâ'nın halkı İlâhî hükümlere dâvet ve unutulan Şer'î hükümleri tecdîd vazîfesiyle alâkalıdır.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (127)

Şeyh Ahmed Mûsâ -kuddise sırruh- (2)

On beşinci asır mutasavvıflarından Şeyh Ahmed Mûsâ -kuddise sırruh- Hazretleri'nin (ö. 844/1440) "Risâle-i Hâtem-i Velâyet" adlı eserindeki beyan ve ifşaatları üzerinde durulmuştu. Şimdi de Hazret'in "Gülşen-i Râz Şerhi"nden, Hâtemü'l-enbiyâ ve Hâtemü'l-evliyâ'ya tahsis edilen has ve hususi mertebelerin mâhiyetini ve birbiriyle ilişkisini ortaya koyan güzide ifşaatlarını arz edeceğiz:

İlk ve Son Noktanın
"Hatemiyyet" Mertebesinde Birleşmesi:

Ahmed Mûsâ -kuddise sırruh- Hazretleri "Şerh-i Gülşen-i Râz" adlı eserinde, Hâtemü'l-enbiyâ Aleyhisselâm'ın "Hatemiyyet" sırrının velâyet yönünden Hâtemü'l-evliyâ'nın gönderilişiyle ortaya çıkacağına, onun zuhûru ile o devrin tekrar zâhir olup âlemin emniyet ve güvenle dolacağına işâret etmiş; onun vazîfesinin, tek bir kâfirin nefsini dahi istisnâ etmeksizin, gerçek adâleti tamamen gerçekleştirmek olduğunu haber vermiştir:

"Velâyet nûru, doğanlarla batanları kaplayıp birbiriyle bir kılar, yâni demek istiyoruz ki; Peygamber Aleyhisselâm'ın vücûdundan velâyet münteşir olup, daha önce zikri geçmiş olan şeye göre irfânı meydana getiren velâyet, doğanlarla, yâni mukabelede bulunduğu, daha doğrusu beraber olduğu peygamberlerin her biriyle; batanlara, yâni velîlere, en yüce Peygamber aracılığıyla verilir. Zîrâ her gölge sona göre hâsıl olup, biri diğerine mukâbil olacak şekilde başa geçirilmiştir. Denilebilir ki; güneş ne zaman doğsa batıya gölge düşmüş olur ve ne zaman ki güneş batıya yönelse doğuyu gölgede bırakarak onun mukâbiline geçmiş olur.

Bundan maksat; evliyânın bulunmadığı hiçbir an yoktur.

Nitekim Resulullah Aleyhisselâm bir Hadis'inde bunu murâd ederek şöyle buyurmuştur:

'Ümmetimin âlimleri benî İsrâil'in peygamberleri gibidir.' (Keşfü'l-Hafâ)

Bu Hadis'ten de malûm oldu ki, enbiyâ ile evliyânın biri diğerine mukâbele eder. Peygamber, nübüvvet üzere olduğu için daha kâmil olur, çâresiz her velîden üstün olur. Daha doğrusu; her peygamber ki nübüvveti nedeniyle daha kâmil olur, velîden daha da ziyâde olur.

'Velâyet nübüvvetten üstündür.' sözüne gelince; şöyle demek gerekir ki: Nübüvvet perde koymaktır, Nebî perdeyi koyandır; velâyet perdeyi kaldırmaktır, Velî de perdeyi kaldırandır. Şu hâle göre, kaldıran koyandan elbette daha ziyâde olur. Diğer bir mânâ ise şudur ki; Nübüvvet'in Hatm'i vardır, Velâyet'in ise tâ kıyâmet gününe dek nihâyeti yoktur.

Resûl Aleyhisselâm 'Hâtem-i nübüvvet'e dâir:

'Benden sonra peygamber yoktur.' buyurmuştur.

Velâyet Hâtem'le tamamen zâhir olup açığa çıkar ve ilk nokta son nokta ile birleşip Hatm'e erer. Yani demek istiyoruz ki; noktanın ilki nübüvvet, sonuncusu velâyettir. Böylece Peygamber'in devirleri tekrar zâhir olmuş, âlem emniyet ve güvenle dolmuş olur.

'Sen olmasaydın felekleri yaratmazdım.' (Keşfü'l-Hafâ)

Hükmü Peygamber'in kemâlinden ileri gelmiş, eşyânın yaratılışı onunla vukû bulmuştur. O da, cihânda tek bir kâfirin nefsini dahî istisnâ etmeksizin gerçek adâleti tamamen izhâr eder. Bu manâya sebep budur ki; varlık bakımından iki olan da aslında tek bir şeydir, küfür Hüdâ'nın Celâl sıfatından, İslâm ise Cemâl sıfatındandır." ("Şerh-i Gülşen-i Râz", Konya Bölge Yzm E. Ktp., nr.: 951, vr. 34a)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (128)

Niyâzî-i Mısrî -kuddise sırruh-

Asıl adı "Mehmed" olan Hazret, telif sâhibi Osmanlı mutasavvıflarının önde gelenlerindendir. Hicrî 1027 (m. 1617) yılında Malatya'da dünyaya gelmiş olup, 21 yaşında vaizlikle meşgulken Halvetiyye yolu büyüklerinden Malatyalı Hüseyin Efendi'nin dergâhına intisâb etmiş, bu arada Mantık ve Kelâm ilimlerini tahsil etmek gâyesiyle Diyarbakır ve Mardin'e gitmiştir. Daha sonra Mısır'a göç ederek, burada Ezher Camii yakınlarında ikâmet eden Kâdiriyye yolu şeyhlerinden birinin hizmetine girmiştir.

"Mevâ'idü'l-İrfân" adlı eserinde naklettiğine göre; burada dervîşâne bir hayat sürdürürken, yaptığı bir istihâre sırasında rüyâsında Şeyh Abdülkâdir Geylânî -kuddise sırruh- Hazretleri'ni görmüş ve Hazret kendisine nasîbinin o şehirde olmadığını söyleyerek Anadolu tarafına gitmesini emretmiştir. Gördüğü rüyânın tesiriyle hemen Anadolu tarafına hicret eden Niyâzî-i Mısrî -kuddise sırruh- Hazretleri, İstanbul'a gelerek Sokollu Mehmed Paşa Medresesi'ne yerleşmiş ve burada ilim tedrisine yönelmiştir.

İstanbul'dan ayrılarak Bursa'ya giden ve orada da ilim tedrisiyle meşgul olan Hazret, gördüğü başka bir rüyâ üzerine Uşak'a gitmiş ve orada Ümmî Sinân -kuddise sırruh- Hazretleri'nin halîfelerinden Şeyh Mehmed ile tanışarak, kısa bir süre sonra aradığı her şeyi kendisinde bulacağı Şeyh'i Ümmi Sinan -kuddise sırruh- Hazretleri'ne bağlanarak, ondan hilâfet alıp irşada başlamıştır. İrşad faaliyetleri ile meşgul olurken bir aralık Bursa'ya gelen Hazret, 1669 (h. 1080) tarihinde burada bir dergâh inşâ ettirmiştir.

Cifr ilmine vâkıf müstesnâ şahsiyetlerden biri olan Mısrî -kuddise sırruh- Hazretleri, söylediği bazı sözler nedeniyle 1673 (h. 1087)'de Rodos'a sürülmüş, dokuz ay süren bu sürgün hayatını müteâkip tekrar Bursa'ya dönmüştür.

1677 yılında Rusya seferi için halkı cihâda teşvik maksadıyla yanındaki üç yüz dervişle Edirne'ye geçen Hazret, Selimiye Camii'ndeki bir hutbesinden dolayı tekrar Limni Adası'na sürülmüştür. İki yıl sonra affedilmesine rağmen bu kez dönmeyi kabul etmemiş ve adada ikâmet etmeye karar vererek Limni'deki meşhur "Mısri dergâhı"na yerleşmiştir.

On beş yıl sonra Sultan II. Ahmed'in ricâsı üzerine tekrar Bursa'ya gelen Niyâzî-i Mısrî -kuddise sırruh- Hazretleri, kendisine haset eden bazı ümerânın telkinleri sonucu bir kez daha Limni'ye sürülmüş ve oradan dönmeyip kısa bir süre sonra, tarih 16 Mart 1694'ü gösterirken 78 yaşında vefat etmiştir. Kabr-i şerîf'leri Limni'dedir.

Tasavvuf alanındaki nükteli beyanlarıyla dikkati çeken Hazret, bu sahada manzum ve mensur pek çok eser telif etmiş olup, bunlar; "Dîvân-ı İlâhiyyât", "Mevâ'idü'l-'İrfân", "Kasîde-i Bürde Tesbî'i", "Tevhîd Risâlesi", "Risâle-i Haseneyn", "Devre-i Arşiyye", "Fâtiha Tefsîri", "Esmâ-i Hüsnâ Şerhi", "Esmâ-i Halvetiyye", "Mecmû'a-i Kelimât-ı Kudsiyye" ve "Mektûbât"tır.

Kıldan İnce, Kılıçtan Keskin Bir Yol Üzerinde Gönderilen,
Hakîrliği İle İftihar Eden "Son Velî":

"Kelimât-ı Kudsiyye-i Hazret-i Mısrî" adlı mecmûadaki sözlerinden anlaşıldığına göre, Şeyh Niyâzî-i Mısrî -kuddise sırruh- Hazretleri her devirde zuhûr eden en büyük kutbun "Hâtemü'l-velâye" nûrundan en büyük nasîbi aldığını keşfetmiş ve kendi zamanında bu Nûr'un en büyük temsilcisinin kendisi olduğuna işâret etmişti. ("Mecmû'a-i Kelimât-ı Kudsiyye-i Hazret-i Mısrî", Bursa İnebey Eski Basma ve Yazma Eserler Ktp. Sultan Orhan, nr.: 1223, vr. 6a)

Nitekim Hazret "Dîvân-ı İlâhiyyât" adlı eserinde, "el-Fakru fahrî" buyuran Hâtemü'l-enbiyâ Aleyhisselâm fakirliğiyle övündüğü gibi; Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin âhir zamanda zuhur edeceğini bildirdiği ve bu yüzden hakkında yazdığı müstakil eserde kendisini "Âhirü'l-evliyâ" olarak nitelendirdiği Son Velî'nin de, kıldan ince, kılıçtan keskin bir yol üzerinde gönderilmiş, hakirliği ile iftihar eden bir kimse olduğunu haber vermiştir:

"Kıldan ince-vü kılıçdan keskin ol Şâh'un yolu

Her kemâl ehli kapusında anun ednâ kulu

Okları kavs-i kazânun kuvvetince yol alur

Pûtesine kalb-i Sultân'dan geçer okun yolu

Çün mukaddem 'Fakru fahrî' didi Sultânü'r-rusül

Ya aceb mi 'fahr-i züllî' dise bu Âhir Velî?

Ferha tarha iki deryâ 'Mecmai'l-bahreyn' olan

Taht-ı akdâm-ı erâzil, 'Arş-ı Rahmân menzili

'Ârifin bir himmeti var ana arş olmaz makâm

Sidre-vü Tûbâ gözetmez kâmilin cân-u dili." ("Dîvân-ı İlâhiyyât Şerhi", s. 392)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (129)

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh-

HAYATI ve ESERLERİ

20 Eylül 1207 tarihinde Afganistan'ın Belh şehrinde dünyaya gelen Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri, Tasavvuf tarihinde eşine ender rastlanan mümtaz ve müstesnâ âriflerdendir.

Mevlâna -kuddise sırruh- Hazretleri'nin babası Bahâüddîn Veled, derin bir ilme sahip olduğu için Belh şehri çevresinde "Sultânü'l-'ulemâ" diye anılır ve halk tarafından büyük bir sevgiyle karşılanırdı. Bu durum zamanın hükümdârı Muhammed Harzemşâh'ın kulağına kadar gidince, kendisine şehrin anahtarlarını göndermiş ve üstü kapalı bir biçimde şehri terketmesini istemişti. Hükümdârın bu tavrından son derece rahatsız olan Sultan Veled, büyük bir gönül kırgınlığı ile oğlu Celâleddîn'i yanına alarak Belh şehrinden göç etti ve Nişabur'a yerleşti. Muhammed Harzemşâh, yaptığı yersiz davranıştan dolayı pişman olmuş; ancak Bahâüddîn Veled'in oğluyla birlikte hicretinden altı ay sonra, Tatar hükümdârı Cengiz Han tarafından ülkesi yağmalanarak, saltanatı yerle bir olmuştu.

İlk tahsilini Nişabur'da gören ve burada büyüyerek gençlik devresine erişen Celâleddîn, büyük sûfî Ferîdüddîn Attâr -kuddise sırruh- Hazretleri ile tanışmış ve genç yaşta onun sevgi ve teveccühünü kazanmıştı. Bu görüşme, Nişabur'dan Bağdat'a hicret edinceye kadar devam etmiş, daha sonraki yıllarda bu derin sevgi ve muhabbet bağı, Bağdat'ta karşılaştıkları Şihâbüddîn Sühreverdî -kuddise sırruh- Hazretleri ve Şam'da ziyaretine vardıkları Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin desteğiyle daha da güçlenmiştir.

Şam'dan sonra Karaman'a gelerek, burada yedi yıl ikâmet eden Mevlânâ -kuddise sırruh- Hazretleri, Selçuklu sultanı Alâeddîn Keykûbâd'ın dâveti üzerine Konya'ya gelerek buraya yerleşti. Hayatının önemli bir kısmını Konya'da geçiren ve gizli gönül erlerinden Şems-i Tebrizî -kuddise sırruh- Hazretleri ile uzun müddet başbaşa kalıp sohbet eden Mevlânâ -kuddise sırruh- Hazretleri, burada büyük bir mânevî kemâlâta erişti.

Konya'da kurduğu âsitânede uzun yıllar zikir ve semâ törenleri düzenleyerek, müslümanların gönlüne Allah sevgisini ve tasavvuf aşkını yerleştiren Mevlânâ -kuddise sırruh- Hazretleri, Osman Gâzî'nin babası Ertuğrul Gâzî'yi zaman zaman huzuruna kabul etmiş; hatta bir defasında ona, küçük oğlu Osman'ın ileride büyük bir devlet kuracağını müjdelemiştir. Saâdetle dolu mübarek ömrünü Konya'da tamamlayan büyük velî, 1273 milâdî yılında ebedî âleme göçerek, âsitânesinin yanıbaşında inşâ edilen türbesine defnedilmiştir.

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri'nin en meşhur eseri "Mesnevî" olup, aşk ve vecd hâlindeyken söylemiş olduğu Farsça beyitlerden meydana gelmektedir. Eserin ortaya çıkmasında, çok sevdiği halifelerinden Hüsâmeddîn Çelebi'nin çok büyük emeği olmuştur. Sabah-akşam her yerde sünûhât gelip coştuğunda o söyler, Hüsâmeddîn Çelebi yazardı. Aşk ve vecd ile bu işe öylesine girmişlerdi ki, bâzı geceler sabahladıkları bile olurdu. Çelebi Hüsâmeddîn yazılan beytleri yüksek sesle, vecd içinde Hazret'e tekrar tekrar okur, birlikte yeniden tetkik ederlerdi. Mevlânâ -kuddise sırruh- Hazretleri ile Hüsâmeddîn Çelebi'nin beş yıllık berâberliklerinin en büyük yâdigârı olan "Mesnevî", altı cilde varan büyük bir hazîne olarak Tasavvuf şâheserleri arasındaki yerini almıştı.

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri "Mesnevî"nin dışında, "Fîhi mâ Fîh", "Mevâ'izu Mecâlisü's-Seb'a" ve "Mektûbât" gibi söz ve sohbetlerini ihtivâ eden eserlerinin yanında, "Dîvân-ı Kebîr" adını taşıyan manzum bir eseri daha vardır ki; üslûp, nükte ve heyecan bakımından "Mesnevî"den farkı yoktur.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ BEYAN ve İFŞAATLARI

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri'nin en büyük ve en meşhur eseri olan "Mesnevî"sinde yer alan birbirinden farklı güzîde ifşaatları daha önce size arzedilmişti.

Hazret'in "Mesnevî"sinde, büyük velî Hâtemü'l-evliyâ -kuddise sırruh- Hazretleri'nin ilmine, makam ve tecelliyâtının yüceliğine işâret eden, şimdiye dek üzerinde durulmamış diğer ifşaatlarını da hakikati arayanların dikkat nazarlarına arz edeceğiz.

Allah'ın Rızık ve Nîmetine,
Kabul ve Reddine Vâsıta Olan Tam Kemâlin Sâhibi:

Allah'ın, âlemin altı cihetini de keremleriyle doldurup, Hâtemü'l-evliyâ'nın bayrağını her yere diktiğini haber veren Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri; bu altı cihette kalıp da kurtulamayanlara, arada o vesîle olmadıkça Allah'ın nazar etmeyeceğini haber vererek, O'nun bu makâmı elinde bulunduran zâtı tam kemâlin mazharı, rızık husûsunda kulları içindeki vâsıtası ve kabul ve reddinin bir aynası kıldığını ifşâ etmiştir:

"Altı cihette bulunan, bu cihetlerden kurtulamayan kişiye Allah, o gönül sâhibi vâsıta olmadıkça nazar etmez! Birisini reddederse onun için eder; kabul ederse, yine şefaatçi odur.

O olmadıkça Allah kimseye rızık vermez. İşte ben, vuslata ulaşan kişinin ahvâlinden bir miktarcığını sana söyledim.

Allah, ihsânını onun eline kor da, acıdıklarına onun elinden ihsanda bulunur.

O'nun eli, bütünlük denizi ile birleşmiştir. O, neliksiz ve niteliksizdir ve tam kemâl sâhibidir." ("Mesnevî", c. 5; beyit: 875 vd.)

Nûr-i Muhammedî'yi İzhâr Eden Velî
ve Ona Biat Edenlerin Fazîleti:

Hazret-i Mevlânâ -kuddise sırruh- "Mesnevî"de yer alan başka bir ifşaatında, Fetih sûre-i şerîf'indeki biat Âyet-i kerime'sinin sırrının onda tecellî ettiğine işâret etmiş; Peygamber Aleyhisselâm'ın nûrunun ondan zuhûr ettiğini, ona gerçek mânâda tâbî olan ve düsturlarını tâkip eden ihvânının, yaşadığı devirde sahâbe ve aşere-i mübeşşere zümresine ilhâk edeceğini haber vermiştir:

"Allah: 'Allah'ın eli onların elleri üstündedir.' (Fetih: 10) buyurdu ya, işte senin elin de o biat ehlinin eli olur. …O her şeyi bilen ulu pîre uydun mu kurtuldun demektir. Çünkü o, ey mürid, vaktinin peygamberidir, Peygamber'in nûru ondan zuhûr eder.

Ona uydun, onun elini tuttun mu, Hudeybiye'de bulunup Peygamber Aleyhisselâm'a biat eden sahâbeden olursun; cennetle müjdelenen on kişiden sayılırsın, hâlis ve potada erise bile ayarı düşmez altına dönersin…" ("Mesnevî", c. 5; beyit: 740 vd.)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (130)

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- (2)

Tasavvuf yolunda yetişmiş eşine ender rastlanan müstesnâ şahsiyetlerden biri olan Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri'nin, "Mesnevî"sinde Hâtemü'l-evliyâ olan zâtın mânevî derecesine, alâmetlerine ve vazifesine ışık tutan muhteşem beyanlarına kaldığımız yerden devam ediyoruz:

Allah'ın Adâletinin Gölgesi,
Hak Sâhibinin ve Cezâya Müstehak Olanın Aynası:

Şeyh Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri "Mesnevî"de yer alan bir ifşaatında; tıpkı Şeyh Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri gibi bu zâtın, Allah'ın velâyeti hususunda "Vekîl"i olduğuna işaret etmiş; böylesine üstün bir kemâlatla gönderilen bu velinin hak sahibine hakkını, cezaya müstehak olanlara cezasını gösteren bir ayna olarak gönderilmiş, hiçbir şahsi menfaat gözetmeyen ve sırf Allah nâmına hareket eden bir kimse olduğunu haber vermiştir:

"O Allah vekîlidir, Allah'ın adâletinin gölgesidir. Her hak sahibiyle, cezâya müstehak olanın aynasıdır o!..

O, mazlumun hakkını hak ettirmek için cezâ verir, kendi ırzı için, kızgınlığından yâhut bir şey kazanmak için değil!

Onun cezâsı Allah içindir, kıyâmet günü içindir. Bu cezâda bir hata olsa bile ona diyet lâzım gelmez…" ("Mesnevî", c. 6, beyit: 1510 vd.)

Hâtemü'l-Evliyâ'nın "Nûr"u ve İnkârcıların Durumu:

Mevlânâ -kuddise sırruh- Hazretleri "Mesnevî"sinde yer alan diğer bir ifşaatında, onun bu dâvet ve vazifesine karşı gözlerini kapayan ve kulaklarını tıkayan münâfık sîretli kimseleri şiddetli bir dille zemmederek; bu zâtın kim olduğunu idrâk etmekte güçlük çekenlere onun kendi irâdesiyle değil, doğrudan doğruya Allah'ın yönetmesi ile iş ve icraat yaptığını, bu nedenle ona ve yoluna hizmet edenlerin gerçek mânâda Allah'a hizmet etmiş sayılacağını ifşâ etmiştir.

Hazret, gerçek müminlere mühim bir tembih ve ikâz mâhiyetinde şu sözlerle hitap etmektedir:

"Ten görme de, o sağır ve dilsizler gibi kendilerine doğru bir şey söylenince inkâr edenlerden olma!

O zât:

'Attığın vakit sen atmadın, Allah attı.' (Enfâl: 17)

Sırrına mazhar olmuştur; onun görüşü, Allah'ın görüşüdür.

O'na hizmet Allah'a hizmettir. Gündüzü görmek, bu pencereyi görmektir.

Hele şu pencere yok mu? O kendinden parlamadadır; ondaki Nûr, güneşin yâhut Ferkad yıldızının eğreti nûru değildir!" ("Mesnevî", c. 6; beyit: 3195 vd.)

Yüzlerce Zamanın Tek Eri,
Bin Kişiye Bedel Olan Allah'ın "Velî"si:

Hazret-i Mevlânâ -kuddise sırruh- Hazretleri "Mesnevî"de yer alan bir başka ifşaatında, etrâfında Hakk'a ve hakikate tâbi çok az kişi bulunacağını bildiği için, bu zâtın kalabalık inkârcı zümreler karşısındaki durumunu Nuh Aleyhisselâm'la kavminin durumuna benzetmiş; "yüzlerce zamanın tek eri" olduğunu bildirdiği bu zâtın, tek başınaymış gibi gözükse de Allah'tan aldığı yardım ve destek sâyesinde bin kişiye bedel olduğuna dikkati çekmiştir:

"Nûh'un kavmi de ona sirke söküp duruyorlardı, fakat Allah'ın lütuf ve ihsan denizi ona daha fazla şeker dökmekteydi.

Onun şekerine cömertlik denizinden yardım edilmekte idi de, o yüzden âlem halkının sirkesinden fazlaydı onun şekeri!

Tek bir kişi amma, bine bedel... Kimdir o? Allâh'ın 'Velî'si!.. Hattâ o yüce Allah kulu, yüzlerce zamanın tek eridir. Denize yol bulmuş olan küpün önünde ırmaklar bile diz çöker!" ("Mesnevî", c. 6; beyit: 20 vd.)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (131)

"Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" İsimli Eserdeki Sırlar (1)

Konya İl Halk Kütüphânesi'nden Bölge Yazma Eserler Kütüphânesi'ne intikâl eden eski eserler arasında, 1779 no.'lu mecmûanın 223-234. sayfalarında "Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" adlı risâle hacminde küçük bir eser yer almaktadır.

Niyâzî-i Mısrî -kuddise sırruh- Hazretleri'ne ait 7 farklı risâle ve Seyyid Ahmed Hüsâmeddîn'in "Edvâr-ı Âlem" adlı eseri, Hasan Basri Çantay'a ait kısa bir Tefsîr ve Ahmed Halvetî Efendi'nin "Risâle-i Tevhid"i ile bir arada ciltlenmiş olan eser, daha çok bir defteri anımsatan mecmuânın içindeki on ikinci sırayı teşkil eden son eserdir.

Nüshada eserin kime ait olduğu konusunda herhangi bir iz ve işârete rastlanamadığı gibi, metnin içinde de müellifinin kim olduğunu aydınlatacak en küçük bir ipucu bulunmamaktadır. Mecmûadaki bir önceki eserin Ahmed Efendi'ye âit olması, her ne kadar onu tâkip eden bu eserin de ona âit olabileceği ihtimâlini akla getirse de, buna dâir kesin bir delil mevcut olmadığı için şimdilik hakkında daha fazla fikir yürütmemek en doğrusu olacaktır.

Müellifi meçhul olmakla birlikte, eserin ve kaydedildiği mecmûanın şekli hususiyetleri ve imlâ metodu, en azından yegâne olan nüshasının hangi zamana âit olduğu konusunda fikir verebilecek mâhiyettedir. Bir not defterini anımsattığını belirttiğimiz mecmûadaki diğer eserlerle birlikte "Hâtemü'r- Rusül ve Hâtemü'l-Evliyâ" risâlesi, sayfa kenarlarına kurşun kalemle çekilmiş iki düz çizgi arasına, dolma kalem yazısını anımsatan bir hat ile yazılmıştır. Süslü ve ağdalı klâsik Osmanlıca özellikleri taşıyan üslûbunda günümüz Türkçesi'ne çok yakın bazı yeni ifâdeler de göze çarpmaktadır. Dolayısıyla bu özellikleriyle mevcut nüshanın, on dokuzuncu yüzyıldan daha eski bir zamana âit olduğu düşünülemez.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLAR

Kim tarafından kaleme alındığı bilinmeyen "Hâtemü'r- Rusül ve Hâtemü'l-Evliyâ" risâlesinde Hâtemü'n-nübüvvet ve Hâtemü'l-velâyet'le ilgili meseleler, daha çok on yedinci ve on sekizinci yüzyıl Osmanlı Fusûs şârihlerinin şerh ve izahları doğrultusunda ele alınmıştır.

Risâlede ortaya konulan ifşaatların, özellikle de giriş kısmındaki izâhların "Fusûsu'l-Hikem"deki işleniş sırasını tâkip etmesi; eserin yalnız Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"indeki "Hâtemü'l-velâye" ile ilgili beyanlarını şerh etmek amacıyla yazıldığını ortaya koymaktadır.

Zâhirî ve Bâtınî Tüm Hakîkatleri Bünyesinde Toplayan
"Hâtemü'n-Nübüvvet" ve "Hâtemü'l-Velâyet" Mertebesi:

"Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" risâlesinin meçhul müellifi; Hâtemü'l-enbiyâ ve Hâtemü'l-evliyâ'ya asâleten verildiği belirtilen İlâhî ilmin, kesbî olmayıp tamamen bir Allah vergisi olduğunu ifâde etmiş; "Nübüvvet"e âit zâhirî ve "Velâyet"le ilgili bâtınî tüm hakikatleri bünyesinde toplayan "Hatmiyyet" mertebesinin, bütün iyi huyları, güzel hasletleri, bütün medh-ü senâları ve Zât-ı İlâhî'ye mahsus kemâlllerin sırlarını üzerinde taşıyan "Ehadiyyet", "Ferdiyyet" ve "Makâm-ı Mahmûd" diye isimlendirilen makamdan başka bir şey olmadığını haber vermiştir:

"Allah'ın âlemlerinin en küçüğü bu âlemdir. İlm-i İlâhî mertebelerinin en yücesi de Tevhîd ilmidir.

Bu ilim vehbîdir, Allah vergisidir, insanda asâleten mevcûd değildir. Ancak Hâtemü'r-rusül ve Hâtemü'l-evliyâ bu ilme asâleten sâhiptirler.

Bu ilmi enbiyâ ve peygamberden hiçbiri müşâhade etmez, ancak resûl-i Hâtem kandilinden ve evliyâdan bir kişi görmez, ancak Hâtem-i velî kandilinden görürler.

Muhammedî vârislerden bu makamda bu müşâhede ile şol kimse hakîkate erer ki, ona kâbiliyyetinin genişliği ve bütüne mazhariyyeti ile tayîn olan mazhardır. Tayîn olunan zâhiriyyeti ile, yâni bütün esmâ ve sıfat-ı İlâhî'si ile, Hakk'ın Vücûd'unun aynının zâhir ve bâtını ile ve Ehadiyyet'inin cemiyyetiyle onun ayn-ı sâbitesine aksetmiş olur. Ayn-ı sâbitesi de her mazhara, matlûba vüsat ile, tüm ayân-ı sâbite ve gaybî hakîkatleri birliğinde ihâtasıyla, ihâta ve toplamasına kâdir olur. Bil-umum ayân ve hakîkatler onda akseder. Bütün aynların aynı demek, 'Hakîkatlerin hakîkati' demektir. Kemâlî tecellî üzerine, hasbî olarak topluca umûmî nispeti, mütalâa kâbiliyyeti istidâdına göredir.

Bu tecellîde;

O'nun zâhiriyle, Hakk'ın zâhirini ve bâtını müşâhede eder; bâtını ile de, Hakk'ın bâtınını ve zâhirini müşâhede eder.

Tüm zâhirle tüm bâtının arasını cem edip, Hakk'ı müşâhede ile ve hem dahî Vâhidî şuhûd ile ve bütünü ile müşâhede ederse, Vâhid'in 'Ayn'ında matlûba tayîn olur.

Bu makamdaki tecellî, her an Hakk'ın ihâtasının sekri iledir. Bu hâl ancak insânî hakîkati kemâli ile, kendisiyle edâ edenlere mahsustur.

Bu kemâlî Ehâdî birleştirici hakîkatin ise zâhiriyyet mertebesinde ve bâtıniyyet mertebesinde ve dahî âlemin şehâdetinde toplayıcı ve birleştirici görüşü vardır.

İşte bu hakîkatin zâhiriyyeti Nübüvvet ve bâtıniyyeti Velâyet'tir. Nübüvvet ile Velâyet'ten her birisi için iki Cem (birleştiricilik) vardır; birisi 'Cemu'l-cem ve birisi de Fark'tır.

Âdem Aleyhisselâm'da tafsîline evvelki birleş-tiricilik, insan unsuriyyetine mazhar olan sûret câmiliğinin Ehadiyyet-i cem'idir. Bu yüzden Âdem 'Cemu'l-cem'in sûretidir. Ayrılıştan sonraki Cem ki, 'Cem-i fark'tır. Âdem'de, hem zâhiriyyetin ve hem de bâtıniyyetin sonu, Hâtem'liği vardır.

Nice insanlardan, enbiyâ ve evliyâdan zuhûra gelen kâmillerin zuhurlarıdır. Bu mertebe bütün iyi huylar, bütün iyi hasletler, bütün medh-ü senâları ve Zât-ı İlâhî'nin kemâlatının cem'i ve birliğini, Ehadiyyet'i beraberinde getirir.

İşte bu birleştirici Ehadî mertebe 'Ferdiyyet ve Ehadiyyet', İnsan-ı kâmil'in zâhiriyyetinde zuhur ederse, buna 'Nübüvvet' denilir. Şu hâle göre, kemâlin sonu Ferdiyyet ve Ehadiyyet makâmı ile kâim olan Hâtem-i Enbiyâ ve Rusül Hazret-i Cenâb-ı Muhammed bin Abdullah -sallallahu aleyhi ve sellem- Efendimiz'dir.

Aynı zamanda bütün iyi huylar, bütün iyi hasletler, bütün medh-ü senâlar topluca, topluluğun birliği ile, Allah'ın Zâtî mertebesinin kemâline sâhip insanın bâtınına zuhur ederse, bu da 'Velâyet'tir. Bütün manevî hakiki kemâller ki, Hakk'lık ve halklığın cem-i Ehadiyyet'inin bâtınında taayyün etmiştir, onunla da kâimdir. İşte bu mertebe de 'Hâtem-i velâyet'tir. Cemu'l-cem hususi Ehadiyyet mertebesiyle de sonuçlanabildiyse, 'Ehadiyyet' makâmı ve 'Makâm-ı Mahmûd' ve 'Ferdiyyet' makâmı ile kâim hâssa-i Hâtem-i velâyet-i Muhammedî'ye sâhip olup, bu 'Hatmiyyet' mertebesi de Muhammed Aleyhissalâtü ves-selâm Efendimiz'in en kâmil Vâris'inindir." ("Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ", Konya Bölge Yazma Eserler Ktp. Konya İ.H.K., nr.: 1779/12, s. 223-225)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (132)

"Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" İsimli Eserdeki Sırlar (2)

Konya İl Halk Kütüphânesi'nden Bölge Yazma Eserler Kütüphânesi'ne nakledilen mecmûalardan birinde yerleşik bulunan "Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" adlı risâlenin meçhul müellifinin "Hâtemü'n-nübüvve" ve "Hâtemü'l-velâye" mertebeleri hakkındaki beyan ve ifşaatlarına kaldığımız yerden devam ediyoruz.

Azamet-i İlâhî'nin tecellî ettiği hazîrelerin ve beş hazîrenin mâhiyeti üzerinde durarak, bunların hangileri olduğunu beyân eden "Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" risâlesi müellifi; daha sonra "Hatm" kelimesinin ıstılâhî mânâsı üzerinde durarak "Hâtemü'l-enbiyâ" ve "Hâtemü'l-evliyâ"nın kimler olduğunu ifşâ etmiş; Şer'î nübüvveti sona erdiren Hâtemü'l-enbiyâ Aleyhis-selâm'dan sonra, onun Velâyet'i ile zuhûr eden Hâtemü'l-evliyâ'nın da tıpkı Peygamber Aleyhisselâm gibi olduğunu ifâde ederek, Allah'ın ilk yarattığı şey olan "Hakîkat-i Muhammediye" hakkındaki farklı Hadîs'lerin ne mânâya geldiğini haber vermiştir:

"Hâtemü'l-evliyâ, insânî kemâlin 'Ehadiyyet-i cemiyyet'inin (çoklukta birliğinin) bâtınî rûhunda, Ehadiyyet âleminin 'Ehadiyyet-i cem-i cem'ine (toplayıp birleştirici Ehadiyyet'ine) mazhar olur."

"Malûm ola ki, 'Azamet-i Zâtiyye-i İlâhiyye (Zâtî İlâhî Azamet) birtakım hazîrelerdir ve hazîreler de beştir: 'Zât hazîreleri', 'Sıfât hazîreleri', 'Esmâ hazîreleri', 'Ef'âl (Fiiller) hazîreleri' ve 'Ahkâm hazîreleri'dir. Bunların hepsi Zât-ı Muhammedî ile zâhir olur. Esmâ hazîreleri İnsânî hakîkat, Sıfat hazîreleri Hakîkat-i Muhammediyye, Ef'al ve Ahkâm (Fiiller ve hükümler) hazîreleri ise Âdem'in hakîkatidir. Bu hakîkatleri Zât-ı Muhammedî -sallallahu aleyhi ve sellem- Efendimiz kendisinde toplamıştır.

'Hazerât-ı hamse (Beş hazîre); Lâhût: Ehadiyyet, Ceberût: Vâhidiyyet, Ta'ayyün-i evvel (İlk görünen şey): Hakîkat-i Muhammediyye, Melekût: Ervâh (ruhlar) ve sıfat, Nâsût: Şehâdet âlemidir.

Hâtem'e gelince; Peygamber -sallallahu aleyhi ve sellem- bütün peygamberlerin mazhariyyet ve özlerini kendinde topladığı ve hâiz olduğu için Hâtemü'l-enbiyâ'dır. Ma'a-mâ-fîh kendisinden sonra Şerî'at'la ilgili nübüvvet yönünden peygamber gelmez.

Hâtemü'l-evliyâ da velâyet mertebelerini kendinde toplayan kimsedir ki, bu da aynen Peygamber -sallallahu aleyhi ve sellem- gibidir, fakat ona edeben 'Peygamber' denmez. Esâsen peygamberlik de bildiğimiz peygamberliktir.

Abdürrezzâk, Câbir bin Abdullâh el-Ensârî'den rivâyet eder ki; Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

'Allah'ın ilk yarattığı şey benim Nûr'umdur.'

Diğer rivâyete göre;

'Allah'ın ilk yarattığı şey benim Rûh'umdur.'

Diğer rivâyete göre;

'Allah'ın ilk yarattığı şey akıldır.'

Diğer rivâyete göre;

'Allah'ın ilk yarattığı şey kalemdir.'

Diğer rivâyete göre;

'Allah'ın ilk yarattığı şey Arş'tır.'

Bunların hakîkatleri budur.

'Nûr' diye isimlendirilmesi Zât'a mazhar ve gayrısına mazhar olduğundandır.

'Rûh' diye isimlendirilişi hayâtın menbaı (kaynağı) olduğundan;

'Kalem' diye isimlendirilişi 'İlmullah'ta (Allah'ın ilminde) özetleyici olan Âyet-i kerime'yi açıklaması ve ayırmasından;

'Akıl' diye isimlendirilişi, hakîkati idrâk üzere bulunuşundan;

'Arş' diye isimlendirilişi ise muhît (kuşatıcı) oluşundandır.

Allah'ın lâyıklık ve hüviyet âleminde, Zât-ı bahş'ının diğer âlemlere göre başka bir emirle zuhûruna geçişi, zamanla değil, Zât'ı ile ilgilidir.

Allah:

'Allah var idi ve O'nunla birlikte hiçbir şey mevcut değildi. O şimdi de aynen öyledir.'

Hadîs'i mûcibince, evvelce de, şimdi de Ehadiyyet'inde Yaratıcı'nın bütün esmâ ve sıfât ve Ehadiyyet'inde toplayıcı, mertebelerinde nüfûz edicidir."

"Hazret-i Muhammed -sallallahu aleyhi ve sellem- gayb hüviyetiyle esmâ (isimler) ve sıfat âlemi arasında bir berzahtır. Cemu'l-cem'in (toplayıp birleştiriciliğin) Ehadiyyet'i mazharı, vâcip (lüzumlu) olan hakîkatler ve İlâhî neseptir. Bu toplayıcılık ve Hâtem'lik için ruh, manâ ve sûrete lüzum vardır. Sûret rûh ile manânın arasını toplayıp birleştirmiştir. Mânevî ve rûhî sûretin birleşmesinde gerekli olan ve tahsis kılınan Ehadiyyet'tir.

Hakîkatler ve manâlarla birlikte çokluk biraraya gelince, İlâhî tevbe sûreti onlar üzerinde zâhir olur ve o sûrete Rahmânî nefesiyle kemâlî toplayıcı Ehadiyyet rûhunu nefheder. Zikrolunan Muhammedî sûret, bu İlâhî, Ehadî, toplayıcı kemâlî sûret ile, toplama ve rûhîlik arasında, hakîkî mânevî toplama arasında ve beşerî varlıkları toplama arasında Muhammed -sallallahu aleyhi ve sellem- olur ve Hazret-i Muhammed -sallallahu aleyhi ve sellem-in zâhirî toplayıcılığına rehnolunur." ("Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ", Konya Bölge Yazma Eserler Ktp. Konya İ.H.K., nr.: 1779/12, s. 225-231)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (133)

"Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" İsimli Eserdeki Sırlar (3)

Konya Bölge Yazma Eserler Kütüphânesi'nde yer alan "Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" adlı tasavvufî eserde "Hâtemü'l-enbiyâ" ve "Hâtemü'l-evliyâ"nın ilim, vazîfe, tecelliyât ve mertebeleri hakkında ortaya konulan güzide ifşaatlara kaldığımız yerden devam ediyoruz.

Peygamberlik, Velîlik ve
"Hâtemü'l-Enbiyâ" ile "Hâtemü'l-Evliyâ"nın Mânâsı:

Ümmetin iki "Hâtem"inin makam ve mertebeleri hakkında eşsiz sırları aydınlatan "Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" risâlesinde "Hâtemü'l-enbiyâ" olan Resulullah Aleyhisselâm'ın ve "Hâtemü'l-evliyâ" olan zâtın ilimlerine ve sahip oldukları İlâhî isme işaret edilerek; biri nübüvveti, diğeri velâyeti nihâyete erdiren peygamberlerin ve velîlerin bu iki Hâtem'inin, kendilerine tahsis edilen "Hatemiyyet" mertebesinden ilim ve tecelliyât hususunda bütün peygamber ve velîlere istimdat ettikleri beyan edilmiştir:

"İnsânî kemâlin hakîkati olan Hazret-i Muhammed -sallallahu aleyhi ve sellem-in Hâtem-i velâyet-i Muhammedî'ye nisbeti şöyle malûmun olsun ki;

Muhammedî insânî kemâlin hakîkati, zâhir yönüyle tüm İlâhî taayyünler ve isimleri ihtivâ eder ve peygamberlerin hakîkatlerinin asıllarını içine alır. Peygamberlerin hakîkatlerinin tümü onda (Hazret-i Muhammed -sallallahu aleyhi ve sellem-de) taayyün etmiştir. Her bir peygamber küllî isimlerden has bir isme mazhardır ve o isim hakîkatiyle Hakk'a dayanır. Onun cihetiyle Nübüvvet ve Risâlet ahkâmı Hakk'tan alınmaktadır. İlâhî isimler hikmetlerin vüsati, alâkası ve şümûlü yönünden birbirinden farklıdır. Peygamberler arasındaki fazîlet ve üstünlük, onun hâlleri, asılları, hasenesi olan isimlerin farklılığı hasebiyledir. Aynı zamanda herhangi bir peygamberin vâsıl olmada dayanağı olan İsim, diğer isimlere nisbetle çok geniş ve diğer isimlerin hükümlerini ve husûsiyetlerini de kendinde toplamıştır. O peygamber bu yönden Muhammedî toplayıcılığa yakındır. Her peygamber nübüvvete ait ilimleri, Hakîkatlerin Hakîkati (Hakîkatü'l-hakâyık)'ta onun hakîkati olan İlâhî isme aldığında, Muhammedî insânî kemâlin hakîkatinden almış olur. Zîrâ bu Hakîkat-ı Muhammediyye bütün hakîkatlerin başlangıcı ve toplayıcısıdır. Bu İlâhî mertebeye 'Hâtemü'l-enbiyâ' derler.

Muhammedî kemâlin insânî hakîkatine, bâtınıyla İlâhî isimlerin ve Rabbânî sıfatların bâtın yüzü olan Zâtî nisbete nisbet olunur ve bu mertebeyi de kendinde toplayıp cem etmiştir. Vücûbî ve imkânî hakîkatlerin tümünün birden feyiz kaynağı bu mertebedir. Bu İlâhî mertebeye de 'Hâtem-i velâyet' denir.

İşte bununla 'Lâ taayyün' arasında fark yoktur. Bütün velîler velâyet cihetiyle, bütün peygamberler peygamberlik cihetiyle bu mertebeye, yanî Hâtem-i Velâyet-i Muhammediyye mertebesine mahsûs olan ilimleri ve zevkleri buradan; yâni Muhammedî kemâlin insânî hakîkatinden elde ederler. Bu mertebeden alış has bir yön iledir; bu toplayıcı mertebeden nakşedilmek sûretiyle alınır. Fakat nübüvvete bağlı olan ilmin alınışı ise vâsıta iledir. Peygamberler nübüvvetleri itibâriyle ilimlerini bu mertebeden almazlar, zîrâ peygamberde halka nisbet edilmek lâzımdır. Bu Muhammedî İlâhî kemâlin insânî hakîkati mertebesinde halka nisbeti mânevî tasarrufladır. Peygamberlerin halkla ilişkisi hakîkatinde tasarruf etmekle olunca, bu mertebeye bağlı olan ilimleri o zaman velâyetleri cihetiyle alırlar.

Elbette Resûl-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz kesret hükümlerinden soyunmuş olup, bu mertebenin Vahdet'inde müstağraktırlar.

'Benim Allah ile öyle vaktim olur ki, ona ne mukarreb bir melek sızabilir, ne nebî, ne de resûl sokulabilir." (Keşfü'l-Hafâ)

Kavli ile bu mertebeye işâret buyurmuşlardır.

Demek oluyor ki, bütün peygamberlerin ve velîlerin feyizlerinin kaynağı bu toplayıcı Ehadî İlâhî mertebedir." ("Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ", Konya Bölge Yazma Eserler Ktp. Konya İ.H.K., nr.: 1779/12, s. 231-232)

"Hatemiyyet" Mertebesinin
Zâhir ve Bâtın Cihetleri:

"Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" risâlesinin meçhul müellifi risâlenin son satırlarında; bütün zâhirî ve bâtınî derecelerin çıkartıldığı asıl olan "Hakîkat-i Muhammediye"nin, Mîraç gecesinde Cebrâil Aleyhisselâm'ın dahi ayak basamadığı "Ka'be Kavseyn" makâmından başka bir şey olmadığını ifşâ etmiş; bu ulvî mertebenin "küllî nübüvvet"i temsil eden zâhir yönünün Hâtemü'l-Enbiyâ Aleyhisselâm'a, "mutlak velâyet"i temsil eden bâtın yönünün ise Hâtemü'l-evliyâ olan zâta tahsis edildiğini haber vermiştir:

"Peygamberler halka nisbetleri ile vâsıtasız bu mertebeden Tevhîd-i Zât ve Vahdet'e âit İlâhî marifetle ilgili ilimleri almazlar. Çünkü halka nisbetleri onda yok olmuştur. Bu mertebeye vâsıl olduklarında da nisbetlikten hâlî kalmış olurlar. O zaman velâyetleri cihetiyle bu mertebeden İlâhî marifet ile, Tevhîd-i Zât'a ve Vahdet'e bağlı olan ilimleri elde etmiş olurlar.

Peygamberlik sıfatı ile muttasıf olduklarında bu mertebenin zâhirini 'Ka'be kavseyn'; yâni 'İki yay kadar yakınlık' mertebesinden ve onun aşağısında bulunan İlâhî ve kevnî mertebelerden alırlar. Feyz-i İlâhî bu mertebeden indirilir. Nübüvvet cihetiyle peygamberlerin alışı o mertebenin zâhir tarafındandır; velîler, velâyetleri cihetiyle bu mertebenin bâtın tarafından alırlar. Nebîler ve resuller mutlak mânâda İnsânî kemâlî hakîkate mahsûs olan Hâtem-i rusül'ün mişkâtından (kandilinden) alırlar. Evliyâdan her bir velîde Hâtem-i velâyet mişkâtı, zuhûr ve butûn (zâhirlik ve bâtınlık) diye adlandırılan iki mertebeden, iki mertebenin İlâhî mertebe olduğu ve aralarında ayrılık nisbetiyle olduğunu anlamışlar. Hakîkat-ı Muhammediyye'nin zâhiri 'Nübüvvet' ve bâtını da 'Velâyet'tir.

'Zâhir' isminin hükümlerini ayakta tutan ve 'Zâhir' isminin istimdadı 'Bâtın' ismindendir. 'Bâtın' isminin hükümlerinin ve eserlerinin zuhûru da 'Zâhir' ismi iledir. Bu itibârla İlâhî kemâli hakîkat Hakîkat-ı Muhammediyye'dir. Onun zâhiri Muhammedî küllî Nübüvvet, onun da bâtını Muhammedî mutlak Velâyet'tir. Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimiz zâhirde Hâtem-i Nübüvvet, bâtında Hâtem-i Velâyet'tir. Zâhirin muktezâsı kesret ve kayıtlılık; bâtının muktezâsı Vahdet ve mutlaklıktır. Bir vechle zâhir ve bâtın birbirine muhâlif olmakla, Vahdet'in kazâ ve kader esrârının hükümleri, zâhir hükümleri üzere gâliptir ki, Peygamber Aleyhisselâm'a davet zamanında fütûr lazım gelmez.

Mutlak Velâyet'te en kâmil Vâris olan, inâyete ermiş öyle bir şahıstır ki, o mertebenin görüntüsüne ayna gibidir. Bu itibâr üzere, zâhir Nübüvvet'tir; Nübüvvet halkla ilgili sıfatlardandır. Bâtını Velâyet'tir; Velâyet ise İlâhî sıfatlardandır. Hâtem-i Nübüvvet, Resulullah -sallallahu aleyhi ve sellem- ile kâimdir; bâtını dahî en kâmil vârislerden Hâtem-i Velâyeti Muhammediyye olan velî ile kâimdir. Velâyet Nübüvvet'in bâtını, Nübüvvet Velâyet'in zâhiridir. Nübüvvet peygamber için tahsis edilmiş bir nisbettir, Allah ile ümmeti arasında vâsıtadır. Her peygamber Nübüvvet'ini ve Şerîat'ı ahkâmını, velâyetiyle elde eder. Velâyet'in hakîkati ise yakınlıktır, yakınlık derecelerinin nihâyeti de vâsıtanın ortadan kalkmasıdır. Nübüvvet ise ancak melek vâsıtasıyla peygambere vahyolunur." ("Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ", Konya Bölge Yazma Eserler Ktp. Konya İ.H.K., nr.: 1779/12, s. 232-234)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (134)

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh-

Tasavvuf târihinin en seçkin, en meşhur ve müstesnâ simâlarından biri olan Hazret-i Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri'nin (ö. 1273), tasavvuf alanında büyük bir şöhrete sâhip olan "Mesnevî" adlı eserinde, âhir zamanda zuhur edeceği bildirilen "Hâtemü'l-evliyâ"nın ilmi, tecelliyâtı, vazîfesi, makam ve mertebesi hakkında ortaya koyduğu beyan ve ifşaatlarının önemli bir kısmı daha önce arz edilmişti.

Bu ifşaatların devamı olarak şimdi de Hazret'in, âhir zamanda dîn-i mübîn'i ıslâh etmek ve bu devirde yaşayan ehl-i İslâm'ı fitne ve fesaddan muhâfaza etmek için gönderilen bu zâtın nasıl bir tecelliyât-ı İlâhî'ye mazhar kılındığını beyân eden; âhir zaman fitnelerinden kurtuluşun ancak ona tâbî olup, himmet eteğine sımsıkı sarılmakla mümkün olduğuna işâret eden bir başka mühim ifşaatları üzerinde duracağız.

Allah İle Dirilen ve Allah'ın Gölgesi Olan,
Kendisine Sarılanları Âhir Zaman Fitnelerinden Kurtaran Büyük Velî:

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri "Mesnevî"sinin 420-424. beyitlerinde "Hâtemü'l-evliyâ" olan zâtın mazhar olduğu Zâtî İlâhî tecellînin keyfiyetine ve kendisine ihsan buyurulan ıslah vazîfenin mâhiyetine ışık tutan son derece mühim ifşaatlarda bulunmuştur.

Hâtemü'l-evliyâ'nın bu tecellî sebebiyle "Allah'ın yeryüzündeki gölgesi" olduğuna dikkati çeken Hazret, onun âlemden yana ölüp Allah ile dirildiğini ifâde ederek, fırsatı elden kaçırmaksızın ve şüphe etmeksizin, yalnız ve yalnız Allah'a kulluk ve hizmet eden bu zâtın himmet eteğine sarılanların, bu bağlılıkları sayesinde âhir zamanın fitne ve fesâdından korunacaklarını haber vermiştir:

"Ömrünün okluğu boşaldı, ömür gitti; gölge avı ardında koşmada yandı, eridi!

Bir kişinin terbiyecisi Allah gölgesi (Zıllu'llâh) olursa, onu gölgeden ve hayâlden kurtarır.

Allah'a kul olan Allah'ın kölesidir; o bu âlemden yana ölmüş, Allah ile dirilmiştir.

Fırsatı kaçırmadan ve şüphe etmeden onun eteğine sarıl ki, âhir zamanın sonundaki fitnelerden kurtulasın!.." ("Mesnevî", c. 1, beyit: 420-424.)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (135)

Niyâzî-i Mısrî -kuddise sırruh-

HAYATI ve ESERLERİ

Asıl adı "Mehmed" olan Hazret, telif sahibi Osmanlı mutasavvıflarının önde gelenlerindendir. Hicrî 1027 (m. 1617) yılında Malatya'da dünyaya gelmiş olup, 21 yaşında vaizlikle meşgulken Halvetiyye yolu büyüklerinden Malatyalı Hüseyin Efendi'nin dergâhına intisâb etmiş, bu arada Mantık ve Kelâm ilimlerini tahsil etmek gâyesiyle Diyarbakır ve Mardin'e gitmiştir. Daha sonra Mısır'a göç ederek, burada Ezher Camii yakınlarında ikâmet eden Kâdiriyye yolu şeyhlerinden birinin hizmetine girmiştir.

"Mevâ'idü'l-İrfân" adlı eserinde naklettiğine göre; burada dervîşâne bir hayat sürdürürken, yaptığı bir istihâre sırasında rüyâsında Şeyh Abdülkâdir Geylânî -kuddise sırruh- Hazretleri'ni görmüş ve Hazret kendisine nasibinin o şehirde olmadığını söyleyerek Anadolu tarafına gitmesini emretmiştir. Gördüğü rüyânın tesiriyle hemen Anadolu tarafına hicret eden Niyâzî-i Mısrî -kuddise sırruh- Hazretleri, İstanbul'a gelerek Sokollu Mehmed Paşa Medresesi'ne yerleşmiş ve burada ilim tedrisine yönelmiştir.

İstanbul'dan ayrılarak Bursa'ya giden ve orada da ilim tedrisiyle meşgul olan Hazret, gördüğü başka bir rüyâ üzerine Uşak'a gitmiş ve orada Ümmî Sinân -kuddise sırruh- Hazretleri'nin halîfelerinden Şeyh Mehmed ile tanışarak, kısa bir süre sonra aradığı her şeyi kendisinde bulacağı Şeyh'i Ümmi Sinan -kuddise sırruh- Hazretleri'ne bağlanarak, ondan hilâfet alıp irşada başlamıştır. İrşad faaliyetleri ile meşgul olurken bir aralık Bursa'ya gelen Hazret, 1669 (h. 1080) tarihinde burada bir dergâh inşâ ettirmiştir.

Cifr ilmine vâkıf müstesnâ şahsiyetlerden biri olan Mısrî -kuddise sırruh- Hazretleri, söylediği bazı sözler nedeniyle 1673 (h. 1087)'de Rodos'a sürülmüş, dokuz ay süren bu sürgün hayatını müteâkip tekrar Bursa'ya dönmüştür.

1677 yılında Rusya seferi için halkı cihâda teşvik maksadıyla yanındaki üç yüz dervişle Edirne'ye geçen Hazret, Selimiye Camii'ndeki bir hutbesinden dolayı tekrar Limni Adası'na sürülmüştür. İki yıl sonra affedilmesine rağmen bu kez dönmeyi kabul etmemiş ve adada ikâmet etmeye karar vererek Limni'deki meşhur "Mısri dergâhı"na yerleşmiştir.

On beş yıl sonra Sultan II. Ahmed'in ricâsı üzerine tekrar Bursa'ya gelen Niyâzî-i Mısrî -kuddise sırruh- Hazretleri, kendisine haset eden bazı ümerânın telkinleri sonucu bir kez daha Limni'ye sürülmüş ve oradan dönmeyip kısa bir süre sonra, tarih 16 Mart 1694'ü gösterirken 78 yaşında vefat etmiştir. Kabr-i şerîf'leri Limni'dedir.

Tasavvuf alanındaki nükteli beyanlarıyla dikkati çeken Hazret, bu sahada manzum ve mensur pek çok eser telif etmiş olup, bunlar; "Dîvân-ı İlâhiyyât", "Mevâ'idü'l-'İrfân", "Kasîde-i Bürde Tesbî'i", "Tevhîd Risâlesi", "Risâle-i Haseneyn", "Devre-i Arşiyye", "Fâtiha Tefsîri", "Esmâ-i Hüsnâ Şerhi", "Esmâ-i Halvetiyye", "Mecmû'a-i Kelimât-ı Kudsiyye" ve "Mektûbât"tır.

"HÂTEMÜ'L-EVLİYÂ'" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Niyâzî-i Mısrî -kuddise sırruh- Hazretleri'nin "Mecmû'a-i Kelimât-ı Kudsiyye" adlı eserinde yer alan bir ifşaatları üzerinde daha önce durulmuştu. Bu ayki sayımızda ise Hazret'in "Dîvân"ından, âhir zamanda zuhûr edecekleri Âyet-i kerime, Hadis-i şerif ve geçmiş Evliyâullah Hazerâtı'nın kitaplarında açıkça bildirilip, alâmetleri ve işaretleri açık ve net bir biçimde ifşâ edilen Hâtemü'l-Evliyâ'nın ihvanı ile ilgili, zikri geçen tüm bu vasıfları kendinde toplayıp birleştiren bir başka manzum ifşaatlarını size arz edeceğiz.

Âhir Zamanda Zuhur Edecek Olan
Hâtemü'l-Evliyâ'nın İhvanının Göz Kamaştırıcı Vasıfları:

Niyâzî-i Mısrî -kuddise sırruh- Hazretleri tasavvufî şiirlerini biraraya topladığı "Dîvân"ında, âhir zamanda zuhur edecekleri belirtilen Hâtemü'l-evliyâ'nın ihvanı hakkında Hadis-i şerif'lerde ve kendisinden önce yaşamış velîlerin eserlerinde yer alan alâmet ve işaretlerin hemen hepsini "Hakîkat şehri" adı altında cem eden bir şiir yazmış; bunların fesad, buğz, hased, kibir ve benlikten sıyrılarak, iman ve uhuvvetle birleşip ihvan olduklarını; kendilerine gelen uyarıcının telkinleriyle Kur'an düsturlarını muhafaza ederek dini tahriften koruyan bu zümrenin, meşreblerinin Hâtemü'l-Evliyâ'daki Zâtî tecellî sayesinde Zât deryası, yaşadıkları iklimin mânevî bir emniyet diyarı ve yürüdükleri yolun peygamberlerin yolu olduğuna dikkati çekerek, başına devlet kuşu konan kimselerden başkasının bulmayacağı bu yolun yolcularını ancak ehlinin bilip tanıyacağını haber vermiştir:

"Bir yere erişti yolum dört yanı düz meydan kamû

Ona giren görmez ölüm, içer âb-ı hayât kamû

Bir hoş güzel yapısı var, otuz iki kapısı var

Cümle şehirlerden ulu, her yanı bağ, bostan kamû

Âb-u havâsı mu'tedil, giren çıkamaz ây-u yıl

Dağları lâle ve sünbül, bağları gül, handân kamû

Bülbülleri nâlân eder, cân-u dili hayrân eder

Bağçeleri seyrân eder, her köşede hûbân kamû

Eşcârda sazlar çalınır, dallarda meyve salınır

Sen sunmadan o alınır, her emrine fermân kamû

Selsebilden kim nûş ider, Hakk onu hem bî-hûş eder

Teslîm edib dil-hûş eder, cümle içen mestân kamû

Bu dediğim cennet değil, onlara ol minnet değil

Bunun safâsı zevkına ehl-i cinân hayrân kamû

Şehr-i HAKÎKAT'dır adı, Hakk sırrını onda kodu

Ol sırra vâkıf olanı Hakk eyledi mihmân kamû

Olmaz onlarda hiç fesâd; buğz-u hased, kibr-ü 'inâd

Cümle biliş, yok aslâ yâd, birbirine İhvân kamû

Özleri cânlardan 'azîz, sözleri ballardan lezîz

Yok anda sen-ben, siz-ü biz, birlik ile yeksân kamû

Bu şehre bir Mürsel geldi, onları da'vet eyledi

Onlar yolu yanıltmadı, evsafları Kur'ân kamû

Hakk mezhebi mezhebleri, deryâ-yı Zât meşrebleri

Hâsıl kamû matlabları kader içre her an kamû

Yokdur onlarda ihtilâf, ayândır cümle bî-hilâf

Her işleri Hakk'a muzâf rûh eylemiş Yezdân kamû

Terk eylemişler kâl-u kıyl, lâl olmuş onlara bu dil

Her hâlleri Hakk'a delil, hep mazhar-ı Rahmân kamû

Sana bakıp kuru yüzü, sohbet edip söyler sözü,

Lâkin Hakk'ı bulmuş özü, söyleştiği Furkân kamû

Dünyaya san ki gelmedi, geldiyse de eğlenmedi

Şeytan onları görmedi, onda olan pinhân kamû

Ona girerse bir kişi, gider gönülden teşvîşi

Başına bu devlet kuşu konan olur Sultân kamû

Ol şehre erenler gelir, her korkudan âzâd olur

Yollarda, bellerde kalır; dîv-ü perî, şeytân kamû

Dârü'l-emân'dır ol şehir, insan girer yüz binde bir

Sanma ona dâhil olur, hûr-u melek rıdvân kamû

Kim ki o şehri özledi, Erenler izin izledi

Âdâb-ı Hakk'ı gözledi, irşâd eder pîrân kamû

Ehlini bul ol illerin, sarpın geçir sen bellerin

Yırtar yalnız gideni kurd-u pelenk arslan kâmu

Ehline onlar bellidir, zîrâ bilir, bir, ellidir

Her biris ahsen sıfat, her müşkile burhân kamû

Gir Enbiyâ'nın silkine, binri vücûdun fülkine

Kahreyle nefsin 'askerin, gark eylesin tûfân kamû

Var 'Semme Vechu'llâh'ı bul, tâ görüne sana bu yol

Senden sana eyle sefer, kim edesin seyrân kamû

Candan riyâzât-u ta'âb çeksen onu edüp taleb

Olur riyâzâtın sonu, dertlerine dermân kamû

Çek sînen üzre dâğ-u dâğ, hasta gönlün ola hem sağ

Şâyet ola dâğ üstü bâğ, yâdlar ola yârân kamû

Cân ilidir vasfettiğim, derd ile ta'rîf ettiğim

Bundan inüp döküldüler bu tenlere her cân kamu

Gel tende koma cânını, 'Âlâ'ya çok bul kânını

Lâyık mıdır insâna kim yeri ola zındân kamû

Tut gel Niyâzî'nin sözün, aç gör hakîkat can gözün

Bir gün gidersin ansızın, görmez seni insân kamû

Var ol Hakîkat Şehri'ne, er anda Hakk'ın sırrına

Dolsun senin de gönlüne deryâ olup 'irfân kamû…" ("Dîvân-ı Mısrî"den)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (136)

İsmâil Hakkı Bursevî -kuddise sırruh- (1)

HAYATI ve ESERLERİ

"Rûhu'l-Beyân" tefsirinin müellifi olan Hazret, 1652 yılında Edirne civârındaki Aydos kasabasında dünyaya geldi. Kendi hâl tercemesini de ihtivâ eden "Kitâbu's-Silsile-nâme-i Celvetiyye" adlı eserinde soyu Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e dayandırılmaktadır.

Şeyhi Atpazarlı Osman Fazlî Efendi'nin tavsiyesi üzerine çok genç yaşta meşhur âlimlerden Abdülbâkî Efendi'den ders aldı. Tahsilini bitirdiği zaman henüz yirmi yaşında bulunuyordu. Şeyh'inin dâveti üzerine İstanbul'a gelerek muhtelif camilerde bir süre vâizlik yaptı. Daha sonra vâizlik görevini sürdürmek için 1675 yılında Üsküp'e gitti, orada altı yıl kadar irşad faaliyeti ile meşgul oldu.

Osmanlı âlim, müfessir ve şeyhleri içinde eserlerinin çokluğuyla tanınan İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri, 1685'te Osman Fazlı Efendi'nin tâyin etmesiyle Bursa'ya giderek Celvetiyye tekkesine şeyh oldu. Celvetî tarikatına mensup olduğundan dolayı, aynı zamanda "Celvetî" lâkabıyla da tanınır. Bursa'da verdiği tefsir dersleriyle büyük şöhret kazandı. Hayatının yirmi üç yılını adadığı "Rûhu'l-Beyân" isimli dört ciltlik tefsîrinin de büyük bir kısmını burada yazdı.

1700 ve 1711 yıllarında iki defâ Hacc'a giden Hazret, gördüğü bazı rüyâların işâretiyle 1717'de Şam'a gitti. Orada üç yıllık süre içerisinde on kadar eser telif ettikten sonra İstanbul'a geldi. 1720-1722 yılları arasında Üsküdar'da ikâmet ederek Ahmediye camiinde vâizlik yaptı. Bu arada tasavvuf ve ahlâk üzerine pek çok eser yazdı. Sultan Mustafa devrinde iki sefer savaşa katıldı, bir süre de Mısır'da kalarak oradaki âlimlerden istifâde etti.

Son olarak İstanbul'dan Bursa'ya döndü, bütün kitaplarını vakfederek bir kütüphâne kurdu. Son günlerini yine kitap yazmakla geçiren Hazret, 1725 yılında âhirete intikâl eyledi, vasiyeti üzerine Tuzpazarı civârındaki tekkesine defnedildi.

Tasavvuf alanında çok sayıda kitap ve risâleler yazmış olan Hazret, dört ciltlik meşhur "Rûhu'l-Beyân" tefsîrini kaleme alarak bu sahadaki kudretini de açıkça göstermiş; bunun yanında Hadîs, Kelâm ve Ahlâk gibi sahalarda da muhtelif eserler telif etmiştir.

"Ben gizli bir hazîne idim." Kudsî Hadis-i şerif'i ile ilgili "Kenz-i Mahfî" adında bir eser yazmış olan Hazret, "Tamâmu'l-Feyz fî Bâbi'r-Rîcâl" adlı eserinde mühim tasavvufî sır ve inceliklere değinmiş ve "Kitâbu'n-Netîce" isimli eseriyle bu pek parlak ilmî hayatını sona erdirmiştir.

"HÂTEMÜ'L-EVLİYÂ'" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Tasavvuf ehli arasında en çok eser veren zâtlardan biri olarak tanınan İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri "Kenz-i Mahfî", "Tamâmu'l-Feyz fî Bâbu'r-Ricâl", "Silsile-nâme'-i Celvetiyye" ve "Kitâbu'n-Netîce" adlı eserlerinde Hâtemü'l-Evliyâ'nın mânevî yüceliği, makâmı, vazîfesi ve eserleriyle ilgili son derece mühim ifşaatlarda bulunmuştur.

Âhir Zamanda Zuhûr Edecek Olan Hâtemü'l-Evliyâ'nın Eserleri:

İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri "Kenz-i Mahfî" adlı eserinin "10. Bahis"inde Hâtem-i velî'nin ilmi hususunda mühim ifşaatlarda bulunmuş; bu zâtın diğer velîlerden üstün oluşuna delil olarak neşredeceği kitapları göstermiştir.

Müellif, eserinin 123. sayfasında, kendisinden iki yüz sene sonra dünyaya gelecek olan zâttan ve eserlerinden şöyle bahsetmiştir:

"Vâris-i nebî olanlar arasında, kendilerine ilim nasib edilen, bir de bu ilim üzerine eser yazabilen, elbette ki yazamayandan daha kuvvetlidir."

"Hâtemü'l-velî ise -kuddise sırruh-, bütün velîlerden üstündür. Çünkü, en kâmil vâris odur. Buna delil ise, tasnif ettiği eserlerinin pek çok olacağıdır. Nasıl ki bu, ehline gizli değildir." ("Kenz-i Mahfî", "10. Bahis")

Hâtem-i Velâyet'ten Üflenen Nefes:

İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri "Kenz-i Mahfî" adlı eserinin "10. Bahis"inin bir başka noktasında ise her asırda mevcut bulunan İnsân-ı kâmil'in, Hâtem-i velâyet'ten üflenen nefesle kâim olduğunu beyan ederek şöyle buyurmuşlardır:

"Her asırda mevcud olan İnsân-ı kâmil, Peygamber makâmına oturmuştur ve Hâtem-i velâyet'in üflediği nefesidir. Halk onu ister kabul etsin, ister etmesin. Zîrâ Peygamber -sallallahu aleyhi ve sellem-e tam teslimiyyet olmayınca, velîye nice olur?" ("Kenz-i Mahfî", "10. Bahis", s. 162)

Velâyet'in Bütünüyle ve Kemâliyle Temsil Edilmesi:

İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri "Tamâmu'l-Feyz fî Bâbi'r-Ricâl" isimli eserinde: "Velâyet zinciri ebediyyen kesilmeyeceğine göre, onun Hatm'i ne demektir?" sorusuna şu cevâbı vermiştir:

"Velâyet, Allah-u Teâlâ'nın 'el-Veliyy" İsm-i şerîf'inin tecellîsi olarak devamlılık arz etmektedir. Onun 'Hatm'i tamamen kesilmek mânâsında olmayıp, bütünüyle ve kemâliyle temsil edilme mânâsındadır." ("Tamâmü'l-Feyz fî Bâbi'r-Ricâl", s. 127, trc. R. Muslu)

Hazret-i Mehdî'ye Rûhânî Yardım:

İsmail Hakkı -kuddise sırruh- Hazretleri "Tuhfe-i Aliyye" isimli eserinin "Beklenen Mehdi Hakkında" adlı bölümünde, Mehdî Hazretleri'nin Hazret-i Ali -kerremallahu vechehû- ve Hâtem-i velî'nin rûhâniyeti ile icraat yapacağını beyan buyurmaktadır:

"Her asırda istihlâf olunan (birisi kendi yerine geçirilen) halîfe elbette aklı başında bir vezîre muhtaçtır, zîrâ Ganiyy-i Mutlak Allah-u Teâlâ'dır.

'Ey insanlar! Siz Allah'a muhtaçsınız." (Fâtır: 15)

Mûcibince insanlar O'na muhtaçtır ve ol bir Sultanlar Sultânı'dır ki nazîrden münezzeh ve vezîrden müberrâdır.

Pes (şu hâlde) her sultân tahkîk-i ubûdiyyet (kulluğu gerçekleştirmek) için vezîre muhtaç olunca, beklenen Muhammed Mehdî dahi muhtaçtır ve onun yeryüzünde kalma süresi vezirlerinin sayısı kadardır. Velâkin vüzerâsında ihtilâf ettiler. Üstün olan görüşe göre vezirleri dokuz olup, yedisi cismânî ve ikisi rûhânî olmaktır.

Cismânîden murâd Ashâb-ı Kehf ve rûhanîden kastedilen ise rûhâniyyet-i (Aliyyü'l-)Murtazâ -kerremallâhu vecheh-dir ve rûhâniyyet-i Hatm-i Evliyâ'dır." ("Tuhfe-i 'Âliyye", s. 229)

Mazharların En Ekmeli:

İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri "Ben gizli bir hazîne idim." Kudsî Hadis-i şerif'i hakkında yazmış olduğu "Kenz-i Mahfî" isimli eserinde; Hazret-i Ali -radiyallâhu anh-den sonra, İlâhî isimlerinden en büyük payı alacak olan kişinin Hâtemü'l-evliyâ olduğunu beyân ederek şöyle buyurmuşlardır:

"Resulullah -sallallahu aleyhi ve sellem-in isim ve müsemmâsı bütün isimleri içine almaktadır. Çünkü en kâmil insan ve en mükemmel mazhar odur. Efendimiz -sallallahu aleyhi ve sellem-e ne kadar vâris varsa, onlar da istidatları nisbetinde İlâhî isimlerle ortaya çıkmışlardır."

"Hazret-i Ali -radiyallâhu anh-den sonra, mazharların en ekmeli Hâtemü'l-evliyâ'dır." ("Kenz-i Mahfî", s. 139-140)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (137)

İsmâil Hakkı Bursevî -kuddise sırruh- (2)

On sekizinci yüzyılda yaşamış telif sahibi Osmanlı mutasavvıflarının en meşhurlarından olan İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri'nin (ö. 1725), "Kenz-i Mahfî", "Tamâmu'l-Feyz fî Bâbu'r-Ricâl" ve "Silsile-nâme-i Celvetiyye" adlı eserlerinde Hâtemü'l-evliyâ olan zâtın ilim, tecelliyât, makam ve vazifesi hakkında ortaya koyduğu eşsiz ifşaatlarını arz etmiştik.

Şimdi de Hazret'in, eriştiği ilmî kemâlin ve mânevî tecellinin son noktasını temsil eden "Kitâbu'n-Netîce" adlı eserinde yer alan; Hâtemü'l-Evliyâ'nın veliler arasındaki üstün mevkii, şefaati, vazifesi, büyük mânevi şahsiyetlere nispeti ve daha pek çok hususiyetleriyle ilgili sırları ihtiva eden diğer ifşaatları üzerinde duracağız.

Hatmü'l-Evliyâ'ya Muhabbetin Neticeleri,
Onun ve Kitaplarının Değeri:

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri "Kitâbu'n-Netîce" adlı eserinde Hâtemü'l-evliyâ olan zâtın kitaplarının Hazret-i Kur'an'la dolu olacağını iki asır öncesinden ifşâ etmiş; onun boyasına boyananların ulaştıkları fazilet ve meziyeti, Münker ve Nekir'in suâlleri karşısında uğrayacakları mânevi desteği, dergâhının ve türbesinin altında yatan esrâr-ı İlâhî'yi kâmil ve mükemmel üslûbuyla şöyle tasvir etmiştir:

"Hatmü'l-evliyâ'ya muhabbet eyle, tâ ki bununla dahi şefaate muhtaç olmayasın!

Zirâ bu bir muhabbettir ki, 'adâvetleri ref' eder (düşmanlıkları kaldırır).

Ve bu bir ikrârdır ki, kabirde Münker ve Nekir'i hayrette kor.

Ve bu bir intisâbdır ki, selâtîn ona reşk eyler (sultanlar ona gıpta ederler).

Ve bu bir ilimdir ki, hakîmin aklı bunda müncemid olur (hikmet ehlinin aklı donar kalır).

Ve bu bir dergâhtır ki, havâss (zâtlar) ona meşyen ale'l-vücûh (yüzüstü sürünerek) gelir.

Ve bu türbeye kubbedir ki, serî eflâkin (süratli feleklerin) fevkindedir.

Ve bu türbenin sırrı bir sırr-ı azîmdir ki (öyle büyük bir sırdır ki), cemî'i emsâra sârîdir (bütün şehirlere sirâyet etmiştir).

Ve bu bir kitabdır ki, kütüb-i ilâhiyye umûmen bunda mündericdir (İlâhî kitaplar bunun içine dercedilmiştir).

Ve bu bir kalemdir ki, onun levhi âriflerin kalpleridir.

Ve bu bir nakş-ı garib (bambaşka bir nakış)dır ki, her kim onun sıbğıyla masbuğ olursa (onun boyasıyla boyanırsa) ebedî solmaz.

Ve bu bir şekildir ki, bunun netîcesine kimse ermez ve ilmî dairesine bir fert giremez!.." ("Kitâbü'n-Netice"; Bursa İnebey Yazmalar Ktp. Genel, nr.: 1136, vr. 248a)

Hâtemü'l-Velâye'den Has Kullara Üflenen Nefes:

İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri "Kitâbü'n-Netice" isimli eserinde; has kulları velâyete ulaştıran nefesin Hâtemü'l-Evliyâ tarafından içlerine üflendiğini kendisine has kâmil üslûbu ile beyan ederek şöyle buyurmuştur:

"Bazı nüfûs-ı fâzıla'ya ki nefh vâki olur (bazı üstün nefislere üfleme vukû bulur), husûs üzerine bâtınınadır (has kulların içlerinedir); gerek ol nâfih olan (üfleyen) mücerredâttan (teklerden) olsun ve gerek olmasın; Hazret-i Hızır ve Hatmü'l-evliyâ ve sâir aktab gibi. Ve bu nefh vâki olmadıkça (üfleme vukû bulmadıkça) hiçbir kimse dâire-i velâyete kadem basmaz (velâyet dairesine ayak basamaz)." ("Kitâbü'n-Netice"; Bursa İnebey Yazmalar Ktp. Genel, nr.: 1136, vr. 200b)

Bütün Velîler
Hâtemü'l-Evliyâ'nın Sûret ve Nâibidir:

İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri aynı eserinde yer alan diğer bir ifşaatında; diğer peygamberlerin Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e vekâleten peygamberlik yaptıkları gibi, bütün velilerin de makamlarını ona vâris olan Hâtemü'l-evliyâ'dan aldıklarını veciz bir ifâde ile beyan buyurmaktadır:

"Cümle-i enbiyâ (peygamberlerin hepsi) dünyada Resulullah -sallallahu aleyhi ve sellem-in gölgesidir ki, her birinin kendi asırlarında kutbiyyetleri vekâlet ve niyâbetledir, yoksa asâletle değildir.

İşte Hatmü'l-enbiyâ'nın sırrı bu olduğu gibi, Hatmü'l-evliyâ'nın hâli dahi budur. Yâni her asırda, her şehirde zuhûr eden velî onun sûret ve nâibidir ve kendi Cenâb-ı Nübüvvet'in taraf-ı velâyetinin nâibidir." ("Kitâbü'n-Netice"; Bursa İnebey Yazmalar Ktp. Genel, nr.: 1136, vr. 209a)

"Cevâmiu'l-Kelîm"in Velâyetteki Mazharı:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e Allah-u Teâlâ tarafından bir lütf-u ihsan olmak üzere "Cevâmiu'l-kelîm"; yâni az sözle pek çok mânâlar ifâde edebilme hasleti bahşolunmuştu.

Nitekim Ebu Hureyre -radiyallâhu anh-den rivâyet edilen bir Hadis-i şerif'lerinde:

"Ben cevâmiu'l-kelîm ile gönderildim." buyurmuşlardır. (Müslim: 523)

Öyle Hadis-i şerif'ler vardır ki, metni bir satırı doldurmadığı hâlde şerh ve izâhı hakkında kitaplar yazılabilir.

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ihsan buyurulan bu İlâhî lütfun Hâtemü'l-veli'de de müşâhede edileceğini beyan ederek şöyle buyurmuşlardır:

"Kelâm-ı Nebevî cevâmiu'l-kelîmdir. Onun için ondan nice ulûm-ı garîbe (garip ilimler) istihrâc olunmuştur (çıkarılmıştır); Cefr-i Alî (Ali'nin Cifr ilmi) ve vefk-i Hatmü'l-evliyâ (Hâtemü'l-evliyâ'nın tevfîki) gibi. Ve sâir kelimât-ı kibâr (diğer büyüklerin sözleri) dahi onunla kıyâs oluna..." ("Kitâbü'n-Netice"; Bursa İnebey Yazmalar Ktp. Genel, nr.: 1136, vr. 218b)

Resulullah Aleyhisselâm'ın Velâyet Derecesindeki Tam Mazharı:

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri "Kitâbu'n-Netîce" adlı eserinde Hâtemü'l-veli'nin mânevî cihetini, makam ve mertebesinin yüceliğini beyan eden önemli ifşaatlarda bulunmuş; bu velinin, büyük meleklerin ve kemâlât sâhibi bazı zevât-ı kirâm'ın dahi kavrayamayacağı bir ilme vâris olacağını beyan buyurmuştur:

"Bâzı ekâmil (kâmiller) vardır ki, kendisine ilm-i zâyid (ilmin ziyâdesi) ihsan olunmuştur ki, havâs-ı melâikede (seçkin meleklerde) umûmen ve bazı havâs-ı beşerde (seçkin insanlarda) o ilim yoktur, Hatmü'l-evliyâ'nın ilmi gibi. Zira Hatmü'l-evliyâ, Hatmü'l-enbiyâ'nın derece-i velâyette mazhar-ı tâmmıdır." ("Kitâbü'n-Netice"; Bursa İnebey Yazmalar Ktp. Genel, nr.: 1136, vr. 30b)

Külliyyeti Hatmü'l-Evliyâ'da Zuhûr Eden İlim:

Diğer bir ifşaatında ise Allah-u Teâlâ'nın, bu İlâhî ilimden en çok nasibi Hazret-i Ali -kerremallâhu veche- Efendimiz'e ve Hâtemü'l-veli'ye indirdiğini beyan buyurmaktadır:

"İşte bu makûle-i ulûm (ilim çeşitleri) ve ulûm-i keşfiyye-i İlâhiyye (İlâhî keşif ilimleri) ile İmâm-ı Alî -kerremallâhu veche- şöhret bulmuştur ki, bu pertev-i ilm (ilim ışığı) ona Resulullah -sallallahu aleyhi ve sellem-den aksetmiştir. Ve onlardan sonra külliyeti (büyük çoğunluğu) Hatmü'l-evliyâ'da zuhûr eylemişdir ve evliyânın dahi her birine istidâdlarınca nasîb itâ olunmuş (verilmiş)tir." ("Kitâbü'n-Netice"; Bursa İnebey Yazmalar Ktp. Genel, nr.: 1136, vr. 101b)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (138)

Şeyh Abdürrezzak bin Ebû'l-Gınâ -kuddise sırruh- (1)

HAYATI ve ESERLERİ

Hayatı hakkında tasavvufî kaynaklarda ve tabâkat kitaplarında herhangi bir bilgiye rastlayamadığımız Abdürrezzak bin Ebû'l-Gınâ bin Ahmed -kuddise sırruh- Hazretleri'nin, hangi asırda ve nerede yaşadığı hususunda herhangi bir bilgiye sahip değiliz.

Ekberiyye meşrebi üzere yürüyen velîlerden biri olduğu Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"i üzerine yazdığı Farsça şerhten açıkça anlaşılan Hazret'in, eserinde kullanmış olduğu dil, onun aslen İran'lı veya Acem dil ve kültürünün tesiri altındaki başka bir bölgeden olduğu ihtimâlini akla getirmektedir.

Abdürrezzak bin Ebû'l-Gınâ -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"deki karmaşık ve ince meselelere, özellikle de "Hâtemü'l-velâye" mevzusu ile ilgili ifşaatlara yönelik izah ve tevillerinin, büyük Fusûs şârihlerinin beyan ve açıklamalarını aratmayacak derecede mükemmel oluşu, kendisinin yaşadığı asırda büyük mânevî kemâlâta sahip eşsiz bir ârif ve tasavvufun inceliklerine vâkıf kâmil bir velî olduğunu kuvvetle hissettirmektedir.

"HÂTEMÜ'L-EVLİYÂ'" HAKKINDAKİ BEYAN ve İFŞAATLARI

Şeyh Abdürrezzak bin Ebû'l-Gınâ bin Ahmed -kuddise sırruh- Hazretleri, Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"indeki müphem noktaları izah ve gizli sırları ifşâ etmek amacıyla kaleme aldığı Farsça "Şerh"inde; risâlet, nübüvvet, velâyet ve Hâtemü'l-Evliyâ'nın has velâyeti ile ilgili mühim ifşaatlarda bulunmuş; kendisine has kâmil üslûbuyla "Hâtemü'n-nübüvvet" ve "Hâtemü'l-velâyet" arasındaki bağlantının mâhiyetine ışık tutacak çok önemli izah ve teviller ortaya koymuştur.

Hâtemü'n-Nübüvve'nin "Hâtemü'l-Velâyet"e Olan Nispeti ve
İsm-i A'zam'ın Her İki Makamdaki Has Tecellîsi:

Abdürrezzak bin Ebû'l-Gınâ -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem" adlı eserinde, Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"deki:

"Bu ilim, ilm-i billâh'ın âlâsıdır. Bu ilim, ancak Peygamberlerin ve Velîlerin sonuncusuna verilmiştir. Bu ilmi Nebî ve Resul'lerden görebilenler ancak, Hâtemü'r-Rusül'ün mişkâtından (kandilinden) görürler. Velîlerden görebilenler de ancak Hâtemü'l-evliyâ'nın mişkâtından görürler. Hattâ kitap ile gönderilen peygamberler aynı zamanda velîlerden olduklarından, bahsettiğimiz ilmi ancak Hâtemü'l-evliyâ mişkâtından görüler." beyanını şu şekilde şerh etmiştir:

"Yâni peygamberlerden hiç kimse yoktur ki, Hâtem-i rusül'ün rûhundan istimdâd etmedikçe ona Hakk'ı görmek ve Hakk'a erişmek müyesser olsun. Hâtem-i velî'nin mişkâtından (kandilinden) yana, velîler için geçerli olan da bundan başka bir şey değildir. Hattâ bu hususta, Hakk'ın Resul'ü dahi O'nu ancak, Hâtemü'l-evliyâ'nın mişkâtına istinâd ederek görür. Bu ise, muhtaçlık nedeniyle öne geçişin mâhiyetini meydana koyar. Şu sebeple ki; Enbiyâ -Aleyhimüsselâm- Hakk'ın isimlerine mazhardırlar, Hâtem-i rusül -Aleyhi efdalüs-salavâtü ves-selâm- ise, Hakk'ın toplayıp birleştirici olan 'İsm-i a'zam'ına (en büyük ismine) mazhardır ki; onun zâhiri risâlet, bâtını ise velâyettir. İlâhî isimlerin her biri, toplayıp birleştirmeyi hâsıl kılan ismin hükmü altındadır ve peygamberlere iliştirilen nübüvvet kendilerinden değil, Nübüvvet-i Muhammedî'dendir. Onun nübüvveti ise yalnızca eriştiği mânevî kemâl ve 'Hatm' cihetiyle ilgilidir. Şu hâle göre velâyet, artık kesilmiş olan nübüvvetin bâtınından ibârettir. Her velî, vuslatın ve kendisinde Hatm olan velâyetin zuhûruyla, kemâle ererek mertebeleri birer birer tamam eden bu yetişmenin zuhûr etmesiyle, istidâdı nisbetinde velâyetten pay almıştır. Dolayısıyla aynı durum Hâtem-i velâyet için de geçerlidir." ("Şerh-i Fusûsu'l-Hikem", Âtıf Efendi Ktp., nr.: 1443, vr. 16b)

Bütün Velîlere Kaynak Olan "Has Velâyet"in
Mutlak Anlamdaki Temsilcisi:

Şeyh Abdürrezzak bin Ebû'l-Gınâ -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem"inde devamla, Hâtemü'l-evliyâ'ya tahsis edilen Hâtem-i velâyet mertebesinin gayb âlemi ile peygamberler ve velîler arasında feyizlerin gelmesine vâsıta olduğunu ifâde etmiş; tıpkı bir Sultân'ın hazinesini bir hazineciye teslim etmesi gibi, bu mertebenin de, velâyet hazinesinin mutlak anlamdaki temsilcisi olan Hâtemü'l-evliyâ'ya teslim edildiğini haber vermiştir:

"Malûm olsun ki, nübüvvet ve velâyetin asâleten sâhibi olan Rûh-i Muhammedî, zuhûru her âlemde yer tutan toplayıp birleştirici İlâhî ismin mazharıdır. Çünkü gelmiş tüm nebî ve resullerin tümüne gayb âlemi üzerinden gelen feyz, onun vâsıtasıyla gelir; aynı şekilde, velîlerin velâyeti de ancak onun aracılığı ile feyizlenir. Çünkü gayb âlemine gelenler de, yine gayb âleminden, 'Hatm-i velâyet' olan Hâtemü'l-evliyâ'ya tecellî etmek sûretiyle gelir. Zîrâ ki bütün peygamber ve velîlerin velâyetinin ve nübüvvetinin mâhiri ve ustası ikidir.

Şu misâl ona işâret eder ki; bir Sultan tüm hazînesini bir hazînedara emânet eder ve ona: 'Bu malın bâzısını hizmetçi ve bendelere sarfet ve benim has işlerimin bir kısmını görüp gözet; benden herhangi bir şey talep eden kimse sana gelsin!' buyurur. Şimdi o, mal talep ettiği vakit onu Sultân'a getirir, bu durumda o fazîlette Sultân'la beraber olur, fakat bundan dolayı onun saltanatında herhangi bir noksanlık vâki olmaz. Bununla birlikte velâyet hazînesinin güneşi mutlak anlamda Hâtem-i evliyâ'dır; bütün enbiyâ ve evliyâ onun mâiyyeti ve tâbîleridir. Âdem ve ondan başkaları dahi Hakk'ın Resul'ü ve Hâtem-i evliyâ mişkâtı arasında, onun bayrağı altındadır. Zîrâ onların her biri velâyetten bir hisse almıştır, bütün mânevî hisselerin sâhibi ise Hâtem-i evliyâ'dır." ("Şerh-i Fusûsu'l-Hikem", Âtıf Efendi Ktp., nr.: 1443, vr. 16b-17a)

Hakk'ı Bilme Mertebesindeki Üstünlük:

Hazret, zâhirî ilim ehlinin nazarında anlaşılması çok güç olan yukarıdaki sırrın sebebini ise, hemen devamındaki şu mânidâr cümlede özetlemiştir:

"Bu yolun merdleri yalnız, talep edenle talep edilen arasında, Hakk'ı bilmek üzere yol alınan mertebedeki öne geçişe bakarlar; ne kâinâtın hâdiseleri onların hatırına gelir, ne de yeryüzünün işlerine iltifat ederler." ("Şerh-i Fusûsu'l-Hikem", Âtıf Efendi Ktp., nr.: 1443, vr. 17a-17b)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (139)

Şeyh Abdürrezzak bin Ebû'l-Gınâ -kuddise sırruh- (2)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"ine Farsça bir şerh yazmış olan Abdürrezzak bin Ebû'l-Gınâ -kuddise sırruh- Hazretleri'nin, "Hâtemü'n-nübüvve" ile "Hâtemü'l-velâye" arasındaki tâbî-metbû ilişkisi ve müphem meselelerle ilgili bazı esrâr-ı İlâhi hakkındaki, akılları ve gönülleri teskin edici izahlar ihtivâ eden eşsiz ifşaatlarına kaldığımız yerden devam ediyoruz.

Altın Tuğla ve Gümüş Tuğla'nın Sebeb-i Hikmeti:

Abdürrezzak bin Ebû'l-Gınâ -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem"inde, Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Hâtemü'l-velâyet"i altın tuğla, "Hâtemü'n-nübüvvet"i ise gümüş tuğla şeklinde temsil eden beyanlarını hârikulâde bir temsille açıklamış; bunun sebebini Velâyet'in yalnız Hakk'a yönelik olup, araya başka bir şeyin karışmamasına, Nübüvvet'in ise Hakk'a ve halka yönelik iki ciheti bulunmasına bağlamıştır:

"Gümüş tuğla nübüvvetle ilgilidir ki, onun (Hakîkat-ı Muhammediyye'nin) zâhiridir; altın tuğla ise velâyettir ki, onun bâtındır. Ve bu her iki tuğlanın da yeri ancak Hâtem-i evliyâ'nın varlığı ile tamamlanmış olur. Çünkü o, zâhir yönüyle diğerlerinin de tâbî olduğu Şer-i Muhammedî'ye tâbîdir ve ondan sonraki bir kişi de ancak Şer-i Muhammedî'ye tâbi olabilir.

Nübüvvet'in gümüş tuğla, velâyetin altın tuğla ile temsil edilmesi şundan dolayı olur ki; gümüş, Hakk'ın nurluluğu misâli, ışığın karanlığı aydınlatması gibi net ve aydınlıktır. Ondaki (Nübüvvet'teki) karanlık ise halkın karanlığıdır. Zîrâ Nübüvvet'in Hakk'la ilgili tarafı da vardır, halkla ilgili tarafı da vardır. İşte altın da, nûrun sâdece bir parçasıdır ve saf değildir. Hâlbuki velînin Hakk'tan başka hiçbir şeyle meşgûliyeti yoktur." ("Şerh-i Fusûsu'l-Hikem", Âtıf Efendi Ktp., nr.: 1443, vr. 17b)

Hâtemü'l-Evliyâ'yı
Tâbi Olduğu Şeriatın Hakikatine Ulaştıran İlm-i İlâhî:

Şeyh Abdürrezzak bin Ebû'l-Gınâ -kuddise sırruh- Hazretleri "Fusûsu'l-Hikem Şerhi"nin başka bir noktasında Hâtemü'l-enbiyâ ile Hâtemü'l-evliyâ arasındaki tâbîlik-metbûluk durumunun keyfiyetine nüfuz ederek, her iki Hâtem'in de zâhir ve bâtın mertebeleri yönüyle birbirlerine bağlı olduklarını açıkça belirtmiş; ancak "Hâtemü'n-nübüvve"nin bâtınına mazhar olan Hâtemü'l-evliyâ'nın kendisine ihsan buyurulan "İlmullah", yâni "İlâhî ilim" sayesinde, kendi bâtınından, zâhirde tâbî olduğu Şerîat ahkâmının hakikatine de ulaşabildiğini haber vermiştir:

"Hâtem-i velâyet, zâhir olan Şerîat'a tâbidir. Gerçi onun ahkâmı da, Hakk'ın kendisini râm ettiği bâtına ilişiktir; zira Hâtem-i velâyet de ona, ancak Ahkâm-ı İlâhî ilmi sâyesinde muttali olur. Ahkâm-ı İlâhî ise Şeriat-ı Muhammedî'nin ta kendisidir. Şu hâlde Hâtem-i evliyâ, ahkâm-ı İlâhî'nin bâtınını öyle bir kaynaktan alır ki, Cibrîl de onu aynı kaynaktan alır ve aynı şekilde, onunla mücehhez olur. Şu kadar var ki o, zâhir itibariyle de Resul Aleyhisselâm'dan destek görür. Bunun da sebebi; onun, kendisiyle amel ettiği Şerîat'ı üzerinde sâbit oluşudur. Bu kuvvet bu cihetten ona verilmiştir ve bu da, kendisinin altın tuğla yerine oturmasını sağlayan şeydir.

Şimdi sen, eğer Şeyh'in işaret buyurduğu sözü idrâk etmek istersen, şudur ki;

Hâtem-i evliyâ aynıyla Hâtem-i rusül'dür; letâfet cihetinden vâr olan ruhların varlıkları tenâsüh yoluyla değil, bilâkis kâmillere ibrâz ettikleri yol üzerinden yaratılışla ilgili sırlara ulaşır. Başta Ahkâm bilgisi olmak üzere, İlâhî hakikatlere karşı da ondan daha başka bir şekilde uyanıklık elde etmiş olur.

Hâl böyle olunca Cibrîl Aleyhisselâm, Resul -sallallahu aleyhi ve sellem-e risâleti edâ ettirmek ve onu ahkâm hâline getirmek için, nâzil olanı getirip ulaştırdığı cihette, Resul -sallallahu aleyhi ve sellem- ondan öne geçmiş olurdu. Zîrâ o, bâtınındaki 'İlmullâh'la, yâni 'Allah'ın ilmi' ile ona zâten muttali oluyordu.

Nihâyet:

'Resul'üm! Sana onun vahyi bitmeden önce Kur'ân'ı okumakta acele etme!" (Tâ-hâ: 114)

Hitâbı kendisine erişmişti.

Yâni velâyet izhâr ettiği vakit, nübüvvetle verilen de ondan hâlî değildi." ("Şerh-i Fusûsu'l-Hikem", Âtıf Efendi Ktp., nr.: 1443, vr. 17b-18a)

Hâtemü'l-Evliyâ'nın Veliler Arasındaki Durumunu Açıklayan Bir Temsil:

Hazret "Fusûs Şerhi"nde yer alan son ifşaatında, bütün peygamberlere ve velilere kaynak olan Nûr-i Muhammedî'nin zuhurunu güneşe, diğer peygamber ve velilerin zuhurunu yıldızların durumuna benzetmekte; bu İlâhî Nûr'a bütünüyle mazhar olan Hâtemü'l-evliyâ'nın ise karanlık gecede, ışığıyla göz kamaştıran ay, ya da en parlak yıldız gibi zuhur edeceğini ifşâ etmektedir:

"Peygamberlerin özleri, nübüvvetin zuhûrunu talep kılan istidâdları nisbetinde Allah'ın ilmini elde etmeye hak kazanmışlardır. Amma Nûr-i Muhammedî'nin varlığı ile ki, onun misâlî sanki bir güneş; diğerlerinin misâli ise O'nun ışığının şûleleri altında gizlenmiş olan yıldızlar gibidir, bu dünyevi neş'ete giriftâr olup karar bulmadıkça, cismî tabiat karanlığının ortasında hiçbir şekilde onun zuhûru mümkün değildir. Ay ve en parlak yıldızın zuhûru ise, karanlık gecede en güçlü ve en kuvvetli şekliyle meydana gelmiş olur.

İşte Hâtem-i evliyâ'nın da diğer veliler arasındaki durumu budur." ("Şerh-i Fusûsu'l-Hikem", Âtıf Efendi Ktp., nr.: 1443, vr. 18a-18b)

Şeyh Abdürrezzak bin Ebû'l-Gınâ -kuddise sırruh- Hazretleri'nin "Şerh-i Fusûsu'l-Hikem"inde "Hâtemü'l-velâye" hakkında ortaya koyduğu güzide ifşaatlar bu beyanı ile son bulmaktadır.

Bundan sonra Hazret, Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin; Hâtemü'l-evliyâ'nın velilere nispetinin, nebî ve resulllerin Hâtemü'l-enbiyâ'ya nispeti gibi olduğuna işaret eden beyanlarını "Şârihu'l-evvel"; yâni "İlk şârih" diye vasıflandırdığı Mü'eyyedüddîn Mahmûd el-Cendî -kuddise sırruh- Hazretleri'nin beyan ve ifşaatlarını nakletmek suretiyle izâha çalışmış, kendisi bunun dışında herhangi bir tevilde bulunmamıştır.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (140)

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- (1)

HAYATI ve ESERLERİ

On sekizinci yüzyılın sonları ile on dokuzuncu yüzyılın başları arasında Osmanlı coğrafyasında yetişen Halvetî/Şa'bânî şeyhlerinin büyüklerinden olan Muhammed Mahmûd bin Alî ed-Dâmûnî -kuddise sırruh- Hazretleri'nin hayatı ile ilgili kaynaklarda yeterli bir bilgi bulunmamaktadır. Hakkında elde edebildiğimiz mevcut bilgiler, ancak tezkirelerde ve ve bâzı silsile listelerinde rastladığımız kısa kayıtlardan ibârettir.

Tabîb-zâde Mehmed Şükrî Efendi'nin "Silsile-nâme-i Sûfiyye" adlı eserinde kaydettiğine göre, Halvetiyye yolunun Karabaş Velî -kuddise sırruh- Hazretleri üzerinden yürüyen Şa'bâniyye koluna mensup olup, bu yolun büyüklerinden Şeyh Mahmûd el-Kürdî -kuddise sırruh- Hazretleri'nin hizmetlerinde bulunmakla mânevî kemâle ermiş, Şeyh'inin 1195'te vefâtı üzerine Halvetiyye tarikatı postnişînliğine yükselmiş ve otuz dört yıl irşadla geçen bir ömürden sonra, 1230 yılında vefât etmiştir. Vefâtından sonra yerine vasiyeti gereği halîfelerinden Mustafâ en-Nahlevî -kuddise sırruh- Hazretleri geçmiş, yol bu silsile zinciri üzerinden devam etmiştir. ("Silsile-nâme-i Sûfiyye", Üsküdar Hacı Selim Ağa Ktp. Azîz Mahmûd Hüdâyî, nr.: 1098, vr. 8a)

Mahmûd ed-Dâmûnî -kuddise sırruh- Hazretleri "Cevâhirü'l-Kıdem" adlı eserinin ünvan yaprağında kendisini "el-hakîrü'l-müftekiru'd-da'âmetü'l-âlî ve'd-dûnî Muhammed Mahmûd ibn Alî ed-Dâmûnî eş-Şâfi'î el-Halvetî en-Nakşıbendî" şeklinde takdim etmiştir ki, bu onun Nakşibendî tarîkatı ile de yakından ilgisi olduğunu gösterir. (Millet Ktp. Reşîd Efendi, nr.: 407, vr. 1a)

Tasavvuf ve Hadis ilmi sahasında kıymetli eserler telif etmiş olan Hazret, mânâsı açık olmayan bâzı müphem Hadis-i şerif'leri kolay anlaşılır hâle getirmek için "Kitâbu'l-Esmâ'i'l-Mubheme" adında bir eser yazdığı gibi; Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"in- deki gizli sırları açığa çıkarmak ve havsalanın alamadığı ince noktaları çözüme kavuşturmak amacıyla da "Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" isminde bir şerh yazmıştır.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ BEYAN ve İFŞAATLARI

Şeyh Mahmûd bin Alî ed-Dâmûnî -kuddise sırruh- Hazretleri Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"i üzerine yazdığı "Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" adlı şerhinde "Hâtemü'n-nübüvve" ve "Hâtemü'l-velâye"nin nübüvvet ve velâyet mertebeleri arasındaki üstünlüğünü ortaya koyan eşsiz izahlar ortaya koymuş; bu hususla ilgili karmaşık meseleleri aydınlatacak son derece mühim ifşaatlarda bulunmuştur.

Hâtemü'r-Risâle ve Hâtemü'l-Velâye'nin,
"İlm-i Billâh", "Sükût İlmi" ve "Velâyet-i İlâhî" Hususundaki
Fazilet ve Üstünlükleri:

Mahmûd bin Alî ed-Dâmûnî -kuddise sırruh- Hazretleri "Fusûsu'l-Hikem"deki gizli mânâları açmak maksadıyla kaleme aldığı "Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" isimli eserinde, Resulullah Aleyhisselâm'ın "Hâtemü'r-risâle" vasfını bilinenden çok farklı bir mânâda te'vil ederek; "İlm-i billâh", "Sükût ilmi" ve "Velâyet-i İlâhî" hususunda onun kâmil vârisi olan Hâtemü'l-evliyâ'nın da, bu has lütuflara mazhar olma noktasında ondan bir farkı olmadığını haber vermiştir:

"Zât Hazret'inden alınan bu 'İlm-i billâh', yâni Allah'ın -Azze ve Celle- ilmi ki, ziyâde olandır ve tecelliyât itibariyle göz açıp kapayacak her anda diri ve uyanık durumdadır. Bununla birlikte tüm mümküniyetlere ve sabitliklere nisbetle sükût, O'nun bizzat kendisinden verilmiştir. İlk kısımda ilmin nefyi, mümküniyetlerin tümüne göre gerçekleştiği gibi; her ikisi de aczin kendisini nurlandırdığı nisbette ona güç yetirebilir. Zîrâ 'Acz' sâhibi âcizdir, makamlarda terakkîye güç yetiremez. İlim sâhibi ise, ilmin kuşatıcılıkları sâyesinde dâimâ terakkî hâlindedir, ona derecelerin bilgisi verilir.

Allah-u Teâlâ Muhammed -sallallahu aleyhi ve sellem-ine:

'De ki: Rabb'im! İlmimi arttır!' (Tâ-hâ: 114)

Buyurduğu gibi; o da Muhammedî meşreb ve Ahmedî mezhebdir. Yâni taksim edilenlerin tümüyle Zât'ın ve sükûtun hakikatini istemektedir. Onların her ikisinde de Zât'ın kelâmından başka bir kelâm yoktur. İlk kısım kâmiler zümresine mensup âlimlerin, Hazret-i Zât-ı Rabbü'l-âlemîn'in kendilerine ilkâ etmesiyle, ilimlerini elde etmeleriyle ilgili olduğu hâlde; ikinci kısım her an, yalnız Hâtemü'r-rusül için geçerlidir. O, Allah -Azze ve Celle-nin risâlet hususunda öne geçirmesiyle, kendisine akran olanların ya da kendisine akran olamayanların dışında tüm akranları üzerine, bu zamandaki resuller ve geçmiş zamanlardan bir zaman olan herhangi bir zamanın ehline varıncaya dek Hatm'in kendisiyle gerçekleştiği kimsedir. Mûsâ Aleyhisselâm, kardeşi Hârûn'a ve talebesi Yûşa bin Nûn'a nisbetle kendi zamanındaki resullerin Hâtem'i idi. Süleyman da babası Dâvûd Aleyhisselâm'a nisbetle kendi zamânındaki resullerin Hâtem'iydi. Çünkü Allah-u Teâlâ, ilminin ziyâdeliği nedeniyle onu babasından üstün kılmıştı. Kezâ Nûh Aleyhisselâm da, makâmında misli ve benzeri olmadığı için kendi zamanındaki resullerin Hâtem'i idi.

İşte Peygamber'imiz Muhammed Aleyhissalâtu ves-selâm da kendi zamanında, makâmında misli ve benzeri olmadığı için zamanının 'Hâtemü'r-rusül'ü idi. Bununla birlikte, aynı şekilde o 'Hâteme'n-nebiyyîn'; yâni Nebîlerin de 'Hâtem'i ve her iki mânâda umûmî surette 'Hâtemü'l-mürselîn'; yâni 'Resuller'in Hâtem'i'dir. Hâtemü'n-nübüvve ve Hâtemü'r-risâle, nebîlerden ve resullerden -aleyhimüsselâm- herhangi bir kimse olmadığı için, umûmî mânâda Peygamber'imiz Muhammed Aleyhis-salâtu vesselâm'ın emrine tahsis edilmiştir.

Tıpkı bunun gibi, Hâtemü'r-rusül (risâle) de has mânâsıyla resullerin -aleyhimüsselâm- makamlarından has bir makamdır; bu makam (bu mânâda) yalnız Peygamber'imiz Muhammed Aleyhissalâtu vesselâm için geçerli değil, belki has mânâsıyla, yâni Nûh, Mûsâ, Süleyman ve emsâli olan resullerin -aleyhimüsselâm- kendi zamanındaki resullerin Hâtem'i olması anlamındadır.

İşte böylece, zikri geçen mânâda, Hâtemü'r-rusül'ün vârisi olan evliyâ'i'l-kirâm'ın Hâtem'i de, aynı şekilde bu makamda karar kılar." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Millet Ktp. Reşîd Efendi, nr.: 407, vr. 66a)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (141)

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- (2)

Halvetî/Şa'bânî silsilesi meşâyıhının büyüklerinden olan Şeyh Muhammed Mahmûd bin Alî ed-Dâmûnî -kuddise sırruh- Hazretleri'nin; risâlet, nübüvvet, velâyet ve Hâtemü'l-Evliyâ olan zâtın mânevî hususiyetleri hakkında, "Fusûsu'l-Hikem"deki müphem noktaları aydınlatmak maksadıyla yazdığı "Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" adlı şerhinde yer alan ifşaatlarına kaldığımız yerden devam ediyoruz.

"Risâlet Velâyeti", "Nübüvvet Velâyeti"
"İman Velâyeti" ve Velâyet-i İlâhî'nin "Hâtem"i:

Mahmûd bin Alî ed-Dâmûnî -kuddise sırruh- Hazretleri "Fusûsu'l-Hikem" üzerine yazdığı "Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" isimli şerhte; Risâlet, Nübüvvet ve Velâyet'in mâhiyeti üzerine inceden inceye eğilerek, "İlâhî velâyet" de denilen "İman velâyeti"ne mazhar olan Hâtemü'l-evliyâ'nın, bu has velâyetle nebî ve resullere dahi tasarrufta bulunduğunu haber vermiştir:

"Bu ilim, bu (Hatmiyyet) makamının ve tâkat nisbetinde istimdâd eden bu mişkâtın Sahibi'nin mişkât nûrundan alınmadıkça, Nebîlerden ve Resullerden -Aleyhimüsselâm- herhangi birinde görülmez ve mevcut bulunmaz. Zîrâ bu varlık, rûhânî hakikat Nûr'unun bu sırçalara irâde buyuruluşundaki ve tahdit edilişindeki varlığın nüfûz ettirilişinden çok daha başkadır. Bu onun için, O'nun bizlere âşikâr olan yardımcı yönü üzere, maiyyetinin zamanlarına karşılık gelen her zamanda, risâleti yerine getirmesi için Hâtemü'r-rusül'e ulaştırdığı keşif Nûr'udur. Bunun da sebebi; varlıkların çoğunun içine sirâyet eden, ‘İlâhî Vâhidiyyet' sırrıdır.

İşte bunun gibi, kıyâmete kadar her zamanda kâim olan varlığıyla Velâyet'te tahakkuk eden velîlerden herhangi biri de, yakınlaşanların öne geçirilişi şâyet kendisi için mevcut olmamışsa, velâyetle her zamanda, onu ancak Hâtemü'l-velî kandilinin nûrundan görebilir. Hatta Resuller dahi -Aleyhimüsselâm-, makam hususunda ilk bâbda Nebîler kendilerinden daha aşağıda bulundukları için, bu ‘Allah'ı bilme ilmi'ni, Allah'ın ezelî irâdesi kendilerinde öne geçip de, her velînin görmesi lâzım geleni görmek istediği vakit:

‘Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir.' (Cumâ: 4)

Kemâl-i evsâfıyla gerçekleştirememiş, kendilerini gördükleri an O'nu göremeyip, hâllerinden herhangi bir hâle muvaffak olamamışlarsa; Nebîlere ve Resullere -Aleyhimüsselâm- nisbetle ancak, Hâtemü'l-evliyâ kandilinin Nûr'undan istimdâd etmekle elde edebilirler. Zîrâ onlarınki, avâmın idrâk ve anlayış hususundaki körlükleri gibi; mutlak anlamda bir velâyet değil, Nübüvvet ve Risâlet velâyetidir.

Velâyet üç kısım üzere hâsıldır:

Tek başına İman velâyeti,

İman velâyeti ve tek başına Nübüvvet,

İman velâyeti, Nübüvvet ve Risâlet…

Velâyet'in bu üç kısmından: ‘Bu ilmi Nebîlerden ve Resullerden -Aleyhimüsselâm- herhangi biri ancak Hâtemü'r-rusül'ün kandilinden görürler.' sözüne aykırı bir durum teşkil etmeyecek şekilde; kendisinde bu makamın zevki bulunmayan bir kimsenin anlayış ve idrak etmede zorlandığı gibi, risâletin değil, Velâyet'in ‘Hatm' cihetini murâd ettik." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 66a-66b)

Resul ve Nebîlerin Allah'ı Bilmeleri ile,
"Hâtemü'l-Velâye"nin Allah'ı Bilmesi Arasındaki Fark:

Şeyh Mahmûd ed-Dâmûnî -kuddise sırruh- Hazretleri "Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem"inde Resûl, Nebî ve Velî'lerin keşiflerini ve Allah-u Teâlâ'yı bilme cihetlerini birbirleriyle karşılaştırarak, Allah-u Teâlâ'yı kendi varlıkları ile bilen resul ve nebîlerin velâyetlerine kıyasla, O'nu bizzat kendi Zât'ı ile bilen Hâtemü'l-evliyâ'nın velâyeti arasında çok büyük bir fark bulunduğuna dikkati çeker:

"Teşrî (Şerîat kurma) ile alâkalı olan Risâlet ve nübüvvet, Rabb'ini bilen ve istikâmete eren Nebî ve Resûl'ün makamına her vârid olan için, hükümlerin inceliklerini beyan ile olan tebliğ Nübüvvet'i değil, Cenâb-ı Refî ile ülfete erişmiş olan Nübüvvet ve tebliğle değil, Şerîat'la ilgili olan Risâlet'in her ikisi de sabitlik yönünden değil, zaman yönünden kesilip nihâyete ermiştir. Çünkü onların her ikisi de her an ve zamanda ebediyyen geçerli olduklarından zevâle ermezler.

Nitekim Nübüvvet ve Risâlet kesilmiş, Peygamber'imiz ve Resul'ümüz Muhammed -sallallahu aleyhi ve sellem-le peygamberlik kapısı kapanmıştır. Velâyet ise ebediyyen nihâyete ermez, bilâkis her an ve zamanda bâkî kalır ve şu kâinatta kalp temizliğinin şartlarıyla amel edildiği, ortaya çıkış ve yaratılış türlerinin şekillendiği, ona erişilen diğer vakitlerde de amellere ihtiyaç duyulduğu ve türlü kemâlleri kendinde toplamak haslet edinildiği sürece devam eder. Hele ki bir de bütün hârikulâdelikler onun elinde zuhûr etmişse!..

Bil ki, Velâyet tavrı (kuşatıcılığı) İlâhî hazîrelerdeki keşif, Nübüvvet tavrı mülkî hazîrelerdeki keşif, Risâlet tavrı ise insani hazîrelerdeki keşiften ibarettir. İlâhî hazîrelerdeki keşiften sonrasına ulaşılıncaya kadar, mülkî ve beşerî hazîrelerde keşfin mevcudiyeti mümkün değildir. Bunun için de Nebî veya Resûl değil, Velî olmak gerekir. İlâhî hazîrelerde keşfe gelince; o, mülkî ve beşerî hazîrelerdeki keşiften daha başka olur, Velî olur amma Nebî ve Resul olamaz.

Bu keşifler de üçtür:

Asâlet yoluyla, teşrî ile birlikte olan,

Allah-u Teâlâ'nın bir Âyet'te:

‘De ki: İşte benim yolum budur, ben Allah'a davet ediyorum. Ben ve bana tâbî olanlar basîret üzerindeyiz.' (Yûsuf: 108)

Buyurmak sûretiyle işâret ettiği gibi; verâset yoluyla, tebliğle birlikte olan…

Şu kadar var ki, basîret hususunda zikredilen şeyle, tâbîlerin ve istiklâlin farklılıklarını bilmemek sözkonusu olmayıp, o da, tâbîleri de eşittir. Tâbi olunan Şerîat'ın sahibi, tâbi olan ise verâseti değil, Şerîat'ı kesen Kimse'nin vârisidir.

Kitap ile gönderilen peygamberler, evliyâ da olmaları cihetinden ki, bu cihet Nebîlerin kâinâtla alâkalı oldukları cihet veya Resullerin kâinâtla ilgili oldukları cihet değil, Ulûhiyyet Hazret'i tarafından Allah-u Teâlâ'yı bilme cihetidir.

Çünkü Nebîler O'nu varlıkları cihetinden bilirler, onun Allah'ı bilmesi mülkî hazîreler cihetindendir; Resuller de Allah-u Teâlâ'yı varlıkları cihetinden bilirler, onun da Allah'ı bilmesi ancak insani hazîreler cihetindendir. Bu ilim ise, doğrudan doğruya Zât-ı alî ile alâkalı olan bir ilimdir.

Dolayısıyla Mürseller de velîlerden olmaları bakımından, her öne geçmiş tahsis sâhibinden daha öne geçiren zikrettiğimiz bu ilmi, Enbiyâ'ya ve Resulü'l-kirâm'a -Aleyhimüssalâtu vesselâm- nisbetle ancak Hâtemü'l-evliyâ kandilinin nûrundan görüp müşâhede edebilirler." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 66b-67a)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (142)

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- (3)

Şeyh Muhammed Mahmûd bin Alî ed-Dâmûnî -kuddise sırruh- Hazretleri'nin; risâlet, nübüvvet, velâyet ve Hâtemü'l-Evliyâ olan zâtın mânevî hususiyetleri hakkında, "Fusûsu'l-Hikem"deki müphem noktaları aydınlatmak maksadıyla yazdığı "Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" adlı şerhinde yer alan ifşaatlarına kaldığımız yerden devam ediyoruz.

İlâhî Feyiz ve İhsanların Kaynağı Olan
"Hâtemü'l-Velâyeti'l-Kübrâ:

Şeyh Mahmûd bin Alî ed-Dâmûnî -kuddise sırruh- Hazretleri "Fusûsu'l-Hikem" kitabına yazdığı "Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" adlı şerhinde Risâlet velâyeti, Nübüvvet velâyeti ve iman velâyeti velilerinin, kendilerine verilen ilim, tecellî, marifet ve feyizlerin tümünü İlâhî feyiz ve ihsanların yegâne kaynağı olan "Hâtemü'l-velâyeti'l-kübrâ"dan aldıklarına işâret ederek, onun vâris olduğu Velâyet mertebesinden yalnız velilere değil, peygamberlere dahi istimdâtta bulunmasına Mûsâ Aleyhisselâm'ın Hızır Aleyhisselâm'a tâbî olması kıssasını örnek göstermiştir:

"Hatmü'l-velâyeti'l-kübrâ (büyük velâyetin Hatm'i), hiç şüphesiz has manâ itibariyledir. Umûmî manâ ise, Hızır Aleyhisselâm'ın velâyeti gibi, Nübüvvet velâyeti hakkında olmayıp, geçmişteki Kitap ile gönderilmiş peygamberlerin -Aleyhimüsselâm- zamanı ve risâlet velâyeti hakkındadır, fakat iman velâyeti ile ilgili değildir. Çünkü iman velâyeti, tâ kıyâmete ve mîzân kuruluncaya kadar, her zamanda ancak bu ümmetin içindeki iki Hâtem için geçerlidir. Peygamber'imiz ve Resul'ümüz -Aleyhis-salâtü vesselâm-ın ümmeti içinde Rüsulü'l-kirâm'dan herhangi bir kimse olmadığı bilindiğine göre, Resuller'den -Aleyhimüsselâm- daha aşağıda bulunan Nübüvvet velâyeti ve iman velâyeti velilerinin durumu acabâ nasıl olur? Hiç şüphe yok ki onlar da Vâhidü'd-Deyyân olan Zât'tan alınabilen [bu] ilmi ancak, ilk kapıdan feyiz ve ihsan sâhibi olan Hâtemü'l-velâye'nin mişkâtından (kandilinden) görürler. Çünkü onlar, makamda ve kademlerini (ayaklarını) sâbit kılma husûsunda onlardan daha aşağıdadırlar. Dolayısıyla velâyet ve nübüvvet ashâbı onu, Nübüvvet'in ve Velâyet'in Hâtem'inden başkasından göremezler; iman velâyeti ashâbı da ancak iman velâyetinin Hâtem'inden görebilirler.

Nübüvvet velâyeti, risâlet velâyeti ve iman velâyeti olanın dışında bulunan kısmın Hâtemü'l-evliyâ'sı, Ahkâm'ın zâhiriyle amel edilen hükümde Hâtemü'r-rusül Aleyhisselâm'ın geçmiş zamanlardan her zamanda, nebîlere ve resullere -Aleyhimüsselâm- nisbetle zamanlar ötesinden iman velilerine mukâbele ederek, mânâların sünneti üzere Allah 'Beyân' manâsıyla teşrî'den yana Allah -Azze ve Celle-nin katından getirdiği şeye tâbîdir; tıpkı Hızır Aleyhisselâm gibi. O, Mûsâ Aleyhisselâm zamanında nübüvvet Velâyeti'nin Hâtem'i idi; Mûsâ Aleyhisselâm mişkâtından aldığı bu ilmi görmede ona tâbî idi, makam hususunda Mûsâ'nın fevkinde olsa da, Ahkâm-ı Şerîat yönünden o da Mûsâ Aleyhisselâm'a tâbî idi. Bunun içindir ki Mûsâ Aleyhisselâm ona gemiyi delmek ve küçük çocuğu katletmekle, Ahkâm'ın zâhirinde reddi gerektiren bir iş yaptığını söylemişti. Risâlet ve nübüvvet, her ikisi de aynı zamanda velâyet olduğu için, onlardan her velâyet, mâzîdeki zamanlardan bugüne dek her zamanda hatme ermiştir. Bâkî olan îmân velâyeti için ise her zamanda, zamanların kendisiyle devam ettiği şey hatme ermiştir. İşte kâmillerden başkasına tahsis edilmeyen bu ziyâde ilim ancak, resullerin, nebîlerin ve müminlerin velâyet'inin Hâtem'ine mahsustur; resul ve nebîlerden herhangi biri onu, varlıklarının malûm olduğu zamanda mefhûm olan velâyetlerinin Hâtem'inin mişkâtından görürler, aynı şekilde müminlerin velîlerinden herhangi biri de tâ kıyâmete gününe kadar, ancak mü'minlerin velâyetinin Hâtem'inin kandilinden görürler." ("Kitâbu Cevâhirü'l-Kıdem 'alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 67a-67b)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (143)

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- (4)

"Fusûsu'l-Hikem" kitabına yazdığı "Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" adlı şerhte "Hâtemü'l-velâye" hakkında eşsiz sırlar ve ifşaatlara yer veren Muhammed Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- Hazretleri'nin; sözkonusu eserinde yer alan bu husustaki beyan ve ifşaatlarına kaldığımız yerden devam ediyoruz.

Zâhiri Temsil Eden "Hâtemü'r-Rusül" ile
Bâtını Temsil Eden "Hâtemü'l-Velâye"
Arasındaki "Tâbîlik-Metbû'luk" İlişkisinin Mâhiyeti:

Şeyh Mahmûd ed-Dâmûnî -kuddise sırruh- Hazretleri "Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" adını taşıyan şerhinde; Hâtemü'r-rusül ile Hâtemü'l-evliyâ arasındaki tâbîlik-metbû'luk ilişkisinin mâhiyetini bildirmek ve bu tâbîlik ve metbû'luğun her iki Hâtem arasında nasıl bir takdim-tehire sebebiyet verdiğini beyan etmek üzere şöyle buyurmuşlardır:

"Şerîat'ın sâhibi, en yüksek makâmın da sâhibi olduğu için, resullerin, nebîlerin ve velîlerin Hâtemü'l-evliyâ'sı, teşrî'de (Şerîat hususunda) Hâtemü'r-rusül'e tâbîdir. Bununla birlikte bu, zikrolunan 'Hâtemü'l-velâye' makâmında ona noksanlık vermez. Bana göre onun makâmı, ona tâbîlikle değil, asâlet yoluyla bu yüksek ilim hâsıl kılındığı için, bir haberci olmak nevinden Hâtem olmayan kişiye nisbetle şöhret bulmuştur. O bir metbû (tâbî olunan kişi) olduğu zaman, zikrolunanın da Hâtemü'l-evliyâ olması nedeniyle bizim gittiğimiz yola aykırı bir durum teşkil etmez. Velâyet'i nihâyete erdiren Hâtem, farklı bir yönden, zikrolunan bu ilim husûsunda başkasından yüksek olduğu gibi; tâbi olan kimsenin daha aşağıda olması mânâsıyla da düşük olur. Nitekim bizim Şerîat'ımızın zâhirinde, Hâtemü'l-velâye'nin bir cihetten başkasından düşük, diğer bir cihetten ise başkasından yüksek olduğu yönündeki bizim bu görüşümüzü teyid eden birtakım şeyler zuhur etmiştir. Bu da, Ömer İbnü'l-Hattâb -radiyallahu anh-in Bedir esirlerinin hükmü hakkındaki fazileti (üstünlüğü) husûsunda vârid olan şeydir. Peygamber Aleyhisselâm ve Ebu Bekir onların öldürülmeleri yerine fidye ile İslâm'a yardıma iktidâ etmelerini tercih ettikleri zaman, Ömer -radiyallahu anh- onlar hakkında ya Müslüman olmalarını, ya da boyunlarının vurulmasını tavsiye etmişti; Ömer -radiyallahu anh-in görüşü muvafık düştü, Allah-u Teâlâ Peygamber -sallallahu aleyhi ve sellem-ine vahyedip:

'Hiçbir peygambere yeryüzünde ağır basıp düşmanı yere sermeden esir almak yaraşmaz. Siz geçici dünya malını istiyorsunuz, oysa Allah âhireti kazanmanızı ister.

Allah Azîz'dir, yegâne Hikmet sâhibidir.

Eğer daha önceden Allah'tan verilmiş bir hüküm olmasaydı, aldığınız fidyeden ötürü size mutlaka büyük bir azap dokunurdu.' (Enfâl: 67)

Buyurmak sûretiyle Ömer -radiyallahu anh-in seçtiği reyi tasdik etti.

Hattâ Peygamber -sallallahu aleyhi ve sellem- şöyle buyurdu:

'Eğer şu an azap inseydi, aramızda Ömer'den başkası kurtulamazdı.' (Buhârî)

Hurma ağaçlarının aşılanması hususunda meydana gelen şey de böyledir. Peygamber -sallallahu aleyhi ve sellem- faydasız gördüğü için onu terketmelerini söylemişti, olar da onu terkettiler. Ancak o yıl hurma olmadı. Peygamber -sallallahu aleyhi ve sellem-e bunun sebebi sorulduğunda:

'Siz dünyanızla ilgili işleri benden daha iyi bilirsiniz!' buyurdu. (Müslim, Fedâ'il: 130, 140)

İşte İnsân-ı kâmil için de, kemâl vasıflarından yana her şeyde, mertebelerden her mertebede ve hâllerden her hâlde başkasına karşı üstünlük ve öne geçiş lâzım gelmez. Bu yolun, her hâl üzere dâima kemâl vasıflarıyla vasıflandırılan erleri, ancak 'İlm-i billâh'; yâni 'Allah'ı bilme' hususunda başkalarından öne geçmeye bakarlar. Bir de şu var ki, onların Allah'ı bilme rütbesindeki hâlleri de diğerlerinden daha başkadır. Onlar fazîletleri ve üstünlükleri hazinelerinden talep ederler; onların katlarında muteber tuttukları kemâl de bu hâllerden başkası değildir." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 67b-68a)

Nübüvvet ve Velâyet;
Duvarı Tamamlayan Altın ve Gümüş Son İki Tuğla:

Muhammed Mahmûd ed-Dâmûnî -kuddise sırruh- Hazretleri "Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem"in bir başka noktasında, Hâtemü'r-rusül olan Muhammed Aleyhisselâm'ın kendisini nübüvvet duvarını tamamlayan son tuğla olarak görmesinin mânâsı üzerine eğilerek, onun ancak Zât-ı İlâhî ile mülâkî olması bakımından bir "tâbî" olduğuna dikkati çekmiş; kendisini, aynı duvarı altın ve gümüş iki tuğla ile tamamlamış hâlde gören Hâtemü'l-evliyâ'nın ise, tüm velâyetlerin Hâtem'i olması nedeniyle altın tuğla mahallinde bulunduğunu ifâde ederek, bu "altın" ve "gümüş" tuğla benzetmesinin Hikmet'in zâhir ve bâtına galip gelişini temsil ettiğine işâret etmiştir:

"Bir defasında Peygamber -sallallahu aleyhi ve sellem-e peygamberlik, tuğlalardan yapılmış bir yapının duvarı şeklinde temsil olundu.

Nitekim duvar onunla -sallallahu aleyhi ve sellem- tekmil olup tamamlanmıştı. O, kendisini tamamladığı bu binâdan ve bu mekânın en yücesindeki tek bir tuğladan başkasını görmedi. Zikrolunan o duvar, onun etrâfını dönüp tamamladığı, bütün işler hakkında, hiçbir şeye ihtiyaç bırakmayan duvardır.

O öyle bir duvardır ki, Peygamber Aleyhisselâm şu buyruğu ile ona işâret etmiştir:

'Bana cennetin yeryüzünde de misli gösterildi.'

Bu duvar, Nübüvvet duvarından kinayedir ki, Peygamber Aleyhisselâm onun imamı olmuştur.

Ayrıca o, iki gayb mânâsını ve cismânî sûretler içinde rûhâniyyetlerin zuhurunu temsil etmesi bakımından Mescid'in de duvarıdır. İşte Peygamber -sallallahu aleyhi ve sellem- risâleti yönünden değil, nübüvveti ve velâyeti bakımından, nübüvvet duvarının kendisiyle tamamlandığı, nübüvvetler ehli üzerindeki en yüksek makamın ve seyyidliğin kendisiyle tamamına eriştiği bu bir tuğladan başkasını görememiştir. Onun tuğlası, şüphesiz bütün tuğlalardan daha yüksek ve yüce idi; onların meziyetlerinin ve mânevî kemâllerinin 'duvar' olması yönünden, vasıfların ve kemâllerin ona ertelenmesiyle tamamlamıştı. O -sallallahu aleyhi ve sellem- bu bir tuğla ile, bütün Enbiyâ'nın ve Rusülü'l-kirâm'ın metbû'u (tâbî olduğu kişi) olduğu için, 'tâbîlik' hükmü nedeniyle öne geçmişti.

O, Cebrâil Aleyhisselâm vâsıtasıyla kendisine vahyedildiği vakit, makam itibariyle değil, Hazret'in yüce Zât'ına mülâkî olmak sûretiyle bir tâbî idi.

Tıpkı Allah-u Teâlâ'nın buyurduğu gibi:

'De ki: Ben ancak bana vahyolunana tâbî olurum!' (A'râf: 203)

Yani ilhamla değil, kelâmla vahyolunana tâbî ve herhangi bir makâmın Hazret'iyle değil, Yüce Hazret-i Zât'la mülâkî olurdu. Nitekim 'gümüş tuğla' tâbiri, Hikmet'in zâhire gâlip geldiğine işâret eder. Buna mukâbil olarak, 'altın tuğla' da Hikmet'in bâtına galebesine işâret eder.

Hâtemü'l-evliyâ'ya gelince; risâlet velâyeti, nübüvvet velâyeti ya da iman velâyeti, risâleti yönünden Resul veli, iman velâyeti yönünden Nebi veli olan, Kâinâtın Seyyid'inin bu kişideki velâyetinin içine dahildir. Zira o, hem risâlet, hem nübüvvet hem de iman velâyetinin Hâtem'idir, hangi kısımla ilgili olursa olsun (mutlak anlamda) o Hâtemü'l-velâye'dir, dolayısıyla o da bu rüyâdan hâlî olmaz." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 68a-68b)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (144)

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- (5)

Muhammed Mahmûd bin Alî ed-Dâmûnî -kuddise sırruh- Hazretleri'nin "Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" adlı şerhinde yer alan "Hâtemü'l-velâyet"le ilgili ifşaatlarına kaldığımız yerden devam ediyoruz.

"Hâtemü'l-Evliyâ"nın
Diğer Peygamber ve Velîlere Nisbeti:

Şeyh Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- Hazretleri "Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" adlı "Fusûs" şerhinde; Hâtemü'l-evliyâ'nın keşif yoluyla kendisini duvarı tamamlayan iki tuğla sûretinde görmesinin, Hâtemü'r-rusül'ün has yolu üzerinde bulunmasından kaynaklandığını beyan ederek, onun kendi vücudunu bu duvarın en yüksek noktasına yerleşmiş halde temâşâ edeceğini haber vermiş ve bunun sebebini şu sözleriyle ifşâ etmiştir:

"Hâtemü'l-evliyâ umumi anlamda değil, has mânâ itibâriyle Peygamber'imiz Aleyhisselâm'ın yolu üzerinde bulunur; meşhur keşfin yerine gelmesinde Resulullah -sallallahu aleyhi ve sellem-e temsil olunan şeyi zikredilen bu Hâtem de görür. Ancak o, Nûr âleminin kalp gözüyle, zikrolunan duvarda, duvarın en yüksek yerinde iki tuğla yeri görür. Peygamber'imiz -sallallahu aleyhi ve sellem-in hilâfına mefhum, ikisinden birinin diğerinden üstün oluşuna göre malûm olan yer hakkında tavsifte bulunursak; o her imamın da imamı olduğu için, tek bir tuğla yerini görür, zîrâ varlık hakkındaki tahakkukun altınından kopup gelmiş, her altından duvarın ancak kendisiyle bina edilebildiği bir tuğladır. O, müşâhedelerin gerçekleştiği vakitlerde, bâtınların ve gümüşten kopup gelen gümüşün sırrına işâret eder; o ise, aslî yoklukta onu tahakkuk etirmek için paylaştırıp ve dağıtıp, tüm kayıtlananların Mutlak Varlık'la zuhurlarının sırrına işâret eder. Dolayısıyla bahsedilen Hâtemü'l-evliyâ, kendisini onların ikisinden en yücesi hakkında haber verilen duvarın noksan iki tuğlasından ikisi olarak görür ve ikisini de tekmil eder, binayı tamamlar ve etrâfını müsâvî kılar, tüm işler hususunda başka hiçbir şeye ihtiyaç bırakmaz. İşte Hâtem'in diğerlerine nisbeti böyledir." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 68b)

Hâtemü'l-Evliyâ'ya Gösterilen
Altın ve Gümüş Tuğlaların Mânâsı:

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- Hazretleri "Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem"inde devamla, Hâtemü'l-evliyâ'nın kendi vücudunu neden duvara iki tuğla şeklinde yerleşmiş olarak gördüğünü ifşâ ederek; gümüş tuğlanın onun aklını, altın tuğlanın ise ruhunu temsil ettiğini açıkça belirtmiş ve onun burada ayrıca kalp gözüyle kendisini, İlâhî Nûr'un tahsis edildiği kimsenin yerine yerleşmiş olarak göreceğini de haber vermiştir:

"Hâtemü'l-evliyâ'nın kalp gözüyle kendisini, İlâhî Nûr'un tahsis edildiği kimsenin yerine yerleşmiş hâlde görmesi de uzak olmaz. Yani o, bütün işlerin kemâle erdiricisi olması yönüyle kendisini; aklını gümüş tuğla yerinde ve rûhunu da altın tuğla yerinde olmak üzere, iki tuğla yerine yerleşmiş olarak görür. İşte Hâtemü'l-evliyâ kendi nefsini, bu duvarı tekmil edip tamama erdiren, zikrettiğimiz bu iki tuğla yerine aynıyla yerleşmiş görür, etrâfını istivâ eder ve böylece İlâhî işlerin hiçbiri hususunda başkasına ihtiyaç bırakmamış olur." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 68b)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (145)

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- (6)

Muhammed Mahmûd bin Alî ed-Dâmûnî -kuddise sırruh- Hazretleri'nin Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"i üzerine yazdığı "Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" adlı şerhinde ortaya koyduğu "Hâtemü'l-velâyet"le ilgili beyan ve ifşaatlarına kaldığımız yerden devam ediyoruz.

"Hâtemü'l-Evliyâ"nın
Duvarda İki Tuğla Yeri Görmesinin Sebebi:

Şeyh Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- Hazretleri "Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" adlı eserinde; Hâtemü'r-rusül'ün nübüvvet duvarında bir tuğla yerini eksik görmesine karşılık, Hâtemü'l-evliyâ'nın neden duvarda eksik iki tuğla yeri gördüğüne işâret ederek; Hâtemü'l-evliyâ'nın zâhirde tâbî olduğu İlâhî hükümleri, Zât kendisine tecellî ettiği vakit Sır'da Allah'tan alması nedeniyle burada da açıkça müşâhede ettiğini haber vermiştir:

"Nebîlerin ve Resûl'lerin Hâtem'inin kendisinden haber verdiği üzere, o tuğlayı tek bir tuğla olarak görmesine karşılık, Evliyâ-i'l-kirâm'ın Hâtem'inin onu, Seyyidü'l-Kevneyn'in gördüğü gibi tek bir tuğla olarak değil de, iki tuğla şeklinde görmesini gerektiren sebep; akıl ve hissetme ile fehmedilen zâhir yönünden, İlâhî hükümler hususunda Hâtemü'r-rusül'ün Şerîat'ına tâbî oluşudur. O da, duvarın en yüksek noktasındaki gümüş tuğlanın yeridir ve o gümüş tuğla yeri de, Ahkâm'ın zuhurlarından yana akıl ve hisle idrâk edilen şeyle ilgili olan Evliyâ-i'l-kirâm'ın Hâtem'inin zâhiridir. Onun Resûl'lerin -aleyhimüsselâm- Hâtem'ine tâbî oluşu, tam bir hissetme ve akılla, zâhir hükmüyle Ahkâm'ın zuhurları hakkındadır. Nitekim Evliyâ-i'l-kirâm'ın Hâtem'i onu Sır'da, vasıtasız olarak Azîz ve Celîl olan Allah'tan alır ki, o karanlıkların keşfinden sonra, Zât'ın eğlenceleriyle münâcaat edilen ve cilveleşilen yerdir. İşte o, zâhir sûretine dâir hükmün tümünü, sırda Allah'tan zâten alır; bu da İlâhî ahkâm'ın zuhûrlarından yana Hâtemü'r-rusül'e tâbîliği hususundaki tam his ve aklın bir toplamıdır.

Nitekim Peygamber Aleyhisselâm'ın intikâli sırasında Sıddîku'l-Ekber'in söylediği söz ona bir nazîredir:

'Her kim Muhammed'e tapıyorsa, bilsin ki o vefât etmiştir. Kim de Allah'a tapıyorsa; şüphesiz ki Allah diridir, ölmez.'

O'na -radiyallahu anh- ulaşan bu işârette, Peygamber Aleyhisselâm'ın almış olduğu şeyi Sır'da Allah'tan aldığı ilân olunmuştur. Sonra o -radiyallahu anh-, Seyyidü'l-Kâinât'tan sonraki İrfân Sultânı olmuştur.

İşte Hâtemü'l-evliyâ da hangi zamanda olursa olsun, îmân ve yakîn gözüyle İlâhî emri, mahlûkların mertebesine indiriliş hâlinde olduğu hâl üzere görür; mahlûklarla emr-i İlâhî'den perdelenmez, bilâkis dâimâ tecelliyâtla beraber olur. Zât kendisine tecellî ettiği vakit, Sır'da Allah'tan almasından ötürü emr-i İlâhî'yi görmesi de uzak olmaz." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 68b-69a)

Hâtemü'l-Evliyâ
Cebrâil Aleyhisselâm'ın Aldığı Kaynaktan Nasıl Alır?

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- Hazretleri "Cevâhirü'l-Kıdem" adlı şerhinin bir başka noktasında, Hâtemü'l-evliyâ'nın bâtında aldığı kaynağın Peygamber Aleyhisselâm'a vahiy getiren Cebrâil Aleyhisselâm'ın aldığı kaynakla aynı olduğu sırrının mânâsını tefsir ederek; vahyin ve ilhâmın bu kaynaktan birbirine nasıl aktarıldığını şu sözleriyle ifşâ etmiştir:

"Hâtemü'l-evliyâ'nın bâtın ciheti hakkında zikr olunan gümüş tuğla mahalli, onun hangi zamanda olursa olsun Sır'da Allah'tan almasıdır. Sebebi; onun bâtını öyle bir kaynaktan alır ki, peygamberlere vahiyle, velîlere ilhamla Azîz ve Celîl olan Allah'ın emrini inzâl eyleyen, Resul Aleyhisselâm'a vahiy getiren Melek de -aleyhisselâm- aynı kaynaktan alır. Şüphesiz ki o, ikrâm hazzıyla, emr-i İlâhî hazretinde Resul'ün bâtınından ona ilkâ olunur; cisimlerle ona maber kılınan halk hazretinde ise zâhirde ona inzâl olur, böylece O'nun vahyini ondan ona nakletmiş olur. İşte bunun için nübüvvetler muhtelif ve bu itibârlarla vahiy de farklıdır; bunu nâzil kılan melek ise birdir, o da Cibrîl Aleyhisselâm'dır.

Ey sâlik! Bu söz hakkında, melekût sırlarından kendisine işâret ettiğim şeyi eğer anladıysan, dünyada ve âhirette sana ayrı faydalar sağlayacak bir bilgi hâsıl olmuş demektir. Seni bu ikrâma sâhip kılan Mevlâ'na şükret!.." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 69a)

Küllî Nûr'un Işıltısı Olan
Diğer Velîlere Nispeti:

Şeyh Mahmûd ed-Dâmûnî -kuddise sırruh- Hazretleri "Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem"inde yer alan Hâtemü'l-velâye ile ilgili son ifşaatında ise; Hâtemü'r-rusül Aleyhisselâm, Âdem Aleyhisselâm su ile toprak arasında iken nebî olduğu gibi, Hâtemü'l-evliyâ'nın da aynı şekilde velî oluşunun sırrını açıkça beyan etmekte ve diğer velîlerle onun arasındaki farkı şu cümlelerle dile getirmektedir:

"Âdem Aleyhisselâm'dan Îsâ bin Meryem ya da Hâlid bin Sinân -aleyhimâsselâm-dan ibâret olan son nebîye varıncaya kadar, Allah'ın kerem sâhibi peygamberlerinden hiçbir peygamber yoktur ki, bu makamda hiçbiri taayyün edemediği için; onlardan herhangi biri Nübüvvet bakımından imdâdını ancak Hâteme'n-nebiyyîn olan Muhammed Aleyhissalâtü ves-selâm'ın mişkâtından (kandilinden) elde etmiş olmasın. O'nun -aleyhisselâm- tıyneti varlığı, yâni cismânî sûreti onların tıynetleri varlığına nisbetle, melekût âlemi değil, mülk âleminde sona bırakılmış ise de; insânî hakikatiyle o melekût âleminde, Peygamberlerin -aleyhimüsselâm- hakikatlerinin taayyününden önce de mevcuttu.

Nitekim o -aleyhisselâm-, bu makâma işâret eden Hadîs'inde geldiği gibi, şöyle buyurmuştu:

'Âdem su ile toprak arasında iken ben peygamber idim.' (Buhârî)

Yâni insânî hakîkat, onun varlığının su ile toprak arasındaki taayyününe dönüşmüştür. Murâd edilen de, gâlip unsurlarla insânî yaratılışın arasıdır. Ancak o, aynı zamanda ateş ve hava da ol-maktadır. Onda gâlip olan unsur ise ateş ve havadır."

"Peygamber -sallallahu aleyhi ve sellem-in: 'Âdem su ile toprak arasında iken ben peygamber idim' sözü sahîhtir; rivâyette ne Âdem, ne su, ne de toprak vardır. O ise, kendisine yakîn ilminin zevki verilen kimsenin yanında, hakkında şüpheye imkân olmayacak şekilde malûmdur. Peygamber'imiz -aleyhisselâm-dan başka peygamberler -aleyhimüsselâm-, Îsâ bin Meryem ve Yahyâ bin Zekeriyyâ -aleyhimâsselâm- dışında, umûmî anlamda velâdetinden, kırklardan sonra, ancak kendi kavimlerine gönderildikleri zaman nebî olmuşlardır. Onların ikisi ise, Âdem su ile toprak arasında iken peygamber olduğu gibi; kırklardan önce, velâdetten sonra nebîler olmuşlardır.

Nitekim Allah-u Teâlâ Îsâ Aleyhisselâm'ın şöyle dediğini beyan buyurur: 'Ben Allah'ın kuluyum, bana kitap verdi ve beni peygamber yaptı.'

Allah-u Teâlâ Yahyâ Aleyhisselâm hakkında ise şöyle buyurmuştur:

'Ey Yahyâ! Kitab'ı kuvvetle tut! Biz sana küçük yaşta hikmetler ve katımızdan bir rahmet verdik, seni temizledik ve takvâ sâhibi kıldık.'

İşte zikri geçen kısımların üçüncüsü olan Hâtemü'l-evliyâ da aynı şekilde, Âdem su ile toprak arasında iken velî idi. Çünkü o da, makamların ve kuşatıcılıkların tümünü kendinde toplaması yönünden, bütün İlâhî Nûr'ların kendisinden çıktığı toplayıcılığın hepsini tümüyle biraraya toplayan bu Küllî Nûr'un bir ışıltısı olduğu için, nebîlerin ve resullerin Seyyid'inin kademi üzerindedir. Onda hiçbir hâl ve makam kayıtlanmaz; bilâkis O'na eşsiz ve benzersizce yöneldiği gibi, bütün Evliyâ-i'l-kirâm'ın kuşattıklarının da üzerinde yürür.

Allah-u Teâlâ şöyle buyurmuştur:

'Ey Yesrîb ehli! Size duracak makam yok, dönün!'

Yâni kevnî hakikatlerin tümünü topladığınız hakikatinize dönün! Bu ise Hakîkatü'l-Muhammediyye'dir. Hakîkatü'l-Muhammediyye'den Hakîkatü'l-Ehadiyye'ye dönün ki, bu, kevnî hakikatlerin kendisinde çoğaldığı Vâhidiyyet hazîresinin de fevkindedir.

Hâtemü'l-evliyâ'nın dışında kalan Evliyâ-i kirâm ise ancak; ilim hakkında mücâhede, Ahkâm'ın gerektirdiği üzere amel, ikâme için lâzım olan zâhirî ve bâtınî temizlikle bu makâmı elde ettikten sonra, velâyet şartlarını tahsil ve tam tahakkuk ettikten sonra velî olmuşlardır." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 69a-69b)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (146)

Ebû Abdullah Muhammed bin Ali
el-Hakîm et-Tirmizî -kuddise sırruh-

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin "Hatmü'l-Evliyâ'" kitabından sonra, İlâhî dâvetin tabakalarını ve Bayraklılar Ashâbı'nı târif etmek maksadıyla kaleme aldığı Hâtemü'l-velâye ile ilgili ikinci müstakil eser olma hususiyetine sâhip olan "Şifâ'u'l-Alîl" kitabının bilinen yegâne nüshası, Beyazıt Devlet Kütüphânesi, Veliyyüddîn Efendi kitaplığı, nr.: 770'te kayıtlı bir mecmuanın içinde yer alır. Risâle hacmindeki eser, aralarında "Hatmü'l-Evliyâ'"nın da bulunduğu Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'ne ait farklı eserlerden oluşan sözkonusu mecmuanın 1b-8b varakları arasında, ilk sırada bulunmaktadır.

Hazret'in, Hâtemü'l-evliyâ'nın temsil ettiği velâyet sınıfı olan "Bayraklılar Ashâbı" başta olmak üzere, konu ile ilgili oldukça mühim ifşaatları bu kitaptan daha önce parçalar hâlinde yayınlanmıştı. Bu sayımızdan itibâren, bu ifşaatları ve daha önce yayınlanmamış ifşaatları da içine alacak şekilde, eserin tümünü bir bütün hâlinde neşredeceğiz...

"ŞİFÂ'U'L-ALÎL" KİTABI

Ebu Abdullah Muhammed bin Ali et-Tirmizî -rahimehullâh- buyurdu ki:

"Hiç şüphe yok ki "Lâ ilâhe illâllah" kelimesi, halk için kalben kendisine itikadı, sözle kendisini itirâfı ve fiilen kendisine bağlılığı gerektirir.

Şu kadar var ki ona kalben itikad; faydalı ve zararlı olanlar dışında, kalpleri ona dâir şaşkınlığa düşüren şeylerin tümünün gücünü gidermeye itikad etmektir. Onu sözle itirâf ise "Lâ ilâhe illâllah" demektir. Ona fiilen bağlılığa gelince; ihtiyaçlar noktasında kurtuluşun, şehvetler noktasında sabrın, ulaşılacaklar noktasında kanaatin ve ibâdetler noktasında boyun eğmenin dışında; tevbeler noktasında sağlamlığın ve rızık noktasında tevekkülün de ona âit olmasıdır. Kulun kendisiyle tatmin olduğu yedi âzâyı da işte ancak bu koruyabilir.

Her kul, bu noktalardan herhangi biri sebebiyle, ondan cerhetmesiyle Allah'ın hukukuna riâyet eder. Ubûdiyet noktasında halk için gerekli olan şey de budur. Onlar bundan hâli değildir; dolayısıyla onlar için, ondan yana herhangi bir uzaklık sözkonusu olamaz. Onu yerine getiren zulümden kurtulmuştur. O, onun huzurunda artık itaatkârlardandır.

Dereceler ehli için, ilâhî akidle hâsıl olan bir kalp ziyâdeliği, dilin onunla tenvir oluşu, Allah'ın katında hatır ve değer büyüklüğü, rızâ ve ihlâsla O'na bağlı bulunma ve mîzanda bir ağırlık bulunduğu gibi; bunun da ötesinde kalplerle Allah'a ulaşma önceliği vardır. İşte ubudiyet budur; halk da bunun için yaratılmıştır. Resuller de bunun için gönderilmişlerdir. Zira Resul'ler de buna dâvet edilmişlerdir.

Allah Azze ve Celle indirdiği Âyet-i kerime'de:

"Ben cinleri ve insanları ancak beni bilsinler, bana ibâdet etsinler diye yarattım." buyurmuştur. (Zâriyât: 56)

Yâni tıpkı yaratılışlarındaki kullukları gibi kullukta bulunan kimseler olmaları için yarattım.

Ve yine şöyle buyurmuştur:

"Resul'üm! Senden evvel gönderdiğimiz her peygambere; 'Benden başka ilâh yoktur, bana kulluk edin!' diye vahyetmişizdir." (Enbiyâ: 25)

Yâni bu kelimeye kalp ile itikad, fiil ile itirâf ve âzâlar ile bağlılık göstererek kulluk etmelerini vahyetmişizdir.

Mahlûkun uyum gösteremeyip, kendisi hakkında farklılıklar sergilediği dinin esâsı budur."

•

"Hiç şüphe yok ki onun hakkındaki ortaklık da farklıdır. Bunu üzerinde toplayabilmek, işte ancak şu âdeme has kılınmıştır:

Bu, Muhammed -sallallahu aleyhi ve sellem-e kadar erişebilen, ondan daha başka bir kimsedir ki; o Allah Sübhânehû ve Teâlâ'yı halkla ilgili tabakalara yükselerek bilir, ancak yaratılışı onlardan daha öncedir.

O, yaratıp meydana getirmesi ile ilgili olan ilâhî terbiyesine her tabakayı yöneltmiş;

"Sizi daha topraktan yarattığı zaman ve henüz ceninler hâlinde iken de en iyi bilen O'dur." (Necm: 32)

Buyurarak; gerek yaratılışlarının, gerek "Ahsen-i takvîm" bir şekilde düzenlenişlerinin, gerek ilâhî hâllerin sarfını bilmeleri ile arınan idrakleri çerçevesinde, tabiî olan terkiblerinin; gerekse göklerin ve yerin yaratıcılığını O'ndan uzaklaştırmanın mümkün olmayışının, onun içindeki muhteşem şeylerin güzelliğinin ve sevap ve ikab dâvâlarının yaratılışının hükümleri hakkında zâhirde kendilerine bir delil ittihaz etmiştir.

Onu ise seçilmeyi yerine getirdiği gün velîler üzerinde bambaşka kılmış; ululuğunu izhar edip onu diğerlerinden üstün yapmıştır. O da O'nun adâletini düzeltip dengeler; O'nun üstünlüğünü, lütfunu ve keremini açığa çıkarır ve bu halka yeryüzünde O'nun tecdîdini neşreder.

İşte onlar O'nun kabzasında (himâyesi içinde) hareket ederler; O'nun ismiyle ürpererek, O'nun nimeti hakkında bir sâhiplik elde eder ve O'nun mülkünü ellerinde tutarlar. Yakînden bol hisseleri bulunur.

Diğer yaratılanların ona iştirâki daha farklıdır; onlar ancak onu kendilerine sirâyet ettirmiş olurlar.

O'na has kılınan ise ayrıdır. Onlar sadece O'nun velîleri olmuşlardır; o ise O'nu bilme hususunda geçmişe havâle edilerek, Allah tarafından onlardan daha öne geçirilmiştir.

O, onun velâyet'ini kendi Makâdir'inde, yâni takdir vaktinde açığa çıkarmış; Tedbîr'i hakkında da kendisini, yine onunla ilgili bir sırra göre arındırmıştır.

Onların sığınağını cennet kılmış; onu ise nimetiyle doldurup, her dereceyi onunla ortaya çıkarmıştır." (devam edecek)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (147)

Ebû Abdullah Muhammed bin Ali
el-Hakîm et-Tirmizî -kuddise sırruh- (2)

"Şifâu'l-Alîl" kitabına, geçen ay kaldığımız yerden devam ediyoruz:

"Dikkat edilirse her iki derece arasında da farklılık vardır. Şu halde ona aynı zamanda, ilâhî bir müjde neden tahsis edilmiş olmasın?

Resulullah -sallallahu aleyhi ve sellem-den rivayet edildiğine göre şöyle buyurmuştur:

"Cennetler yüz derecedir. Onun en yükseği semâdan Arş'a kadar uzanır. En yakını ise Firdevs'tir ki, o cennetin kavşağıdır."

Bir Hadis-i şerif'te de şöyle buyurulmuştur:

"Şüphesiz ki Adn cenneti Rûm'a kadar uzanır. Firdevs'ler ise Arab'ın ortasındadır."

"Firdevs ve Adn Rahmân'ın yurtlarıdır. Adn'i kendi eliyle günyüzüne çıkarmış, bizzat kendi kudret eliyle yaratmıştır. Onun özü, cennet ehli için, içinde birtakım zerâif ve hediyeler bulunan Naîm cenneti'nin kaynağıdır. Bu cennetlerin şehri ise Adn'dir. Adn de, içinde Vesîle derecesini bulunduran, Rahmân'ın bir köşküdür. İkisinin arasında herhangi bir şey yoktur."

Her derece âmellerine göre ehli arasında taksim edilir. Dolayısıyla onların âmelleri çok, cennetten nasipleri de oldukça boldur. Şu kadar var ki, dereceler hususundaki yükseklik de iman akdinin sıhhati, safveti ve hâlisliği nispetindedir. Bu da, Resulullah -sallallahu aleyhi ve sellem-in Muâz bin Cebel -radiyallahu anh-e söylediği şeyle tahakkuk etmiştir.

Ömer bin Ebî Ömer el-Afîr el-Mısrî'nin Abdullah bin Ukbe'den -ki o İbn-i Hey'e'dir-; onun Hâlid bin Ebî İmrân'dan, onun Ebî Ayyâş el-Muâfirî'den, onun da Muâz bin Cebel -radiyallahu anh-den bize bildirdiğine göre, o bununla ilgili olarak şöyle söylemiştir:

"Resulullah -sallallahu aleyhi ve sellem- beni Yemen'e göndereceği vakit: 'Bana bir tavsiyede bulun yâ Resulellah!' dedim; 'Dinini hâlis kıl, az bir âmelle iktifâ et!' buyurdu."

Onlar, hem kendilerine farz kılınanlara gösterdikleri devamlılık nispetinde âmellerini tam ve eksiksiz olarak yerine getirirler; hem de O'nun çizdiği ve O'nun yasak kıldığı ilâhî hudutlara göre âzâlarını korurlar. Bu kalplerdeki şey bu nefislerden zuhur ettiği için; bu onların, O'nun hükümleriyle büyük ve küçük, çok ve az, sevimli ve çirkin hallerin sarfına göre, ne şekilde imtihana çekildiklerini de bildirir. Zirâ onların hepsi, Allah'a imanın kalbindeki sınırlarını buna göre izhâr edecektir.

•

Âdemoğlunda mevcut bulunan hasletlerin yedisi; şehvet, gazap, rağbet, korku, şek, şirk ve dünya sevgisidir. Bize göre bu şeylerle donanmış olan nefisler, kulun kalbindeki imânı yakıp kül eder ve kalp artık onlarla vasıflanıp her şeyi tutuşturmuş olur.

Onun içinde nefsin şehvetlerinden ne ki varsa, tümüyle zevâl buluncaya kadar kalbin tasfiyesini çoğaltıp; onu şiddetli bir biçimde yakıp eritecek olan o marifet nûru da birdir. Bu hasletler ise; içinde toprak cinsinden ne ki varsa tümüyle ondan giderilinceye kadar her yanı kuvvetli bir ateş olan ve onun erimesi için gerekli olan en şiddetli harâret kendisinde bulunan, gümüşten bir cevher gibidir. Tekrar sâfiyetiyle kalıncaya, basılmak için düzeltilinceye, peynir kıvâmına gelip bükülebilir oluncaya ve bezemede kullanılıncaya kadar erimeye ve sâfileştirilmeye devam eder. Bu ise ondaki kaplamanın kalabilmesi içindir. İşte kalp ve nefsin temsili budur.

Şu hâle göre nefis, göğüste toplanan ve onun içinde hüküm sürmesini sağlayan, bahsettiğimiz bu şeylerle iç içedir. Hepsini yakan, silip süpüren, ondaki bu şeyleri dağlayıp kül eden ve kendini açığa vurabilmek için onu gönlünden defeden îman ise kalbin içindedir..."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (148)

Ebû Abdullah Muhammed bin Ali
el-Hakîm et-Tirmizî -kuddise sırruh- (3)

"Şifâu'l-Alîl" kitabına, geçen ay kaldığımız yerden devam ediyoruz:

"İnsanlar da kazandıkları derecelere göre bu mevkilerdedir. Her derece sahibi ona kavuşarak kendi nihâyetine ermiş ve kendisine âit bir makam elde etmiştir; âzâları ile amellerde bulunarak, kalbini tasfiye etmek sûretiyle, emir ve nehiy hususunda Rabb'ine ibadet eder. Nefsinden bu şeyleri yok edip kalbini tasfiye ederek eriştiği şey, onu cennetteki derecesine de eriştirir. Çünkü o toprak cinsindendir.

Halk, ondan önce onun, kendisini onunla ilgili olarak öne geçiren ameline göre; o hususta kendisine taksim edilen makâmı olan bu derecenin toprağı ile değil, imanla Rabb'lerine vâsıl olurlar. Onların bu husustaki misâli, gümüş mâdeninden çıkarılmış bir cevher gibidir. Bunun ise; dışında toprak, içinde gümüş vardır. Toprağı ondan giderilip kazınarak, gümüşün sâfiyeti ortaya çıkarılıncaya kadar, diğerinden sonra hemen bir defâda (tasfiyesi) bitmez. Daha sonra darp evine konulduğu zaman, sikke hâline gelebilmesi için; düzeltilinceye, yumuşatılıncaya ve kendisindeki yazı tespit edilinceye kadar, eriştiği tasfiyeden sonra bir kez daha tezyîn edilir.

Bu bembeyaz dirhem ise her yerde kabule uygun ve geçerlidir.

Dolayısıyla kendisine şiddetli bir imân nûru yerleştirilen her mümin de tasfiye edilmiş ve içindeki tüm topraklardan sıyrılıncaya kadar, şehvetlerinin zevâle ermesi çoğalmış olur.

Bu ise, O'nu kalbiyle bilmenin kendisine kazandırdığı bol hisseyi karşılayan en bol imân ile yarın Allah-u Teâlâ tarafından öne geçirilmiş olur. O'nun yarınki hissesi de yakınlık derecelerinin en yükseği olur.

•

Diğerinin içine O'na karşı, yalnız kendisindeki mâsiyetin erimesini yerleştirecek bir imân yerleştirilmiştir O'nun emri ve nehyi ile meşgul olup, akşam ve sabah O'nun emir ve nehyini ikâme ile rahata erişir. Yarın onu öne geçirecek olan da O'nun cennetiyle rahata erişmektir.

İlkinin içine ise O'na karşı, dünya ve âhiret şehvetiyle ilgili toprak cinsinden olan tüm şeylerin zevâlini içine yerleştirecek bir iman yerleştirilmiştir. O'nunla meşgul olup, akşam ve sabah O'nunla rahata erişir. Tıpkı elde ettiği pay gibi, O'ndan gayrısına iltifat etmeme işiyle ilgili meydanda da o bir kahramandır. Ona erişmeyi gâye edinmediği için yarın onu öne geçirecek olan ise; likâsı ve yakınlığı ile O'nunla rahata erişmektir.

•

İşlerinde sıdkı ikâme ve kalbi ilâhî dereceler içindeki bu menzile eriştirme ile ilgili gayretleri; onun içinde derece derece terakkî etmeleri ve ahlâkı tasfiye ve kalpleri temizleme hususunda çaba sarfetmeleriyle, geçmişteki herhangi bir sâlihin bu hâli onlarda da devam eder. Kendilerindeki ilâhî nimetle bunu öğreninceye kadar; Allah'ın haşyeti, zelil düşme, O'nun hükmüne boyun eğme, O'nun emrine teslim olma, dünyadan ve onunla meşgûliyetten yüz çevirerek O'na doğru koşma ve Rabb'ine doğru yönelme de onlarla zuhur eder.

Onlar ise dünya metâına muhabbeti âdetâ damarlarıyla içmiş; onun ahlâkları ile ilgili şeylerden dolayı kalpleri sersemleşmiş ve işe yaramaz hâle gelmiştir.

•

Onlar, oruç ve namaz gibi zâhiri bir ibadete ve rükünlerine uygun diğer ibadetlere yönelerek, ayıpların zâhiri olanını bırakır ve bâtıni olanlarını terkederler. Zâhirlerini bununla süsleyip, ona, zâhidliğin zâhirine göre boyun eğdikleri bu ahlâkı yüklerler.

Onların ise kalpleri dünyanın değersiz işleriyle, onun hırs ve aldatmacasından ileri gelen arzusuyla; zâhiri ibâdete göre, vâsıliyyetin bir şubesi olan bâtındaki ulvîliği taleple, mevkî ve makam kazanmakla ve hud'a ve hîle ile onu ele geçirmekle dolup taşmıştır.

•

Onlar Allah'ın yeryüzündeki emînleri ve nasihatçılarıdır, halkın bu hâline nazar ederler. Ümmetin gönüllerindeki musîbeti söndürüp, onlara bu dini yerleştirir ve öğretirler. Muhâliflerin ve câhillerin devrinde, bahsettiğimiz şeyle hepsini yetiştirirler. Namaz ve oruç gibi zâhirî amellerle ve diğer iyi amellerle halka da bunu buldururlar. Onları zâhirî ayıplardan kurtarıp, kapıdan O'na kaçırır ve cennet nimetlerini ve sevâbını talep ettirirler.

Akıl onunla ilgili herhangi bir durum hakkında, kendisindeki; buğz, ihânet, düşmanlık, kıskançlık, büyüklüğü talep, insanların üzerinde mevki isteği, hayatı sevmek, anılma ve övülme sevgisi, fakirlik korkusu, rızık hakkında güven azlığı, takdire öfkelenmek, fakirlikten kurtuluş, kibir, gazap, hased, riyâset sevgisi, düşmanlık, buğz, tamâ, korkaklık, rağbet, hırs, cimrilik, bahillik, zenginlikleri nedeniyle zenginlere tâzim, fakirlikleri nedeniyle fakirleri küçümseme, gevşeklik işâretleri, Allah'ı sevmeleri nedeniyle insanları sever görünüp, kendisinden uzaklaşınca onu çirkin görmek, övünmek için dünyalık toplamak ve çoğaltmak, ödleklik, dünya hakkında çekememezlik, övünme, riyâ, gizli riyâ, büyüklük taslayarak Hakk'tan yüz çevirmek, ne olduğunu bilmediği bir şey hakkında lâfı gevelemek, çok konuşmak, boş konuşmak, mideyi gereksiz şeylerle doldurmak, vurdumduymazlık, alçaklık, ezâ, hâllerde tutarsızlık, işleri benimsemek, işlerde iktidar, mahlûklara karşı süs, müdâhane, şaşkınlık, yüceltilme sevgisi, yapmadığı şeyle övünmek, kendi nefsinin ayıplarına rağmen halkın ayıplarıyla uğraşmak, nimeti unutmak, nimeti Veren'i zikretmeyi terk, Allah'ın ihsânı karşısında körlük, kalpte üzüntü ve korku bulunmamak, en küçük nimeti bile nefse bağlamak, Hakk için yardımı terk, düşmanlara sır vererek dostlar kazanmak, verilen şeyin alınmasından emin olmak, hevesini, işlerinde onu ortak kıldığı taktirde bırakmak, hevâ ve hevese boyun eğmek, söz söyleme arzusu, gizli şehvet, itaatten eziyet duymak, aşağı düşmekten kaçınmak, ululuğu talep, tuzak, hıyânet, işi uzatarak hîle yapmak, zorlamak, nefsi büyütmek, halkın gözündeki yerinden düşme korkusu, kendi sözü reddedilince nefsi sahiplenme yoluna gitmek, Allah için olmayan yüksek iltimas, kasvet, ahlâksızlık, kalben öfke duymak, gaflet, eminlik, kötü ahlâk, dünya ile rahatlamak, ondan ayrı kalınca hüzün duymak, yaratılmışlarla ünsiyet, onlarla görüşmekten uzak kalınca hırçınlaşmak, söz içinde kendini göstermek, eli sıkılık, cefâ, aç gözlülük ve saldırganlık, acelecilik, hiddet, sözü uzatmak, hayâ azlığı, merhamet azlığı... gibi bâtıni ayıplardan dolayı şaşkınlığa düştüğü an, onlardan herhangi biri buna yönelince, yaptığı her amelin kazancını elde edebilir.

İşte bu, âdemoğlunun damarlarında adetâ onu zehirleyen bir yılandır ki; bu zehir onun kalbinin üzerinde bütünüyle toplanır. Dolayısıyla artık burada hangi iman kalır? Bunun içindir ki onda muttakîlerin fiillerinden, sözlerinden, hidâyetlerinden ve yollarından yana bir acziyet görünür. Onların sözü muttakîlerin sözü, fiili zâlimlerin fiilidir. Onların bu taşkınlıklarının hiçbiri târife dahi sığmaz. Zirâ Allah onları bağışlamaz ki, o İlâhî nûrların tedavi edici koruyuculuğunu elde edebilsin…"

(devam edecek)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (149)

Ebû Abdullah Muhammed bin Ali
el-Hakîm et-Tirmizî -kuddise sırruh- (4)

"Şifâu'l-Alîl" Kitabı'na kaldığımız yerden devam ediyoruz:

"Sözde hidâyete erdiği düşünülen kişinin nefsinin, daha sonra Sâdâtü'l-Enbiyâ'nın; iyilik, cömertlik, eli açıklık, yumuşaklık, hayâ, emredileni yapmak, güzel huy, takdir edilene rızâ göstermek, rızık hakkında vaadedilene güvenmek, Allah-u Teâlâ'nın minnetini görmek, tevekkül, takvîd, O'nun işine teslimiyet, her şeyden kesilip O'na doğru yönelerek O'nunla meşgul olmak, vakarlılık, huşû, alçakgönüllülük, şefkat, merhamet, taltifte bulunmak, rezânet, sıyânet, tâfî, nezâhet, inâbe, şevk, heybet, muhabbet, sürûr, Allah ile ünsiyet, göğüs genişliği, O'nun işine tâzim, O'nunla iclâl, kalbi korumak, Rabb'i murâkaba etmek, işlerde kalbin hallerini sergilemek, O'nun tedbîri hakkında Allah ile birlikte güzel ahlâk, O'nu tesbîh etmesini gerçekleştirecek olan bu husustaki uzun tutsaklıkla kalbi yakmak, kötü âkıbet korkusu, makam korkusundan dolayı kendi makamından yüz çevirmek, Hâlık için zillete düşmek, hallerle ilgili arzuyu terketmek, Allah için tevâzu elbisesini giymek... gibi ahlâklarından âciz olduğu görülür.

O gıybet etmeden oruca, veseveseye düşmeden namaza, iç geçirmeden, mırıldanmadan, itirâz etmeden yâhut şâibeye düşmeden sadakaya, söylenmeden Hacc'a, büyüklük taslamadan cihada, herhangi bir kimseye işittirmeden ve göstermeden iyi amellere yönelmez. Bunlarla tatmin olunca daha da bir acâipleşir! Allah'a döneceği ve hükmün verileceği gün için, kendine Allah'tan başka vâsıtalar edinir.

Nitekim ele geçirmesi yasaklandığı hâlde, kendini dünya kırıntılarını çoğaltma arzusuyla meşgul eder. Şükrüyle ilgili olarak da, yine bir yasağı elde etmekle iştigâl eder. Onun meşgalesi; günahlarının musîbetlerinden, uğraştığı nefsânî ayıplarından ve kendisini öne çıkaran hevâsından kaynaklanan herhangi bir kuvveti kendine isâbet ettirmektir. O kendisinin neden yaratıldığını ve niçin yaratıldığını; işinin ve âkıbetinin ne olacağını hiç düşünmez; ondan yana da bir yanılgı içindedir!

Allah-u Teâlâ'nın öğütlerini ayakta tutan Allah'ın dâvetçileri ise, onu görerek O'na dâvet ederler.

Allah-u Teâlâ indirdiği Âyet-i kerime'de şöyle buyurmaktadır:

"İçinizde insanları hayra çağıran, iyilikleri emreden, kötülükten sakındıran bir topluluk bulunsun. İşte onlar gerçek kurtuluşa erenlerdir." (Âl-i imrân: 104)

Onlar, kurtuluşu vaadettiği ve kendilerini hayra dâvete nispet ettiği kimselerdir.

•

Dâvet iki kısımdır:

Biri O'nun, indirdiği Âyet-i kerime'de;

"Rabb'inin yoluna hikmetle, güzel söz ve nasihatla dâvet et." (Nahl: 125)

Buyurduğu gibi; kendilerini hayra ve Allah yoluna dâvetçi kıldığı sınıftır.

Biri de O'nun, tıpkı;

"De ki: İşte benim yolum budur. Ben Allah'a dâvet ediyorum. Ben ve bana tâbi olanlar basîret üzerindeyiz. Allah'ı noksan sıfatlardan tenzih ederim, ben müşriklerden değilim." (Yûsuf: 108)

Buyurduğu gibi, Allah-u Teâlâ'nın dâvetçisi olan sınıftır.

Allah yoluna dâvet eden kimsenin durumu; nefsin ayıplarını ve âfetlerini beyan etmek, dünya hakkında zâhidliği bildirmek, işlerinde sıdkı ikâme ettirmek ve ubûdeti öğretmektir.

Allah'a dâvet eden kimsenin durumu ise; O'nun nimetini neşretmek, minnetinden bahsetmek, O'nun üstünlüğünü yaymak, yüceliğini zikretmek ve Allah'ı Vahdâniyyet'i hususunda tenzih etmektir.

İşte bu da ancak, Muhammed -sallallahu aleyhi ve sellem- e tâbi olan ve O'nun yolu üzere Allah'a ulaşmak için mücâdele vererek O'na biat eden için geçerlidir.

•

Peygamberlerin yolu velilerin yolundan başkadır. Peygamberler O'nun dilemesiyle himâye edilmeye ehildir; veliler ise O'na yönelmeleriyle O'nun hidâyetine ermeye ehildir.

Nitekim O, indirdiği Âyet-i kerime'de bunu beyan ederek şöyle buyurmuştur:

"Allah dilediği kulunu zâtına seçer, kendisine yönelen kimseye de hidâyet eder." (Şûrâ: 13)

O seçtiği kimsenin kalbini kendine doğru çeker, sonra da onun kalbini, kendisine çekeceği bir yol üzere kendisine doğru seyrettirir. O'na yönelen ise, kendisine O'na yönelme yolunu açarak hidâyetine erdirdiği bir kimsedir. Peygamberlerin yolu tahsis edilme yolu, velilerin yolu ise; tâ ki O'na vâsıl oluncaya kadar, kalpleri tathir ve ahlâkı tasfiye ile, sıdk ve bağlılık üzere kullarına meşru kıldığı lütuf yoludur. Peygamberlere onları nefisleri yoluyla değil, çekilmeleri yoluyla sirâyet ettirir. İşte peygamberlerle velîler arasındaki fark budur.

Sonra bir de O'nun, velilerden sırf kendi hizmetinde bulunmaları için kendilerini seçip temizlediği, Allah-u Teâlâ'ya dâvet eden, yarın mahşerde velilerin saflarının öncülüğü ile kendisini senâya da ehil kılacağı bir "Bayraklılar ashâbı" vardır ki;(*) onlar peygamberlerin yolu üzere kendilerini seçtiği "Hassü'l-hâs"; yâni "Seçkinlerin de seçkini" dir. O kalplerini onların yolu üzere kendisine çekip de seyrettirdiği için, cezbe ile onları kendisine seyrettirir, sonra da onları nefsen bu yol üzerinde yürütür.

Onlar peygamberler ve veliler arasında, kendilerinden başkalarını ikâme ederler.

Onlar, neredeyse peygamberlerin yakınına kadar ulaşmışlık üzeredir, diğer veliler de onun idrak ve anlayışı üzerindedir.

Onların uykusu da, uyanıklığı da çok büyüktür. Onlar bu lütuf yoluyla seyrettikleri için peygamberlerin yolunu da görürler. (devam edecek)

(*) Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin burada işaret ettiği "Bayraklılar ashâbı" sınıfını ve burada vasıflarını zikrettiği, onların öncüsü olan zâtın alâmetlerini bir Hadis-i şerif'lerinde açıkça beyan ederek şöyle buyurmuşlardır:

"Mehdî'nin çıkış alâmetlerinden bir tanesi de; batıdan, başlarında Kinde kabilesinden ayağı sakat bir adamın bulunduğu Bayraklılar'ın çıkmasıdır."

Nuaym bin Hammâd'ın Ka'b -radiyallahu anh-in senediyle rivâyet ettiği bu Hadis-i şerif için, bakınız: Suyûtî, "Kitâbu'l-Arfi'l-Verdî fî Ahbâri'l-Mehdî", 7/13, Süleymaniye Ktp. Cârullah Efendi, nr: 1494, s. 99.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin burada sıraladığı vasıflar Hâtemü'l-evliyâ'ya âit olduğuna göre, bu Hadis-i şerif'te alâmetleri zikrolunan zâtın da Hâtemü'l-evliyâ olduğunda hiçbir şüphe yoktur.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (150)

Ebû Abdullah Muhammed bin Ali
el-Hakîm et-Tirmizî -kuddise sırruh- (5)

"Şifâu'l-Alîl" Kitabı'na geçen aydan kaldığımız yerden devam ediyoruz:

"İşte onlar, kalplerini kendi vahdâniyyet'inin içinde boğduğu ve kendilerini eşyaya karşı ferdleştirdiği "Münferidler"in arasındadır.

Ayrıca onlar, Resulullah -sallallahu aleyhi ve sellem-den rivâyet edilen "Muhaddes"lerdendir.

O şöyle buyurmuştur:

"Sizden önceki ümmetlerde muhaddesler vardı. Şâyet ümmetimde de böyle kimseler varsa, onlardan biri de Hattab oğlu Ömer'dir." (Buhârî)

Bunu bize Abdülcabbar İbnü'l-Alâ Süfyan İbn-i Aclân'dan, o Sad bin İbrâhim'den, o Ebu Seleme'den, o Âişe -radiyallahu anhâ-dan, o da Resulullah -sallallahu aleyhi ve sellem-den bildirmiştir.

Allah kendisine rahmet etsin, babamın; Hasan bin Savvâr'ın Abdülâziz İbnü'l-Mâcişûn'dan, onun Sâlih bin Kisân'dan, onun İbn-i Şihâb'dan, onun da Sâlim bin Abdullah'tan bize bildirdiğine göre, şöyle söylemiştir:

"Ömer zikredildiği vakit İbn-i Ömer de vardı; dedi ki:

'Allah'a yemin ederim ki Ömer'in, bulunduğu beldelerde Hakk olan şey dışında, hiçbir şey için aslâ dudağını kımıldattığı görülmemiştir.'"

Nitekim İbn-i Abbâs'ın da;

"Senden önce gönderdiğimiz hiçbir resul, hiçbir nebî..." (Hacc: 52)

"Ve hiçbir muhaddes yoktur ki.." şeklinde bir kıraatte bulunduğu rivâyet edilir.

Çünkü bu da, O'nun kendi dilemesinin bir karşılığı olarak kendilerini seçtiği; kendileri için bu kerâmeti bâriz kıldığı, peygamberlerle veliler arasındaki tabakadır.

Onlar O'nun kabzasında (himâyesi içinde)dir; O'nunla işitir, O'nunla görür, O'nunla düşünürler, hâllerinde de O'nunla tasarruf ederler. O da onları kendi hâllerini görmekten, nefislerini hatıra getirecek şeylerden ve hevânın gölgesinden alıkoyarak hareket ettirir. İşte Muhammed -sallallahu aleyhi ve sellem-in tâbileri de onlardır.

Nitekim şöyle buyurulmuştur:

"De ki: İşte benim yolum budur, basiret üzere Allah'a dâvet ediyorum." (Yusuf: 108)

Yâni bana gösterilerek O'na dâvet ediyorum.

Devamla şöyle buyuruldu:

"Ben de, bana tâbi olanlar da!" (Yusuf: 108)

O'na tâbi olandan başkası Allah'a dâvet etmiş sayılmaz.

Ve buyuruldu ki:

"Allah'ı noksan sıfatlardan tenzih ederim, ben müşriklerden değilim." (Yusuf: 108)

Rabb'i şirkten tenzih, O'nu yüce tutmak ve zikrettiğimiz şeye göre; hâllerini görmekten, nefsi hatıra getirmekten ve hevânın gölgesinden uzaklaşmaktır.

İşte onlar Âyet'ten konuşmaları, O'nun tedbirini keşifleri, O'nun ferdâniyyet'ini zikretmeleri ve nefislerinin İlâhî nimetler karşısındaki şımarıklıklarına ve âfetlerine, dünya hayatının ayıbına, aldatmacasına ve gurûruna karşı; kendileri hakkında gerek amellerinde, gerek yükselişlerinde, gerekse derecelerinde kalplerinin sıdkını talep edip, Allah-u Teâlâ'nın verdiği nîmetleri zikredip, kendisine gelen İlâhî vergiler karşısında nefsi tasfiye hususunda devamlılık göstermelerine nispetle, hikmet ve güzel öğütle basirete ve Allah'a dâvete de ehildirler, başkalarını da O'nun yoluna dâvet ederler. Onlar O'nun tahsîsine ehildirler.

İlk sınıf O'nun dininin kumandanları ve eminleridir. Zayıf imana müptelâ olanları O'nun ilmine dâvet ederler ve aynı zamanda yarattıkları üzerine Allah'ın bir hüccetidirler.

İkinci sınıf da O'nun dâvetçileri, hakîmleri ve idârecileridir, O'nun nimetini telkin ederler.

Üçüncü sınıf ise târife sığmaz!..

•

Bu âsârdan herhangi bir şeyi talep eden; Kur'an'ın zâhirî açıklamaları ile ilgili olan herhangi bir şeye nazar edip, helâl ve haram hususunda onu idrâk edebilen kimselere gelince; onlar da Allah'a dâvetten uzak değildirler. Hiç şüphe yok ki onlar da Allah'ın kulları arasında, dünyaları hakkında biribirlerine düştükleri herhangi bir şeye göre onları birbirinden ayırt eden "Ulemâ bi-emri'llâh"; yâni "Allah'ın işini bilenler"dir; onların arasında Allah'ın hükmünü ikâme ederler. Onlar, bu dine göre ikinci derecededirler.

•

Abdülcabbar bin İbnü'l-Ûlâ ile; Süfyan'ın, Zekeriyâ bin Ebî Ziyâde'den, onun Ali İbnü'l-Ekmer'den, onun Ebî Cahîfe'den, onun da başkasından merfû olarak bildirdiği, Resulullah -sallallahu aleyhi ve sellem-den gelen şu rivâyetle de bizim söylediğimiz şey tahakkuk eder:

"Âlimlere sor, hikmet sâhipleriyle dost ol, büyüklerle otur!"

Sâlih bin Abdullah'ın bize söylediği, Yahyâ bin Zekeriyâ'nın babasından, onun Ali İbnü'l-Ekmer'den, onun da Ebî Cahîfe'den bize bildirdiği cihetle; Muhammed bin İsmâil el-Ahmes'in, İshak bin Rebî' el-Üsfûrî'nin, Ebû Mâlik en-Nehâî'nin Seleme bin Küheyl'den, onun da yine Ebî Cahîfe'den bize bildirdiğine göre de, o şöyle söylemiştir:

"Resulullah -sallallahu aleyhi ve sellem- bana şöyle buyurdu:

"Âlimlere sor, büyüklerle otur, hikmet ehliyle konuş!"

O ona, âlimlere Allah-u Teâlâ'yı hudûdu ve hükümleri hakkında tanımak üzere, âdetâ takvâyı sormasını söyler gibi değil midir?

İşte "Hikmet sâhipleriyle hemhâl ol, büyüklerle otur!" buyurması da tıpkı bunun gibidir. Zirâ onlar, sendeki her gizli hastalığı senden giderip yok eder.

Bunlar O'nun rahmetiyle yaratıldıkları, O'nun lütfu hakkında konuştukları ve O'nun nezih yakınlığı ile arındıkları için; Allah'ın kibriyâsının içinde büyümüş, Allah'ın azâmetiyle "Azîm"leşmiş bir topluluktur.

Aynı zamanda onlar, "Hikmetü'l-ulyâ" ehlidir.

İlim, "İlm-i billâh: Allah'ı bilme" ve "İlim bi-emrillâh: Allah'ın işini bilme" olmak üzere iki olduğu gibi; hikmet de ikidir.

Her ilmin bir hikmeti vardır. İlim zuhur eden şey, hikmet ise onun bâtını olan şeydir. Dolayısıyla ilim iki olduğu gibi, bunun için hikmet de ikidir: O'nu bilmenin hikmeti -ki bu "Hikmetü'l-ulyâ"dır-; O'nun işini, tedbirini ve sanatını bilmenin hikmeti."

(devam edecek)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (151)

Ebû Abdullah Muhammed bin Ali
el-Hakîm et-Tirmizî -kuddise sırruh- (6)

"Şifâu'l-Alîl" Kitabı'na geçen aydan kaldığımız yerden devam ediyoruz:

"Peygamberlerin yolu üzere seçilerek O'na çekilen "Büyükler", O'nun "Hikmetü'l-ulyâ"sına kadar ulaşırlar. Velilerin yolu üzere O'na seyredenler ise; dünya, nefislerin ayıpları ve gerek O'nunla ilgili işler, gerekse ilâhi vergiler hususunda sıdkı bilme hikmetine ulaşırlar.

"Büyükler" olan öncekiler, O'nun ferdâniyyeti ile dirilmekten bahseden, O'nun vahdâniyyetine nazar eden, O'nun kabzası (himâyesi) içinde hareket eden, hallerinde ve işlerinde O'nun adına kullanılarak kendilerine nazar edilen bir topluluktur. Muhammed -sallallahu aleyhi ve sellem-e; kendisine karşı tazim, yüceltme, itminanla güven duyma, sıdk-ı tevekkül, hüsn-i zan, beklentilerinin büyüklüğü ile; gerek bağlılıkları, gerek temizlenmeleri, gerek arınmaları, gerekse ayrılmaları hususunda, kendi yolu üzere biat edenler de onlardır. Ayrıca onlar, yakınlık menzillerinden ve has meclislerden kendisine muttali olmak suretiyle, O'nun halk içindeki tedbirini de onunla kavrayarak; sekîne ile ona sadâkat gösterir ve vakar ile onu korurlar.

Allah'ın işini bilenlere gelince;

Onlar ise kullar için helâl ile haramın arasını ayırırlar. Ateşin içine üşüşenlerin elini bu kızgın ateşin içine dalan beyinsizlerden çekerek, onları ondan sakındırırlar.

Ayrıca onlar, "Faslu'l-hitap"la hükmedenlere de işâret ederler.

O da Allah-u Teâlâ'nın, üç şeyi kendisinde toplayan Dâvud Aleyhisselâtü Vesselâm'ın durumu ile ilgili olarak zikretmiş olduğu şeydir.

Şöyle buyurmuştur:

"Biz ona Hikmet'i ve faslu'l-hitab'ı verdik."

"Nübüvvet"; Zâhiren ve bâtınen Allah'ı bilmektir. "Hikmet"; sıdk ve sâfâ iledir. "Faslu'l-hitab" ise emir ve nehiyler hususundaki hükümleri öğrenmektir. İşin zevâle ermemesi ise ancak, bundan dolayı Allah'a ve O'nun nimetine hamdetmekle gerçekleşir.

•

Onlardan her sınıf; ahidleri bozuluncaya, müddetleri doluncaya, kalpleri katılaşıncaya, fitneler zuhur edinceye, dünyaya meyledip halkın kalplerine onu sevdirinceye, yakînleri yok oluncaya, sıdkları ortadan kalkıncaya, fesad gâlip gelinceye, âlimler kabzedilip ilim ortadan kalkıncaya, bu ilmin zâhiri ile ilgili herhangi bir şeyle ziynetlenip de kavrayanın ayıplandığı devir yetişinceye kadar; kimilerinin bu dîne göre üstünlüğünü ve ileriliğini, kiminin ikrâr etmesiyle bilinmiş olur.

Diğerleri ise sâdece bu haberlerin senedlerini ezberleyip, sûretâ onun râvilerini sıralar, kişileri suçlar ve onu uydurma sayarlar. Dolayısıyla da onların onu ve lâfızlarını gözönünde tutmalarını engellerler. Hadis'in umûmî olarak mânâsının geçersiz olduğunu söyleyip, kaç Hadis'i de geçersiz hâle getirirler. Şahısları: "Filân filândan dolayı tutarsızdır!" diye suçlamaya yönelerek, bunu yok olmaya terkederler; sonra da onlara (bunu) onun uydurduğu bir şey olarak gösterir ve dine, O'nun ehline ve erbâbına karşı süsleyip püsleyerek onu yutturmaya çalışıp, bunların hepsini inkâr ederler. Hasedle yanıp tutuşurlar ve herhangi bir şey hakkında birbirlerine karşı alevlenerek, kendi aralarında bazısı bazısını tan eder.

Ayrıca onlar, bu ilimden uzaklılarından kaynaklanan herhangi bir şey nedeniyle, emsâllerine göre geri plânda da kalmayıp Allah'tan başkası için amel işlerler. Şu kadar var ki, muvaffakiyete ve söze gelince de, onlardan herhangi birini görünce başının üstüne çıkartır. O, kendisine verilen ve yanında hâsıl olan bir şeyle ilgili olarak, herhangi bir kimseye ayak uyduramadığı taktirde taaccübe düşer. Dinin esaslarıyla ilgili herhangi bir meseleye ise bağlantı kurup da erişemez!

•

Diğer sınıf da icraatları bakımından aynen böyledir. O da halkı oruca, namaza ve çeşitli ibadetlere tutundurup, halkın içinde zamanını bununla geçirir. Onlar ilmin gâyesinin ve talep edilen nihâyetin bu olduğunu sanarak, halkı da kendilerine çekerler. Onları yolundan alıkoyarak, mânen katledip selbettikleri taktirde; onların da katli ve selbi artık vâciptir.

Zira Allah'ın onlar hakkında cârî olan hükmü böyledir.

Devamla ise şöyle buyurmuştur:

"Bu, dünyada onlar için bir zillettir. Âhirette ise onlar için büyük bir azap vardır." (Mâide: 33)

Kulları Allah'a ulaştıran yolu kesen bir kimseye ne yapılacağını sanırsın? Halbuki onlar da âhirete yolcu bir topluluktur. Onunla ne çözülebilir ki? Kıyasların ayırımı hususunda ayını ve zamanını bu anlayışla donatır. Kazanılan herhangi bir münâzarada bağırıp çağırarak rahatsızlık uyandırır. Kendisi hakkında bir fikir yürütülse, herhangi bir meselede katılaşan biri hiç görülmüş müdür? O, kendince Hakk'ı göstermeyi ve onu izhâr etmeyi murâd eder; onun hakkında ondan daha ağır basacak bir delil bulmak suretiyle, onun sâhibine karşı gâlip de gelemez.

Nitekim ömrünü bu temsildekine benzer bir şekilde tüketir. Bâbları tasnif etme, isnadlarını sağlamlaştırma, şahısları tezyîf ve muhaddislerden işittiklerini tatma hususunda, ayını ve zamanını isnadlarla süsleyip püsler. Kendi beldesinin bazı şeyhlerinden bir Hadis bulur; daha sonra onu Kûfe'li, Basra'lı veya Şam'lı birinden daha duyar. Artık bu muhaddisin zikrinden ve onun Hadis'inden yardım alıp, kendi beldesinin Şeyh'ini bırakır; bunu, kendisine gösterenlerin daha da üzerinde görür.

(devam edecek)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (152)

Ebû Abdullah Muhammed bin Ali
el-Hakîm et-Tirmizî -kuddise sırruh- (7)

"Şifâu'l-Alîl" Kitabı'na geçen aydan kaldığımız yerden devam ediyoruz:

"Herhangi bir kimse, onların içinde bulunmaması ve ilimlerinin yetmemesi bakımından, onlar hakkında; amelleri, muhâlefetleri ve şekilleri ile ilgili olan bu işin dahasını da sayabilir.

Böylelikle onlar halkı şaşkınlığa düşürür ve onların ubûdet yolunu keserler. Onların şaşkınlığını arttırır ve birtakım ruhsatlara tutundurarak ubûdet'ten uzaklaştırırlar. Onunla zevk ve eğlenceleri tatma arzusunun günahını da ittihaz ederek, ulemânın zilletini toplarlar. Sultân'ın sohbetinde onun zulmüne muvâfakat gösterip, reddedilen bu gidişâta elllerini uzatırlar. Topladıkları her dünya kırıntısını saklar, nispet yaparlar. Sonra, kıyametin dehşeti kendilerini korkutup, dinleri hakkında, geceleyin sarhoşların şaşkınlıklarında bir şey seçemeyişleri gibi amelde bulunurlar.

Allah'ın izin vermediği bir şekilde halkı da kendilerine çektikleri için, bu helâk edici gidişatları ile bu halkı da yakmış olurlar.

Biz sizden de, kötü âkıbetlerinizden de Allah'a sığınırız!..

•

O'nunla konuşan dedi ki: Peki kulları Allah'a ulaştıran yol nedir?

Buyurdu ki: Hiç şüphe yok ki Allah Tebâreke ve Teâlâ, halkı dâveti ikiye ayırmıştır.

O indirdiği Âyet-i kerime'de dünyayı vasfedip onu zemmetmiş; bu şekilde akıl sâhiplerine, onun hâliyle ilgili bir temsil ortaya koyarak şöyle buyurmuştur:

"Dünya hayatının misâli gökten indirdiğimiz bir suya benzer ki, o yağmurla insan ve hayvanların yiyerek beslendikleri bitkiler bol bol yetişir.

Yeryüzü renk renk, çeşit çeşit mahsullerle süslenir.

Yerin sâhipleri bütün bunlara mâlik olduklarını sandıkları bir sırada, geceleyin veya gündüzün birden emrimiz geliverir de, orayı hiçbir şey bitirmemişe çeviririz.

İşte biz âyetlerimizi, düşünen insanlar için böylece apaçık beyan ederiz." (Yunus: 24)

Onu tafsilâtlı bir biçimde beyan ve zemmetmiş, sonra da onları işte bu yol üzere davet ederek şöyle buyurmuştur:

"Allah selâmet ve esenlik yurduna çağırır." (Yûnus: 25)

Gerek burada, gerekse diğer sûrelerde "Selâmet ve esenlik yurdu" diye vasfederek, onları ona teşvik etmiştir. İşte bu ilâhî bir davettir.

Sonra, onları yine bir davetle çağırarak şöyle buyurmuştur:

"Ey iman edenler! Allah ve Resul'ü sizi hayat verecek şeylere çağırdığı zaman icâbet edin." (Enfâl: 24)

Ehl-i yakîn, sıdka icâbetlerini yerine getirdikleri vakit, onu kalpleriyle duyarlar.

•

Kulları Allah'a ancak şu iki yol ulaştırır:

Sevap ve ikâba yönelme ile ilgili olan yol, büyük bir meşgûliyet içindedir ve Allah-u Teâlâ'dan perdelenmiştir.

"Tarîk-ı A'zam"; yani en büyük yol ise; tâ ki:

"Kopması mümkün olmayan en sağlam kulp"a (Bakara: 256)

Sımsıkı sarılıp, onunla bitişmiş bulununcaya kadar, kulları herhangi bir şeye meylettirmeksizin; eğrilikten uzak, dosdoğru bir biçimde O'na iletme yoludur.

O'na sevap ve ikab yolu üzere davet eden kimsenin durumu; onları O'nun emrine ve nehyine davet etmek, onlara O'nun sevabından ve ikâbından bahsetmek, böylece de nefislerini bununla tedâvi etmektir. Hiç şüphe yok ki nefis sevapla yatışır, azapla da ezilip kırılır.

O'na "İnfirâd"; yani "Ferdleşme" yolu üzere davet eden kimsenin durumu ise, onları ubûdete davet etmek ve kötü halleri terk, hâkimiyeti ve iktidârı bırakma, şehvetleri giderme, tâ ki nefislerini buna bağlayıncaya kadar, onlara O'nun ihsan ve minnetini zikretme, sonra da kendilerini bundan yana bir âyete, O'nun hükümranlığına ve rubûbiyetine dâir sıfatlara, nefislerine onu istetinceye ve kendilerine O'nun sebebinden bir sebep bularak, akıllarını O'na yöneltinceye kadar, bidâyetten nihâyete kadar ilâhî Heybet'e sürükleme hususunda onlara bir delil olmaktır.

Nitekim kaçak köleler, sâhiplerini kötüler ve reddederler. Bunlar halkın âfetleri ve kalplerin yükleridir. İşte diğer fakihlerden ve bahisçilerden bu ilmi çözenler de onu yakalarlar.

Onların ise hepsi, Melik'lerinin kapısında onun sebebiyle kurtuluşa erişmişlerdir.

Zira onların hepsi de sıdk ve ihlâs ehlidir. Şimdi bir bak ki, bunların sıdkları ve bu âfetlerden kurtuluşları hususunda, Melik'lerinin katındaki mevkîleri acabâ neresidir!"


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (153)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (1)

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI (1)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin
Hayatı ve Eserleri:

1165 yılında İspanya'nın Mürsiye şehrinde doğan ve 1240'ta Şam'da vefat etmiş olan Muhyiddîn İbn'ül-Arabî -kuddise sırruh- Hazretleri, asırların yetiştiremediği büyük bir veli, bugünkü ilim dünyasını hayrette bırakan bir âlim, ledün âleminden ilâhî füyûzâtın tertemiz havasını gönüllere estirmiş bir zât-ı âlîdir.

Büyüklüğüne hayran olanlar, beyanlarındaki derinlik karşısında ona "En büyük şeyh" mânâsına "Şeyh'ül-Ekber" ünvanını vermişler; yaşadığı devrin ileri gelen âlimleri ise onu "Sahili bulunmayan bir mârifet denizi" olarak vasıflandırmışlardır.

Ebu Medyen Muğribî -kuddise sırruh- Hazretleri'nin eliyle kemâl bulan ve şöhreti dünyayı tutmuş olan Hazret'in yazdığı eserler beşyüzü bulmakta olup, bunların en meşhurları "Fütûhâtü'l-Mekkiyye" ile "Fusûsu'l-Hikem"dir.

"Fütûhâtü'l-Mekkiyye"nin yazımına Mekke-i Mükerreme'de başlamış; zaman zaman ilâveler yaptığı bu kıymetli eserine, vefatından kısa bir süre önce son şeklini vermiştir.

"Hikmet incileri" mânâsına gelen "Fusûsu'l-Hikem" isimli eserini ise rüyâsında Resulullah Aleyhisselâm'dan harfiyyen ve aynen alarak; ihtivâ ettiği konuları ne eksik ne de fazla yazmaksızın olduğu gibi nakletmiştir. Sonraki devirlerde yaşamış olan âlimler bu kitaba kırktan fazla şerh yazmışlardır.

Kitaplarında velilerin sonuncusu ile ilgili çok ince ve derin sırlardan bahsetmiş, hatta bu hususla ilgili olarak "Anka-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" adında müstakil bir eser de yazmış olmasına rağmen; eser geri plânda kaldığı ve şimdiye kadar pek üzerinde durulmadığı için, Hazret'in genellikle "Fütûhâtü'l-Mekkiyye" ve "Füsûsu'l-Hikem"deki beyanlarına yer verilmiştir.

"Tedbîrâtü'l-İlâhiyye", "Kitâbu'l-Beyân", "Mefâtihü'l-Gayb", "Risâle-i Ehadiyye", "Şeceretü'l-Kevn" ve "Mişkâtü'l-Envâr" ismindeki kitapları, telif ettiği diğer önemli eserlerden bazılarıdır.

"Ankâ-i Muğrib" Kitabı'nın Tahkîki:

Tasavvuf ilimlerin her sahasında muhteşem eserler te'lif etmiş olan Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Hâtemü'l-velâye" meselesi hakkında üç eser kaleme almıştır ki; bunlar "Fütûhâtü'l-Mekkiyye", "Fusûsu'l-Hikem" ve "Ankâ-i Muğrib" kitabıdır.

İlk iki eser, Hâtemü'l-velâye hakkında kaleme alınmış müstakil eserler olmayıp, yalnız mevzu ile ilgili mühim sırlar içermektedir; "Ankâ'-i Muğrib" kitabı ise bu eserlerden tamamen farklı olup, Hazret tarafından hususiyetle Hâtemü'l-evliyâ'nın kim olduğunu tanıtmak ve onunla ilgili müphem meseleleri açığa çıkarmak için kaleme alınıp, yalnız "Hâtemu'l-velâye" meselesine tahsis edilmiştir.

Tam adı "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemse'l-Mağrib" olan bu eser, Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin Hâtemü'l-velâye hakkında yazdığı şiirlerle süslü olup, yurtiçi ve yurtdışı kütüphânelerinde epeyce yazma nüshası vardır. Küçük bir kitap hacminde olan eser, 1954 yılında Mısır'da basılmıştır.

"Ankâ-i Muğrib" kitabının hususiyetle İstanbul kütüphânelerinde yer alan çok sayıdaki yazma nüshalarından yalnız, Süleymâniye Kütüphânesi, Şehid Ali Paşa kitaplığı, nr.: 1287'de kayıtlı bulunan yazma nüshasını, Mısır basımına esas olan nüsha metniyle karşılaştırmak sûretiyle dergimizde inşallah neşredeceğiz.

"Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ"
Kitabı'nda Geçen Beyanlar:

Hâtem-i veli, sekiz asır kadar önce yaşayan Şeyh'ül Ekber -kuddise sırruh- Hazretlerinin merakına mucip olmuş ve: "Acaba kim olabilir?" diye düşünmüş.

Bu arada hatîften gelen bir ses kendisine:

"Ey Muhyiddin! Bu iş senin zannettiğin gibi değildir. Bu ancak âhir zamanda gelecek bir veliye ikram edilecektir." demiştir.

Muhyiddin-i İbn'ül-Arabî -kuddise sırruh- Hazretleri bu hatîfi sese muttali olduktan sonra aynen şu sözleri söylemiştir:

"Bütün basar ve basiretimi derhal âlem-i gayba çevirdim. Bu zâtın isim ve sıfatını, makamını ve nereli olduğunu anlamak istedimse de Cenâb-ı Hakk bu saydıklarımdan hiç birisine beni muttali kılmadı." (Atiyye-i Sübhâniyye - "Risâle-i Gavsiyye şerhi", sh: 63-64, çeviren: Bekir Uluçınar)

Muhyiddin-i İbn'ül-Arabî -kuddise sırruh- Hazretleri Hâtem-i veli'ye verilecek olan makamın, kendisine ve kendisinden önce gelmiş hiçbir veliye verilmediğini beyan ederek;

"Allah-u Teâlâ bu Hâtem-i velâyeti ne bize, ne bizden evvelkilere nasib etmeyip, bu makamı bizden saklamıştır." buyurmuşlardır.

Hâtemü'l-Evliyâ'nın
Sıddîk-ı Ekber ve Ömerü'l-Fâruk-radiyallahu anhümâ- Karşısındaki Durumu:

Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri başlangıçta bu sırra muttali kılınmamıştı. Daha sonra, demek ki çok merak ettiğinden ötürü Allah-u Teâlâ perdeyi kaldırmış ve bütün açıklığı ile bu sırra onu muttali kılmış.

Bu ilk tecelliyât idi, muttali kıldıktan sonraki tecelliyâtından sonra ise bu hususta müstakil bir eser yazdı.

Şöyle ki;

Şeyhü'l-Ekber Muhyiddin İbnü'l-Arâbî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ olan zâtın makam ve mertebesini, Allah katındaki ulviyetini ve evliyâullah hazerâtı arasındaki yüce mevkiini beyan etmek için "Anka-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Muğrib" isminde bir eser yazmış; ancak bu eser şimdiye kadar hiç Türkçe'ye çevrilmediği için, daha çok diğer iki eserindeki beyanları ele alınmış, bu kitabındaki beyanlar üzerinde hiç durulmamıştır.

Halbuki bu eserde Hazret'in onunla ilgili nice muhteşem ve mükemmel beyanları vardır ki, onunla ilgili şu müşâhadesi bunlardan yalnızca birisidir:

"Ben sona erdirme ve sıdk imamlığına oturmuş bir şekilde, Allah velilerinin Hatm'ini hakkıyla gördüm. O'nun hudutlanmış olan sırrı benden kaldırıldı. Ben onun elini kabul etmekle emrolundum. O'nun Sıddîk ve Sıddîk'ların sıddığından aşağıda bulunan Fâruk'a karşı çok mütevâzi olduğunu gördüm." (Anka-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ, Şehid Ali Paşa, no: 1287, 14a - 14b yaprağı)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (154)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (2)

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

[6b-3](*)

Bismillâhir-Rahmânir-Rahîm
ve sallallahu alâ Seyyidinâ Muhammedin ve alâ âlihî ve sahbihî ve sellim…

Hatmü'l-Evliyâ'nın, Şemsü'l-Mağrib'in ve Mustafa -sallallahu aleyhi ve sellem-in Devriyle Bitişen
Devirdeki Şifâ Sırrının Bilinmesi Hakkında

"ANKÂ-İ MUĞRİB" KİTABI

Efendimiz, imamımız, kudretlimiz; âlemin imamı, incelikleri tahkîk eden kâmil ârif, Şeyh Muhyiddîn Ebû Abdullah Muhammed İbn-i Muhammed bin Ali bin Muhammed İbnü'l-Arâbî et-Tâî el-Hâtemî el-Endülüsî -radiyallahu anh- onu arzedip, Cûd ve Kerem sahibi olan yolun nurlandırıcısına sülûk etmesiyle, onu tahakkuk ettirerek şöyle buyurdu:

Gizli bir sır üzere hatmolunmuş duâ:

İlâhî, en büyük makâm; sana karşı hamd eylerim!
Zîrâ kederde mutluluğu, sevinç ve sürûru gösterdin

Beni rahatlatıp şaşırtacak şeye, nasıl kavuşabilirdim?
Boyun eğdirip kalbe ondaki ululuğu sezdirdin

Onun varlık denizini bana bulup keşfettirdin
Acâip hakîkatlerle kalbimi şaşkına çevirdin

Öyle ki, apaçık bir Nûr artık benim önümde idi
Henüz mevcut olmayan cisimlerin cevheri üzereydi

Beni şaşkına çevirense cismî nur değildi
Kalpteki Nûr'un keyfiyeti beni şaşkın etmişti

Hem bana onun yüzünü keşfettirip gösterdi
Tecellîsinin nûru onu kâim eyledi

Sabredip işin aslını anladım ey yiğit!
Bilenin bildiğini halk hiç farkeder mi?

İlmi erişen bilir ki Zât'ın varlığı yücedir
O'nun katındaki 'Fasl" ve "Fasl-ı kadîm"dir

Rabb'im bana bir haberciyle iletti
Keremli Hatmü'l-evliyâ'nın tayînini

Dedim: "Beyt sırrı, bana onun makâmını vasfet!"
"Hakîm'in onu hakîm olarak seçmesidir!" dedi

[4] "Onun Hatm'ini göster!" dedim, hitâbı sertleşti
Hatm'ini göremeyince devamı da gelmedi

Dedim: "Onun vaktine kalan onu görecek midir?"
"Elbette! Onun hakkındaki emir çok geniştir!"

Hiçbir ârif yoktur ki, Hatm ona sır olmasın
Ona müyesser olunca da onu gizli koymasın

Tirmizî de onun Hatm'ine işâret etmişti
Görmese bile kalben onu tasdîk etmişti

Sıddîk bile kendi devrinde ona erişemedi
Batı semâsının güneşi dahî onu göremedi

Zevkini alır, lâkin müşâhede akıllarladır
Zirâ gizli olan her şey görünürlüğe böyle ulaşır

Süreyyâ'ya kavuşarak sırları aydınlatır
Yıldızların en parlak olanına dayanır

Bazen aylar ve güneşler tavrından ötede olur
Kendilerine elzem bir makam yanında bulunur

Bazen onun görüntüsü onların üzerine yansır
Kalabalık hidâyet yıldızları onlardandır

Zâtı gözden gizli olan kimse ancak Sübhân'dır
O'nun tecellîsinin nûru O'ndan yayılır

Lâkin üslûbu idrâk etmeyen de zemmedilir
Zira tertemiz bir hayatı nasıl kirli görebilir?

[7a] Bizdekilerden beş şahsın beşi de beştir
Varlığı ayakta tutmak onlarla görülen iştir

Nitekim bir kimse der ki; kırklar nihâyettir
Söylenen o doğru söz onlar için geçerlidir

Sekizden ziyâdesiz haberler verilir
Ferd (teklik) yolu, kavmi ona iletir

Onların bilmedikleri arzdaki yedilerdir
Sekizler ise yürüyen yıldızlara eşdeğerdir

Zamanın "Hâ"sının ölümü iki yönden sana özürdür
Şiddetlerin kâim oluşu fâ-i medlûldür

Yedi âlim ve insanlar gaflettedir
Hilmle işlerini tedbîr etmek üzeredir

Andıkları isim yeşil bir bahçededir
Müminlere karşı çok merhametlidir

Ondan başkası olmadığını tedbîrle tahsîs eder
Çiçekler açar o an hoş rüzgârlar eser

Görür ki câhil işini yürütür olmuş
Davâlar çoğalmış, zelîl hileye yol bulmuş

Zâhiren de kalben de ondan yüz çevirir
Ulu emre rehber olur, gayrete gelir

[5] Gününden yarım saat bile kalmayınca
Düğümleri çözer diğer saate varınca

Adâlet dalı durduktan sonra yine sallanır
Yerdeki kurumuş bitkiler yeniden canlanır

Allah adâletini, doğuda ve batıda açığa çıkarır
Zira müminlere imam bir şahıs olarak atanır

Sonra gösteren kişiyle Hakk'a namaz üzere olur
Zarar görmez hâleti yine düzgün olur.

(*) İlk rakam eserin Süleymâniye Kütüphânesi, Şehid Ali Paşa, nr.: 1287'de kayıtlı nüshasının varak numarasını, ikinci rakam ise 1954 Mısır basımındaki sayfa numaralarını göstermektedir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (155)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (3)

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

[7a, st. 16-5, st. 5]

Sonrasına gelince; öncelike Allah'a hamdolsun!
Hamd'i hatmedip tamamlayana salât olsun!

Haberin özünü tedbir eyle ey kişi!
İsâbetle uyandırır onun sözü her işi

Mânâlardan sana sunduğum şeyi tahkîk et
Muhteşem azâbın ise sen lafzını terket

Ne zaman ki kendime mâledecek nesnem olmadı
Uzağa fırlattım onu ben ve yakınlığım arttı

BU KİTABIN MAKSADININ BEYÂNIDIR

Biz rûhâniyyet ve Rabbânî yaratış ile ilgili olarak, "et-Tedbîrâtü'l-İlâhiyye fî Aslahu [7b] 'l-Memleketi'l-İnsâniyye" adıyla bir kitap telif etmiş; onda insanın "Büyük âlem"den koparılmış olan "Küçük âlem" olduğundan sözetmiştik. Zira büyük olan kâinâtta zuhur eden her şey, bu insanda en küçük şekliyle taayyün etmiştir.

Bu yapraklarda ise mutlak anlamda âlemle insanın izahlarından değil, onu ön plânda tutmaksızın; hilâfet ve tedbir cihetinden, onunla ilgili olarak yazılanların delillerinden, yardımcıdan, adâletle yapılan kısaslardan, emînlerden, sıdklarıyla âmil olanlardan, sefîrlerden, akıl ile hevâ arasında yaptıkları savaşın nedeninden ve düşmanlara mukâbele hususundaki tertiplerinden söz edilecektir.

Birleşme, destekleyen bir yardımcının ona yardımı, onun idâre edici bir emîr olması ya da hükümdarlığının ortaya çıkması ne zaman olur? Dolayısıyla ben kimilerinin hayat, kimilerinin de helâk âmilini [6] ve her kurtuluşun kalpte bulunan hastalıklardan emin olmakla gerçekleşeceğini ikâme edip, onun dağılımı hakkında izâh edilmesi gerekeni ortaya koyarak; bu insânî numuneye ve rûhânî kökene göre, Peygamber'in su ve toprak Beyt'ine mensup olan İmam Mehdî'nin makamının nerede bulunduğunu; aynı şekilde, ona göre Hatmü'l-evliyâ'ya ve asfiyâya aksedişinin de nerede olduğunu takdim edeceğim.

Sonradan ortaya çıkmış ikili varlıklara dair nüktelerden her birinin te'kid ettiği insan hakkındaki bu iki makamı tanıtma ihtiyâcı hasıl olunca; düşman olan şeytanın karıştırmasından korkup çekindiğim için, Sultân'ın huzurundaki koruyucu bir zırhı ona geçirmek isteyip dedim ki: "Ben onu muhâfaza etmek durumunda değilim; onu ancak karanlık ve kerih Beyt'teki veçhesinden kurtarıp, bu iki cismi koruyucu ilim ve hikmet dallarıyla saklayacağım!.." Sonra önümdeki sırlara göre, Hakk'ın ortaya konulabileceğini gördüm ve onu ibraz etmeye yöneldim; bu iki makâmı tanıtmak için de bu kitabı meydana getirdim. Onu öğrenmeyi ve düşünmeyi büyük bir biçimde duyacak kimseye, işi beyan edebilmek için âlemleri zikredip; bu temsil üzere söz söylemeyi arzu ettim. [8a] Sonra da onu inkâr eden ve onda cehâlete düşen insanın içine konulup ona tesir edecek olan onun ed/zâhiyyetidir. Kâinatta zuhur edecek şeyleri târif eden bu fen hakkında tasnif edilenlerin (yazılanların) hiçbirinde garaz yoktur. Garaz, bu insânî "ayn"da ve âdemî şahısta mevcut bulunabilecek bir şeydir.

Dikkatle incele de bak, ey akıl sâhibi!

Uyan ey gâfil!..

'Âdil yahut cefâkâr, yahut âlim veya zâlim bir biçimde hükmetmiş olanın, âhiret yurdunda bana herhangi bir faydası var mıdır?

Allah'a yemin ederim ki, bu hüküm sâhibi benden yana ve bana doğru nazar etmedikçe, benim üzerimde aklını ön plânda tutmadıkça, zâhirî ve bâtınî mânâda Şer'î âdâbı ben kendisinden talep edemediğim ve onun başı da, sonu da ıslâh üzere olduğu halde ben kendisine biat edemediğim sürece yoktur, ey kardeşim!..

Benim işte bu nazariyem sende yerine gelmediği zaman helâk olursun! İnsanlarla iştigâlden yüz çevirdiğin zaman ise, bendekiyle kurtuluşu temin etmiş ve ânında elde etmiş olursun!..

Nitekim Resulullah -sallallahu aleyhi ve sellem- bütün ümmetine hitap ederek:

"Hepiniz çobansınız ve hepiniz kendi sürünüzden mesulsünüz!" buyurmuştur. (Müslim: 1829)

Resulullah -sallallahu aleyhi ve sellem- her insanın kendisi hakkındaki imamlığını tespit etmek suretiyle, onu gayp ve his âleminde Hakk'ı talep eder kılmıştır. İş bu hadd üzere meydana gelince de bize ahde bağlılık göstermekten başka bir yol kalmamıştır.

Kurtuluş yolunda bizi ileriye götüren ve elde edilen derecelerle yetindiren nedir? [7] "Ben akıllıyım!" diyen kimsenin bu fiili ve bu akıl sahibinin gidişatı nedir? Kâinatla ilgili hadiselerden herhangi bir hadiseyi, bu kitabımda veya başka bir yerde ne zaman zikredecektim? İşte benim maksadım; işitebilene işittirecek şekilde onu ispat etmek ve insandaki benzerliğine tekâbül ettirerek, bizi kurtuluşa eriştiren yol hakkında bize erişen görüşü tasdik ettirmek; ister cismânî, isterse rûhânî olsun, kendisine adanan herhangi bir makam cihetiyle de, bu insânî neş'et içinde onu külliyetiyle yürütmektir.

Ancak, ey müşfik kardeşim!..

Benim kurtuluşa eriştiğim yol hakkında mülâhaza ettiklerinden başka, kitabımda benden çıkan her sözdeki amacı da bir düşün! [8b] Yoksa benim nefsim kurtuluşla zaten saâdete ermişken, kurtulan veya helâk olan başka bir kimseye neden aldırış ederdim ki?

Sendeki en küçük mülke bir bak; sana her şahıstaki mülkün cüzlerini bulduracaktır. Her an Şeriat'ın adâletiyle ölçüp, yürüdüğün her şeyin ardından onunla yürü! Kendi mülkünde ifsadla uğraşmak isteyenlerden olma, aksine onda hükümdâr ol!..

•

Bu kitaba yönelip bir düşün!

Zira ben onda "Âlemü'l-ekber"in iki işinden sözedip, onu adeta soyup çıkartır gibi meydana koyacağım ve işitebilene, bilinen ve düşünülebilen bir şey hakkındaki bilinmeyen bir şeyi beyan ederek; kendinden sözettiren sebep noktası gibi, onu insanın karşılayabileceği bir şey kılacağım. Benim ona dâir söyleyeceklerimin dışında, ondan başka onu kavramaya eriştirecek olan ise, bir anlık hayatın "Saat"; yani "Kıyâmet"idir. Şu kadar var ki ben, onun mânâsı etrâfında bir taslak da çıkarmayacağım. Zira, yaklaştığının belirtileri ve netleştirici alâmetleri seni zaten ona sevkedecektir.

Allah-u Teâlâ'nın izniyle ben bu kitapta, karşılaştırma ve bitiştirmelerle bildirilebilen misâllerin en büyüğünden; kurtuluşu isteyene bir ip, gaye sahibine bir armağan, anlayabilene bir ibret ve sevene de bir lütuf olarak, müminlere ve âriflere gerçeği nasb edecek birtakım misâller getirmek istiyorum.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (156)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (4)

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

İBARELERDEKİ RASTLANTILARDA YERALAN İŞARETLERLE İLGİLİ İNCİLER SAYESİNDE
ŞEKİLLENEN YOK OLUŞ DENİZİ ve İÇİNE BATILAN DENİZ

İlâhî Hücceti Açıklayanın ve
Hüccetin Açıklanışının Buna Nispeti:

Atîk'in (Sıddîk-ı Ekber -radiyallahu anh-in) Beyt'ine ulaşma gayesi yerine gelmediği vakit, O'na vuslat ancak; her derin dalga katedildiği, ülfet ve vatan terkedildiği, dostluk ve kaygı ayırt edildiği, ehil ve çocuk tefrik [8] edildiği, O'na seyirde her birinden kaçınıldığı taktirde gerçekleşir. [9a] Tâ ki küçük vakitlerden çıkıp tayin edilen âna vasıl olunca, onun işgalinden tecdîd edilip, ona sığdırılışına ileten terkîbinden sıyrılıp, onun dâvâlarını karşısına alıp, bu konumundan önce meydana gelen şeyi unutsun, hidâyet bilgisinin kendisine böyle gönderilişiyle mutluluk duysun, hurrem olup Harem'e dahil olsun, taşı kırıp parçalasın; ezelî mîsâkı ve O'nun Kâbe'sini tavafı anıp, O'nun inşâsını kuşansın. Bütün menâsiki içinde O'na yürütülenin yürümesi işte böyledir. Hacc'ın üzerinde durulan mânâsını aşan, senin hazırlanman gereken "Hacc"ın mânâsı da işte budur. Ona çok yakın bir yön olarak bulmasaydım, onu size usûl usûl, sonuna kadar tarif edecektim. Onun mânâsı "Vâhidü'l-Ferd"e ulaşma gayesinin bir tekrarı olunca ve her tâlip için bir sır ve havale edilen bir iş olan ilk makam gaye edinilince; ben de bu kitapta "Hacc" nüktesini öne aldım ve sana bu kitapta bir takım sırları izâh edip, onun yerleşik ismini sana iletmeyi diledim.

Sana ilk gayemi açıkladım ve onun hem Şer'î, hem de toplayıcı bir makamın gayesi olduğunu ortaya koydum. Şu hale göre, onun başlangıcının gayesi bu mesabe ile olunca, senin nihayete dair zannın nedir? Gayenin gücüne güç yetirebilmen nerede gerçekleşir?

"Onlar Allah'ı lâyıkıyla takdir edip bilemediler." (Hacc: 47)

Güneşin nuru söndü ve O'nun zâtının nurundan istimdad edemedi. Şu halde kulağına ilka et ve tümüyle müşâhede et:

Denir ki; kudsî ruh, nefsin içine üflenir

Çünkü Hakk'ın varlığı, sayılan şu beştedir:

Ya şuhûdun Kâbe'si, ya ünsiyet Harem'i

Ya da nefsi zemmeden emellerin Zemzem'i

"Beyt" sırrım, visâle erme Beyt'inin çevresi

Kuru hastalığın tahkîkle temizlenmesi

Ona hasrediş günüm hasredişin özüdür

Kötülükten sefer vâdîsi benim ölçümdür

[9b] Nedâmet kabını bir kırışta parçaladım

Dünkü gün benden hâsıl olana bakakaldım

İrtihâlimde şüphesiz hayfı gizli tuttum

Nefsi olanın zulmet karanlığından korktum

Hacılar müzdelifesini bildin ey yiğit!

Benim zülfümle güzelleş, cinsine ilhâk et

Gaybımla şehâdetimi cem'le bitiştirdim

Vitreynle nefs rütbesini ona göstermedim

Emân hilatı arzu bulunmayan kattadır

O'nu tavâf eyle, bak ki o aks ve tardladır

[9] İzzet ululuklarında, duhâ revnakında

Nükste döndüm cehlin düşmanından ayrılmakla

Hakîkatimin safâ hükmüyle temizlendim

Sahîh ki ben ne Arap'tan, ne Fars'tan değildim

Yemen'li rüknüne rükün tuttum ben, şundan ki

Kuds cennetinde bahtlı bir Yemen'li bilindim

Münâcaatımı yaptım koruyucu makâma

Seçkinlik ve cinsi tahdîdden ulu olana

Onu ben bîat ederken gördüm ki bir taşa

Ahdi çözenler dokunmuş diye olmuş kara

Varlık ve kâinatın taşlarının taşıyla

Ne ilerleyen, ne geri giden bir zamanla

'Arafât'ta bana dedi ki: Tarîf et bana

O'nun gördüğünü korkuyla üns arasında

Hacc'ı yerine getirince talebi bildim

Zât'ın ululuk ve ilhâmı ile seyrettim

Hislerimin gemisine hiç batmadan bindim

Gizli efkâr ervâhını onunla izledim

Varlık ve görüş denizine girdiğim anda

Üns rütbesinden de büyük yasak kılıcıyla

Beni ona dâvet etti: Ey kulum, Beyt'e gir!

Düşün ki bu feth dikili fidanın fevkindedir

Göz olmadan görülenin varlığını gördüm

Gözüm berraklaştı ben tutsaklıktan kurtuldum

[10a] Mûsâ'nın Rabb'iyle olduğu an gibi dedim:

"Hisle ben Ulu Zât'ını görmeyi dilerim!"

O'nun Celâl'i dağların başlarını tuttu

Mûsâ göremedi, Kürsî'de arş gizli tuttu

Kâr etmeyi dileyip baykuşlar gibi oldum

Şemsü'd-duhâyla güneş korkusunu unuttum

Zât'ıyla çekişmedim, arzum idrâk değildi

Ölülere dönmüştüm ben, cismim nefissizdi

Yakınlık ve hitapla O'na duâ içindi

Kerem Sâhibi Ulu, hadd ve keyfiyetsizdi

Kimin ki gâyesi bu hüccetçilik olmaz; onun için bu hücceti ve tayinini talep etmek de sahîh olmaz. O artık kurak bir hazîrededir.

Ey kardeşim!

Sen işte bu yolun üzerinde, sana yoldaş olabilecek az arkadaşla yürü. Tâ ki ayrılmaman gereken kimseye onunla kavuşup, kavuşmaman gereken kimseden de ona göre ayrılabilesin. O'na -Sübhânehû- sabah-akşam secde etmen de böylelikle seni muhâfaza etsin!..


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (157)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (5)

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

[10] Rûh-ı Emîn'in,
Sabahın Aydınlık Işığıyla İnmesinin Buna Nispeti:

Gecenin orduları sabahla hezimete uğradığı, hayâl meyâl fark edilenin ön plâna çıkmasıyla onu hükümsüz kıldığı; göz kapağında ve kulakta cisim hâsıl olduğu, kâinat onun esâretinden sıyrıldığı ve onun meydana getirdiği örtü ortadan kalktığı zaman; gözün gelecekte onu müşâhadesi onu nihâyete erdirir.

Tebriz ehlinden bir şahıs, buna göre "Büyük bir devlet" diye sözü edilen kimseyle ilgili olarak, bana onun hangi cihette olduğunu sormuştu. Onu ancak; güneşin batıdan doğuşu, onun rûhânî maksadı ve yolu, tevbe kapısının kapanışı, zillet ve isyânın yayılması, Dâbbe'nin öne sürülüşü, Mesîh'in nüzûlü, akıp giden bir ordunun sevkedilişi, [10b] büyük savaş, büyük şehrin (Kostantiniyye/İstanbul) keskin silâhlarla değil, sünnetin gerektirdiği şekilde tekbir ve tehlîl ile fethi, "Hatm-i velâye", yeşeren bahçe, nübüvvet sırrı, gözkamaştırıcı hüccetçi, kendi yerinden çıkıp aşağı bir yere ulaşan kimse, kendisinin doğunun en kâmili oluşunun onunla açığa çıkması, yenilmez bir adamın çıkması ve onun dirilere ve ölülere savaş açması... gibi kıyâmetin şartları, emâreleri, hakîkatleri ve işâretleriyle ilgili sırları birbirinden çok düşük seviyede ayırt edebilen biri inkâr edebilir.

O bana: "Sizden bu sırların, bu insanın inşâsında, bu kâinâtın sırlarına nereden ulaştığını bana beyân etmenizi diliyorum! Ben istiyorum ki, sizi şeytanî bir tuzağa karşı bana bir gözcü kılsın. Bana doğruyu öğretmenle de, öğrendiklerim sâyesinde sana tâbî olayım!" demişti. Ben de ona dedim ki: 'Nerede senin yol arkadaşın ve azığın? Senin balığın yola çıkıp denizi sana tercih etmedi mi?" Şöyle dedi: "Eğer o balık denizi bana tercih etmeseydi, ben bir sebep ve vesîle bulamazdım. Genç arkadaşım ve yoldaşım olmasaydı yiyeceğimi yanımda taşıyamazdım." Ben de ona şöyle dedim: "Arkadaşın senin makâmına sahip olur da sen te'hir mi edersin? Bu hâlin meydana geldiğinde artık sen kabre defnedilmiş olursun." Yine ona dedim ki: "Balığı unutursan, onu izleyerek izinin üzerine dönersen, işte o zaman hakîkatinden de haberdâr olursun!" Bu sözüm üzerine bana dedi ki: "Bunların hepsi olsun. Ancak, ilmini bu dünya âleminden alan boşuna yorulmuştur." Ben de kendisine dedim ki: "İlim ve merhamet sâhibi olduğumu Rabb'im sana haber vermedi mi? Öyleyse ben de sana diyorum ki; sen kan ve cesed sâhibi bir adamdan ibâretsin. Ben hakîkatin ta kendisiyim, sen ise hâlâ noksanlık içindesin! Sen memleketinde hükümdar, şehâdet âleminin zindanında ise mahkûmsun. Hâlbuki ben, Melekût âleminde Dâvûdî kabiliyete sâhip bir sanatkârım." Bunun üzerine bana: "Ben sana teveccüh edip [11] geldim, sen de bana kurtuluş ve hidâyetin ilmini öğret!" dedi. Ben ise ona: "Sen benimle birlikte olmaya tahammül edemezsin! Zîrâ iyi olarak kabul etmediğin şeylere nasıl sabredebilirsin ki?" dedim. Bunun üzerine bana: "İnşaallah beni sabırlı bulacaksın!" dedi, ben ise ona: "Eğer bana tâbî olmak istiyorsan, [11a] artık bana, ben sana haber vermediğim sürece hiçbir şey sorma!" dedim ve: "Seçkinliğinizin nurlarını Hakk ziyâde eylesin, kaybettiğiniz husûsiyetleri üzerinize geri versin!" diye cevap verdim.

Sizin için bir yükselme vâsıtası olması, bana karşı inkârınızın hafiflemesi ve kendi tarafınızdan gelecek itirazlara güzel bakabilmeniz için hikâyemi size biraz daha fazla târif etmek isterim. Bu korunmuş sırlara dair İlâhî nurların mülâhazasından meydana gelen sorunuz, her zaman ifşâsı mümkün olmayan takdîr edilmiş bir nefes, beyânı da ifşâ edilmemesi gereken şeylerdir. Nerede kaldı ki bu âlemi inkâr şeklinde anlaşılsın. Çünkü bununla ilgili haberi ve bunu inkâr eden ancak büyük bir şeytandır!

Bu hakîkate dâir bâzı şeylere henüz erişebilmiş değildim, bilseydim talep de edemezdim. Bunun sebebi; sülûk ettiğim yol ve makâmla, ferdiyyet makâmı ve kesreti def' ederek birliği dile getirmemdir ki, bununla beşeri âlemlerde yükselme olmaz, aslına kavuşulmadıkça kabulü de mümkün olamaz. Dünya hâdiselerine gücüm yetmeyince, sözlerimle ona yaklaşıp söz edemeyince; ben yüzümü Hakk Teâlâ'ya çevirdim, O da beni muhâfaza eyledi. Artık ben ne olduğunu anlayamadığım bir şeyin aynını müşâhede edemediğim gibi, kâinatı da göremezdim.

Yukarıda beyân edilen sırların soran kişi tarafından kabul edilmediğini anlayınca ondan da uzaklaştım; yüzümü kudret eliyle mülkü elinde tutan Hakk'a doğru döndürdüm. Bu itirâzın sebebi, onu bağlayıp bırakmayan makâmıydı, onun için cehâletiyle inkâra kadar sürüklenebileceği kapıyı ona kapattım. Bu hâl ancak, onun kulağına tüm bu sözleri ve hakikatleri [11b] kabul ettirecek bir makâma ulaşınca tahakkuk edebilirdi.

Bundan sonra: "Lebbeyk yâ Rabb'î!" diyerek, Hakk'ın mukaddes Zât'ına yönelerek kalktım; Rabb'im de bana sonsuz nimetlerini hazırlamış, sorana ve cevap verene hikmetli sırlarını işittirmişti. Aslında ben de ona bunu öğretmeyi arzu etmiştim. Hakîm olan Hakk bir kulunu hikmet sahibi yapmak isterse onun muallimi bizzat kendisi olur.

Hiç şüphesiz ki, evlerin içine kapılarından başka bir yerden girilmez. Hükümdarların katlarına da [12] kapıcılarının izni olmadıkça girilemez. İşte bunun üzerine ona sırların bir kısmını açıkladım ve bu nedenle kalbi sevinç ile doldu.

Sırlı fikirler ile cismânî âlemde sırrı yazana yolculuk başlayıp, İlâhî hükümranlığın dehâsı kalbimin üzerini kaplayınca, nûrun ateşi ve kararsızlığı zuhûr etti. İşte Hâkim-i Mutlak ile hakkın tanzimi husûsunda bu sıfattan arınınca, makâmın hissesiyle halkın tümüne sırt çevirip, bu hali üzerine galip olursa bu şekilde cismâniyetten korunur, vehimlerden kurtulur ve tam olarak selâmet bulur. O zaman kalbine bir nokta konur, bu da onu, Rabb'ini ve O'nun Zât'ını bilmeye sevk eder. İşte bu hikmet nedeniyle ondan yüz çevirdim ve kendisi hakkında bilmesi gerekli olan şeylerin bir kısmından bahsedip onu sâbitledim. Hiç şüphesiz sülûk, Hakk'a doğru kuvvetle çekilmek ve O'nun dâvetine icâbet etmektir. Sübhân olan Allâh'ın kulu üzerinde irâdesini yürütmesi ve O'nda tahakkuk etmesi; onu mânen uyandırıp koruyarak fiillerini icrâ etmesidir.

Şiir:

Kalbim senin zikrinle mesrûrdur ve mahzûndur
O an ki, ona mesh ve telvinle sâhip olur

O'nun himmeti keşif yönüne mülâyim ise
O an onu vecd ve tekvînle kaplamış olur

Yolun maksadından yana kör olduğu için
Miskin halk içinde o, ondan nasipsiz olur

Dâ'î'nin işrâkından da'vet gelinceye dek
O'na duhâ ile gıpta eder, meftûn olur

Şimşek parıltısı etrâfında parıldarım
Kalbimi saran himmetin ışığı O'nundur

[12a] Bulutlar seyredici, rüzgâr savurucudur
Göz kamaştıran şimşek ve berrak olan sudur

Güzelliği hâvî olan her şeyden çıktığım
Cisimlerin arzı, Hind ü Çîn'in kokusudur

Su'âl sâhibi hâletinin vasfını işittiğinde, hâletinin idâresi hakkında, sırrının bedrini ben dizelere döktüm, kendisinde gizli olan şeyi uyandırdım; ma'nâlardan bir nebzesini olsun ona ibrâz edip, zorlanacağı şeylere karşı duyurulması gerekeni gösterdim. Onu can kulağı ile dinler sanıyordum, ancak nefsini mülâhazadan hemen çıkarmıştı. Yüzümü ona doğru çevirdim, o da vârid kıldığım şeyde fenâ bulup, şiirime ziyâdesiyle kandı; benden daha fazlasını istedi, ben de hâline göre ona daha da ziyâdesini verdim.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (158)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (6)

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Cisim arzı fevkinden bana bir nidâ erişti
Teftîş ederek ondaki nûrla ziynetlendirdi

Cisimlerdeki her iliştirilme doğuştandır
Diğerleri hakkında malûm ve mevzûn olandır

[13] Kalp ancak müşâhede kalıbında lezzet bulur
Zanların ziynetinden her vech üzere bulunur

Cisim hudutsuz kerem denizinin feleğidir
Batıdan sırlarla dolu hoş bir koku gelir

Feleğe bindirilen seyrinde dâimîliktir
Mahfûz ve meymûn Şerîat'ın hoş esintisidir

Reîs önce Tevhîd'e erişmeyi ilkâ eder
Melei'l-ulyâ'yı dahi orada temîn eder

Onu görürse şevkin hadsiz kokusunu alır
Akıp gittikçe ondan hem tahrîk hem teskîn olur

İnsanın içine ilk tevdî edilenler şudur:
Nûr ve ateş ile, balçık ve içindeki sudur

Benimle arada kesben vuslatı tevdî etmiş
Farzla sünnetler arasında götürüp getirmiş

Allah ile sırlaşmayı perde ardından buldum
Gerçekleştirince O'na vâsıl ve memnun oldum

Denildi ki: "Hakk kalbin içindedir, ibret alın!
"Yâ-Sîn" de bir kalp olup Allah'ın Kitab'ındadır"

[12b] O'nun ilk üflediği bana sonra gelmişti
Yaratılışımın ânı onun asrı gibiydi

Masûm varlığa sebep olan şeyi bilemedim
Gözlerle değil, apaçık ben ağlamaklı idim

Kuru balçıkla örtününce mülk sâhibi oldum
İlmimi ise çamurun özünde gizli tuttum

Benim varlığım ve sıfatım bana perde oldu
Gözüm kapandı benim, gayb içinde mahzun oldu

Bana göre onda kâim olan övünç duymaktı
Yumuşak meyillerle hevesimizi salmaktı

Kalp yücelere doğru seyr edince mümkün oldu
Vatan tutmak ve keskin gözlerle ona tutundu

Göz kapakları kapandı, ona dizgin tutmadı
Ana-baba farzında, hevâdan geçiş ânıydı

Bana göre bî'atı Arş'ın fevkindedir onun
Hem Levh'in ve kalemin, hem bilenlerin ve Nûn'un

O'nu görse nitekim o hakîkatini gizler
Hakk'ın istivâsı onu yüceltip temkîn eder

Tecellî hikmeti ile O'na erişmiş olur
Varlıkların özlerinde Zât zuhûru O'nundur

Onun ilkâ ettiklerinde karmaşa dâimdir
Denir ki: Kâ'inât varlıkların ötesindedir

Her kalp O'nun hikmetinin sırrını sezebilir
Her varlıkta da işte bu kalp şaşkın bir hâldedir

[14] Bil ki sana O'ndan başka duyuracak da yoktur
Nasıl ki Yermük'ten ve Sıffîn'dan öncesi yoktur

Anladım ki mülk aslında ölmeden de fânîdir
Taklît üzere bana tamamlatan esâretindir

Aydınlık bir meşhedde ben tecellîye eriştim
Sana alçak ve yüksek olan ulemâyı geçtim

Bana gizli olan her şeyde tâat izhâr ettim
Kabahatli ve güzel tüm teklîfleri yüklendim

Anla ki senin dinin Allah'ın sana sırrıdır
İzhâr edilmemiştir o sisten gizli kalmıştır

[13a] Onu hangi şeye sunarsan onu aydınlatır
Kalbi içten içe yakansa ölümün sırrıdır

Kalplerin nihâyeti işitildiği ve gaypların şerefi üzerinde durulduğu vakit, Rabbânî sıfatlardan ve rûhânî sırlardan yana bu insani mülkiyetten çıkan şey görünür hâle geldi; taşınması gereken şeylerden korktum ve zulmetten (karanlıktan) sıyrılıp çıktım ve dedi ki:

"Ben sırrımı saklı tuttum, iş görünür hâle gelirse benim anlayışlarım son bulur.

Zira şeytan ancak İlâhî inâyetle tard olunur;

'Benim hâlis kullarım üzerinde senin bir nüfuzun olamaz!' diye hayırla vasf edilmiş olunur. (Hicr: 42)

Ben teslim ettim ve bildim, şüphe duymaksızın da sana bildirdim."

Ben de dedim ki:

"Süregelen bu meşhed ve âlî makam, mânevî gıdâlar ve ferahlıklar zevâle ermesin; akşamda ve sabahta işin temkîni senin katına erişsin, İlâhî huzurda 'Nûn'la ilgili mânevî keşifler senden husule gelsin! Ben seni bu hasletler ve Hakk'ın öne geçirmiş olduğu yaratılışla tavsif ettiğim ve ayrıntıları sızdırdığım zaman, bil ki Allah-u Teâlâ şehâdet âlemine dönmemi murâd etti, hâlimin kaldığı şart üzere ve ziyadesiyle bana mukâbele etti.

Ne zaman ki varlığın nihâyetine kati bir delil bulunmaz, gâyenin herhangi bir kimse için gerçekleşmesi de mümkün olmaz, o anda Sübhân olan Allah'ın:

"Orada kendileri için diledikleri her şey bulunur. Katımızda daha fazlası da vardır." sözlerini tenzîh edip secde eder. (Kaf: 35)

O'nun mülkündeki irâdesini nüfûz ettiren bu makamla vasfedilir olma hâli husule gelince, O'nun duyurmasıyla himmetin tavsif edemediği şey de ziyâdeleşir, O'nun şu buyruğundaki irâdesine sığınır:

"Umulur ki Allah bir fetih getirir." (Mâide: 52)

O'nun ahdine bağlılık şart olduğu için de, Âyet'in diğer kısmında Sübhân olan Allah şöyle buyurmuştur:

"Veya kendi katından bir emir getirir." (Mâide: 52)

Refîkini ayırıp gayrıdan yüz çevirtmek suretiyle buluşma ve ilişme âlemine ulaştırmış, [13b] böylece kâinâtın hadiselerini bir yolda toplamıştır.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (159)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (7)

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

İşte ben, daha önce hiç görmediğim, hâlihazırda ve gelecekteki birtakım hâdiseleri buna göre bildim ve henüz mevcut olmayan ulvî [15] ve süflî birtakım varlıkları da öğrendim. Dolayısıyla ben daha şimdiden; şu devirden yok oluş ânına kadar erişerek, bu "Ehadiyyet" sıfatı ile görünen bu dönüşteki helâkiyeti ayırt edebildim.

Güvenilir Hüdhüd'ün, Yakın Bir Haberle Gelmesinin Buna Nispeti:

Nitekim birtakım ilâhî sırlar verilerek, (bu) ilâhî nûrların üçte biri cesedlendi. O'nun ufkunun bana teslim edilmesiyle; mukatta örtüsü içinde batan yıldıza ve göz kamaştırıcı hidâyetin gelip çatması hakkındaki kamaştırıcılığıyla, aya dâir, O'nun yarattıklarının bazısı da artık bana izhâr edilmişti. Her hakîkatin nûru verildi ve biz onun yolunu böylece izâh edebildik.

Daha sonra ise sedefi parlatan, odayı aydınlatan ve lekeleri ortadan kaldıran "Şemsü'l-ekber" ile "Nûru'l-ezher"; yani "En büyük güneş" ile "Göz kamaştıran Nûr"un ikisi bana tilâvet kılındı. O misâlî bir tecellî ve irsâlî bir nûr olarak teslim kılındı; sonra da ömrü azalınca, belirli olan eceline vâsıl oluncaya kadar, batıda anlaşılması güç bir biçimde battı.

İşte bir hidâyet rehberinin batı tarafından doğması da artık iyice yaklaşmıştır. Bu ise şirklerin zevâl bulup batmasıyla, ona yakalayanın yok edilip tuzağı ortadan kaldırılarak, şirklerle ilgili bağın çözülmesiyle, O'na yönelen bir güneş ve O'nu tenzîh eden bir makamdır.

Bu batış, her ikisinin de "Ayn"ı olan iki kısım üzerinde gerçekleşir. Onun batışı da kendi kalbinde meydana gelir. Zîrâ o Gayb âleminde Rabb'inden verilmiş bir nûr üzerindedir. Ona kalan da O'nun toprağının nûrudur.

"Nûr üstüne nûr" (Nûr: 35) ve sırlar üstüne gelen sırlar da onun olur.

Şayet aydınlanan bir yer kararmışsa, onun batışına karşılıktır. İşte o da (böylece) kendisinde batan sıfatlardan arınır. Nitekim o Kudsî Zât'ın denizinin içinde boğulur; [14a] kendi mânevî sıfatlarının elbiselerinden soyunur.

Şimdi şaşkınlığa düşmeden şu yüce sırra ve hiç tadılmamış, hoş esintili şu ilâhî zevke bir bak!

İşte ben, aylı geceler ve gündüzler boyu, avâmın kendisine münâcaat ettiği kudsî makâmında, bu güneşin nûru ile kaldım. Nitekim o "Hâtemü'l-imâme"; yâni küllî mutlak bir imam olarak değil, cüz'î Muhammedî bir imam olarak "İmamlığın Hâtemi" olduğu için, Allah bize onun bir alâmetini de izâh etmiştir. Zira herhangi bir kimse ancak onlar sayesinde bilgi elde edebilir. Kapıyı çalmayı bilmeyen ve bu nûru devam ettirmeye gerek görmeyen bir kimse ise onun hakkında, batışından önceki kendi ufkunda sâbittir.

Onun elindeki şeyi tahakkuk ettirdim ve elinde bulundurduğu sırlara göre, gerçeği ortaya koyacak olan şeyi sana bildirdim.

Tesnîm Karışımının Mühürlenip de İçirilmesinin Buna Nispeti:

Doksan beş senesi ve günün yarısı girinceye dek, kapatıp örten karanlıklar güneşten sıyrıldı. Ben yine [16] Nûr kelepçeleri içinde; hem gizlenen bir bilgiyle, hem de teşhir edilen bir ilimle, zikredilen dönüşümdeki hâletim üzereydim. Tâbî de metbû da, işiten de işitilen de O olduğu için; bu hoş ve tatlı içecek miskle hatmedilip mühürlenmiş oldu ve "Tesnîm" karışımını meydana getirdi. Sonradan ona dâir bir işaret geldi ve onun vaad ettiği ile vaadi yer değiştirdi. Zikri geçen sene girip, ondan üç ay geçince, bu mağribî güneşin benden ayrılışı karşılığında bana ilkâ edildi ve Yesrib (Medîne) hedefinde onu bıraktım. Hoş ve tatlı bir içecekle hatmedilerek, O'nun yolunun karışımı olan "Tesnîm" bana izâh edildi.

Nihayet ben, sona erdirme ve sıdk imamlığına oturmuş bir şekilde, "Hatm-i evliyâullâh"la; yani "Allah velîlerinin Hatmi" ile buluşup görüştüm.

Onun hudutlanmış olan sırrı benden kaldırıldı. Ben onun elini kabul etmekle emrolundum. Onun [14b] Sıddîk'a ve sıdkı ile Sâdık olandan daha aşağıda bulunan Fâruk'a karşı çok mütevâzî olduğunu gördüm. Onun kulak tarafının hizâsında durdum; kulağıma ilkâ ettiği şeye işitip mülâkî oldum. Önünde açılmış bir bayrak vardı.

Onun "Hâtem"i;

"Nûr üstüne nûr"du. (Nûr: 35)

Onu tanıyıp îtibar gösteren kimseye, ondakinin benzeri gibi bir elbise giydiriliyordu. Nitekim Beyt'in güneşi de ondan hissesini almak için, benimkine benzer bir şekilde onun elini kabul etti; Hatm ise;

"Bu benim ehlimdendir!" dedi.

Sonra bana bir söz sızdırdı ve ilettikleri ve söyledikleriyle bizi faydalandırdı.

Devamla da, bahsi sürdürebilmek için imamlık tahtına doğru yürütmeye başladı. O bana neşeyle, atıf üstüne atıfta bulunuyordu.

Fevkalâde bir sevgiyle üzerime düşüp, bana büyük bir sevgi gösterdi ve şöyle dedi:

"Ben gizli bir örtü altında gelirim
Şüphe yok ki mühürleyici Hatm benim

Benden sonra artık hiçbir velî yoktur
Benim ahdimi taşıyacak da yoktur

Ben ölünce süren zaman da tükenir
Başla sondakiler birleşip bitişir."

Şiir:

Hayretle şaşıp düşün ama, bana haber sorma!
Sana söyleyecek değilim, olanlar oldu

Kalpler onun esrârıyla, bir anda necât buldu
O'nun nûrlar semâsından gayb güneşleri doğdu

Seçkin ashâbıyla Ebû'l-Abbâs, katında durdu
Onun çevresi de artık [o] meclisi tutmuştu

Hazretî kapıdan gelip bildirdiğimi sezene
Ondan daha nadir tek bir nükte kalmamış oldu

Tutmayıp da başkalarına söylemezse eğer
Ona onu çözdürecek bir nebze ifşâ doldu

Hâlet ve yapısıyla onu biz ibrâz etmedik
[17] Sizi küllî bir tadıştan geri kılmak istedik

Azmedip perdeyi atan sırrını görebilir
Zîrâ garb güneşinde O'nun fiili böyledir

İşte onun hakkında, kalbimizin ötesinden
Görünmeyen bir perdeden, size izhâr edilen...

Ulvî bir keşfe sâhip olan ve mânevî gücünü arttıran bir kimse [15a] benim kalbim üzere yürümelidir. Tâ ki ondaki güneşi benimle birlikte görebilsin!..

Kimisi ifşânın yükümlülüğünü talep ve kavuşmaya yükler; kimisi de onu sağlamken, karşılıklı konuşulan ve birbirine karıştırılan gizli birtakım yanılgılara indirger. Ancak onun fiili, belirsizlik ve muammâ içindeki bir mânâyı derceden, gizli işâret kâbilinden bir fiil gibi olur.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Ankâ-i Muğrib" kitabında Hâtemü'l-evliyâ ile buluştuğu anları ifşâ ettiği satırlar.
Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1287, vr. 13b-14a


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (160)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (8)

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Daha Önce Zikrolunan Denizin,
Meydana Gelenlerin Üzerini Örtüp Kaplamasının Buna Nisbeti:

Peygamber Muhammed Aleyhisselâm'ın doğduğu ay girince Sübhân beni; hem kendisinden bize bir "Vahiy" kalan, hem de ona göre bizde bir "Hitâb" kılınan İlham Resul'üne gönderdi. Sonra da onu, bu kitabın gizlilikleri ve saklı bir hazineyi ortaya koyacak olan sırrı hakkında, benim işimin hususiyetleri ile ilgili bir bahçede göz kamaştırıcı bir müjde takip etti.

Ben onu "Kitâbu'l-Keşf ve'l-Ketm fî Ma'rifeti'l-Halife ve'l-Hatm"; yani "Halife'nin ve Hatm'in Bilinmesi Hakkında Keşif ve Gizlilikler Kitabı" diye isimlendirmiştim. Bu alâmet hakkında Melik'e mürâcaat ettim, bana: "Ey genç!" dedi; daha sonra bana doğru yöneldi, bir şeyden geçti ve en kudsî mahallinden çıkıp indi. Hazret: "Ona, 'Kitâbu Sidretü'l-Müntehâ ve Sırru'l-Enbiyâ fî Ma'rifeti'l-Halife ve Hatmü'l-evliyâ' adını koy!" buyurdu. Ben ise; "Ben kendimde bu yönle ilgili herhangi bir nükte bulamadım. Beni aceleci kılma, telâş içinde tutma!" dedim. Bana: "Ben (onu) diriltirim!" dedi, ben de: "Dirilten de, öldüren de Rabb'imdir!" dedim.

Cumâ günü olunca, Evliyâullâh'ın ve kulların kalpleri ona dâvet edilerek, onlara ona [15b] dönmelerine dâir bir hitapta bulunuldu. En kudsî makamdan, nefislere: "Ey düzgün hitapçı ve şaşkın ayırımcı! Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-evliyâ ve Şemsü'l-Mağrib ve Nüktetü Sırru'ş-Şifâ fî'l-Karni Lâhika bi-Karni'l-Mustafâ'ya da mı kanaat getirmezsin?" diye hitap edilince, onun cihetleri de vârid kılındığı an; işte o an ben avucumun içini, yakınlık hazîresinden olan ilâhî bir cezbe ile soğumuş buldum, birtakım kelimelerin doğuşuna mülâkî oldum ve ayrıca kalbimi de devâ ile doldurdum.

Sonuç:

Bu işâretlerin hepsi, büyük bir nümûneye [18] değil, küçük bir numuneye mürâcaat eder. Fakat yine de ben sana en faydalı olanı beyan edeceğim. Zira senin için, yolun kolaylaşması kendisiyle alâkalı olan dışında, kendi düşüncenden çıkan şeyi bilmende herhangi bir fayda yoktur.

"Hatm" senin makâmının nihâyetine göre, makâmının kendisiyle hatmedildiği şey olduğu gibi; "Şemsü'l-Mağrib" de ilimlerin nûrlarından, senin göremediğin bir âlemde doğan ve hususi ve umumi sırlara göre kalbine tecellî eden şeydir.

İşte aynı şekilde; Seniyye ameline ve En ulu tecellîye göre, Peygamber'in sahâbesinden herhangi bir kişiyi öne geçirmiş olan şey, sana has kılınan zamanda, senin ihvânın arasında da meydana gelince; senin zamanın onların zamanıyla birleşir ve artık onların yoldaşı cümlesinden olursun.

Perdenin Kaldırılması ve
[Ebu] Bekir'in Mücâhedesinin Buna Nisbeti:

Bir vakit, onun (Sıddîk-ı Ekber -radiyallahu anh-ın) zikrettiği ve bana yazılı bir biçimde vârid olan; "Seni gören yok mu, ey Muhammed?" sözü açıklanmıştı. Zira bu, emirlik vaktinde Emîr'in yardımcılığının ertelenmesi hakkında bir işarettir.

Eğer Sıddîk halife olmasaydı; insanlar yoldan döner, keşif sona erer ve marifet bozulup giderdi. O ancak halifelik yapabileceği sâbit olduktan sonra "Halife" olmamış mıdır? Dinden dönenlerle mücadeleye de zaten bu nedenle koyulmuştur.

O'na da: "Ey Muhammed, ey insan!.. Olanların oluşundan uzak olmamana rağmen, ne kadar da uzaktasın!" demiştir. Nitekim zaten; o, değiştirme ve sonradan uydurma âleminde mevcut olmadığı için olanlar olmuştu.

Onun başka bir hikmeti de, [16a] onda gizlenen bir sırla ilgilidir. Bu sır da onun zamânıyla bitişen devirlerde zuhûr edecektir.

Sıddîk Hatm'in bayrağı altında, ondan daha aşağıda bulunan kimse olduğu gibi; sana gizli kalan "Şemsü'l-mağrib" de Sıddîk'ın mertebesinden daha aşağıdadır. Zira bu, kalplerde parıldayan gaybî nûrlardandır ki, "Sıddîk-ı ekber" in ona ulaşan bir kimse olmadığını biz dahi ondan buluruz. Bu gönül ve tefekkür makâmı ona âit değildir; bilâkis onun ulaştığı, onu aldatıcı bir şekilde derceden bir tuzaktan ibârettir.

İşte bu sır da, Allah-u Teâlâ'nın:

"Biz onları bilmedikleri bir cihetten aldatıp tuzağa düşürürüz." buyruğunun içindedir. (A'raf: 182-Kalem: 44)

Ona sıddîkiyyet değil, ancak velâyet ehli ve kendisiyle vasıflanıldığı ve yolu tâkip edildiği nispette kurtuluş hakkındaki bir yolun inâyetiyle, Allah'ın katında kendisi için ezelî bir öncülük bulunan kimse erişebilir. Bunun içindir ki biz, "Hatm"i Sıddîk'ın rütbesinin üstünde tuttuğumuz gibi, Şems'in ve onun O'na ulaştıran rüknünün de ondan daha aşağıda olduğunu ortaya koyduk. Zira Atîk'in (Hazret-i Ebu Bekir -radiyallahu anh-in) üzerinde yürüdüğü yolun da kurucusu olunca, "Hatm" nebevî bir hidâyet ve ulvî bir meşheddir. Tıpkı Hakk tuttuğu gibi; biz de bu nedenle onu Sıddîk'ın fevkinde tuttuk. [19] O görünenle görünmeyen arasında değil, tâbî ile sahip arasında "Sıddîkiyyet mişkâtı"ndan alan bir kimse iken; o (Hâtemü'l-evliyâ) nûrunu en büyük "Nübüvvet mişkâtı"ndan alır.

Kıyamet koptuğu gün Hatm'in cemaatin öncüsü olması sahih olunca, onun iki haşrı bulunduğu ve iki Hatm'in sahibi olduğu sabit olur. Haşrı hususunda, kabahat sahipliği de kendisine iştirak eder. Şu hale göre Hatm, hatemiyyeti ile eşsiz ve benzersizken, Melikî rütbeyle nefsine arınmayı tahakkuk ettiren rûhâniyyeti üzerine gâlip geldiği nispette de, insanlığı hususunda kabahat sahibidir. Bize göre bu makamda savunma ve çekişme olmaz. [16b] O kendisindeki noksanlıkların izâlesine güç yetirebildiği nispette; iki, üç ve dört ashâbıyla beraber olup, ruhlar için bir emniyet olur. Kabahat ismi onun için başka bir şekle dönüştürülür; amma bu sayede dahi ondan sıyrılıp çıkmaz ve dolayısıyla da o yine kabahatsiz olmaz.

Biz onu "Hâtem" diye adlandırdık ve ayrıca onun veliler üzerinde hükmedeceğini de ortaya koyduk. Çünkü o kıyamet gününde, cismânî temsiliyle bir "Hâtem" olarak, sağ elinde apaçık bir "Melik'lik" mahâlli; rûhânî menziliyle bir "Hâtem" olarak da, sol elinde gizli bir "İmam'lık" mahâlli bulunduğu halde gelir. Sağındakini "Taayyün ehli" zümresinde neşreder, solundakini "Temkîn ehli" ile beraberken neşreder. İki ilmin tahsisine erdirilir ve iki isimle (kendisine) hitap edilir. Başlangıç hususunda reislik ve Âhir velâyet'te öncülük de ona verilmiştir.

Ey öz anlayış sahibi! Bu sırları, bu nûrların ışığıyla genişleterek iyi anla...


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (161)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (9)

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Rehin Tutulmanın ve Misak Alınmasının Buna Nispeti:

Onun zikriyle ilgili şeyleri işittiğim vakit, bu kudsiyyet nebzesine kayıtlanma hususunda beni azmettiren, bundan önce vâr olan üzerimdeki perde gözüme gözükmeye başladı ve benden ahid alındı. Onu kabartıp öne çıkaran harâretlerinden sıyrılıp çıkamadım; saplandığım için artık ne tebessüm edebildim, ne de onu zayıflatıp başka bir yere geçebildim. Nihayet dedi ki: "O senin elinde rehindir, meşakkat ve güçlükler sakın seni ümitsizliğe düşürmesin; ona tutun, ondan sakın çıkma! Yoksa iflâs edersin! Bu gizli sırrı ve hatm olunmuş mühürlü kitabı ifşâ hususunda, ifşâ edileni açıklamayıp gizli tutarak benim işime teveccüh et! Tenbîh için bildir ve dilini hareket ettir!"

Bu gayretle onun işine mülâkî olduğumda, ahde vefa için bana lâzım olan bu akit (sözleşme) altında ancak dehâlet edebildim. İşte o andan beri ben ebedîleştim ve defalarca kez ondan dönüp ferâgat ettim. Sen de yalnızca beni anla ve işit!

[17a] Onu hiç kımıldamadan nasıl gizleyebilir, yahut ben işi gizlemeye nereden başlayabilirdim; nazmım ve nesrimden başka bir yerde onu, kendimden başkalarına nasıl intikâl ettirebilirdim?

Şiir:

[20] Sırrı anla, ama sakın kıpırdanma

Onun sırrına öfke duyup zorlama

Ona başladın mı ona karşı sabret

Vakti gelinceye kadar onu ketm et

Kimin kalbi böyle ise uyanıktır

Batnından hikmeti taleple uğraşır

Bizim işaretimiz üzere durur

Karmaşa bizimle çözüme kavuşur

Ona dâir vârid ve sâdır olanı dile getirmemiz için emr-i İlâhî olmazsa, biz ancak ikâmet edeni kuvvetlendirir ve sefer edeni ziyâdeleştiririz. Lâkin kıdem hususunda öne geçirilmiş olanı da kalem yazmadan duramaz. O, Allah'ın kendisini bu kâinattaki rûhâniyyetlerin mahalli kılması sebebiyle "Eşrefü'l-insan"; yani "En şerefli insan"dır. Nitekim Allah Sübhânehû, en kâmil numuneyi de onu vârettiği zaman başlatmıştır. Kefil olan ancak Allah'tır.

"Yolun doğrusunu göstermek ancak Allah'a âittir. O dileseydi hepinizi hidâyete erdirirdi!" (Nahl: 9)

Seçkinliğin Duruşunun ve İhlâsın Sonucunun Buna Nispeti:

Bu iş meydana geldiği vakit, şayet onu gözüyle müşâhadesine göre söyleyenin yanında bulunulursa; ona sıdk da, acziyet de müdâhale eder. İşitme doğruluğuyla kesinleşmiş olunca da, bu haber ancak kat'î bir icâzla, ya da onun kalbini aydınlatacak bir hüsn-ü zan nûruyla teyîd görebilir.

Bunun içindir ki İmam Ebu Yezîd (el-Bistâmî), Mûsâ ed-Debîlî'ye şöyle söylemiştir:

"Herhangi bir mümin bu yolun ehlinin kelâmına, hastalığına göre bir iddiâda bulunarak karşlılık verir. Fakat sâdık bir mümin için, onları söndürecek birtakım delillerle değil, ancak hüsn-i zan yoluyla; sâdıkla beraberliğe dair bir iştirak hasıl olur."

İşte halkın yanında iş bu nispetle meydana gelince, onlar Allah katındaki en ulu nasibin amelinden perdelenirler; biz de onların üzerindeki rahmeti onlara gizli bırakır ve onları [17b] onların mezhebleriyle beraberlikten geri çekeriz.

Kendisini yok saymalarından ve kaçıp uzaklaşmalarından korkularak, cumhura Nübüvvet'in ancak akıllarının taşımaya güç yetirebileceği kadarı izhâr edilmiştir. Dolayısıyla Muhbir-i Sâdık'ın yanlanlanması hakkında vâki olanlar da, Ashâb'ından olan selef-i sâlihin'den bu İlâhî sünûhâta dair cârî olanlar da, onların alıkonuluşlarıyla ilgili olan bu misallerle çözülebilir. Heybet makamından nâzil olanlar izâh etme makamına kadar ulaşır, Şeyh'inin izâh ettiği ve başkalaşmaya sahip olan kimseyi O'na davet eder. Zâhiri mevhum, bâtını ise şaşkınlık olduğu için, yine de onun aslını ona sezdirmezler. Zâhirleri hakkındaki birtakım muâmeleler nedeniyle onlar, onlardan perdelenir; onunla ilgili olarak meydana getirilip, onlara hâsıl kılınan ilimleri ve sırları gizlerler. Umûmun yanında geçerli olmayan işleriyle Allah'ın kendilerinden râzı olduğunu haber verip, onunla perde arkasından bir de hitapta bulunurlar.

Nitekim Ebu Hureyre:

"Ben onu açıklasaydım, benim şu boğazım kesilirdi." buyurmuştur.

İbn-i Abbas ise "Tefsîr"inde şöyle söylemiştir:

[21] "Eğer onu tefsir etseydim; sizin içinizde, taşlanması gereken bir kâfir olurdum."

Zira görünmeyen hakikatler gösterildiği vakit, bazı kalplerin mertebelerinin üzerinde olur. Onlar kendilerince; müşâhade bilgisinin, Nebevî vârislerin muhafaza ettiği zevkin ve mülâhaza edilen ulvî makamın fevkindeki kimsenin işini ele alırlar. Onunla ilgili haberler hakkında birtakım işaretler verilince de, telkin edildiği an kapkaranlık bir çekişme ve ihtilafa düşerler. Zira kendisine gizli tutulan bir ilmi tahsil eden kimse, o an zorlanarak onu idrâkin dışında kalır.

Halbuki biz bu mecmuânın içine yerleştirdiğimiz ve bu kâbilden olan, onun benzeri bu ilimleri ortaya koyduğumuz vakit; bize göre onun, Cebrâil'in, Mele-i alâ'nın ve kâbil her sınıfın tefrikinden sonraki sahihliğine göre ilkâ edilmedikçe ortaya konulması sahîh olmaz ve onun sırlarını keşfettirecek olan perde de kalkmaz. Zira biz onunla ilgili olan her şeyi, peşin basîret sahibi bir gözle açığa çıkarmışızdır. [18a] Hiç şüphe yok ki o, Rûhu'l-emîn'in ilkâ ettiklerinden ve Sidre-i müntehâ'dan yürütülüp gelenlerden meydana gelmiştir. Tâyin ve temkinle ilgili olarak ilkâ edilenlerin bir kısmı da, Heybet satvetiyle zevâle ermeyip Üns rahmetiyle inzâl buyurulan, "Üns"e kadar erişen "Münâcaat hazîresi"nden gelmiş; Nazar ehli'nin gönül gözlerinin kudretiyle, ondan izhâr edilmiştir. Onlardan kimi anlayış ve güveni gerçekleştirir; kimileri de nazar sahiplerinin meydanında onu açıklığa eriştirir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (162)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (10)

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Okyanusun Dalgasının ve Gizli İncinin Ondan Çıkarılışının Buna Nispeti:

Sen ilâhî sırlara doğru yöneldiğin zaman, ilâhî nurların şuleleri doğarak bütün menzilleri aydınlatır, menzillere set çekebilmek için ferahlatıcı bir su ile gusledip temizlenirsin. İlâhî nurlar seni ilhâm mahalline doğru sevkeder, ırmakları ve nehirleri, akıntısını dalgalandırıp coşturarak, garbî hoşça bir esintinin şiddetiyle buhar edersin. Öyle ki, dalgalardan kimi kimiyle iç içe girer, kaçınılmaz olanı kaçınılmaz kılacak şeye doğru çözülmüş ve ayrılmış bir şekilde ilerler, bulut kümelerini bile göremezsin. Bulutun üzerindeki dalganın da üzerinde dalgalanarak, perde arkasındaki denizin içinde kulaç atarsın.

"Veya engin bir denizdeki yoğun karanlıklar gibi..." (Nûr: 40)

Tâ ki sen, bu kâinât denizinin zuhuruyla çekilip bir şey kalmayıncaya dek...

Feleğin boşluğunda yegâne Yardımcı'nın lütuf bulutuna doğru seyr edip görünmez ol, esintinin şiddetiyle sükûnet bul, dalgaları sahile doğru kır ve uzat! Vaktin konuşlandığı tahsis ve teşrîfin doruğundaki geminin başına otur!.. İnsanların hepsinin meşreblerini, yollarına ve gidişatlarına riâyetlerini öğrenmiş olursun. Bu doruk, âriflerin kaplerindeki denizden, zâhirleri üzre halka ulaşan şeyden senin için çıkarıldığı kadarıdır. Mânevî zevk ashâbından başkası onun kıymetini bilemez. İşte bu kitap, mânevî hastalıkların yollarından muhafaza edilmiş [28b] ve ezel bilinmezliklerinde "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-evliyâ ve Şemsü'l-Mağrib ve Nüktetü Sırru'ş-Şifâ fi'l-Karni Lâhika bi-Karni'l-Mustafâ" diye isimlendirilmiştir.

"Ferd"in onu ferdleştirmesi ve eşiyle biraraya getirmek için yükseltmesi; kimi kişiye eşsiz ve benzersiz kılmak için şefaat etmesi, kimi kişiye de saklayıp gizlemek için şefaat etmesi de, bu dalgalanmanın bir etkisidir. İşte bu, seni gelip çatan şeyin (fitne ve kıyâmetin) korkusuyla korkmanı ve o örtülerek yok olup gitmeden önce, bu ilâhî nur uğrunda çalışıp mânevî zenginliğe ulaşmanı sağlayacak, onun zamanı ve O'nun yardımcılarının zamanı olan Kur'an zamanıdır.

Ey kardeşim!

Mustafâ'nın asrıyla birleşen devir sana örtülü kalmasın. İnsanın Sübhân olan Rabb'i ile beraberliğini devam ettirmesinin ve O'nu görüp gözetmesinin mevcûdiyeti zevâle ermez. Nitekim Hakk onu gösterir; şeriat ona işâret eder ve onunla ilgili olarak, yıkım ve ölüm ibâresi içinde bir de duyum gelir. Bu ise öncüleri olan kişinin, onlardan (ilk devirdekilerden) yetmiş kişinin ecriyle amel edeceği için, yapacağı amelle onları öne geçireceği ve üstünleştireceği anlarla ilgilidir.

Onların önünde bir imam olur; fakat onlar, onların bulduğu gibi, kendilerine hayır hususunda yardımcılar bulamazlar. Zira onların imamını, onlarınkini gördükleri gibi bir gözle görmezler. Halbuki sahibine herhangi bir şüphe karışmadan, göze görünmeyene iman eden kimseden daha sağlam biri yoktur. İşte belâların ve hâinliklerin ortalığı sardığı fitne zamanı budur!

"Bizim zikrimize iltifat etmeyen ve dünya hayatından başka bir şey istemeyen kimseden yüz çevir!

Onların ilimden erebildikleri gâye işte budur. Şüphesiz ki Rabb'in yolundan sapanları en iyi bilendir. O hidâyete ereni de en iyi bilir." (Necm: 29-30)

Şimdi bu işaretleri kendi nefsin hakkında bir düşün ve onu kalbinle ve hissinle birleştir! İnatçı zorbaların ve dalâlete düşüren şeytanın iyice azgınlaşacağı devir, gündüzün geceden çıktığı şekilde [29a] onların karşısına çıkar. Ancak senin (yoldan) çıkış ve veyl ashâbıyla hiçbir ilgin yoktur ve düzgünsündür. Sana izâh edilen yolun önemini çok iyi öğren!..

Nihâh Akdinin ve Düğün Görücülüğünün Buna Nispeti:

Bir rüyâ sâdık olduğu zaman, bizim katiyyetle tasdîk ettiğimiz; kendisine yöneldiğimiz, Hakk Teâlâ tarafından kendisiyle nimetlendirildiğimiz ve kendisiyle engellendiğimiz büyük bir Nebevî cüz olur. İşte sen de nurlar evine girmekle perdenin engelleri ve ondan başkaca örtüler mahrem ve eşsizlikler üzerinde olur. Biz O Azîz'in kendi cezbesiyle onu kendine çekerek münacaat ettirdiğini beyan etmiştik. Ben Hakk'la öyle bir deniz makamında kâim oldum ki, onun dalgasının ve denizinin bir kısmı bir kısmıyle içiçe girmiş ve bitişmiş hâldeydi. Ben onun sıkışıklığı ve yoğunluğu dışında bir şey bilmiyor; kendi şehâdeti dışında onu herhangi bir şekilde tavsif edemiyorum. Tıpkı:

"Ben gören kimsenin dışında, içi içine sığmaksızın dönen kimseden başkasına şevki tarif edemem" sözünde olduğu gibi.

Nitekim ben sağımda bir misk kokusunu yerleşmiş ve İlliyyîn karşılığında kalbimi terk etmiştim. O Hakk mahallidir ve sıdk makâmıdır. Nitekim o su damlasıdır ve onu da nurlar kuşatmıştır. Göz kamaştırıcı Kudret'in en büyük ışıltısı ve onun sızıntısında terk etmeye varan tesadüf, mânevî esinti, çekişme ve müsâbaka son bulmaz. Nitekim ben onu bir kıl ucu içinde tek bir zerre olarak gördüm. Hakk Sübhânehû onu şahsen melekî, yaratılış inşası bakımından ise felekî yapmıştır. Ayrıca ben onu bir kurtarıcı, eriyip dağılmış biri, çok ulu biri ve özlük sahibi biri olarak gördüm. Bu kitapta da bu şahsı cismânî yönden tanıttım ki; onları Hakk benim elim üzerine indirmiş ve özlerini yine benim elimle ibrâz etmiştir. İşte bu da dalgalı [29b] denizden bir katredir, ileri derecede fakirlik ve muhtaçlık ancak bundan sızdırılabilir.

Allah'a hamd olsun ki ben, felekî yönden onu çerçeve içine almış oldum ve onu rûhen açıklanabilir kıldım.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (163)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (11)

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Peygamber -sallallahu aleyhi ve sellem-e bir bak da düşün, ey kâmil velî!

Onu araştırıp yokla ve onun sünnetinin hudutlarıyla beraber kal!

Kabrinden karanlığı onunla gider ve Haşr'e onunla yürü!

Ölülerin Diriltici'sine onunla kavuş ve haşre tutuş!

Evinde (Beyt'inde) Evin Sâhibi ortaya çıksın; ömür sür, geçmişin mayaları (özleri) ile muhâtap ol!

Benden elde ettiğin sayıca onu tasdîk ederek, kendisini tasdîk edenin elinden onu çekip al ve benden buna göre şehâdeti talep et!

Kilitli altın kitabı, kırmızı ipek hırkanın içine yaz!

Onun -sallallahu aleyhi ve sellem- izninin ve işinin mihri hakkında ilk müşâhede edici sen ol!

İşte bu ulu menzil ve büyük makamla, onun mihrini elimle terkedip işini doğrulttuğum; düğününün menziline dâhil olup onu ve kendisini çözdüğüm vakit, sonsuzluğa erişebilmemin yerine getirilişine eriştirecek mihr elime bırakıldı.

Zâtî olandan gayrısını yüceltmemesi ve ahlâkı ve sıfatı ile ilgili olandan başkasını tasdik etmemesi için, sabah iki gözü bürüdüğü ve ikisi de her biri keskin bir görüşle iki nuru bende topladığı zaman ise, ikilikte birliği ve kavuşma gecesini buldum; aklım nefsimle birleşip eşleşti, nihayet ikilikte birliğin sarhoşluğundan ayıldım ve onun aklını çekip almaya başlayarak kendi işimden hayrete düştüm.

Kimi eşini kendine bağlayan akıntının sahilini elde edebilmiş, kimi de dalgasını üzerinde kıracak bir sahili dahî bulunmayan bir akıntının içine girmişti.

Kimisi lisandan gayrı bir şekilde, korkulu sözlerle hakikatleri dile getiriyor, kimisi açıklanamayacak bir tarzda çağrıda bulunup hidâyet verici olan Allah'a ulaştırıyordu. Kimisi bir defada, herhangi bir kimsenin tarif edemeyeceği, meçhul de kalmayacağı bir biçimde kendisini mekânsızlaştırmış; kimisi bir kubbenin zirvesini ele geçirmiş; kimisi ise zikirle arıtılamayan ve fikirle halâs olunamayan birtakım sırlara istinad ederek, yeryüzünde kendisine bir zirve elde etmiştir ki, bu kimsenin kulağının işitmediği, haberi duyulmamış, gözünü hakikatine erişemediği, beşer kalbinin üzerinde hatırlanan şeyin hazîresidir.

Şiir:

Sâhilsiz denize şaştım, O'nun denizinin sâhili yoktur
Uçsuz bucaksızdır, karanlığı, gecesi, aydınlığı yoktur

Câhilin tanıyıp haber aldığı bir konumu bulunmayandır
Kahrın merkezini yürüten, nasbedilmiş Kubbe-i hadrâ'dır

Yüksektir ama kubbesi yoktur, gizli-örtülü yer değildir
Gayrı olmayana sırla seslendim, dendi: "Buna fikrin nedir?"

Dedim ki: "Gücüm yoktur; o kevndeki kuvvet ve sabrdan ötedir!"
Cennetimde fikri kavranmayınca "Yutekadu'l-cemr"

Her sabahın güzelidir, onda iltimas ve çekişme yoktur
Bana dendi: "Ben hûriyim diyen refîk hangi zümreden olur?"

Hafif fısıltı değil, korkuyla kâim güzellerin hitâbı
Hafifçe verir ve nikâhlar onu gecede, hattâ fecr başı

Bu kimseden başkası da bulunmaz nikâhlanacak, işe bak!
[20b] Güneş de ayın aydınlık ve nurlu ışığına girer mutlak

[25] Nitekim zaman, bir kimsenin buyruğuyla zemm içinde dursun
Ki, zamanın Sahibi'nin salâtı O'nun üzerine olsun!

İşte ben, müyesser olmayan bu acâiplikleri sana izhâr etmeyi murâd ettim ve Allâh'ın desteğiyle seni ona yöneltmek istedim.

Eğer sen âriflerin hâllerini görseydin, ey kardeşim; onlar nefislerinden sıyırılıp çıktıkları ve hissettiklerini açığa vurduklarında kalpleri seni arıtıp temizler, gaybları sana izhar eder, perdeleri senden kaldırır, İlâhî nurları nüksettirir ve gücüne göre İlâhî tecelliler senin olurdu.

Kimi kudsiyyeti müşâhede eder, kimi Üns'ü müşâhede eder. Kimi İlâhî Azamet'i ve Cemâl'i müşâhede eder; kimi İlâhî letâfeti ve Celâl'i müşâhede eder. Kimi kendi aynasında heybete düşer, kimi kendi arzusu içinde bir fısıltı duyar.

Onlar gayba muttali' olurlarsa, sen neredeyse onlardan kaçacak gibi olursun.

Onlarla oturup sohbet etsen, öyle olur ki; sen onları sanki müşâhid ya da azap edici bir melek addedersin. Kuvvetten düşersin, benliğin çözülür, münâsaha kapısına koşarsın.

Sana Hakk'ı müşâhede ettirir, yola çıkmaya duyduğun şevk de buna nisbetle iyice artıp şiddetlenir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (164)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (12)

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Şiir:

Hakk geceleyin kelâma geldiği vakit bana
Karşı karşıya, özümde başlayan tevâzuyla

Hakikatiyle varlığın sedâsını arttırdım
Bitim tükendim o an, ama ben hiç yorulmadım

Yok oldum ben daha ölmeden yalnız men edildim
İlimle ben mevzilerde zorluk yüzü görmedim

Mecbûr olduğum yönden, oğullarım kesilmedi
Tutup kavrayıp kaldıran şerr bana hiç gelmedi

Mûsâ gibi dışında kaldığım rahmete sustum
Durmamla dökülüp saçılandan kalmadım mahrum

İşlerimi ilerletip sırrını tahkîk ettirdim
Bu ilimle Rabb'imin katında fayda elde ettim.

[21a] İşte bu büyük iş, Mûsâ'nın da tevcih ettirildiği, karşılıklı gerekirliğin katındaki bir mülkte meydana geldi; zannetme ki sen, Muhammedî sulûk yolundan, ya da onu ondan iktibas edilmiş bir ateşle tutuşturulmuş kılıp, mîzâç ve ateşi sana gösteren mîzâçlılığın kayboluşuyla, ibârenin tedbirine ve Âyet'in ve emâretin kendisine nazar edişine işâret eden başka bir yolda meydana geldi. O yüzdendir ki ben, Allah'ın izniyle, gözün ve makâmın müşâhedesiyle kâinâtın ve varlıkların sırlarını, başlangıcının sebebini ve [26] ilk inşâ olunan kimseyi, bu ilk gözkamaştırıcı nurların ve nehirlerinin kaynağının nasıl meydana geldiğini, ondan da arşın, orta âlemin ve ferşin, cemâdâtın ve hayvanların nasıl vâredildiğini sana iletebiliyorum. O, varlıkların aslıdır ve sen, zâtında ancak Rahmân'ın ona tevdî ettiğini görürsün. Ayrıca senin sıfatının cümlesi de ondan var kılınmıştır. Senin misâlin müşebbihtir, bu misâl ise münezzehtir.

Şimdi sen: "Benim nezihlikten payım nerede, teşbihten payım nerede?" diyebilirsin. Her biri, tenzîh ve teşbih arasında olduğu gibi, muvâcehe ve tevcîhe göre birbirine dönüşür. Sana lâzım iken, sen kilitli kapının açılmasından gâfilsin. Allah sana inâyet ve yardımıyla lütfedip de, kendi muhâfaza ve himâyesini dâimî bir surette sana açınca, biz de bu kitapta Allah'ın izniyle sana Mabûd'unu tanıtmaya ve bildirmeye başlayacağız.

Varlık dışında O'nun zâtını bilmek ve tarif etmek mümkün değildir. Bundan sonra ancak O'nun zikri hakkında bir şey söylenebilir ve şarta bağlı olmaksızın herhangi bir şey ortaya konulabilir.

O'na sığın, inâyet ve yardım ancak O'nunladır. O'na tevekkül et ve O'nu açıkça ibrâz et!..

[21b] Ben gayrıdan ziyâde O'ndan size ulaşır, sizdekini de O'na ulaştırırım. Ben ancak, bana emânet edileni muhâfaza eden bir emânetçiyim.

Allah bize yeter, O ne güzel Vekîl'dir!

Hamd, âlemlerin Rabb'i olan Allah'a, salât "Hâteme'n-nebiyyîn"in üzerine olsun!..

(İkinci Bölüm)

Bismillâhir-Rahmânir-Rahîm
ve Sallâllâhu alâ Seyyidinâ Muhammedin ve âlihî ve sahbihî ve sellimû teslîmâ

Rahmân ve Rahîm olan Allah'ın adıyla...
Efenmdimiz Muhammed'e, Âline ve Ashâb'ına salât ve tam bir teslimiyetle teslîmiyetler olsun!..

ENGİN ve GENİŞ SULAR HAKKINDA VAZGEÇİLİP FERÂGAT EDİLEN ZÂT'IN,
SIFATLARIN ve FİİLLERİN BİLİNMESİ HAKKINDA
AŞAĞI SEVİYEDEKİ DALGAYI DUYMAYANA,
UÇSUZ BUCAKSIZ İLÂHÎ BİR DENİZ

Sen, O'nun gözkamaştırıcı sıdkı hakkındaki kırmızı yâkûtunu çıkarabilmen, iki eli bomboş kılan bu denizin kıyısından bize ulaşıp çıkabilmen için; O'nun Zât'ını bilmeyi ve tanımayı ancak, benim yerleştirdiklerimi idrâk etmekle, yüklenmesi gerekeni yüklenip, sana etraflıca anlattıklarımı bilmekle toparlayabilirsin.

Bir an olsun düşünmeksizin, konuşmaktan sıyırılıp çıkarak, kendini tut, iki göz kapağının uçlarını kapat! Nefsini O'na tercih etmemeyi başardığın taktirde iste ve sor!

Karmaşa [27] sedefinden sıyrılıp çıkınca ona denilir ki:

"Gördüğün nedir? Sana nasip olan bu iş neyin nesidir?"

Der ki:

"Heyhât, fırlatıldıkları sudan sonra, talep ettikleri şey ne kadar da uzak!..

Vallâhi O'na herhangi bir kimse erişemez, cesedsiz bir rûh, O'nu tanıtıp bildirebilecek bir zemin de elde edemez.

Meğer ki Azîz olan Allah idrâk ettirsin..."

Mevcûd, aslında mülk edinilmesi imkân dahilinde olmayan bir mülktür. Akıllar kızışınca, O'nun sıfatlarına kavuşup mülâkî olma hususunda özler kaynayıp taşar. O hâlde iken, boşaltılıp atılma hükmü gözükmediği sürece, ezelî Rubûbiyyet'i hakkında O'nun Zât'ı nasıl idrâk edilebilir?

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin
"Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" kitabının İkinci kısmına giriş yaptığı varaklar.
Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1287, vr. 21b-22a


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (165)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (13)

Nisan 2014
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Allah'ın kelâm'ını şiddetle nasıl öne sürmesi ve şâyet, peygamberi Mûsâ için, zamanının sahibi olması nedeniyle arada herhangi bir vasıta bulunmaksızın, dağa bu Rubûbiyyet'i hakkında tecellî etse, [bu yüzden] dağın bile parça parça olması, [22a] parçalandıktan sonra helâk olması nasıl bir şeydir?

İşte O, yaratılış ve mülk edinme hususunda da onun bir temsilini ve benzerini ortaya koymuştur.

Rubûbiyyet'in tecellîsi bu hadd üzere meydana gelince, bundan daha sonra gelen Ulûhiyyet'in sendeki tecellîsi nerede gerçekleşir? İlâhî Kelime'de kendisine tâbi olunanın aldığı mânevi lezzet ve hisse bu olunca, ya hükmün Sâhibi'ne tâbi olanın mânevi lezzet ve hissesi nasıl olur? Bu sıfatlar hakkında bizim güç yetirebildiğimiz ancak ondan acziyet işidir, herhangi biri O'ndan yana, kendisine güç yetirebildiğinin dışında bir şeye ulaşamaz.

"Zât'ı bilme"ye gelince;

Sıfatlarla ve isimlerle yapılanmış kuşatıcı bir İzzet perdesinin perdelediği bir karanlığın içinde nispet edilen Nûr'un kavranmasıdır. Gâye; gaybın (görünmezliğin) içinde gâip olanın karşılığında, buradaki bu perdenin arkasındaki yakınlığa vâsıl ve talep edilen şeylerin nihâyetine, dünyevî şeylerin sonunda, yaratılışında ve derinliklerindekine vâkıf olmaktır.

Kim ki an ben an, yokluğun bulunduğu makamda O'nu görme ve çözmeye yükselmeye veya yönelmeye, isimlere uzanmaya ve yemînini O'na arz etmeye devam ederse; kayıplardan rücû etmiş ve hayrette kalmış olur. Zulme, eğriliğe ve sapmaya kasteden ise Esfel-i sâfilîn'e varacak ve çamura batacak kadar düşmüş ve inmiş olur.

Her kim basiret ve öz akıl sâhiplerinden olursa, Sübhân'ın veçhinden kalkmayan bu perdeye vâsıl kılacak edeplerden bir edep kendisine gerekir. O takdirde O'nun künhüne (hakikatine) vâkıf olur. Hâl ile bu perdenin kalkmasına varan yola girilmedikçe, O'nun künhüne vukûfiyyet de muhâldir. Öz akıl ve isabetli anlayış sahibi biri ona vâsıl olunca, O'ndan gayrı örtüler onda çözülür. Karanlıklar ona der ki:

[28] "Keşke perdenin arkasına yükselip, O'ndan gayrısını bilmese!" [22b] O da Vehhâb ismiyle ona nidâ eder; "Uzaklaşana biz şah damarından bile daha yakınız!" Ziyâdesiyle ilhâk edip, O'na ve varlıkların hakîkatına icâbet eder; O'nu takdîs ve tenzîh eder. Mülkleştirilir, benzeştirilir ve sıfatlar cennetinden birine dilediği yönden dahil olur, İlâhî kelimeler ve Cemâl bahçesindeki kokuyu koklar. Emir henüz kendisine inmeden en ulu tecellî ile kurtuluşa erişir ve O'nun sırrından perdelenmez. Hakk, yaldızlı İzzet perdesinin gerisindeki tertemiz Arş'tan nidâ eder ki: "Bu benim gerçek kulum ve irfan sâhibi sâdık kelimem, nasipdar kıldığım, tedîb ettiğim ve kendisinde tecellî ettiğimdir! Çünkü seçerek veya terk ederek dilediği şeyi alması, dilediği şeyi biriktirip toplamasıyla, benim huzurumda bunların hepsinden nasiplenebilmek için, bu hazîrede kendisine yerleştirdiğim her şeye o mukâbele etmiştir.

O, mülkü kime dilerse ona verir, kimden dilerse ondan alır; kime dilerse ona izzet verir, yükseltir, kimi dilerse zillet verir, alçaltır. Hayır O'nun elindedir, o her şeye Kâdir'dir. O, Hakîm'dir, hüküm ve hikmet sâhibidir; Habîr'dir, her şeyden haberdardır."

İşte bu, ediplerin makâmı, emînlerin menzili, likânın hazîresi; vuslata erişenlerden her birinin kendisini bilmeye güç yetirmek istediği, azminin kuvveti, makâmını teşmil edemedikleri ve ömürlerinin yetmediği, onların tamamladıkları ve kendisiyle tamamlandıklarıdır. Cemâtin sahibine işte bu makamdan mürâcaat edilir, kıyamet saati hakkında sana kâim olacak olan da onun içinde bekletilir. İşte o nihâyettir ve Hitâm'dır; Celâl ve İkrâm makamıdır.

Bu makam hakkında derim ki:

Hakk muvâfık şekilde beni edeblendirdi
Edeplendirilen buna muvâfakat etti

[23a] Müşâhede ettim Zât'ını ve sohbet ettim
O'nun güneşini bulamadım ve kaybettim

Zâtınıza ittihaz ettim, olduğum vakit
Ben seven bir âşık ki, çok sevgili bir habîb

Gönderildim sıfatlara tıpkı bunun gibi
Bildim akıllılara isâbet eden şeyi

Sırların ben faydalı olanlarını tuttum
O'nun ismi ile de ben kalplere tutundum.

Ben dedim ki: "Peki gözkamaştırıcı sadef hakkında meydana gelen kırmızı yâkûtun bilinmesi nerede olur?"

Denildi ki: "Kırmızı yâkûtun bilinişi bilinebilecek, bulunabilecek ve tavsif edilebilecek bir şey değildir!" [Bunu] öğrenince, mevcut bilmediklerimi de öğrenmiş oldum. Vuslatın verdiği aczle O'nun künhüne (hakikatine) ulaşmakta karar kılınca da vuslata erişmiş oldum. Senin önündeki hakîkat sahîh olunca, ben de senin önüdeki yolu temizledim. O da, bu ilme vâkıf olamayan ve kendisine hasıl olamayıp da yanısıtılan bu hikmetleri kendisine ikâme edemeyen kimse ile ilgilidir. Bu ise, onu unuttuğu ve cehâlete düştüğü zamana dâirdir. Bilmediklerini öğrendiysen sana kâfîdir!

İşte Peygamber'in ve Sıddîk'ın muhtaç olduğu ve iktidâ kıldığı, apaçık görünür olan Hakk budur.

O -sallallahu aleyhi ve sellem- bir defasında şöyle buyurmuştur:

"Ben seni senâ edemem; sen kendini senâ ettiğin gibisin."

İşte "Acz"den ve İzzet hicâbına nispetle vâkıf olunabilen kimseyi tanımaktan gaye budur.

Nitekim Sıddîk-ı Ekber de;

"İdrakten âciz olduğunu idrak de yine bir idraktir." buyurmuştur.

Zirâ o ilâhî izzet hicâbının ardından değil, ancak keyfiyyet ve mâhiyetle ilgili olarak iştirâke yol bulabilir. Uzak ve yakın, izzet verip yükselten ve zillet verip alçaltan, her türlü noksan sıfattan münezzehtir.

[23b] Ârifler O'nu ancak adadığı verdiği şeyin gücü ile tanır. Dolayısıyla her ârif, O'nun kendisine kazandırdığı kazançla yetinir. Bu "Yokluk" sıfatlarındandır; bizim O'nu tanımamızdan gâye ise "Varlık"tır. Hâlık ve mâbud O'dur. Kendisine muhtaç olunan "Efendi" de O'dur. O, eş ve evlât edinmekten münezzehtir. İşte bunların hepsi "Tenzîh"e mürâcaat ettirip, "Teşbîh"i yok eder.

İsbât sıfatları kendisinden öğrenilen "Ulu"; Celâliyle hâdiselerin künhünü (hakikatini) idrâk ettiren "Yüce" O'dur. Celâl sıfatlarıyla olunca da, O'nu ihâtâ etmek mümkün değildir. Şu hâlde kişi nasıl O'nunla kâim olup, O'nunla vasıflanabilir? Zirâ O "Celîl"dir, "Kebîr"dir, "Âlî"dir; kendisine erişilemeyen "Azîz"dir.

Şu kadar var ki:

"O'nun benzeri hiçbir şey yoktur." (Şûrâ: 11)

"İzzet sahibi Rabb'in, onların isnad ettikleri şeylerden münezzehtir, yücedir." (Saffât: 37)

Diye adlandırılan "Kırmızı yâkut denizi" de; bizim sözünü ettiğimiz "İzzet hicâbı"na ve vasfettiğimiz sırra işaret eder.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (166)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (14)

Mayıs 2014
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Şimşeğin Çakışı ve Sabah Yıldızı'nın
Ortaya Çıkışının Vasıfları:

O'na vâsıl olup da ulaşamadığı halde, kifâyetin fevkindeki şeyi talep eden kimseye de ki:

"Hakk'ı, kendisinde vârolan şeyin dışında ve hâricinde tanıyan yok mudur?

O'nu, kendisiyle vasfedilemeyeceği bir şeyle tespit etmek isteyen de yok mudur?

Ayrıca; O'nu yokluk ve tenzîh, takdis ve teşbîhi nefyetme yolu dışında, "Teşbîh" işine göre tanıtıp da kayan olmamış mıdır?"

Ben derim ki:

O Hayy'dır, Mütekellim'dir, Kadîr'dir, Mürîd'dir, Alîm'dir, Semî'dir, Basîr'dir. Halbuki sen de böylesin. O'nun isimleri daha da çoğaltılılırsa; Rahîm'dir, Kâhir'dir derim. [24a] Halbuki sen de busun! Şu halde Zât'ını kendisiyle vasfettiğinden başka bir sıfatla, seni -Sübhânehû- kim vasfedebilir? Senin yaratılışını kendisiyle hâsıl kıldığı ve senin makamlarını ve sıfatlarını gerçekleştirenin dışında bir isimle O'nu vasfetmek mümkün değildir.

Dolayısıyla senden başka "Ayn"ı cihetinden O'nu tespit edecek nerededir? Senin O'nu tanımandan gâye de; kevnî noksanlıkları O'ndan selbetmen ve O'na mürâcaatı kendisine mümkün kılmayan şeyi, ulu olan Rabb'inin kulundan selbetmesidir.

"Kendimi tesbih ederim, şânım ne kadar yücedir!" diyen kimse özlerin altında, işte bu makamda demiştir.

Heyhât! Perde ve örtülerin dışında arıncak başka bir şey, mahkûmiyetin dışında tutulabilecek herhangi bir şey var mıdır?

Peki, tâ ki ondan selb edip arındırıncaya dek; Hakk'ın noksan sıfatları örtmesi, onlardan perdelemesi ne zaman meydana gelir?

Vallâhi işte bu, tenzihin ve gâib ve şâhid hükmü üzere, bildiği halde inkâr edip ayak direyen mülhidin hâletidir. Bunun açıklamasının, O'na bağlılık hususunda O'na karşı bir nâkıslık olduğu zannedilir. Halbuki benim nefsimin, örtülmemesi gereken şeyi örtecek şekilde perdelemesidir. Gerçek bir muvahhid oluncaya dek, mülhid ve onun ondan ârî oluşu işte budur. Nefsim tenzîh edince, zâtım da takdîs edince, noksan sıfatlardan münezzeh olan Bârî tenzîh edilmesi gereken şeylerden tenzîh edilmiş olur.

O'nun Zât'ına karşı değil, helâk edici şeylerden temizlenmeye yönelik, teşbihten yana tenzîh nasıldır?

O, senin arzularının ve suretlerinin tümüyle ilgilidir. Sendeki elbiseyi çıkarıp, sana tenzîh elbisesini giydirerek seni kudsîleştiren Allah'a hamd et!

Sabah yıldızının ortaya çıkışının sendekini itişine ve izâle edişine göre sana yol olup, bu şimşeğin çakışının senin gözündeki perdeyi ve engeli kaldırırsa, bu İlâhî inâyet senin için de sahîh olmuş demektir. [24b] Hilâfet ve velâyet elbisesini giyemesen de, kalemin yazdıklarından daha eskiye âit olan, ilk önceki ilmî sıfat ve seçkin irâde konusunda üzerinde bulunduğun şekilde, onunla da kendi varlığından sıyrılıp çıkarsın.

Bil ki sen, O'na kavuşmaksızın dahi olsa dalâlet cihetinden mânevî sıfatlar hakkında O'na ulaşırsan, yapıp-ettiklerinden de gayrı, her hâlde nefsinin meçhul sıfatlarıyla ondan ayrılırsın. O'nun sıfatlarıyla vasıflanmazsan, seni A'raf sûresi içinde müstağni kılar, o hususta seni iki sıkıntı ve bir yücelme vaktinde inzal buyurduğu menzilde tutar.

O'nun sözü: "Bunlar, çıkmayacakları bir cennete ulaşır; bunlar ise çıkamayacakları bir ateşe ulaşır." şeklindedir. Menfa'at ve zarar ondan kaldırıldığı vakit, beşerî sıfatlardan münezzeh olur.

Allah-u Teâlâ:

"A'raf üzerinde bunların hepsini simâlarıyla tanıyan adamlar vardır." buyurmuştur. (A'raf: 46)

Onlar işte onda ve onlarla olurlar. Bu, her türlü noksan sıfatlardan münezzeh olan Allah, bu insânî şahsı kendi sûreti üzere yarattığı ve sırlarını ona tahsis ettiği zaman olmuştur.

Kulun sıfatı, aks ve nüksetmeksizin Hakk'ın sıfatıdır.

Bizim şu gün yüzü görmemiş, işlenmemiş mânevî inciler hakkında kendisine işaret ettiğimiz şeye bir bak ve bu gizliliklerin daha da ötesinde neler olduğunu düşün! Sıfatların bilinmesi hususunda senin yanında husule geleni gerçek olarak kabul et!

Ancak sen, Mabûd'unun hakikati ile ilgili sıfatı keskinleştiren bilgiye de iltifat et; zira ben sana varlığının rükünleri ve asılları hakkındaki vasıfların hasıl kılındığı şeyi sana bildiriyor ve tarif ediyorum. Sende ona karşı herhangi bir ayak sürçmesi ve senden yana hâriçten bir şey bulunmasın. Zât'ıyla sıfatlarına iltihak et ve çoklukla alâkalı sendeki bilgiden O'nu tenzîh et!

[25a] Bu hususta, O'nu Zât'ını bilmek ve tanımak suretiyle O'na kavuşmaya çalış!

Sen, O'ndan yana âciz ve O'nun karşısında düşük ve değersiz olduğuna vâkıf ol; sana Rabb'ini her yoldan tanıtacak ve bildirecek olan Hakk ehlinin ve hakîkati bilenlerin yoluna ayak uydur! Yoksa sen, O'nun dışındaki varlıklardan tenzihi gerçekleştiremediğin sürece, mâsivâdan, yâni O'ndan gayrılarından başka bir şeyi tanıyamaz ve bilemezsin.

Bana: "Sen O'nu biliyorsun!" dersen, ben "Gerçektir" derim; sen yine bana: "Sen O'nu tanıyamazsın!" dersen, ben sana yine "Doğrudur!" derim.

Nefsini nefyetmekten de, isbât etmekten de uzak dur; Zât'ı tenzih ettiğin gibi, hâdis olanı bilmekle ilgili alâkalardan da sıfatları tenzîh et!..


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (167)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (15)

Haziran 2014
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Sahile vuran dalganın fiillerinden yüz çevir ve onu terket!..

İnsanların Zühde Yönelenleri
ve Onlardan "Gurfe Ehli"nin Sadefi Hakkında Bir İnci:

Siyâdet (seyyidlik, efendilik) semâsının parlak yıldızı meydana geldiği vakit, İlâhî isimlerden bazısına işaret bâbından -ki bu, kısımların konumları üzerindeki hükümlerin bâbıdır-, yüksek seviyede idrak ve anlayış hâsıl olur; ona göre de noksanlıklar ve teşbîh artık ondan alınır ve tenzih ile benzerlikler nefy olunur. Biz bu terkîbde, Zât ilmine ve mâhiyeti kendisine bildirilen yoklukla kıyâs edilemeyecek şeye göre, ki o sıfatlar ilmidir, ulûhiyet şartları ve ona nispetle özün (ayn'ın) îcâdı ve varlık âlemindeki tesirine göre, ki o da fiillerin sıfatlarının ilmidir, büyük bir pay ve haz aldık. Naklolunur ki; Celâl sıfatları olan Kuddüs, Azîz, Ganî ismi hakkında, gayrının yolu işte bunun üzeredir. Yine Alîm, Semî, Basîr isminin kemâl sıfatları hakkında olduğu nakledilir ve aynı şekilde nakledilir ki, Hâlık, Bârî ve Musavvir ismi de fiillerin sıfatları hakkındadır ve onun içine dahildir. Allah'a hamdolsun; o husustaki sıfata yalnız bizim ayağımız erişmiş ve ona yönelik olarak Ahmer'in O'na varan yolu yalnız bize verilmiştir.

İlâhî saçış, üstünlük, nimetler ve gayrının îcâdıyla Sübhân'ın nimetlerini ilk saçtığı kapıya göre; sıfatların ve fiilerin kapısı işte budur. Bu onu icâbet ettirir ve O'nun işine karşı çaresizleştirir, belki yoklukla varlığın arasını ayırmasını dahi sağlamış olur. Tercîhen câiz ve mümkün olanlardan herhangi birini ve kulluğun saâdetini seçer; Nefy değil, yoklukla varlık arasındaki kudret binasında muallak kalır. Keyfiyetinden başka biz, onun muallaklığının aynını (özünü) de ibrâz ediyoruz. Muallaklığın dışında bir varlıkla meydana gelince, yoklukla muallaklık aynı şekilde olmaz. İşte bu, onun fakrı icrâ edebilmesini mümkün kılmaz; bir önceki fasılla biz, müstahkem bir icrâ edişin onda var olamayacağını belirtip onu reddetmiştik.

Bunlara göre biz, ezelî kudretin hakikatini ve âlemlik hakkındaki mâhiyetini bildirseydik, nasıl tahakkuk ettiğini ve ne zaman bitiştiğini de sana târif ederdik. Bu kitapta ne görülmeyenle görünenin kıyasına güç yeter, ne de tek bir mâna üzerinde toplamamıza nâm yeter. Zirâ hadisenin kudretiyle değil, kâinâtın îcâdıyla bitişir. Halbuki o, O'nun dilediği kişiyi onunla saptırmak, dilediği kişiyi de onunla hidâyete erdirmek için; gözü körelttiği ve inşânın evveli hakkında onun Hakk'a nasbedilişini perdelediği âdî bir sebeptir.

Halbuki herhangi bir fiil, Allah-u Teâlâ;

"İşte bu Allah'ın yarattığıdır!"

Buyurduğu gibi; O'nun nasbı ve teşbihiyle fiile dönüşerek nefsini bulur. Daha doğrusu onlar Allah'ın mahlûkudur ve görenin ve düşünenin içinde harâretle nen Fâil'in mefûlle ilgisine nispet edilen bir hâletten ve ezelî kudretin îcâd ile ilişmesinin keyfiyyetinden ibâret olur. Ona râm duran her kişi onun ukbesiyle nükseder ve kendi yolundan döner.

O Allah-u Teâlâ'nın şu buyruğu ile ilgilidir:

"Ben onları ne göklerin ve yerin yaratılışına, ne de kendilerinin yaratılışına şâhit tuttum." (Kehf: 51)

Onların kudsîlerinin, onların nefisleri hakkında ise bir an:

"Rabb'im! Ölüleri nasıl dirilttiğini bana göster!" dediğini beyan buyurmuştur. (Bakara: 260)

Şahsa karşılığı kâim oluncaya dek, O da kendisine iliştirmeksizin kudretinin eserlerini ona gösterdi; inşânın keyfiyetini ve parçaların iltihâmını ona öğretti. Kudretin aynını göstermedi ve onu tahakkuk ettirmedi.

Her şeyden haberdar olan ve her şeyi bilen, tıpkı rûhu Mesîh'e toprak sûretinde üflediği gibi; kuşların sûretine göre takdim ettiği ve kuşattıklarından tefrik ettiği an da, ona:

"Bil ki Allah daima gâlip ve hikmet sahibidir." (Bakara: 260)

Buyurarak, kuşa nüfûz ettirdi ve varlık hakkındaki hayrı ona izhâr etti. Üfleme onun için bir perde oldu, kudret noktasına iliştirme bâbından onu açık etmedi.

Allah-u Teâlâ'ya herhangi bir şeyle ilgili olarak;

"Ol! der, o da hemen oluverir." (Yâsîn: 82)

Buyurmasını soran kimsenin dediği de tıpkı bunun gibidir. Onun katındaki emir budur ve dolayısıyla Hakk, onu inşâ ve neşretme sırrıyla tek ve benzersizdir. Yaratılanlar arasındaki üstünlük de Hakk'ın o emrinin içindedir. Şahsın kendisiyle tahakkuku için Rabbânî bir emir vârolur ve O'nun dilediği şey meydana gelir. Kendisi için bu sözkonusu olmayan, daha başka bir biçimde tahakkuk ettirilen de, inşâ hususunda ona denk olur.

İhtirâ kılan, yaratan ve "Vâhidü'l-Hakk" diye adlandırılan eşsiz ve benzersiz kimseyi tesbîh ederiz!..

"O'ndan başka ilâh yoktur. O Azîz'dir, hükmünde hikmet sâhibidir." (Âl-i İmrân: 6)

Ebedî Neşetle İlgili Ezelî Hâtıralar:

Madde dışında, ... sayılardan uzak olarak öğrenilen toplu isimlendirme haziresiyle isimleri toparlayacağım. Kendisi hakkındaki her isim onun mertebesini tutuğu zaman, onun menzili sayılamaz. Zira onlar muhâvere dışı bir sözle çelişirler. Her isim mülâsaka ve mücâvere dışı cânibiyle kişiye ulaşır.

Sen "Keşke bilebilsek; acabâ bizden başka da yerleşik varlıklar var mıdır?" dersin. Gizli iki âlemin iki ismi dışında, onlardan herhangi birini vârolmuş bir şey olarak tanı ve isimlere mürâcaat et!

"Sen bize adâletle hükmet!" dediklerinde, "Elbette! Allah'ın adıyla!" denmesi; hem fazîletli "Alîm" ismine işaret eder, hem "Rahmân" toplayıcı ismine işaret eder, hem de "Rahîm" tâbî ismine işaret eder.

Allah'ın salâtı, büyük olan "İsm-i Âzam"a ve rahmet cihetinin Peygamber'in üzerinde toplanışına işaret eder.

Kerem sâhibi Muhammed'in ululuğu, "Habîr" ismine işaret eder.

Hâtemü'l-enbiyâ, ümmetin evveli ve Hamd ve nimet bayrağının sâhibi; "Hamîd" ismine işaret eder.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (168)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (16)

Temmuz 2014
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

İlâhî isimlere bir bak!...

"Alîm"in zikri hakkında kendisinde bir pay bulunmayan kimse, O'na karşı lâfzı "Kelîm" olan ismi de icrâ edemez.

Alîm'e der ki:

"O kimse ki, üzerine salât eyledin ve Kelâm'ında sen ona işaret eyledin, bizi huzuruna toplayıp kavuşturdun. Mânâ kapısını onunla kırâat ettirdin, sonra da kimilerimize işâretle tahsîs eyledin; "er-Rahîm" ve "el-Hamîd" ismine kayıtladın."

[27a] Onlara ise der ki:

"Ne kadar acâyip! İşte bu, o kimsedir ki, bana ondan sordunuz, ben de size onun hakikatini açıkladım ve O'nun marifetine varan yolu size izâh ettim. [34] O sizin huzurlarınızda, size benzer halde mevcuttur, size nefh edilen eserler onda zuhûr etmiştir. İşte bu hazîrede, onun hakkında vâr olan ve hâsıl olanın, ona sarf edilenin dışında hiçbir şey yoktur. İsimlerinizde size ortaktır, size haber verilen hakîkatler hakkında bilgi sâhibidir. Sizin hazîrenizden sâdır olan, zikrolunanın mevcûdiyeti bundan ileri gelir."

Bazı İlâhî İsimler buna işaret eder:

Mevcûd ve Nûr, O'ndandır, sekîne de vardır.

Sizin hakikatlerinizin "Zâhir" ismiyle onda zuhuru nasıl ve nerede gerçekleşir?

Onu ve ashâbını sizden öne geçiren "Mennân" ismi ona ulaşır.

"Alîm" isminin de sen, ona olmayan bir işten bizi haberdar ettiğini söyleyebilirsin. Bu isim, onun bizden daha azametli ve büyük, daha faziletli ve üstün olduğuna işaret etmiş olur.

Bu iş ne zaman olur ve bu sır ne zaman ilân edilir?

"Habîr" size sormasıdır, "Sabîr"le ise size hidâyet eder, denilebilir.

Zaman konusu da bize göre, bizimle şu kâinattaki varlıkların arasında mevcut olan anlardır.

Bizim hakkımızda zamandan gâye; kadîm hazîrenin dilemesini mülâhaza etmektir. Bizzat kendi cinsinde münezzeh olan cins hakkındaki bu ihâta edici, kuşatıcı ismi yüce tutmaları gerekir. Müride, zikrettiğimiz Alîm ismi çerçevesinde, bizim kâinat üzerindeki âsârımızın zuhuruna dâir, kendisine: "Hikmetler, atanma ve dönüşme hakkında bizim için vâr olan varlıklar hakkında kayıtlanmış olan âlem ne zaman var olmuştur?" denilerek işaret verilir. Mürîd de: "Vâr olan ve ıyâlde mevcûd olan O'nunla olur!" cevabını verir.

[27b] Yine der ki: "Alîm" ismi, insanın tesmiyye edilmesi, "Rahmân" ismi seçilmesi, "Muhsin" ismi onun sıkıştırılması ve ashâbının İlâhî ihsana boyanmasıdır. "Rahmân" ismi hazırlananın boşaltılmasıdır, "Muhsin" hayâ ve temizliktir., "Güzel dost, güzel arkadaş! "Vehhâb" ismi de böyle midir?" der. O da: "Vehhâb ismi de…" der. Der ki: "Bana hesaplı olan dahi hesapsız olarak verildi." O ise şöyle der: "Ona hazırlanmayan "Habîb" ismi size kayıtlanmış ve ona verilmeyen "Şehîd" ismi sizin için hesaplanmıştır. Ben, Alîm isminin dışında zabt ve kabahatlilik sâhibiyim. Vaktinde onun için hâsıl olmayıp da ona verileni de iyi bilirim. "Mezîd" ismi onların, bahâ vaktinde bilmediği ve geçemediği şeyi ondan alışıdır. Bir şeyi murâd eden ancak, yerine gelmemiş olan zıddı murâd eder. Sizin için olan şey, benim için de zevâl bulmaz, size ulaşan şey, benden de ayrı olmaz. [25] Ben sizin için elzem olan, cârî olan bir nimet ve himmetim. İlâhî isimlerin hepsini, bu Rabbâni hadd üzere, insanî kulların mülklerine koydum. Zâtî İlâhî hazirelerde ben, O'nun hakîkatleriyle tefâhür ettim. Sülûk yollarının ve tarîkatlarının hükmünü ben beyan ettim. Vücudlarınızı, aynında (özünde) onları izhar eden bu varlığa rağbet konusunda acele ettirin! Varlığın tahsisi kendisine vakfedilen "Mürîd" ismine doğru atılın!"

Onlar ise buna karşılık: "Biz sana tek bir ferdleşmiş kimsenin nazar ettiği bu varlıkla ilgili olarak, senin nefsinle alâkalı olan şeyi değil; kendisiyle selâmet bulup biraraya toplandığımız bu hazîreyi ve diyârı sorduk. Ya sen varlığın dışında bunu sormaya güç yetirebilir misin? Sen [28a] O'nun hükmünün dışında bunu sormaya hükmedebilir misin? Ya O'nun rahmeti dışında sen Rahmân'ı sorabilir misin? Ayakta duran ve oturan biri için bunların hepsinin bir oluşu düşünülemeyecek bir şey değildir!"

O'na, Mürîd'in alâkalı olduklarına ve îcâd edilenlere güç yetirişiyle ilgili olarak bir şey denildi, dedi ki: "Hakîm, Rahmân'ın ikâme ettiği hükümler üzere varlıklara güç yetirebilir."

O'na rahimlerin râyihasından söz açıldı: "Bana göre o, kendisine sabr edilmesi mümkün olmayan bir zindandır!" dedi.

Yine ona, bunların hepsini hükmü ve kahrı altında tutmaya kâdir olandan soruldu, dedi ki: "Kâhir bana bunu yapmaz, sen benim hizmetçimsin, ben de senin sâhibin ve toplayıcın oldum." Yine dedi ki: "Alîm'dir, hükmü altında tutmasına gelince; bütün İlâhî isimlerin işi üzerinde durmayı ve yeryüzü ve gökyüzü âlemini ve ikisinin arasında bulunup, istivâya kadar ulaşan şeylerin varlıklarını birarada tutmayı ben kadîmden bilirim. Biz, orada durulacak olan kapıyı sana açarsak, nazar edilecek dehşet verici işi de göreceğinden, kimisi kimisine ilticâ eder. Sen İlâhî bir haber iste, lâkin hakkında susulması gereken şeye göre, bizim zikrettiğimizi ve terkettiğimizi tenbih hususunda olsun. Bunların hepsini düşün ve bul...

Allah doğruyu söyleyen ve yola hidâyet edendir!.."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (169)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (17)

Ağustos 2014
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Bize göre bu enfes kelâm, bu mukaddes, keremli cem, yani toplayış hakkında vâki olmuştur. Ben, Varlık hakkındaki eserlerin zuhuruna ulaştıran isimlere kanamadım, Mabûd'un ismi dahi bana yüz göstermedi. Bunun içindir ki onları yaratan Sübhân her türlü noksan sıfattan münezzehtir, O'nu bilmek için de onları bilmek, onların vasıflarıyla O'nu tavsîf etmek gerekir.

Buyurur ki:

[28b] "Ben cinleri ve insanları ancak beni bilsinler, bana ibadet etsinler diye yarattım." (Zâriyât: 56)

Yoksa onlar ne kendilerini rızıklandıran kimseyi idrâk edebilirler, ne de kendilerini yedireni irâdelerine yerleştirebilirler.

İlâhî isimlerin hepsinin varlığı Allah'ın en büyük ismi olan "İsm-i Azam"a [36] ve tutunulacak en sağlam kulpa dayanır.

Sana:

"Bu dayanak nedir, bundan başka sığınılacak şey hangisidir?" denilirse, de ki:

"Ey toplayıcı imam! O'nun hakikatleri ve bilinen altı faydası, hakîkat üzere, sünnet ve tarîkat üzere bizden her birimizin nefsinde bulunduğu vakit yakînen bilmiş ve öğrenmiş olursun. İdrâke mâni olan şey, ekseriyetsiz kendi varlığın hakkında vücudunla birlikte bakıyor olmandır. Görüşten sıyrılıp kurtulmanla senden tecerrüd meydana gelirse, onun zuhuruyla sen tenzîhe ermiş ve O'nu bilmiş olursun. Biz hakikatlerimizle, O'nun haberini işitmeyen ve onu herhangi bir esere konduramayan onları tecdîd edip düzeltiriz."

Bu kevnî varlık ortaya çıkarsa ve bunu bilen zuhûr ederse, ona bizim inceliklerimizin kendisine erişmediği ve uzanmadığı, hakîkatlerimizin kendisinde zuhur bulmadığı ulvî ve süflî de denilebilir. Zira biz onu müşahedenin aynı ile görürüz. Bizimle nerede olursa olsun, her fasılda ve beyanda biz artık onları ikilikten mukaddes ve münezzeh tuttuğumuz, mâhiyet ve keyfiyyet cihetinden bizi ihâta etmekten tenzih ettiğimizle bırakırız. Onların erişebilecekleri gâye; bizim hakikatlerimiz üzerinde perdeleyişimiz şiddetle artıp sed çekilirse, misâlleri ve tahayyül yollarını onlara delil olarak göstermemizdir.

Nitekim biz seni çaresiz olanlara tutundurduk ve seni maksat sahiplerine ulaştırdık.

İsm-i Azam'a dayanmak, kendisinin isimlerine ve sıfatlarına tutunduğun gibi Zât'a ulaşmaktır. [29a] Artık işi zikret ve sırdan haberdar et; "Mütekellim"in nefesine "Alîm"in nefesiyle icâbet et!

Aynların ve özlerin îcâdı ile alâkalı olarak, diyen: "Kün'le emreden el-Kâdir!" dediği vakit, sen "el-Mürîd" ismini söyle!

Ben, temenni ettiğiniz şeyi zuhur ettirdim ve hasret ve özlem duyduğunuz ayn'larınızı (özlerinizi) ibraz edip; onu irâde, ilim, kuvvet ve kudretle birleştirdim. Çokluk ve kesretin aslını da izhar ettim; bu ise rahmet hazîresinden ve nimetin feyzindendir.

Başlangıcın Aslı ve Yaratılışın Evveli:

Muhammed Aleyhisselâm Efendimiz'in yaratılışı ekmel bir vech ve üstün bir nizâm üzeredir.

Âlemü'l-Ekber'in ve İnsanın İçine Tevdî Edilen
İnci ve Mercan Denizi:

Hakk Sübhânehû yarattıklarının îcâdı ile rızkının takdirini birbirine iliştirmeyi murâd ettiği vakit, Ehadiyyet hazîresindeki Samedî nûrlardan "Hakîkatü'l-Muhammediyye"yi açığa çıkardı. Bu bir yönden vasıfların isimlerine göre, kendisiyle onun nefsine tecellî etmesi ve cihetlerin ve kuşatılanların icâdı hakkında, akıp gelenlerle ilgili olarak, kendi Zât'ıyla onun zâtını dilemesidir. [37] Bu dilekleri de kabul ve muvâfakat etme ile, ona kendisinden ilkâ etmiştir. Böylelikle dilenen dileyen, karşılayan dâvet eden, ulaştırılan ulaşan, onda gizlenen de gizleyen olmuştur. Onu yüceltmiş ve kendi ilminin hazîresinde de cömertliğine dâhil kılmıştır. "Hakîkatü'l-Muhammediyye"yi hikmet sûreti üzere var etmiş; gecenin karanlığından sıyırıp çıkararak gündüz yapmış, gözlere ve gündüzlere taşımıştır. Daha sonra âlemi de ondan sıyırıp çıkarmış, onların üzerine ise gökleri yerleştirmiştir.

[29b] İşte bu kendisine vâsıl olunamayan, ancak ayrılan bir kesite göre telvin ve temkin edilen; O'nun -Sübhânehû- ona gayb nûrundan böldüğü bir paydır.

Sübhân onu sûret üzere fıtratlandırdığı vakit olacak oldu, sonra da cinslik zarûreti onda toplandı. Tahayyül edilen bu cinse göre de, temsil olunup indirilen bu nûr artık bölünmüş oldu. Zât-ı Bârî ise kendi Zât'ında, onunla ayrılmaktan veya birleşmekten, ya da kendi cinsine ulaşan insana izâfe edilmekten münezzehtir, yücedir.

O, ezelî manâ üzerine temsîlî, ebedî ve haddî bir bölünüştür. Bu bölünmüşlüğün mânâsı Hazret için ise hicâbın yüzünden yükseltilip kaldırılması şeklinde olur. Daha sonra Hakk onda yine bir hicâb meydana getirirse, artık onun için bölünmüşlük diye bir şeyden sözedilemez, bu hicâbın (perdenin) gerisinden tecellî etmiş olur; bu parçanın ötesinde kalan kimse ise, alçaltılarak ve delile kavuşturularak O'na karşı nihâyete erdiği gibi, yine bir delil elde etmiş olur.

İşte bu hicâbın bâtını üzere olan tecellî, dünyada yalnız ârifler için geçerlidir; velev ki onlar temkîn makamlarına erişmiş olsunlar.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (170)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (18)

Eylül 2014
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

"Küllî bir perde ile çevrelenmemiş herhangi bir tecellî hakkında, ârif için dünya ve ahiret arasında hiçbir fark yoktur. O, Hakk'ın ona olan tecellîsini "Bahâ perdesi"nin ardından meydana getiren bu perde gibi "Kibriyâ ridâsı"nı murâd eden ve bizim, "Hakkâ'l-yakîn"in zübdesi ve güzel bir neşir yoluyla ortaya koyduğumuz şeye dönmek için O'nun vuslata erenlere bir hediyesi olarak zikrettiğimiz "Senâ ridâsı"nı îrâd eden, hakkımızdaki "İzzet perdesi"dir. Bizim, O'nun misli ve benzeri olmaktan nefy ve tenzihten yana, Hakk hakkında kendisini daha önde tutttuğumuz şey üzere nakledilen ona tekâbül etmektedir, O her türlü noksan sıfattan münezzehtir.

Muhammed Aleyhisselâm'ın [30a] kendisinden inşâ edildiği suretle ilgili olarak, zikri geçen parça, bendelerinde tecellî etmeyen, sıfatları zuhûr etmeyen neş'eti (yaratılışı) bölündüğü vakit, ancak onun hükümleri çerçevesinde olur. Sonra, âleme hepsinin paylaştırılmasının tafsîli de işte bu sûret üzere olur ve insânî, âdemî sûret hâricinde zikri geçen inşâ (yaratılış) bunun dışında olduğu hâlde parçalanarak ikâme edilmiş, yerine gelmiş olur.

Bu nûrânî "Hakîkatü'l-Muhammediyye" için, incelik ve sıfatlar hükmündeki su ve havanın benzerliğiyle karşılaştırılarak, onun şekliyle şekillendirilerek bir karşılaştırmada da bulunulabilir. Cansız varlıklar, nâtıklar ve hissiyâtların kendisine dönüştüğü cinslerin hücrelerinin var oluşunun, onun benzeri üzere, âlemde bunun dışında çıkmaması da bu nedenledir.

Muhammed Aleyhisselâm, bilme ve öğrenmelerle ilgili olarak Hakk'tan bir nüsha, bir numune idi. Âdem de onun nüshasının, numunesinin tamamlanışı üzere idi. Biz dahî O'nun -aleyhisselâm- bir nüshası, bir numunesi olduk. Âlemin de bize göre, bu nüshaya nisbetle süflîsi ve ulvîsi oldu. Âdem hakkında yazılanlara göre, bizim nüshamızda başka kalemlerle nihâyete erdi.

"Muhammed" şerefli sırrı latîf bir manâdır. Şu kadar var ki, diğer Peygamberler onun kemâli üzere birer nüshadan ibârettir. Ârifler ve vârisler ise hem Âdem'den bir nüsha, hem de misilleri Muhammed Aleyhisselâm'a karşılık gelen vasat bir yakınlık üzerindedir. Umum müminlere gelince; onlar Âdem'den bir nüsha ve Celâl huzûrunda Muhammed Aleyhisselâm'ın zuhûr ettikleridir. Şekâvet ve sol tarafın ehli de Âdem'in tıynetinden başka hiçbir şeyin nüshası değildirler; onlar hayra erişmeye hiçbir şekilde yol bulamazlar.

Bu nüshanın hakîkatine eriş ki ey tâlib, saâdeti nûş edesin ve zamanında ferd-i vahîd olasın!

Kendisinden haber verilen Muhammedî hakîkat:

"O'nun benzeri bir şey yoktur." ile ilgilidir. (Şûrâ: 11)

O'nun nüshasından inzâl olunan şey; senin evvelin, gölgen, dördün dördü içinde olarak, O'nu menfaatten tenzîh etmenin hakikatidir. Sonra yaratılmıştan yaratılış, arta kalandan bölünüp ayrılmak, rızkın takdir edilişi, arza yöneliş, kaldırılıp indiriliş, kaydediliş, Âdemî neş'etin ikâme edilişi, gâlip gelişin suretinin suretleri, ona kavuşma ve yüce kılınma, vuslat anlarına doğru eğilme ve inmedir. Onun zamanı, âlemin hepsi onun kabzasında ve özünde bulunduğu zaman gelir. Zîrâ Muhammed -sallallahu aleyhi ve sellem-in cismi, yaratılışın aslı, hakikati olduğu gibi; özlüğün de zübdesi olmuştur. İhâta ederek, kuşatarak ayrılma onunladır. Vâsıtalıkla ilgili metbû, yani kendisine tâbî olunan odur, işte o zaman da o hem başlatan, hem hatmeden; hem ifşâ eden, hem de gizleyen yer olur. Onun kırmızı deniz oluşu, ürpertici gece oluşu işte budur. Nitekim men edileni yayıp döşemek, kaldırıp cesedlemek; yaratılmış ilk varlığın ilminin sende hâsıl olmasıyla çözülebilir.

Şu hâlde varlıktan yana onun mertebesi, cömertlikten yana onun menzili neresidir? Sonra, âlemin ona iliştirilmesi ve bağlanması; Hakk'a gerekli olanların değil, Hakk'ın seçtiklerinin iliştirip bağlanmasıyla alâkalıdır. Tâ ki üstün nimet Sâhibi Ulu, onu düzgün kılsın; dilediğinden dilediği şeyin üzerinde onu başlatsın."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (171)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (19)

Ekim 2014
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Lâhika (Ek):

Âlemin devr edip dönmesi işi meydana geldiği vakit, yaratılış hakkında her oturtulup istivâ edilen başlangıçlar üzerine avdetin döndürüldüğü felek inşâ edilmiş, giydirilmesi gerekenlerin giydirilişi ve hissedileceklerin akla yerleştirilmesi meydana gelmiştir. En küçük âlemdeki en büyük varlığın esrârı vücut bulup iâde edilmiştir. O ise onun dönüşlerinin sizin başlangıcınız gibi olduğuna bir işârettir.

Nitekim biz ilk yaratılışı size bildirdik. [31b] Şâyet onlar zikredilmeselerdi, bu nedenle akıllarını boşa kullandıkları için O'na karşı mahcup kılınacak:

"Bizi çukurun içinde döndürenleri getirin!" diyeceklerdi. Vârid olandan yüz çevirmekten başka, ziyâdesiyle hakikatin yaratılışı da burası hakkında değildir.

İşâret:

Onun manası eğer, öne geçtiği şey hakkında beyan edilmemiş olursa, buranın onun nihâyete erdiği yer olduğu düşünülebilir. Âlem-i ekber'de sayılabilecek, ya da mücâdeleler makâmıyla ondan ayırt edilebilecek kaç insan vardır? O hissen en son var edilen, nefsen ilk var edilendir; âlem-i kebîr cümlesinden vâr edilmiştir. O'nun nüshası neredendir; onun tecrübe edilişine nisbet edildiği fi'ili cümlesinden olmaz mı? Gözünü tut, bakışını çevir, konuşmaktan ve tartışmaktan sıyrıl! Fikrini ve murâkabeni tut, Resûl'ün sana getirdiği şeye kabulü gerçekleştir! Körlük perdesini gözünden kaldırıp, bunun parıltısı üzerinde dur!

İşte bu nükte sana onun kadrini bildirir ve seni onun işinin hakîkatine ettirir. Bu ise işin zübdesi ve sırrın en gizlisidir.

Dilersen sana haber vereyim, dinle! Sır olan şey sende hâsıl olsun âlemin nerede ve insanın gözde toplandığını gör!..

Sen nerede olursan ol, O'nunla olursun. Özde kalırsan sana O'ndan haber veremem, Hakk ile nerede yok olunacağını da bilemezsin. Şu hâlde sen yalnız iki iş sana berzah olduğu için, "Likâ"nın da, "İlkâ"nın da sâhibi, nüzulün de ve iltikânın da seyyidisin. Nerede olduğuna bir bak ve özüne yerleştir! Sen Hakk'ın işine ve halkla benim yaratılışıma vâkıf olduğun sürece, ben seni te'vilden müberrâ ve tafsîlden mukaddesim.

İşte kendisinde kalp bulunan kimse için özün özü budur:

"O'nda soyun!"

Umulur ki, O'na ulaşmaya ehil olan kimsenin olamadığı şekilde vuslata erişirsin. Bütün cinslerin ve inşâların içinde mevcut olduğu, kendisini aşağıların aşağısı ve yücelerin yücesi kılan âlem işte budur. İnsan O'ndan ayrı kalışına göre, tüm bu mana üzere ziyâde kılınan şeyle değil; O'nunla ittifâkın beyanına göre bu cinslere ve özlere teşmil edebilir.

İşte bu vech üzere bir fi'ille, düzgün şekilde sözden soyunursan, sen de O'nun nüshası olabilirsin.

İnsanın Âlemden Payı:

Bil ki insan, "Âlemin rûhu"nu da, "Cisim âlemi"ni de kendi iktizâsı üzere keşfeder ve öğrenir. Şu hâlde O'nun, hem onu kendisiyle bâkî kıldığı, hem de yeri ve gökleri kendisiyle ayırdığı şey, dünyevî âlemin rûhudur. Uhrevî âlem ise, bu insânî rûhu, kendisi hakkındaki Rabbânî emrin nefhine ulaştırır. Şu hâle göre o da, Âdem'in ruhûn üflenişinden, ya da yeryüzünün güneşle aydınlanışından önceki sûreti gibidir.

İşte bu insânî neş'et bu dünyevî âlemden alınınca düzen bozulur, ayırım yerle bir olur, kendisini bir perde kaplar ve dünyâ onunla örtünmüş veya bürünmüş gibi olur.

Ruh, insanın her iki diyarda da âlemlerde zuhûr ettiği bu hudud üzere; Ehâdiyyet'le kâim kılınan "Hakîkatü'l-Muhammediyye"nin yaratıldığı âlemde, kendisine nefhetmiş olan Hakk'a izâfe edilmiştir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (172)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (20)

Kasım 2014
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Hakikât-ı Muhammediyye'den Âlemin İnşâsı ve
Onun Arş'ının Su İle İnşâ Edilmesine Dair İnci:

[32a] O'nun bu bâbdaki mercanını her incinin tarafına ulaşmış kılmayı gâye edindi ve Vâhid (bir) olan Zât'ından çokluk şeyi açığa çıkarmayı hâsıl kılarken, ayırmaksızın her başlangıcı nihâyetiyle bir arada kıldı. Parçaları peşpeşe kemâle erdirmek arzusuyla, birbiriyle alâkasız türleri ondan açığa çıkardı.

Varlığını nihâyetine getirinceye dek onu alt alta, tabaka tabaka içinde kıldı. Ona nazar eden hayrete düşmesin diye rağbet kazandırdı, çoğunluğun gözlerinde onu ziynetlendirdi.

O'nu ilâh edinebilmek, gayrıları tertip etmek; tâlip olana onların O'nda karar kılışını târif etmek ve manâsını izâh etmek için daha da fazlasını aktaracağım:

O'nun mercanının ön sözünde ben "Mercan"ın sıralamasını tertip üzere almış; ancak ben "İlk inci"nin bu ayırıma gör en güzel nizâm, en üstün yaratılış ve vuslat ahkâmı üzere meydana geldiğini belirtmiştim.

Denildi ki:

"Hiç şüphesiz ki Muhammed -sallallahu aleyhi ve sellem- Allah Sübhânehu ve Teâlâ kendisini ortaya çıkardığı zaman hakikatini temsil edip, niteliksiz ve aralıksızca onda küllî bir inşâ meydana getirdi."

O'na şöyle buyurdu:

"Melik benim, mülk sensin; Müdebbir benim, felek sensin.

Mülklerin senden daha büyük olması hususunda akîm sensin; [41] benim ise tuzağım, siyâsetim ve tedbîrim büyüktür.

Sana verdiğimin seni mahv etmesi hâlinde, verdiğim o emirden/işten seni nehy eder, sakındırırım.

Senin hakkında olan onlar için de geçerlidir; tıpkı senden başkasında olmayan, başkası için de olmadığı gibi.

Sen onlar arasında benim temizleyip sâfîleştirdiğim ve İlâhî isimlerimi verdiğimsin! Haddini bil ve ahdini tut, fakirliğe ve sıkıntıya nispetle, tenzil ve tedbîrden sonra yola koyul; hayâ damarını bu hitâba yönelt!"

Bu "damar" zâhirî anlamda "su" olur. [32b] O öyle bir sudur ki; haberlerin sahihliği hususunda Hakk Teâlâ'nın vekîlidir.

Nitekim Sübhân [olan Allah'ın Resul'ü]:

"O'nun arşı su üzerinde idi." buyurmuştur. (Buhârî, Tecrîd-i sarîh: 1317)

O; ansızın, birdenbire ortaya çıkacak şiddetli bir sarsıntının sıkıntısını sende meydana getirmekten müstesna bir halde boşlukta nihâyete erdirilmiş; karar üzere kılınmış bir boşluğa yüklenmiştir. Ötesi yoktur; orada ne herhangi bir boşluk, ne de herhangi bir varlık topluluğu bulunmaz.

Mele'i'l-Alâ'nın İnşâ Edildiği İnci:

Sonra, ruhların aynları (özleri) de ondan -sallallahu aleyhi ve sellem- saçılıp dağıtıldı. Mele'i'l-Alâ dahi zuhur edip, o en büyük nazarla, en büyük gelişini onlara yaptı.

O -sallallahu aleyhi ve sellem- tüm cinslere erişen en ulu ve en büyük cins, bütün mevcûdâta ve insanlığa erişen "Ebu'l-Ekber"; yani "En büyük baba" oldu.

Sen onun kıymetini, ancak ben sana onu tahrîr edersem bilebilirsin.

Yokluğun nerede olduğu hakkında mülklerle ortaklık vâki olduğu vakit, hatta onun -sallallahu aleyhi ve sellem- eşsiz ve benzersiz olan ayn'ı (özü) için murâd olunan, onların ayn'ı hakkında da geçerli oldu ve böylece Mele'i'l-Alâ'nın nerede olduğu dahi hasıl kılınmış oldu.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (173)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (21)

Aralık 2014
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Arş'ın Ondan İnşâ Edilmesine Dair İnci:

Hakk Sübhânehu ve Teâlâ iradesini bildirdiği vakit, İlâhî âdetinin geçerliliklerini onun hakkında da icrâ etti; İlâhî nurların gizlediklerinden yana onun kalbinde mevcut bulunan şeye nazar edip, kendisini perdeleyip örten şeyi ondan kaldırdı. Ona kalp ve göz cihetinden tecellî edip, iki cihetten de Nûr'unu kesîfleştirdi.

İşte Allah Sübhânehu ve Teâlâ Arş'ı onun -sallallahu aleyhi ve sellem- bu yoğun, kuvvetli nurundan yarattı ve onu ona istivâ etmiş kıldı. Melei'l-alâ ve [33a] ondan gayrısını dahi, en düşük mevzi ile ondan -sallallahu aleyhi ve sellem- var olmaları için ihtivâ ettiği şeyle, zikir edilen şeyden kıldı. Kişi ise ancak onu, mutâd olan İlâhî tecelli ile istivâ edebilir, kavrama niyeti içerisinde onlar için de hâsıl olur. Onlar, esâret kabzasından yerleşmişler; O'nun ayırdığı kişi ve O'nun seçtiği kimse ile, istivâ etme hususunda Muhammed -sallallahu aleyhi ve sellem-le ferdleşirler. [42] Böylece onun sır hazinesinin en yücesine ve onun işine nüfûz etme mevzine de onu ilhâk ettirmiş olur.

Ondan başka bir şekilde onun işine nüfûz edemeyecek ve onun dışında başka bir haber nakledemeyecek durumda olduğu zaman ise, "Kün"le (= "Ol!") ona geçişi elde etmiş olur. O, onun tecellisinin perdesi, O'nun tecellisinin tazyiki, terakkisinin düşüklüğü ve buluşmasının mülâkiliğiyle ilgilidir.

Kürsî'nin Ondan İnşâ Edilmesine Dair İnci:

Sonra, onun ayağını nereye koyduğuna, yükseleceği mevzinin nerede bulunacağına nazar kılmayı isteyerek; bu taraftan, kişinin korkudan çekinip ferâgat edişine latîf bir şekilde yerleşmelerinin keyfiyeti gibi, O'nun nurunun yerleşecekleri boşlukların içine bir ışık gönderir. Bu karanlıktan meydana getirir ve onun kademi (ayağı) ile bu uzaklığa karşılık Kürsî'yi inşâ eder. Kendi huzûr-ı İlâhî'sindeki iş ve emirden yana sâdır olacak şeyleri nüfûz ettirmek için de ona bir hazîre tayin eder. Tâ ki Kürsî'yi iki kısım halinde kısımlanışına vardıracağı zamana ve ikisinin arasındaki varlığın en uç, en derin noktasına ulaşan mevziden muhatap olacağı vakte kadar aynını hudutlandırıp, bir kılmış olur ve artık işi de, emri de ondan çıkarır. Daha başka bir cihetten ve bu "bir"lik üzerinden göreceği Resul'e tâbi olması sağlanıp, eşyanın tümü ile muhatap olur.

O insandır, melek ya da cinlerden değildir; melek ve cinler ondan bir cüzdür. Ondan numuneler çıkarıp, ona bazı hitaplarda bulunur ve [33b] insan, Allah-u Teâlâ'nın: "Biz kitapta hiçbir şeyi eksik bırakmadık."

Buyruğu gereğince, Kitab'ın hepsini kendisine uyarlar. Daha sonra:

"Sonra Rabb'leri onları haşredecektir."

Buyruğu ile, başlangıcın evveli ve yaratılışın aslı olan Hakîkatü'l- Muhammediyye üzere uyarladığı gibi dağılır. Yine buyurur ki:

"Kitab'ın anası (Ümmü'l-kitâb) O'nun katındadır."

Biz en büyük kitabız, o da en büyük İmam'dır.

İnsan bütünleştirici, toplayıcı bir kitaptır; gece karanlık, gündüz ise gözkamaştırıcı aydınlıktır. Onun mertebesinin en yücesindeki kimse de onun menzili ile adlandırılır. Onun ilk nazarı; onun manâsınadır.

İkinci nazarı; onun hâlinedir.

Üçüncü nazarı; onun âleminedir.

Dördüncü nazarı; onun kâidelerinedir.

Beşinci nazarı; onun memleketine (sahip olduğu mülklere)dir.

Altıncı nazarı; onun cihetlerinedir.

Yedinci nazarı; onun sıfatlarınadır.

Sekizinci nazarı; onun nüshası (yazgısı)nadır.

Onuncu nazarı; onun ihâtasınadır.

On birinci nazarı ise onun Velâyet'inedir.

O, Kudsî Rûh'tur, [43] mülkî keşfin dışında kalan kimse ondan bu ruhla istimdâd eder. O ki, başkalarına tâbidir; o Sıddîk'tır, insandaki on birinci menzil budur ve mülkî keşf üzere ona imdad eder. O ki, aynı şekilde bir tâbidir, ya da tâbi de, metbû da değildir; o bir Nebî'dir. Bu da insan hakkındaki on ikinci menzildir, yine mülkî keşf üzere ona imdad eder.

O ki, aynı şekilde bir tâbidir, ya da tâbi de, metbû da değildir; o da bir Nebî'dir. Bu da yine insan hakkındaki on ikinci menzildir, mülkî keşf üzere ona imdâd eder. O, tâbii bulunmayan bir tâbidir, o da ancak Resul için geçerlidir. Risâlet budur. İşte bu da insanın varlığının tamamlanması, insanın soyutlanması ve varlığın tamamlanışıyla, yine insan hakkındaki on ikinci menzildir. Varlık ancak on safhada tamamlanır, sonra on birinciye gelir; ilk nazarı; [34a] düşündüğün zaman ve ona göz atmandır.

On ikinci ve on üçüncü nazar ettiği, ikinci ve üçüncü nazar ettiğinin daha da genişletilmişidir ki, vasıtalar konusunda bu beyan edilmiştir.

Hafızanın içinde malûm olanlardan onu çıkardığı vakit, melekler onun mülâhaza ayağı üzerine kayıtlanır.

Denilebilir ki: "Peki bu Kürsî'den uzakta bulunan Levhü'l-mahfûz ve Kalemü'l-alem nerededir? Kalemler ve yemin nerededir, özleştirilmiş olan Kitab'ın keyfiyyeti nedir?" Söylemek gerekir ki; biz, senin nefsinin vakıf olduğu, onun hakkında zikredilen şeyin tayinini, sen güneşinin ışıltıları nispetinde, bu basiretinle muttali oluncaya dek bıraktık.

Nitekim biz bu kitapta onun hakkında tayinle değil, yerleştirmek suretiyle tenbihte bulunduk. Daha ziyadesini sen belirle ve gayretini arttır; umulur ki Allah, ahdine bağlılığın; vaîd ve vadini tasdikin nispetinde sana kendi katından bir kapı açar.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (174)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (22)

Ocak 2015
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Yolların Yedisinin ve Parlak Yıldızların Ondan İnşa Edilmesine Dair İnci:

Bu Kürsî tekmil olup tamamlandığı vakit, işin melekeleri onda karar bulup âlemlerin yedisinin nurları dağıldı; cürümler birbirine dokunarak yolların yedisi dahi ondan sâdır olup, onu yönelişlerin kaldırılıp yükseltildiği en yüksek çatı kıldı.

İş ona tevcîh edildiğinde ise, Allah-u Teâlâ'nın:

"Kün, feyekûn" = "Ol! der, oluverir." (Yâsin: 82)

Buyruğunu meydana gelip, yıldızları göğün boşluğunun içinde yönlendirildikleri istikâmet üzere parlak şuleleri nihayete erişti. Nûrlar indirildi, hararetlendi ve felekler inşa edilip kaplanarak nihayetine erdi; [44] nihayet bulmuş olan parlak şuleler ise kendi yerindeki aslî ışıltısı üzere bırakıldı. [34b] Felekler, Muhammedî Nûrlar'ın ve Ehadiyyet makamlarının şulelerinin nurlarına kavuşup, parlak yıldızların hacmi en küçük olanı ve gözkamaştırıcı parıltısı ile kendisine ad verecek en büyük olanına dönüştü, kuşatıcı feleklerin devredip dönmesine dayanak ve bir kaynak oldu ki, onunla tam vasat yerinde buluştu ve bağlı bulunduğu akd (bağ) üzere şartlanmış olduğu iltimâs ile onu harekete geçirdi, lütuf ve keremlerin kaynağı olan Kürsî ile menzillerin parlak yıldızları tahsis edildi. Bir makam meydana geldiği zaman ise, Hakîm olan, hükmünde hikmet Sâhibi olan Allah'ın her işinde bir ayırım meydana geldi.

Şu halde bu inşanın nasıl meydana geldiği ve gizliliklerle dolu olan kitap hakkında; uyan ey gâfil, düşün ey âkil!.. Ki, ona ancak pâk ve temiz olanlardan başkası bir ad koyamaz.

Sen bu feleklerin birbirinin yörüngesinde devrini işlettiğin ve birbiriyle tahakkuk eden mülklerin âlemlerinin onunla sahasını açtığında karar kıldığın vakit, ulviyyetin inşası hakkında kurduğun bina ikmale erip tamam olur ve yazdıkların kayda geçer, ona karşı manevî uyanıklığın tesirini talep edersin; Ehadiyyet perdesine ulaşarak, fakirlikten dönmeye yol bulamazsın, ona rağbet gösterip adım attığın nispette araştırmaya koyulur ve şiddetli bir istekle ona sahip olmaya çalışır, meleklere mülâkata dalarsın.

Burada artık yeryüzünün, suyun, ateşin ve havanın varlığından yana, isimlerden geriye ne kalabilir?

İlk Unsurların Ondan İnşa Edilmesine Dair İnci:

Resulullah -sallahu aleyhi ve sellem- mübarek gözüyle O'nun Zât'ına nazar eder, işte o an nasipler mahallinde insanın varlığı da tahakkuk eder. Sonra onun var edildiği şeye dahi nazar eder, Melei'l-Alâ ve en küçük âlem vücuda gelip vasattaki kudsî âlem ortadan kaybolur, müstakil olan varlığın ve inzal buyurulan Nûr'un asıllarının icadı hakkındaki tedbir ele alınır. [35a] İşte o an her süflî olan için ulviyyet ve her kalp için ağırlık uzak olmaz.

Hakk Sübhânehu işte bu nazarına göre onu kabzedip sıkıştırır, bu ayıplar hakkındaki emtîadan kalan şeyleri de ondan sıyırıp çıkarmak için, Celâl ve Heybet kabzasının bu tehlikeli mahalline onu yürütür. Onun üzerindeki kahrının şiddeti nispetinde onda adâlet zuhur eder. Bu zıtlıkla ondan işin sızıntıları meydana gelir ki; bu sızıntılar da su ve kolaylaştırıcı anlamda nefestir. Bu nefesle teneffüs ise hava sayesinde olur. Sonra da onu, kendisini kabzedip sıkıştırdığı cihetin sırrına muvaffak kılarak, onu Zât'ına dönüşe dönüştürmenin arınmışlığı üzere kâim kılacak Adâlet mîzanında kurtuluşa eriştirir. [45] Üstünlük perdesiyle Adâlet mîzanından onu setreder, rahmete karşı bir soğukluk meydana gelir, onun katresinden sonra, sızıntılardan arta kalan şey kurur. Bu kuruyuş ve soğuma karara arz olunur, daha sonra ayn (öz) haziresinden ona:

"Yâ Muhammed! İşte varlıkların asılları budur. Onu senin için meydana getirdik." diye nidâ eder.

Sonra kimisi kimisine numune kılınır, hava ve arz âlemi de ondan husule gelir ve âlemin ve insanın havasını biraraya getirir. O öyle bir şeydir ki, ârif: "Bu âlemin görünmesi mekânlar içinde değil, zıtlıklar ve benzerliklerle olur." sözüyle ona işaret eder.

Suret ve şekillerin zuhuru ve her yaratılmışın izafesiyle, onun yaratıldığı şeye karşı bir kolaylığa ve inhilâlin meydana gelişini müteakip onun varlığına ulaşılır.

Onlar Allah-u Teâlâ'nın şu buyruğundaki kadîm refîklerini (arkadaşlarını) çok iyi tanırlar:

[35b] "Biz insanı en güzel bir biçimde yarattık. Sonra onu aşağıların aşağısına indirdik." (Tîn: 4-5)

Tıynetlerinin yaratılışına indirdik.

"Ancak iman edip de sâlih ameller işleyenler müstesnâ." (Tîn: 6)

Zira onlar, gölgeye ulaşmanın neredeki kimseler için mümkün olduğunu iyi bilirler.

"Onlar için tükenmeyen bir mükâfât vardır." (Tîn: 6)

Temkîni müşahede vardır.

Taayyünün müşahedesine nispetle:

"O halde sana, dini yalanlatan şey nedir?" (Tîn: 7)

Berzah, şemâil ve yemin ehli arasındaki gözün ayırt edici seçiciliğine göre:

Allah, hükmedenlerin en güzel hükmedeni değil midir?" (Tîn: 8)

İşte bu inciler bu şekilde meydana gelir; onunla gizlenir ve perdelenir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (175)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (23)

Şubat 2015
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Yaratılış Âleminde Hakk'ın Rüyetinin Temsillerinin İnşâsına Dair İnci:(*)

Sübhân olan Hakk'ın hayvani olan natıkla ilgili tecellîsi, karanlıklar içinde serabın tecellîsinden farksızdır. Kâinattaki hiçbir şey, bu sıfatın dışında marifet semasından kulların kalplerine ulaşan Hakk'ın tecellisine benzeyemez! Görmez misin ki tecelli ancak, ulu olanın ednâ olanın üzerinde gerçekleştirdiği bir iştir? Doruktaki serabın yeri, dağların altlarındaki etekler kılınmıştır. Ondaki hikmete bir bak ki, kendisini yüceltmiştir ve onun eşsiz ve benzersizliğini ziynetlendiren ve tatlı kılan şey katredir. Ehl-i küfrün yaptığı şekilde onu teşbîhe nasb etmeye çalıştığın an bu sırrın hakîkati perdelenir. Sonra, işaret ehli ise [47] işin sonunda O'nun katında, O'nun azameti üzere olur. Tâ ki O'nun ahdinden sıyrıldığı zaman söyler; tâ ki herhangi bir şeyi kalmayacak ve Allah'ın katında O'nunla var olacak hâle gelinceye kadar kuluna hitap edip, önceki küfür amelinin artık üzerini örter, ondan sonraki an ise:

"O'nun benzeri hiçbir şey yoktur. O işitendir, görendir." (Şûrâ: 11)

O'nun vasfı idrâk edilemez; O "Lâtif"tir; en ince işleri yapan, bütün işlerin inceliklerini bilendir, "Habîr"dir; her şeyden haberdardır.

Şu bağı kaldırıp at, şu perdeyi artık yak ki; muhteşemlerin en muhteşem olanını görebilesin [36a] ve bu özlerin üzerinde bulunup (varlığından) soyunduğuna şükredesin!..

[48] Yâkutların Kemâle Ermesine ve Vakitlerin Düzenlenmesine Dair İnci:

Yaratılış genişleyip büyüdüğü ve toparlanış gelişip ilerleyerek hakikatine eriştiği, tenzîh eliyle yaratılmış olan âdemî-cismânî şahıs topraktan inşâ edilişinin evvelinde cesetlendiği vakit, şereflendirilme ve bekletilme hâllolunup meks ettirilir ve sayıları çoğaltılıp kalıplaştırılma noktasında ceset suretten surete, karanlıktan karanlığa devredip durur. Yaratılışı tecdîd eden bu dönüşümler hakkında bu suretler meydana gelinceye kadar derinlikler büyür ve cesetlenmedeki yalınlık ürpertici bir hâle gelir. Onun inşâsı kemâle erdiği ve sâfîleştirilmesi hâlisleştiği zaman ise onun içine rûhânîlik, İlâhî kemâlât ve Rabbânî emir nefh edilerek, güvenilir bir asıl üzere inşâsı kıvamına erer. O'nun emriyle desteklenir, soyunup sıyrılışa varan başlangıçtaki aslı üzere inşâ edilişiyle dönüşüm karar bulur. Bu karanlık, O'nun arzının karanlığındandır, en yüce unsurla buluşur, bazısı bazısına karışır ve sayılı dönüşümlerin sonu üzere, bir zaman sonra yerleştiği ve kaynağının âşikâre olduğu makamdaki tayin üzere yardım görebilmesi için, en yukarı uçta bekleme hâlinde kalır. O, bu an hükmedenlerin en büyük hükmedenidir. Tüm kulların helâkini arttıran ve mülkleşmeye fesâdı karıştıran, bizim kendisinin üstünü örttüğümüz perde hakkında sözünü ettiğimiz şekilde kaldırıldığı vakit, güneş; O'nun şerefine hamledilip tespit edildiği hâlde çözülme noktasına ulaşır, [36b] ışığı parıldar ve iş inzâl buyurulur. Melei'l-alâ'da bu tecellî için sevk edilme dışında bir şey kalmaz, Refref zamanında da buna delâlet etmek için aydınlatılıp parlatılma dışında herhangi bir şey bırakılmaz, Nûr (ışık) inzâl olunur.

Tâ ki kâinat âlemine vâsıl oluncaya kadar; meydana gelişin murâd edilmesiyle, kuşatılması husûsunda kendisine mâl ettiği çerçeve içinde:

"O'nun benzeri hiçbir şey yoktur!" (Şûrâ: 11)

O'nun burcunda doğu yıldızı çözülerek, onun dercedilmesi hakkında tevdî edilen belirlilik hâsıl olup, kıpkırmızı bir yâkut meydana gelir. Sübhân, sapsarı bir yâkutu boşaltarak onu onun içine tevdî eder ve onu, gelişini neredeyse kendisinden dahî gizlediği "Sâat"in; yani kıyametin "Hâtem"i ile hatmedip mühürler. Her iki hakikat buluşup, iki incelik de birleşince felekler aydınlanır, mülkler birbirine kenetlenir. Sıçratmayı murâd ettiği kimseler için de bir sıçrayış zuhur ettirir, Hakk'ın "Rûh"u ve sıdk kelimeleri indirilir. Daha sonra karanlıkların içinde her iki yâkut da; ikisinden, küçüklerinin taayyün etmesi için birbiriyle kaynaştırılır. Küçüklerini eşiyle biraraya toplayacağı şeye nispet ettiği alâmetleri de yine ondan kaybolmayıp, onun için bir "Beyt" meydana getirilir. Sonra da "Beyt", kendisi için meydana getirildiği kişiye doğru yükseltilir. Onu kendisiyle örttüklerinin dışında mükerrem kılar ve kendisinden çekip çıkarttıklarıyla ilgili olarak da över.

Gizli bir örtünün arkasından birtakım kırmızılıklar doğdu; birdenbire ondan Hatm nûru ile, haber verici bir dille: "Ben asfiyâ cemaatinin öncüsü olan Hâtemü'l-evliyâ'yım. Senin hikmetin ve ümid ettiğin 'Hâtem' bende gizlidir!" şeklinde bir hitap geldi. Ben ona; "Peki beraberinde tasdik edici bir yardımcın var mı?" dedim; "Ben Atîk'in (Sıddîk-ı Ekber -radiyallahu anh-ın) halefiyim, onun zikrini boşaltırım!" dedi. Birdenbire Sıddîk onun karşısına, "Şemsü'l-garb" (batı güneşi) de onun arkasına geçti; sonra da ayrıldı. Nitekim artık onu bırakmıştı.

[37a] Tıynetle ilgili bir zümrüdün kanalında diğer şeyler de yokolduğu, nûrlar kesildiği ve benzerliklere dâir inceliklere kavuşulduğu zaman ise, onu destekleyen bir çığlık duyuldu. O'nun Hâtem-i evliyâ'sının kendisine halef olduğu sırrın ve tedbîrin sahibi, onun nihâyete erdirilişi esnâsında da yine onun karşısındaydı. Daha sonra ise, ifşâ edilmesi zamana sığdırılamayan ve kendisiyle ilgili haberleri tevdî etmeye durumun elvermediği bu tecellî hakkında, yine birtakım işler meydana geldi.

Zâten bu kitaptaki maksat; bir gecede gerisingeri kendi başlangıcına dönüşünü, ehliyle birlikte sabah namazını idrâk edişini; kendisini, kendi zâtından O'na, kendi sıfatından daha başka bir biçime eriştirip, aslî hakîkatinin ve başlangıçtaki neşet maddesinin varedildiği zamanki eşkâline göre, önce veya sonraya dâir birtakım misâlleriyle bu cesede bürünmesini naklederek; Halîfe'yi, Hatm'i ve Hatm'e işin inzâl edilişini târif etmektir.

(*) "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ"nın matbû nüshasının 45. 46. sayfaları arasında, bu mevzudan önce, hâl-i hazırda yazma nüshada mevcut olmayan: "Semâvâtın En Yüksek Noktasında Ortaya Çıkan Duhan (Duman)'la İlgili Bir İnci" başlıklı ayrı bir fasıl yer almaktadır.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (176)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (24)

Mart 2015
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

[49] Muârızlıkla Avını İsabet Alan Kimsenin İtirazına Dair Bir İnci:

İşte bu Muhammedî yaratılış, bu âlî menzille meydana geldiği vakit, bütün yaratılmışların toplandığı bir "Asıl" olmuş ve kendisinden başkasının erişemeyeceği bir güzellik onun için sahih kılınmıştır. Hakk Sübhânehû onda adlen ve fazlen, cem'an ve kısmen, kendisiyle ilgili fayda ve zararın sûretini de kâim kılmıştır. Hakk aynı zamanda, onda tıpkı nefsen tamamladığı gibi, hissen de mükerremiyyetini tamamlamayı murâd ederek; onun, âhirini evveline atfettiği devrenin bitişinden sonra cisimlendirdiği sûretini hissî âlemde de onun için inşâ etmiş; onu toplayıp birleştiriciliğin tam ortasında bulundurmuştur. [37b] Allah Sübhânehû ve Teâlâ, bu tertemiz mükerrem cismi "Muhammed" -sallallahu aleyhi ve sellem- diye adlandırıp, onu insanların hepsinin imamı ve âlemin Seyyid'i kılmıştır.

Nitekim o, bu cesedin zâhiriyle konuşup, işi dile getirerek şöyle buyurmuştur:

"Ben âdemoğlunun seyyidiyim. Bunda övünme yoktur." (Buhârî)

Sonra da muhtaç oldukları şeyleri tâlim etmek için onların arasına indirmiş ve göz ve nazarı onların içine döndürerek:

"Ben de bir beşerim!" dedirtmiştir. (Kehf: 110)

Bu, bizim onun misli olduğumuz ve bizimle timsâl olunduğu vakittir. Böylelikle kudsiyeti de kuşatmış, cinsiyyeti de kuşatmıştır.

O "Sâbık"tır; biz iliştirilenleriz.

O "Sâdık"tır; biz tasdik edenleriz.

Cismen, cesedî sûreti böyle olunca da, kâinâtın varlığının ve "Ayn"ın zuhurunun başlangıcını meydana getirişi gibi bir inşâ sûretiyle değil; ilâhî haberlerin yer edinmesiyle, felek devresini bir mülke devrederek, zikri geçen ilk devreyi de yine bir mülke devrederek meydana gelmiştir.

Şimdi senin: "Yokluk meydanında husule geldiği halde, mülkleşmiş bir varlıktan olan bir mülkün varlığı nasıl gecikebilir?" demen umulur. Dolayısıyla da: "O'nun işini ve kendisinde O'nun derinliklerini kâim kılan kişi, kendisine isnâd edilen bu vakitte meydana gelen kişi üzeredir." denilmesi gerekecektir.

Ben senin mânevî hastalıklarını tedâvî ettim ve sana yolunu gösterdim. Artık inceliklerin istimdâdı ile hakikatlerin iliştirilmesini öğrenebilirsin!..

[50] Hakîkatü'l-Muhammediyye'den Hakîkatlerin Tümüne Ulaştıran
İnceliklerden İstimdâda Dair Bir İnci:

Ben, kendisiyle ilgili hakikatleri "Melei'l-Alâ"da istivâ etmiş bir kimse olarak, [38a] O'nu -sallallahu aleyhi ve sellem- neşredeceğim ve O'nun etrafındaki Nûr'un göz kamaştırıcı nûrlardan olduğunu ortaya koyup, kendisiyle ilgili inceliklerin yerleştirildiği yeryüzü âlemiyle bitiştireceğim. Zira ben O'nun -sallallahu aleyhi ve sellem- şemâilini ve ilgili hakikatlerini ancak onlar sayesinde izhâr edebilirim.

İnceliklerin fazîletinden pay elde edebilmek için her hakîkatin meşrebi bildirilip, her incelikle birlikte mânevî bir rızık taksim edilmiştir. Biz O'nu yaratılanlar sayesinde, farklı yaratıklara mürâcaat ederek "Bir"ledik. Nebîlere ve resullere âit olan birtakım inceliklerle müşâhede ve tâyin makamını keşfederek, onun da ilk meleklere onun kendisine göre indirildiği ve gözün keşfini kuşatan kimsenin de onların üzerine, kendisine göre indiği şey olarak, iki kısım hâlinde onların -salavâtullâhi aleyhim- üzerine indirildiğini gördük. Ayrıca biz bu iki indirilişte, kendilerine tâbî olanların da onlara ortak olduğunu gördük.

Lâkin [bu], örtü altında kalmaya meydan vermeksizin, vasıtasız olarak O'ndan alan kişi hariç olmak üzere, hakkında:

"Beşeriyet için meydana çıkarılmış en hayırlı ümmet." (Âl-i imrân: 110)

Buyurulan bu ümmetten; önceden gönderilmiş herhangi bir resul veya nebî'nin, meleğin indirdiği şey dışında indirileni ondan alması gibi; aynıyla değil, ancak onların vasıtasıyla gerçekleşir.

Perdenin yaratılışı ve kütlenin var edilişine gelince; "Nûr-i Muhammedî" yeryüzüne konulduğu vakit onu aydınlattı ve düzlükleri ve arâzileri gözetim altına alıp ikisinin arasında nehirlerin doğmasını sağlamış ve bitkiyi cesetlendirmiştir.

Kıvılcımlar da ondan meydana gelmiştir. [38b] Cinnin bu kıvılcımları hakkında ayırım, iki kısım üzere gerçekleşir: Yükseltilme ve yumuşaklık. Bu hararet meydana geldiği vakit, Nûr'la yeryüzü arasında nihayete erer.

Bunun içindir ki Allah-u Teâlâ:

"Cinleri de yalın bir ateşten yarattık." (Rahmân: 15)

Buyurarak, yeryüzünün Nûrlarla karışık bir halde olduğuna işaret eder. Bu neticeleniş hususunda, kimin ki Nûr kendisine galip gelirse, artık nûrlara iltihak edip karışmış cinlerden olur. [51] Birtakım kanallar içinde kâfir olan kimsenin tabiatına uygun şekilde inzâl olunan incelikler de bu şeytânî ateştir. Onun aslı "Sultânî Nûr"dan meydana gelir.

Âsîlere gelince; kıvılcımlar vasıtasıyla değil, hararete göre bizim takdim ettiğimiz şey vasıtasıyla onlara da birtakım incelikler indirilir.

Şu halde O'nun -sallallahu aleyhi ve sellem- incelikleri "Mâlik'in mülkü" devresinde, ebediyete kadar akıp giden bir hilme ulaşan, inceliklerin tümünün asliyeti; hakîkati de her zaman ve anlarda hakîkatlerin tümüne ulaştıran bir istimdâd edici olmuştur. O'nun -sallallahu aleyhi ve sellem- eşsiz benzersiz, kemâle erdirici şerefli maddesi; ilk menşeinden ebediyete kadar nihâyete ermeksizin, âlemlerin tümüne istimdâd eder.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (177)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (25)

Nisan 2015
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

İlk Gözkamaştırıcı Mercan:

İnsanın Mücerred (eşsiz ve benzersiz) Hakîkat'ten yana elde ettiği hisse, Kudsî hazîrede O'nun güneşinin Nûr'unun kendisini kuşattığı an nefsinden nefyedip, kendisinde mevcûd olanın hakîkatini müşâhede etmesi şeklindedir. Kendisi için takdir olunan küllî ilmi ihâta etmek sûretiyle, tekerrür eden İlâhî hükmün tesiri ona bâkî kalır. İşte bu makamın sahibi, ona soracağı şeyden de âciz kalmaz. İlmin en tam ve [39a] mükemmelini ihâta etmiş olan, herhangi bir soruya karşı O'nun katındaki ilmi kolaylıkla elde edebilen bir kimse nasıl âciz kalabilir ki? Yüksek ve ulu olanla onun arasında artık herhangi bir fark kalmış mıdır? Onunla arasındaki fark, tıpkı âlemin yükseği ve düşüğü, geride kalan yokluk ve aczin arasındaki fark gibidir. Nitekim artık kendisine sorulur ya da gösterilir. Gecelerde ve gündüzlerde meskeni olmadığını; yâhut verâ konusunda harekete geçirildiğini bilir ve anlar. Yüksek ve büyük keşif, en yüce ve ulu makam hakkında hasılan olan bu övgüde, üstelik senin kendi kendini aldatman ve kandırman, güneşin üzerine karanlıkları salman da söz konusu değildir. Ancak O'nun arzında İlâhî cezbeden yana susuz kalman, O'nun farzını bırakıp kenara atman ve bazısından sıyrılıp çıkman müstesnâ. Sen, seninle arkadaş oluncaya kadar beraberinde onu görürsün, O'ndan talep ettiklerini tümüyle bilirsin. Buna göre de bağlantı ve saplantılarından kurtulur, özlerin yolundan ayrılırsın.

İnsan işte bu vasfı ihâta edip, bu keşifle tahakkuk edince, artık onun gözünde yokluk da, varlık da; âbid de Mâbud da; [52] görülen de gören de birdir. Hani iki varlık hâsıl kılınıp, iki yoklukla tahakkuk etmişti ya, üçüncü olan yokluk da ikiye ayrılır. Onu ilimden yana "Ayın" harfinden başkası öne geçirmez. "Mim"le madde tekleşir; "Lâm" ise öne geçiriliş hususundaki lütfu ile ilgilidir. [39b] İşte bu makamda tecrîd etme ve öncenin ve kökenin tahkîki dışında herhangi bir şey yoktur.

İkinci Gözkamaştırıcı Mercan:

Neredeliği vasfedilemeyen ve gözden göze tekrarı zevâle ermeyen, fi'n-nevât bir ay gibi; varlıkla ve yoklukla, "Levh"in kurulmasıyla ve "Kalem"in yazmasıyla tavsif edilemeyen, fid'd-dev'ât mücmeli bulunmayan; ezel ile evvelin bitiştiği bir kısım hatıralar/düşünceler de böyledir. Burada teşbih ve iştirak kişiye, bu hatıraların ve mülklerin gösterilmeleri arasında vâkî olur. Bu ise Arş'ın yaratılışının ve Ferş'in ayrılışının da öncesindedir. Nitekim onu sana daha önce tashîh etmiş ve misâllerini göstermiştim.

Üçüncü Gözkamaştırıcı Mercan:

Kişinin, ayağından ayakkabısını çıkarınca, elbisesini de soyup çıkarması gibi; zühd de bu en yüce mahaldeki çözülüşün meydana gelişi hakkındadır. Okçuların hakkında ihtilâf ettiği yön üzere, okun üzerinde doğrultulduğu her yayın yakınlığına nispet edilen Nebevî verâsetin, "İki yay kadar, yahut daha da yakın"ı onun olur. İşte "İstivâ makâmı" ve ünsiyet hitaplaşmalarına dönüş, ilhâdın dışında ittihâdın aynıyla kurulan kâideler, bu Nûr hakkında O'nun Zât'ına temâyül ve sürûr ve mutluluğu getiren Kandil'e temâyül hakkındaki "Peygamberlerin teklik hazîresi" burasıdır. Sevinç ve sürûr; rahatlıklara boyun eğdiren bir rahatlığın kendisinden alındığı neşelerdir. Kandil mevcûdu olmayandır, O'ndan O'na doğru duyuştur, kimileri onunla mevcutlaşır. Kendi nefsine âşık olanlar bile O'nun [40a] güneşine boyun eğmiş olur.

Şu halde sen; O'nun tüm yarar ve menfaatlerini kendi üzerine doğdur, O'nun beldelerinin arzıyla şeref bul! Zira O'nun arzının üzerindeki semâsında azmedince, kimileri kimilerinden daha geniş olur.

[52] Dördüncü Gözkamaştırıcı Mercan:

Uzak ve zorlu güzellik makamının berzahlarının perdeleyişi içinde, onun zâtından insan husule gelince; O'nun "Kadir gecesi"nin meydana gelişi hakkındaki berzah büyümüş, O'nun bedri kemâl bulmuştur. Eşyanın arasının ayrılışı ve ölülerle dirilerin arasının ayırt edilişi onun sayesinde gerçekleşmiş; Belâ ve nîmetler ehli, soldakinin ve sağdakinin (Kirâme'n-Kâtibîn) yazdıklarıyla, onun sahabesinden vârid olana onun sayesinde muttali olmuştur. Bunlar ise O'nun isimleriyle ve "İlliyyîn"de ona iliştirilenlerle ilgilidir.

Bunlar, belaya uğratmaksızın hem bunları cennetle, hem de bunları belâya uğratmaksızın ateşle ilgili olarak; en ulu hazireden kaynaklanan en âlî tecellî sayesinde, onun için hasıl kılınan şeyden sonraki hücreler hakkında da böyledir. Furkân ondan nüzûl eder, Kur'an ona iner. Mîzân onun sayesinde kurulur. Bu makamda soldakilerin de, sağdakilerin de sayfaları uçuşur. Onun, kendi zâtına has olan kıyameti kopar ve kendi isimleri ve sıfatları hakkındaki adaletle ile ilgili birtakım meseleler vâkî olur. Âriflerin bazısının âzâları konuşur. Telvîn ehli için ani rüsvaylıkların zuhur etmesi ve temkîn ehlinin kötülüklerini iyiliklerle değiştirip ıslâh olması onun sayesinde gerçekleşir. Onların kerametleri de O'nun kıyametinin kopuşundan sonra kendileri için hasıl olan, onun hakkındaki birtakım âyetler (delil ve mucizeler)dir. İnsanî varis ve ihtisasi [40b] makam onu ikâme edip istivâ eder. Bu has haberler hakkında, sözlerden kıyaslara ulaşan bir nidâda bulunulur.

Velî'nin peygamber'e, peygamber'in de velî'ye dönüşmesi bu hazireden gerçekleşir. "Halîfe"nin ve "Hatm"in haziresi, ifşâ ve gizleme yeri işte budur. İlâhî yasağın nefyine rağmen kibirle söz söyleyen, artık Allah'ın kazasına tutunur. Uyanış zamirlerinde hasıl kılınana kavuşur. Kendi "Ayn"ına dönüp, O'nun Beyt'ine vâsıl olur. Artık Hakk'ın ona vereceği şey, ya "Fark" haziresi ya da "Sıdk" konumudur.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (178)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (26)

Mayıs 2015
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Beşinci Gözkamaştırıcı Mercan:

Fehimlerin (idrak ve anlayışların) semâlarından ilimlerin yıldızlarının doğduğu vakit de işte buna benzer. Zira her şey O'na muhtaçtır, [54] O ise hiçbir şeye muhtaç değildir. Ben sana, makamlarının buçları ve kerâmetlerinin menzillerine göre, O'nun feleklerdeki sıfatlarının nasıl aktarıldığını anacağım.

Günler yaratılmış ve O'nunla devr edip dönmeye başlamış; hükümler onun tekrârı ile tespit edilip sâbitlenmiştir. Yirmi sekizdeki ikbâl gibi, yedide anılan da yedidir ve dördü hâriç olmak üzere, on iki harâm ve helâl ayı sahihleştirmek için mahalli (yeri) on iki kısma dönüşmektedir.

Bil ki, günler, haftalar, aylar ve yıllar vardır. Günler, haftanın içine dahildir. Hafta ve günler ayların içine dâhildir; günler, haftalar ve aylar ise yılların içine dâhildir. Sonra kör karanlığa dönüşür ve devre yönelir. Yıldızlar ise [41a] Cuma, ayın menzilleri ve umum burçlar ile tamamlanır.

Senin ilk günün, senin meclisinde tilâvet edemeyen birine ders vermiş olmandır.

Senin ikinci günün, senin meclisinde iki inşâ ediliş berzahında bir âdemin bulunmasıdır.

Senin üçüncü günün, meclisinde iktidâ gerektiren Hârûn'un ya da temizliği, mâsumiyeti ve kanaatle iktifâyı gerekli kılan Yahyâ'nın meclisi ile ünsiyette bulunmandır.

Senin dördüncü günün, kudsî hayatı ve beydâyı gerekli kılan İsâ'nın meclisinde olmandır.

Senin beşinci günün, ünsiyetin de, ünsiyet edenin de bulunmadığı, mülkün insanlaştırıldığı ve şeytanın kaçırıldığı kelimeye bürünüşün konulmasına güç yetirebilecek Mûsâ'nın meclisinde olmandır. Senin Arûbe (Cuma) günün, senin meclisinin sevip sevilen sıfatların Sâhib'inin hizmetinde olmasıdır. Senin Cumartesi günün ise, ölmeden önce senin tarafının kerâmetle kemâl bulduracak İbrâhîm'le aynı mecliste bulunmandır.

İşte âriflerin günleri bunlardır. O, seyreden feleklerin yıldızlarıyla ilgili değildir. Onların müşâhadelerine gelince; dördünün birleşimidir. Ey sâlik; şu hâlde duy ve uy ki, birleşenlerin ilki O'nun vahyini, ikincisi kalbini, üçüncüsü yemnini, dördüncüsü de ilmi(yyeti)ni keşfetmektir. Allah'ın Kitab'ında, gökleri ve yeri yarattığı günki on iki ay da onların umûmu ile ilgilidir.

Sana haber verildiği üzere;

"Muharrem" sakınma ve berîlik,

"Safer" tecellî ve taharrî,

Bir "Rebî" (Rebîu'l-evvel) bilme,

Bir "Rebî" (Rebîu'l-âhir) keşfetme;

"Cemâziyel-evvel", "Cemâziyel-âhir" ve "Receb" büyüklüğü müşâhede,

"Şabân" berzah,

"Ramazan" Samedâniyyet,

"Şevvâl" mâhiyetin aynı,

[41b] "Zilkade" açma,

"Zilhicce" ise açılmadır.

[55] Bu onların aylarıdır. Onların zamanları işte budur. Onların güneşleri hayatları, yıldızları nazarları, kitapları kelâmları, ayları ilimleri, kudretleri sözleri, iştirâ ettikleri irâdeleri, varlıkları isimleridir. Ruhları güneşleri, nefisleri ayları, hisleri cinsleridir. Süreçleri makamlarındaki seyirleri, eserleri, kendilerinden kerâmetlerden herhangi birinin zuhûr etmesi, devirlerinin dönüşü ise nihâyetlerinden sonra bidâyetlerine nüzûl etmeleridir.

Tahiyyât'tan sonra bir başka yaratılış meydana gelir. O, büyük bir zulüm günüdür. Halk'ın Hakk'ının isimleri ve Hakk'ın Hakk olan isimlerine yükselmekle; tahrîm, tehlîl ve mânevî soyunuşun kapanması ile sağdan ve soldan göç etmeler gerçekleşir, görünür olan şeyin gizli olana gâlip gelişi ve nefsin ayının noksanlaşması ve ziyâdeleşmesiyle kâmiller berîleşir ve düşük olan yüksek olanı keşfeder. Bu, Kavs'ın (Yay'ın) yükselişiyle ilgilidir; Hakk'ın hazîresinden çıkıp girer ve sona erişip ufûl eder. Kesifleşmiş değil, bilâkis topraktır. Tevbe eden kimse Allah'a tevbe eder, kendisine gerektiği durumda, kendi burcuna girdiğinde güneş ayı tutar. Ulü'l-ebsâr olanın kendisinden ibret alacağı bu İlâhî sırlardan yana, burada özetlenene talep olmazsa, kendi nefsin hakkındaki bu örneklere bir bak da, sen de kendi ayın ve güneşin hakkında göçe azmet! Allah, toplulukları kendi yoluna ve geçmiştekilerin yollarına hidâyet edendir.

Altıncı Gözkamaştırıcı Mercan:

İnsan mücâhede makâmında bulununca, kararın yok oluşu da aynen böyledir.

Ateş unsuru; îmânın keşfiyle [42a] O'nun Zât'ını taltif eder ve irâdelerin tesirinden ve hevâların hâkimiyetinden yana fenâya erer.

Hava unsuru; İsrâ'dan sonra İlâhî isimlerle tahakkuk etme ve semâdan nüzul etme makâmında bulunur.

Su unsuru; konuşmak ve ilimden berî olmak cihetindedir. O öğretendir ve yakınlıklarla toprakların arasında müsâvîdir.

Umûm, sevilenlere ve düşmanlara hidâyet hitâbı ile alâkalıdır; onun unsuru ise topraktır.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (179)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (27)

Haziran 2015
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

İHTİLÂFA YER VERİLMEKSİZİN MUTLAK BİR BİÇİMDE
İMAMLIĞIN TESPİTİ

Bil ki imamlık, kendisine tâbî olunan hakkında inzâl buyurulmuş; sözü dinlenir, akdi çözülmez, keskin kılıcı köreltilemez bir menzildir.

Onlar aşılınca, bir daha onun yerine getirildiği vakte dönülemez. Artık ona düşmanlar musallat olur ve sözü de yönünü değiştirir. Ona müdâhale edene artık garaz olunmaz; sonu da itirâza râm olmaktır. Nitekim O -Sübhânehû ve Teâlâ- onu büyük ve en büyük, küçük ve en küçük olarak tespit etmiştir. Şu hâlde seni hem küçültecek, hem büyütecek; hem yükseltecek, hem de düşürecek olan menzil hangisidir?

Hiç şüphe yok ki imama uyan birine, onun hakkında ancak itaat lâzım gelir. Yol hakkında istivâ, hadd ve hakîkat hususunda ortak koşma vâkî olduğunda ise, onu ifsad edene muhâlefet edilir.

"İmam"ın hükmetmesi iki kısım üzere geçekleşir:

[45a] İmamlar, önder olunca, o âdetâ düzgünlüğüyle kendisini müşâhade ettiren, yazılmasını dileyenin kendisinden nasıl dilerse öylece hükmettiği, yazdırdıkları gâyet düzgün olan bir imam gibi konuşur, konuştuğunu yerleştirir, Sıdk'a ehildir ve tasdik edilir. Bunun içindir ki seçkin bir sâdık:

"Yazdırdıkları kendisini öne geçirmeyen ateşe girer." buyurmuştur.

Bu Melik'in tahripçiliğinden uzak durulup yüz çevrilmesi gerektiğine göre; hiçbir Melik onda, tâbî olunması gereken bir imamlık bulamaz. İlâhî hikmet ve Rabbânî neşet böyle icrâ edildiği gibi; imamların ittihâz ettiklerine erişen her ümmetin hastalığı da işte bundan dolayı çoğalır.

Hükmünde hikmet Sâhib'i ve her şeyden haberdar olan Allah şöyle buyurmuştur:

"Her ümmet için mutlaka bir uyarıcı gelip geçmiştir." (Fâtır: 24)

Her ümmet, kendi hakikatine verilen ve onun inceliklerine tekâbül eden şeyin yönü üzerindedir.

Allah-u Teâlâ şöyle buyurmuştur:

"İki kanadıyla uçan kuşların hepsi de ancak sizin gibi birer ümmettirler." (En'am: 38)

Hayvanları da birtakım ümmetlere katarak, buna hükmetmiş ve umûmîleştirmiştir.

Her ümmet O'nu anlayabildiği nispette konuşur ve O'na, teveccüh edebildiği nispette âşık olur.

Cemâdât ve hayvan varlığında hâl lisânı olmadan, kendi dilinin lisânından başka bir konuşma yoktur. Bunun aksine, çözdüğünü söyleyenin sözünü ettiği de, ancak kesîf bir perde ve lâtif bir mânâdır. Şâyet perde kalkar da erişilmezlik zevâl bulursa, her varlığın kendi cinsi içinden tesbîhte bulunduğunu ve kendi nefsinin içinden [61] konuştuğunu görebilirsin.

"Hiçbir şey yoktur ki, O'nu hamd ile tespih etmesin!" (İsrâ: 44)

Onun haykırdığı nidâyı İşittiren'in de, ona bizzat şâhidlikte bulunduğunu görmez misin? Onun dilinin bizim tarafımızdan hakikatiyle anlaşılabilmesi ve ölünün sözünü insan ve cinlerden mâada her hayvanın işitebilmesi işte bu şekilde gerçekleşir.

İşte bu ümmetlerden her ümmetin içinde kendi nefsine mutâbık, kendi cinsinden bir uyarıcı mevcuttur. [45b] Kendisini öne geçiren ve ittibâyı gerektiren bir şey hakkında, tâbî olunan imamın ittihaz ettiklerinden yana uzaklık da yoktur. İmamlık şartları hakkında kendisinden noksanlık zuhûr etmesi ve vaktinin maktinin özürü nedeniyle kendisinde herhangi bir alâmet tespit edilememesi dışında; bağlayıcı bir akitle, kendisinde birtakım şartlar meydana gelebilen kimsenin bu menzilde ileri geçirilmesiyle de, onun çelişkisinin sonucu ya helâktır, ya da yalnız, melik olmadığı taktirde başta kalmaktır. Hepsini hidâyete erdiren de, dalâlete düşüren de imamlar İmam'ıdır. İkisinde de herhangi bir alıkonulma meydana gelmişse, ancak Allah'ın ifsâd ettirmesiyledir.

Nitekim fesad devri ortak koşma nedeniyle gerçekleşmiş ve:

"Helâk onunla vâkî oldu." buyurulmuştur.

O'nun beldelerini tek bir hükümde birleştirmesi de uzak değildir. Dolayısıyla sana bahsettiğim gibi; gerekli şartları ve îfâlarını tekmil eden, O'nun gerek hukukuna, gerekse edâlarına bağlılık gösteren kimsenin dışında kimse için çekişmeye yol bulunamaz ve onun talebine müdâhale de olunmaz.

Rükünlerine ve esaslarına göre, namazın imamı da o hususta bir imamdır. O rükûya gidince rükûya gider, secde edince secde ederler. Alnını imamdan önce kaldıran kimse şeytanın eline düşer.

O'na nasbetme hususunda imamın kaziyyesi ve O'na iletme hususunda imamın ikâmesi ise şöyle ifâde edilmiştir:

"Hepiniz çobansınız ve hepiniz kendi sürünüzden mesulsünüz! Sizden her bir insan, kendi evi ve oğulları arasında bir imamdır." (Müslim: 1829)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (180)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (28)

Temmuz 2015
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Tâbî olunan "En büyük imam" o kimsedir ki; nihayet ve mercî ona ulaşır, ümmetin bütün işleri onunla çözülür ve kendi alâmetiyle zuhur edince, imamlığı hususunda hiçbir imam ona muhalefette bulunamaz. Dolayısıyla her imam Kâhir ve Kâdir olanın kahrı altında bulunduğu gibi, bu büyük İmam'ın da emri altındadır. O Hakk'tan alır; Hakk'ı da onu tahrip etmeksizin, diretmeksizin, engellemeksizin ve sendeletmeksizin yine Hakk'a verir.

Nitekim Sübhân olan Allah:

"Ben yeryüzünde bir halife yaratacağım!" (Bakara: 30)

Buyruğu ile bu şerefli menzile işaret etmiştir.

İlâhi huzurda secdeye dair, [46a] itirazcıların ona karşı ortaya koyduğu itiraz meydana geldiği vakit; ilâhi emrin ve secdenin imtisâli secde edişin yaptırılacağı âna göre, Ata'dan dolayı ebedî bir horlanıp küçümsenişe tahsis edilmiştir. [62] Bu kadarı dahi insan için kâfidir. Peki onun Rahman sûreti üzere bu kâinata izâfe edildiği zaman; sûret ve secde ettirişle, bütün varlıklardan üstün kılınışı nasıl gerçekleşmiştir?

Sûret ile onun imâmeti tashih edilmiş; o alâmet ona Hakk'ı müşâhade ettirdiği an, secde edişle de artık onun alâmeti sahihleştirilmiştir. Bu tertip üzere iş meydana gelip de, bu yakınlık üzere bir hikmet verilince; ümmetlerin içinde ümmetin fevkinde ümmet olduğu gibi, imamlar hakkında da bu insanî neş'et ve Rabbânî nükte böyle olmuştur.

"Ümmü'l-kitâb" ve anlayışların haziresi var olunca, fikrî ruh bir imam, aklî ruh bir imam; tasvir edici ruh, hayâlî ruh ve vehmî ruh da (bu) imamların hislerinin imamı olmuştur.

Bu ümmetten olan her imam; "En büyük İmam" ve "Apaçık Nûr"; Resulullah -sallallahu aleyhi ve sellem-in:

"Şüphesiz ki cesedin içinde bir et parçası vardır. O ıslâh olunca cesed de ıslâh olur; o fesâda uğrayınca cesed de ifsad olur. O (et parçası) kalptir." (Buhârî)

Buyruğu ile kendisine işaret ettiği şehâdet ve gayb âleminde öne geçen kalp, "Kudsî ruh sahibi" ve kudsî olan herhangi bir imam da bir ümmettir. Islâhı "Kudsî ruh" meydana getirir. Bunun dışında ise ancak şeytanın iğvâsı meydana gelir.

Dînin imamına, genişlikler âleminde ya da cisimler âleminde bulunanların dışındakiler de rağbet gösterir.

İnsanın imamı o kimsedir ki, Rahmân onun hakkında şöyle buyurmuştur:

"Yere göğe sığmadım, mümin kulumun kalbine sığdım." (K. Hafâ: 2256)

Yer ve gökler O'nun tecellîsini yüklenmeye zorlandığı an, ikisi de ilâhî isimlerle vasıflanmaktan çekinmişlerdir. [46b] Hâl böyle olunca, Hakk'ın Beyt'i ve Sıdk otağı ârifin kalbi olmuştur. Nitekim insanlara, kerhen ve muvafık olarak her ikisinin de nasıl olduğu, tümüyle imam için de tespit olunmuştur.

Bilin ki biat etmek, her biat edilene bağlananın azmi ve kendisine erişebileceği nispette, belirli şartlar ve sağlam bir akit kılınan birtakım şartlar dışında vâki olmaz. Fakat kendisine imamet üzere biat edilen şahıs ve ondan başkası hakkında da ona dâir bir alâmet bulunur. Biat etme bu meçhûl inşa üzere değil, sözleşmeli olarak birtakım vasıflar üzere belirlenir. Kuds hazîresine göre, eli alınan halîfe cinsinin zâhirinde nâkıs olup, kendisine basiretle nazar edilmeksizin üzerinde biat gerçekleşmiş olan bir halifenin biatı da buna göre çözülür. [63] Bu nedenle, karşılıklı olarak ortaya konulan bir vasıf hakkında olmayıp, tayîn edilmiş bir imam hakkında da ihtilâf meydana gelebilir. "Halife kalpleri kendisinde birleştirir ve onun katında ihtilâl yüz göstermemelidir." denilir. Fakat şerefli bir mertebe kazanmış bir halifeye biat etmek sahihtir; ona itiraz yönelten, kalbinin marazından dolayı yol bulamamış demektir.

Hakk Teâlâ en büyük imamı vârettiği vakit, evvelkilerin dahi kendisine tâbi olduğu kimse olur.

Nitekim şöyle buyurmuştur:

"Sana biat edenler ancak Allah'a biat etmiş olurlar. Allah'ın eli onların eli üzerindedir." (Fetih: 10)

Bu makama büyük seçkin Peygamber'den sonra, en geniş kereme sahip kılınan Hatmü'l-evliyâ'dan başkası erişemez. O Peygamber'in (yalnız) Beyt'inden olmaz; en ulvî nesebte de ona iştirâk eder. Zira o onun düşük olan Beyt'ine değil, en yüksek Beyt'ine mürâcaat eder.

Odadan Üstün Olan Oda Hakkında Şerefli Bir Nükte:

Söz, kıyas, şehâdet ve ihsan bakımından sözü edilir olan, Allah'ın kendisini muvaffak kılmasıyla artık bir "Velî" olmuştur. İşte "Hatm" de[47a] en kâmil neseple, en şerefli ve üstün olan en tam nasible müşerref olmadıkça; onun nesebinden çıkıp, onun Beyt'inden olamaz.

Bunu söyleyen onun aynını çözüp, onun nerede olduğunu tahakkuk ettirebilirse; Selmân -radiyallahu anh-in de Ehl-i beyt'e katıldığını görerek, murâd edilenin hiç de uzakta olmadığını anlar.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (181)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (29)

Ağustos 2015
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Şiir:

"Peygamber şerefi taşıyan kişi varlığıyla

Bağlarından ötürü olur Hitâmü'l-evliyâ

O en yüce Beyt'ten olup onu mesken tutandır

Varlık hakkında ise cismi en büyük olandır

Sana açtığım hakikatler zürriyet hakkında

Müşâhededen yanadır Allah'ın fazlı onda

Hatm'e nispetle düşük ve alçak kalan Beyt ise

Perde altında gelir çocuğa intikâl ile

Nazar eyle muhakkak ey kardeşim (şu) kişiye

Uzaktan velâyet beytinin himâyesi ile

Bizim atamızda şayet bir şey vâr edilmese

Meleklere emredilir miydi secde et diye?

İşte bu nefsî imamın en kudsî olanıdır

Müşâhedesiyle o 'Diri' diye anılandır

Zamanının biridir o, onun benzeri yoktur

Ferîd'in beytinden olan Zât'ında ferîd olur

[64] Nitekim biz dahi Hatm-i kerîm'e nazar kıldık

Müşâhede üzere onu cesedlenmemiş bulduk

Nasıl ki Beyt güneşi onda kendini gösterir

Ki o da şah damarının yaratıldığı yerdir

Göz kamaştıran Nûr ise onun tepesindedir

O derinlikte gizlenmiş bir cisim şeklindedir

Onun vâr oluş işaretini anlayan kişi

Vâr edenle buluşup ancak yakîne erişti

Hakk'ın Nûr'u işte onda gizli-saklı değildir

Feleklerin üzerinde saîdlerin saîdidir

[47b] Ben Hakk'ı ona gücüm olmadığı hâlde gördüm

Ne belirgin ne de belirsiz bir hâlde göründüm

Zîrâ ben O'nunla ve O'ndan konuşup nutk ettim

Ancak, ziyadenin de üzerinde bir işteydim

Varlık hususunda ise ben mekânsız olmuştum

Müşâhede karşılığında bir delil bulmuştum

Rabb'imin Celâl semâsı ne kadar da genişti!

Lâkin kalpteki varlığı da o kadar derindi

O'na doğru aktığım vakit gizlemek istedim

Kara ile akı ben birbirinden seçemedim

O'na doğru akıp giden bir kişi hiç korkar mı?

Çokluk karanlığında olsa da yalnız kalır mı?

Vücûdumdan nefîs şekilde hitapta bulundum

Tahakkuk ve müşâhede üzere duruyordum

O'nu keşifini her gözden uzak tumak istedim

Gayret ettim ve gayretime nasıl da eriştim

Sıdk üzere muhabbetimi de ziyâde kıldım

Hem Müheymin, hem de Şehîd Olan Zât'a sığındım

İsteği elden bıraktım ve hep mülâkî oldum

Dileğimi fedâ ettim ve saâdeti buldum

Sırrımı ben ey Alîm olan Zât sana sorarım

Vedûd hakkında tevdî ettiğine sarılırım

Cismî örtümü üstümden atıp öylece kaldım

Sizin Kâbe'nize, yaratılış gününe döndüm

Kendi mekânımda ben mekânımı da setr ettim

Sanki Hadîd içinde senin adını gizledim

Çâresizliğimden ötürü bidâyeti örttüm

Kulları arasında Zât'ın Nûr'unu örtündüm

Aczi müşâhade etmekle hidâyete erdim

Ahidlerin en sağlamıyla desteğe eriştim."

[65] İşte ben sana onun yapacağı işi gösterdim ve onun sırrını sana izâh ettim.

"Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez." (Fâtır: 14)

Şu halde işiten ve görene bağlanıp; şimdi sana, bir imam olan bu Halîfe'ye dâir [48a] bir numune verilecek olan bahisle, daha sonra sana Hatmü'l-evliyâ-i kirâm'a ve tamamlayıcısı olduğu "Hatm"e air bir numune verilecek olan bitişi, âcizliğinle ve kusurluluğunla tahkîk et!..


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (182)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (30)

Eylül 2015
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Toplayıcı İnci Hakkında Bir Başka Nükte:

Ulu bir basamakta gaybı çözdüğüm vakit

Gözümün üzerinde yokluk meydana geldi

Rabb'imi gördüğüm nisbette sevgim derildi

Kalbimin üzerinde de bir yokluk belirdi

Çiçeğim koktuğu vakit sırrım filiz verdi

Nûr'umun üzerine her ne varsa serpildi

Gizli niyâzla ehlim ızdırap duyduğu an

Rahmân'ın tarafından bana kelâm edildi

Nihâyet ben seçkin bir sevgili olduğumda

Burâk beni Kerîm Olan'a dek seyr ettirdi

Hiçbir ehli gözümde büyütmeyip dağıttım

Alçaldım ve Rahmân ve Rahîm olanla kaldım

Yıldız ötesinde Rahîm'e ulaşmış oldum

Arşın etrafında dönüp hırsı taşa tuttum

Râzı olunduğumda sırrımı saklı tuttum

"Şems" vaktinin "Mim"ini imam olarak buldum

Yakınlıktan kolaylaştı işim bir lâhzada

Zikr olduğu üzere ona atanmış oldum

"Altı"dan sonraki ferd için onunla oldum

Mükemmel, Alîm Zât'ın akdini yaymış oldum

Ondaki zaman manâsını ben izhar etsem

İbâre ve rakamla ondan âciz olurdum

Lâkin ben işimi olması için setr ettim

Onun azâmetini göstermeye set çektim

Her keşfin işlerini dahi ben gizli tuttum

Göz için ancak selîm takvâlısını buldum

Bir Fasıl:

Biz en ulu Beyt yolundan, bir vakit en yüce Nebevî şeref üzere söz etmiş, hatta başka bir kitapta da kısa tutmaksızın ve daraltmaksızın yine onda sebat ve karar kılmış; lâkin [48b] yalnız küllî mânâya delâlet eden cüz'î birtakım lâfızlarla yürümüştük.

[66] Sonuç:

İnsanın iki nesebe sahip olması ve onun âlem hususunda iki mensûbiyeti bulunması da tıpkı bunun gibidir. En yüce neseb ve en ulu mensûbiyyet; anne-babaya değil, Hakk'a nasbedilendir. İşte bu rütbe onun için sahîh olunca, O'nun huzurundaki ebedî hizmetçiliğin, en üstün yakınlık derecesiyle feyizlenmenin ve "En âlî neseb"in ona sahîh kılındığını en ulu kulakla işitebilme tasarrufunun sırrını da kâim kılar. İşte o zaman da bu "Filân'ın oğlu" değil, "Allah'ın kulu" ve insanların ve cinlerin, kendisine iktidâ edeceği imamı olur.

Bir Fasıl:

Biz en ulu Beyt'in şerefini takdim edince, ilkin bizim murâd ettiğimizi reddetmiş olanlar; "Hissî vâris"in ve "Nefsî arz"ın vârisliğini ona iliştiren "Neş'et şerefi" hakkındakileri kavramakla, artık ilgili olan mertebeyi de ayırt edebilir.

Sonuç:

İşte hayvan neslinin içinde mevcut olmayan "İnsanın gayb âlemi"yle öne geçişi de bu şekilde sahih olur. O hareket hâlinde, tasarruf hâlinde, uyanık hâlde ve tanıma hâlindedir. Lâkin insanların çoğu izhar edilmeyen âlemin görünmezliklerinden yana perdelenmiş bir hâldedir. Bu ise en yüce olanı elde edebilmekten, mânevî incilere kâni olabilmekten; onların arasına konulduğu ve sırları beyân edildiği hâlde, onların aralarındakileri tahayyül edebilmekten ve sırlarını beyan edebilmekten mahrum oldukları içindir. Hâlbuki onlara konulan, bu duvarın gölgesini ilâhî nûrların göz kamaştırıcı ışıltısıyla, saydam ve belirgin hâle getirir. Hiç şüphe yok ki şerefli bir varlık ve latîf bir sır artık onun olmuştur. Şu hâlde sen, ondan haberdar ol ve onu güzel bir biçimde gör!

Âlem "İki âlem" olunca, vârisi de "İki vâris" olarak tanı! O'na âit olan en büyük âlemdeki "En ulu vâris", ilâhî sırların ve tecelliyât nûrlarının vârisidir. En küçük âlemdeki "Nûrlu vâris" ise, şehirlerin halîfeliğinin ve hürleri köleleştirebilmenin vârisidir.

Bir Fasıl:

Güneş, yerini doğduğu çevreden kendini uzaklaştırmaksızın değiştirir. Yaratılışının zâhiri üzere, senin hakkındaki güneşin doğuşunun uzak olmayışı da tıpkı bunun gibidir.

[49a] Bil ki, güneşin doğudan batıya doğru akıp gitmesi devam ettiği gibi; onun dışında, kendi nefsiyle, gözü şaşırtmaksızın ve lüt'ü hayrete düşürmeksizin, batıdan doğuya doğru akıp gitmesi de zevâl bulmaz. Dolayısıyla bir gün onun, onunla ilgili hareketini izhâr etmesi ve onun terkini i'tâ etmesi hiç de uzak olmaz. [67] Kişiye belirli olan eceli gelir, O'na icâbet eder de mağfiret olunmaz. Zira artık tevbe kapısı kapanır ve O'nun güneşi batıdan doğar. İşte bu vakitte, iman etmiş olmayan kimsenin imanı artık kendisine bir fayda sağlamaz. O ise basîreti oldukça güçlü olan kimsedir; hiç şüphe yok ki Allah-u Teâlâ büyük olduğu hâlde büyüklük taslamayan kulunun tevbesini kabul eder.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (183)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (31)

Ekim 2015
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Bir Fasıl:

Bu iş meydana geldiği vakit, o aynı zamanda; batan mânevî bir denizin de gizli kaynağıdır.

Sonuç:

Sıdk mevkii ve Hakk'ın sırlarının mahalli, kalbe işâret eder. O bir "Bahr-ı muhît"tir; alabildiğine geniş bir denizdir. Ona, kendisinde birtakım terkibler bulunan ve hareketler de suskunluklar da kendisinden çıkan, saf ve katışıksız bir âlem îtibar kazandırabilir.

Bir Fasıl:

Bu kaynağı ancak, rûhu henüz cisimlenmemiş olan kimsenin bilebileceği, Hakk'ın ona (bunu) "Ledün ilmi"nden öğreteceği söylendiği zaman; kendi istediği şekilde konuşmuş olan kimse, onun gidişâtını aşırı bildiği için bayağılaşır. Gösterileni inkâr edendeki sarhoşluğu bilen ise; ona izâfe edilen fiil, Hakk'a izâfe edilen fiil ve onun Hakk ile halk arasındaki ibâre hakkındaki ortak fiili olmak üzere; Ulu makâm'ın fiillerinden üçünü getirip izhâr eder.

Bir Fasıl:

"İnsan, nefsinin hayvânîliğinde devamlılık üzeredir." nüktesi ile işaret edildiği gibi; nebâtî nefsin mülâhazası O'nun emri tecellî etmeksizin ve onun sırrı belirmeksizin meydana gelir, cisimler derecesinden incelikler husûle gelir.

Evhâm âleminden yola çıkılıp, Ahkâm alimlerinin tâlip olmada sâfîleştikleri ilkâ ve ilhâm makamına iltihâk edilir. Maksadlarını ve mezheblerini tanımak için O'nun gaybını talep ederek O'nu müşâhede eder. Onun şartına kendi kayıtlama ve sözünden ve akdinden yana vüsûkiyyet edinme onda vâki olur. [49b] Tabîatinin kendisine kuvvet verdiği şeylerle, manâdan yana ebedîlik de onun olur. O'nun Şerîat'i kendisine vârid olur. O'nu zikreder ve zikrettirir, sıdkı ve karar kılmasıyla, İlâhî haberlerle Allah'ı bilir.

İşte bu, hikmet, edeb ve rahmet hazînesine varma kapısının ilimleridir.

Sonuç:

"Peki bu hazînenin hakîkatini ve seddi ikâme eden necat ve kurtuluş yerini kim bilir?" denildiği zaman; yurdunda sâkin ol, karşılık beklemeyi bırak ve fikrini O'nun zikri üzere bulunan kimseye söyle!..

[68] Sonuç:

İnkâr ehline göstermek için Cabbâr'ın tarafından iki gizli İlâhî esrârın ulaşmasına işâret eder. İntizar etmek onları düzeltip ıslâh eder, bu haberleri uçurmakta olan şeyi de geçirip unutturur.

Bir Fasıl:

İleri seviyede eşsiz olan iki kişiye erişmekten söz edildiği vakit; mânevî bir hazinenin zuhur edeceği ve büyük bir devletin kâim olacağı, son devirlerden ikisiyle ilgilen!..

Sonuç:

Nasıl ki "Aklî ruh nazarın nihâyetine erişince, fikrî ruh da fikrin gâyesine erişir." denilirse; kırkların kendisiyle tahlîs olduğu felekî devirlerin vakti de, bu konudan onun öne geçirdiğinin arasında müşterektir. Bize göre o an kudsî ruhun emrolunarak gelmesi ve aklî ruhun bir yardımcı ittihaz etmesi, fikrî olanın kuvvetlenip semirmesi ve hayvânî olanın örtünmesi karşılıklı olarak sahihtir.

Bir Fasıl:

Onun ışığıyla aydınlanarak, kendisine onun yerleştirilip bağlandığı kimsenin, ilâhî adâleti izhar edeceği ve üstün olacağı söylendiği vakit; onun doğuşu batıdan yerine geldikten sonra, dönüşü de doğuya olur.

Sonuç:

Tıpkı "Kalpten doğuş sırrı meydana gelince, onun batışı da yine onun içinde olur." sözündeki gibi; onun batışı da işte bu en yüce ufuktan doğup, en ulu makamdan batarak olur. Nitekim, nefsî ufuktan doğmuş olan da süflî ufuktan batmış olur.

Bir Fasıl:

"İki denizin birleşmesi hakkındaki iş zuhur edince, iki göze gizli hiçbir sır kalmaz." denildiği vakit, o bu insânî neş'et hakkındaki Rabbânî nüktenin zuhuruna işaret ettiği gibi; derhâl denizi, [50a] kâinâtı ve gözü de birbiriyle bitiştirir. Onun "İki göz" hakkındaki sözü ise; onların içindeki iki sıfat sahibi kişiye işaret eder.

"İşte bu, büyük bir fazl-u keremin tâ kendisidir." (Fâtır: 32)

Bir Fasıl:

"Nebî isminin kâim oluşu, Velî isminin kuvvet ve uğurundandır." denildiği gibi; bana göre bu da, [69] "Hâ"nın inidâmı ve "Elif"in göklerde yazılışıdır. "Benim vadimin denizi, insanın sudaki yansımasıdır. Benim kerem ve cömertliğimi felek istivâ edip kuşatınca, güneş parçalar hâlinde bulunur."

Sonra, zâlimler topluluğu için denilir ki; "Fâsıklardan olan Süfyânî katlolunur, baba oğluna der ki: 'Sen benim ehlimden değilsin! Ben senin câhillerden olduğunu biliyorum.'"

İşâret:

Nebevî vâris, berzâhî makam, Süfyânî'nin katli sayesinde ilâhî perdenin kalkması ve çoğalttığım haberlerle fazlasıyla yüklediklerimin hâsıl kılınışı buna işaret eder.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (184)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (32)

Kasım 2015
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Bir Fasıl:

İnsanların toplanacağı ve hükümdârın biriyle âhidleşip sözleşmede bulunacağı söylendiği vakit; kimde bu alâmet tespit edilebiliyorsa, imamlık onun için de sahihtir.

İşte bu İmam'a Rükn ile Makam arasında biatta bulunulduğu zaman, atanmak için onun ötesinde atanacak yoktur.

Sonuç:

Dostluk ile Rükün makâmı arasında duruş meydana geldiği vakit, dostluğun sınırının kendisine izâfe edilmesiyle atanan kimse işte böyledir ki, O -sallallahu aleyhi ve sellem- onun hakkında, sahîh bir Haber'de şöyle buyurmuştur:

"Allah kardeşim Lût'a rahmet etsin! Nitekim o Rükn'e sığınmıştı da, bütün insanlara şiddetli bir biçimde; 'Arş'ın sâhibi'nin katında, metâların yeri diye vasfedilen (yer) işte burasıdır!' diye hitap etmişti."

Sonra iyi bir güven uyandırır ve ilâhî bir kaynak olan Harem'de ve yüce Beyt'te, tâyiniyle ilgili olarak kendisine biat sözü verilir.

Bir Fasıl:

Kendisine hazırlanan şehri fethetmiş olduğu zaman ise, sıfatı şöyle olur:

[50b] Tekbîr ve tehlîl ile, Cebrâil de askere öncülük eder. Nitekim Allah doğu tarafındaki beldeleri ona bağışlar. Rahat olan batı onun sâyesinde, artık rahat yüzü görmez olur. Onunla, fetih müjdeleri artık alışılır bir hâle gelir. Melekler onun etrâfını sarıp çevrelerler, ülfet edip ona ilgi gösterirler ve kendilerine imam olarak onu seçerler.

Sonuç:

Ârif de mücâhade, ilâhî yardım ve çaba ile büyük şehri fethedince, artık Resul'ün şehrine yükselerek, onu da tehlîl ile fetheder. Bu da gözünün ordularıyla, onun kalbinin üzerine, Rabb'i tarafından Rûhu'l-Emîn'in ve onun önündeki ve arkasındaki gözcü meleklerin indirilmesiyle gerçekleşir. [70] İşte o an, [51a] sevinç ve sürûr içinde, gerisingeri geldiği yöne ve terkettiği Nûr beldelerine döner; (onunla) tahakkuk eder, ahlâklanır ve Allah'ın tevfîkine erer.

Bir Fasıl:

Sana, bu göçün içinde tutulunca; fıtratın Sâhibi'nin seni genişe çıkaracağı niçin söylendi?

Ey dost! O'nunla berâberliğin sırrı; senin yanında herhangi bir mal kuvveti ve senin için ıyâlini taşıyacak bir tâkat bulunmazken, taşımaya güç yetirebileceğin malı sana kazandırmaları için az veya çok kişinin seninle beraber olmasıyla, seni "İmam"ın kaynağına ulaştıran sırdır. İşte onun, cihetini açığa çıkaracak olan alâmetinin, zirvesinin uç noktasının ve yumuşaklıkla sertlik arasındaki bir mülkteki sîretinin benzetmesi budur.

Düşünülmesi gerekeni ortaya koyup hıfzettirecek olan bu terkîbi iyi benimseyip; onu, kendisinden sonra hayır kalmayana, hayır ancak kendisinin önünde ve akdinde bulunana getir!..

Sonuç:

Ârif'in "Kudsî ruh" indirilince nefsinin şehirlerini fethe erişmesi ve O'nun Üns'ünün haziresine rücû etmesi de tıpkı bunun gibidir.

Onun daha ötesine rücû etmeleri âzâları da gerekli kılar. Onlar artık onun ilkâsına gereksinim duyarlar ve onun istimdâdına muhtaç olurlar.

Böylelikle onun kendilerine tecâvüzünü de önlemiş olurlar.

Bir Fasıl:

Bu devletlerin yok oluşundan sonra deccâl çıkar ve bir şahıs nüzûl eder, Allah'ın izniyle fitne ortadan kalkar, (yeryüzündeki) ölü şeyler dirilir, Allah ona bir yağmur gönderir, ondan bitkiler çıkartır. Ona mallar gelir; inanmış, seçkin, sabırlı ve Cizre haşhaşından yiyen kimse dışında, mal edinmek isteyen ona bağlanır. Tâ ki, harbinde kanlar akan, hapsedildikleri surları aşan, çok ve kuvvetli sayılarıyla bir seddin arkasından çıkan şiddetli düşmanların bölmesiyle, tekrar onu ortadan kaldıracak te'kid edici bir emir gelinceye dek... İşte bu ümmetler, artık İsâ bin Meryem -salâvatullâhi aleyh-i de dâvet ederler. Onlar yeryüzünde diyar bırakmadıktan sonra, gökyüzündekileri de öldürmek için onların üzerine düğümlü oklar gönderirler; kana boyanmış bir hâlde geriye döner. Nihâyet Allah-u Teâlâ onlara, bir gecede boyunlarının içini kemirmeye ehil olan (kurtçuklar) musallat eder. [51b] Sonuncularına varıncaya kadar, bir gece içinde ölürler. Yeryüzü tekrar bereketlenir, ziraat çoğalır, meyveler büyür, çoğu ağaç yığını boşta kalır. Şeriat-ı Muhammediyye ihyâ olur; malûm nihâyete ve sona erdirme gücüne ulaştıran Ehâdî hakîkat [71] zuhûr eder. Dâbbe ortaya çıkar, güneş doğar ve buna göre de artık herhangi bir nefsin imanı kabul olmaz.

Allah bizi fitne gâilelerinden arındırsın, bataklığın yönünü bizden çevirsin!..

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin
Ankâ-i Muğrib kitabında âhir zamanda zuhûr edecek imamla ilgili esrâr-ı İlâhî'ye ve onun fethedeceği şehrin tasvririne yer verdiği varaklar.
Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1287, vr. 50b-51a.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (185)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (33)

Aralık 2015
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

"Hatmü'l-Evliyâ'nın Tâyini Hakkındaki Haberleri Tamamlayan Nükte:

O'nun (Hatmü'l-evliyâ'nın) ilim ve taatinin zenginliğine işaret eden kimse işaret ettiği vakit; daha önceki şerefli nüktede zikri geçen, onun en ulu nesepten oluşunu bilen kimse bilir, bilmeyen kimse bilmez. O da öyle bir kimsedir ki; işlere mülâkî olmuş ve gönlü açılmıştır, bu nüktenin tâyini sayesinde de ondan haberdâr olur. O'na yetişmek artık ona, tıpkı saat (kıyamet) gibi gelir. Bu hususta hastalığı bol olan kimsenin ise, onunla ilgili olarak kulağı da hastadır, onu diline dolamaktan aslâ geri kalmaz!

Halbuki onunla ilgisi bulunan bir kimse, bu "Hatm" hakkında; gerek Allah-u Teâlâ'nın Kitab'ında zikretmiş olduğu sırlardan, gerek Peygamber Aleyhisselâm'dan onun hakkında vârid olan haberlerden; gerekse Azîz Kitab'a dayanarak, onun makamları ve alâmetleri ile ilgili olarak zikredilenlerle ve isimleri ve sıfatları hakkında geniş biçimde izâh edilenlerle meydana gelen işten, (onu) kuvvetli bir biçimde çözebilir.

Allah seni teyid etsin, hikmetlerinin bilgisini sana versin ve onun kıdemini sana açıklasın!

Bil ki, velâyet bayrağının taşıyıcısı ve makamın ve gayenin nihayeti olan Hatm, hiç bilmezken "Hatm" oldu ve cesedlenmiş bir rûhâniyyet ve müteaddit bir ferdâniyyet içinde, dilemeksizin ve tasarruf etmeksizin iş onda vâroldu. Hatm'in cismî işi gizli ve örtülüdür. Hatm ile ilgili olarak açığa çıkarılan ise, (onun) yalnız makamî olan işidir. Ondan sonra, onun âlî makamıyla zuhur edecek herhangi bir velî yoktur. O ancak onun tâbîleri, ashâbı ve taraftarları cümlesindendir.

Görmez misin ki [52a] İlâhî emir "Hatm"i, Peygamber'imiz Muhammed -sallallahu aleyhi ve sellem-in gönderildiği şeye göre velî yaparak; kulağını açmaya, ilâhî hükme tâbi kılmaya, ümmete karıştırmaya ve dönüp duran bazı bulutlardan yapmaya hükmetmiştir ve O'nun takdiri yerine gelecektir!

İşte "Büyük Hatm"den sonra gelecek olan bu velî hakkında cârî olan hüküm böyledir. Zirâ "Hatm" zamanla sınırlı değildir; taayyün edebilen bir makamın yeniden alevlenmesi iledir. Onun, feleğin hareketi ile bitişmesi uzak da değildir. [72] Buna göre onun zamanı, vakti ve devri, herhangi bir zamana nispet de edilebilir. Onun diğer mertebeler hakkındaki işi de tıpkı böyledir.

Azîz Kitab'ın, O'nun Makamları, Ahvâlinin Bilgileri ve Alâmetleri ile İlgili Açıklamaları:

Bil ki Allah-u Teâlâ, kendisine tâbi olunan en büyük imamı; velâyet bayrağının ve mühürünün taşıyıcısı, cemaatin ve hikmet ehlinin öncüsü olan bu kerem sahibi "Hatm"i zikretmiş; Azîz Kitab'ının pek çok yerinde ondan haber vererek, bir ayırım ortaya koymak için, onun mertebesiyle ilgili olarak tembihte bulunmuştur.

İmam "Mehdî", kendisine tâbi olunan bir imam olduğu vakit, Peygamber'in Ehl-i beyt'ine mensup olacaktır. İşi duyanlar kimi zaman (onu), onun sıfatı üzere bir şahsa benzetirler ve ondan dolayı onun kim olduğunu karıştırılar.

İsâ Aleyhisselâm'a gelince; onun alâmetleri hususunda ise herhangi bir ortaklık ortaya konulmaz. Zira onun bir peygamber olduğunda hiçbir şüphe ve karışıklık yoktur.

"Hatm" ve "Mehdî" ortaya konulduğu vakit, kimi zaman her iki velînin ikisinin birden karıştırıldığı vâkî olur ve nefsin hastalıkları nedeniyle bir taassup husule gelir. Zira bu büyük işle ilgili olan şeyleri haber verebilmek, ancak keskin görüş ve basiret ehli olan için geçerlidir. Avâm'a gelince; onların sözü bizimkiyle bir değildir. Dolayısıyla onların parçaları birleştirip genişletmeleri de mümkün değildir. Onlar ancak âlimlerine ittibâ eder ve âmirleriyle iktifâ ederler. Âlimler ve âmirler onlara yalnız onu tarif eder; onlar da onun işaretleriyle yetinerek yalnız ona ittibâ ederler.

[52b] Hatta onu İsâ Aleyhisselâm'dır diye idrâk ettirerek, kendisini birtakım nimetler arasında, Evliyâ-i kirâm'ın makamını Hitâm'a erdiren en büyük imam olarak da gösterir ve yalnız İsâ Aleyhisselâm'ı göstermekle de yetinebilirler. Onun nihâî çerçevesi sizden çok çok ötededir; bâtınına girebilen ve gizlediklerini ele geçirebilen kimse dışında hiç kimse onu kestiremez. Zira onun haberini ancak Sübhân tevdî eder. O, onu ancak kendi velilerine izhâr eder ve onu iddia edenlere karşı da (onlara) yardım eder.

Bunu iyi anla!..

Bu fasıl, Kur'ân'ın Açıklamalarına ve Apaçık Sarîh Haber[ler]e Sahih Bir Şekilde Yerleştirilen Şeye Göre;
Onun Doğumunu, Nesebini, Evini, Kabîlesini, Öleceği Âna Kadar Yapacağı İşleri,
İsmini ve Annesi İle Babasının İsimlerini İhtivâ Eder:

Kur'an'da hem onun zikri, hem de ihvânının zikri yerleşiktir. Haber'e gelince; [73] bir yerde kendisine tâbi olanlarla birlikte zikredilmesi dışında, genellikle ihvânı olmaksızın zikredilir.

Ben Kur'an'da onun hakkında çokça mevcut olan açıklamaları, alâmetlerini ayırmak üzere, ondan haber veren mevzularla birbirine bağlayacağım.

"Bakara"daki iki yer onun hakkındadır, onun alâmetleri ve bulunduğu yerler onda yer alır.

"Âl-i İmrân"daki dört Âyet'te ise; asıl vücûdundan önce ona gösterilen itinâ, cismî yaratılışının öncesinde onun şerefinin kıvama erdirilişi, güzel eserleri ve müşâhade edilen fiilleri; nâkıslığa, hatalara ve aykırılıklara karışıp, onları iyice şiddetlendikten sonra çözmesi ve (neticeye) bağlaması, korku ve çekingenliğin hiç değişmediği evi, peşinden gidenlerin onu bilemeyişi, onu tasdîkin halka vâcip olduğu ve Şer'î vesikaların ona tevdî edildiği mevzû edilir.

"Nîsâ"da; asılsız sözlere rağmen, onun kendi zâtında Nûr'a ve temizliğe sahip olduğu, ihvânı ile birlikte O'na münâcaatta bulunduğu, O'nun meydanında dolaşıp durduğu, konuşmasındaki doğrulukla tek ve benzersiz olduğu, halkla O'nun arasını birleştireceği, [53a] etkili ve keskin bir uyarı için geleceği, öteden beri sürüp geleni parça parça böldürmeyeceği ve onun mertebesinin ve yerinin selîm akıllılar için apaçık ortada olduğuna dair dört yer vardır.

Sonra, Ebû Yezîd (el-Bistâmî) de İsrâ sûresi sahibinin isimlerinin izahında, Tevhid ve şirk isimleriyle ilgili münâcaatında ona delâlet eden şeyi zikretmiştir.

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin
Kitâb-ı Ankâ-i Muğrib'de, Hâtemü'l-Evliyâ'nın tâyini meselesine giriş yaptığı ve
Hâtemü'l-evliyâ'nın Kur'ân-ı Kerîm'de ve sahîh Haber'lerde zikredilen vasıflarını açıkladığı varaklar.
Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1287, vr. 50b-51a.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (186)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (34)

Ocak 2016
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

"Hatmü'l-Evliyâ'nın Tâyini Hakkındaki Haberleri Tamamlayan Nükte (2)

"Mâide"deki sekiz yerde ise; onun ilminin râsihliği, nasibinin yüceliği, Nûr'unun açıklığı; sırrını en güzel üslûpla dile getirdiği, öğüt ve nasihat verdiği, teşvik ettiği ve çürüttüğü, nasip verdiği, alçalttığı ve aşağıladığı; delilinin açıklığıyla, ilminin kemâli ve anlayışının seçiciliğiyle, eksiklik ve noksanlıkla ustalığının ve şiddetli vuruşunun yok olmadığı, Hakk'ın tıpkı nebilerine ve resullerine yaptığı gibi, kullarına onun dilinden hitâb ettiği, onu bekâ âleminden örtülü kâinat âlemine getirerek, gözden kaybolan fiillerle söylettiği; en yüce makamlardan en ulu çizgiye nüfûz ettirdiği, misilleme yoluyla âdil olana da süflî olana da eriştirdiği, sırrını Rabb'iyle birleştirdiği, O'na yaklaşacağı zaman (kendinden) sıyrılıp çıkmak için aşka geldiği, içinden dönmeyi murâd ettiği, O'nun aydınlık yoluna sülûk ettiği, zillet arasatında suçtan beri olduğunun ortak bir dille ufuklarda nidâ edileceği, Tevhid edeceği, şâhidlik edeceği ve Vâhidü'l-Ehad'a secde edeceği yer alır.

"En'am"da; Onun buluşmasının ayrılmadan buluşma olduğu ve onun hiç yaratılmamış bir şekilde yaratılacağı mevzu edilir.

"Berâet"te yer alan bir yerde, onun nefsinin şerefli hakîkati üzerinde durulmasıyla, kendi cinsine müyesser olacak şeye gönderme yapılır.

"Meryem"de fesad'dan kurtarışıyla ve yardım ateşini söndürüşüyle ilgili iki yer vardır.

"Enbiyâ"da tezkiye edilip temizlendiği, Nûr'unun kirletilemeyeceği, ayrılık ve çekişmeleri ıslah edişinin, (getirdiği) hayır ve bereketin, huzur ve saâdetin kokusunu müminlerin sezeceği mevzu edilir.

"Saffât"ta, beraberindeki oğullarının cümlesini kardeşine sunup takdim edeceği;

"Şûrâ"da O'nun yolunun tohumunu atıp, onu büyütüp yetiştireceği ve nâzil olan (Âyet'lerin) sebeplerini tarif edeceği mevzu edilir.

"Zuhrûf"ta; engellenmeden ve (karşısında) delil getirilemeden, uyarı makamı üzerinde haber verip uyaracağı mevzu edilir.

[53b] "Hadîd"de; ululuğa ve yüceliğe kavuşturulacağı, sıddîk bir velî olduğuna dair peşinden gidenlerde hiçbir şüphe kalmayacağı mevzu edilir. Zira bir Peygamber'in erişilmese de peşinden gidilir. Velî ise (herhangi bir kişiye) yönelen kimsedir, onun üzerine vâlî değildir.

"Saff"ın iki yerinde, ona: 'Hatânı getir, borcun artık son buldu!' sözünün söyleneceğine dair iki yer vardır.

"Tahrîm"de ise gizli ve örtülü kalacağı, onun daha çok yeri ve selâmete erdirişiyle üste çıkarılacağı yer alır.

Haber'e gelince; Buhârî ve Müslim'deki misâldedir. İbn-i Battal ve "Kitâbu'l-Mu'allim"in sahibinin ona dair işaret ettiği şeye bakanlar, bu apaçık Âyet'lerden başkalarına da ulaşırlar. Şu kadar var ki Peygamber Muhammed Aleyhisselâm, onu hem Âdem Aleyhisselâm'ın kendisinden yaratıldığı arzda; hem de kendisine duyurulması güç olmayan, ancak yayılışı çok büyük olan acâipliklerin şu arzında toplayıp biraraya getirmiştir. Nitekim ben bu arzı, arta kalanından Âdem Aleyhisselâm'ın tıynetinin de yaratıldığı arzda Allah'ın yarattığı muhteşemliklerle; gerek kendisindeki acâipliklere, gerekse "Kitâbu'l-A'lâm" diye isimlendirdiğim eşsiz kitaptaki acâiplikleri ihtivâ edişine göre açıklamıştım.

Bilin ki onun zamanı, ezelde kendisi için yazılmış olan şeye göre yerleştirilen İlk Sûret'ten dördüdür. İlk müddeti ay gibi, ikinci müddeti Cum'a (günü) gibi, üçüncü müddeti gün gibi, dördüncü müddeti ise saat gibi olur. Güvenilir ve şüpheli düşünceler gibi, müddetlerden geriye hiçbir şey bırakılmaz; o, onun Hatm'i ile ilgili mertebesinden de zâil olmaz. Onun zuhuru bu ilim ve hikmetlerle meydana gelmezse, bu hükümle "Hatm makâmı"nın ona verilmesi, velâyetin onunla hatmedilmesi ve hidâyetin onunla kemâle ermesi de sahih olmaz. Onun haşrı iki, sabahının fecri iki, yüzünün nûru iki; hâfızasındaki ilim ikidir. Hükümde, her iki âleme de iştirak etme ve ikisinden herhangi birine hükmetme yetkisi ona verilmiştir. Dolayısıyla o, [54a] aynı zamanda iki de hüküm sahibidir.

O sanki Arap'dan değil de Acem'dendir. Rengi kırmızımsı beyaz olan; uzuna yakın, ondan biraz kısa bir âdemdir. O âdetâ pırıl pırıl parıldayan bir ay gibidir. İsmi, "Allah'ın kulu"dur. O aslında Allah'ın her kulunun ismidir. Onun, kendine has olan ismine gelince; yapısı hususunda net bir belirti sarfedildiği halde, o net bir belirti şeklinde, veya onu ayne'l-yakîn ve kuvvetli bir şekilde yerleştirecek, ondan başka bir biçimde açığa vurulmadı. Yarım cihete göre yok olan felek dairesinin yarısıdır ki, ondan başka bir isimle çağrılmaz. Babasının vasfı da tanınmaz. Sözü rızâya uygundur, yaptıkları şükrü gerektirir.

İşte şu, onu sana bildirecektir:

Onun hakkında sana açıklayabileceğim delil ve gösterebileceğim yol işte budur.

Te'vil noktasındaki açıklamayı sana bırakarak, şimdi de sana onun ismini ve nesebini tâyin edeceğim:

Sırr-ı şerif'idir ve ona ilişiktir.

Hiç şüphe yok ki Sıddîk-ı Ekber dahî onun bayrağı altındadır ve Peygamber'imiz nasıl ki O'nun peygamberlerinin seyyidi ise, o da evliyânın seyyididir.

Onu sana sayılar sâyesinde izâh etmek ve bu yerleştirdiklerimle ayırdettirmek istedim.

Hiç şüphe yok ki o, herkesin kendisine muhtaç olduğu bir Seyyid'dir.

Sen onu, sayılan üç kişinin ikisiyle de içiçe gör ve şeytanın sendeki cehâleti parlatmasına karşı pusuda ol!.. Açıklamaktan da çekinme ki; verilen müjdeyi idrâk etmenle, sana yakın bir yardım gelerek; (onu) sana âdetâ görür gibi keşfettirsin ve gözünü erişmen gereken sonuca çevirsin! O'nun yarattıklarının içinde bozgunculuk çıkartan ve halkı ve hakkı istikâmetinden ayıran odur. Nitekim burada onun, atan (Âdem Aleyhisselâm)'la yaptığı savaşa bir bak!..

İnsan hakkındaki Hatm'e gelince; o, O'nun katındaki duruşu, bizim târifimizle izhar edilip de tayin edilemeyen; seni O'nun nihayetine eriştirecek, O'nun huzuruna yerleştirecek, vuslatla ilgili olanların hepsine sülûk ettirecek ve [54b] inzâl olunması yönünden de ona bir yer edindirecek olan makamdan ibarettir. Zira o hem Tevhîd'in, hem de çoğalma halinde olan varlıkların sırlarının "Hatmü'l-Makâmât"ı; yani "Makamlarının Hatmi"dir.

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin
"Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" kitabında,
Hâtemü'l-Evliyâ'nın şahsi hususiyetleri hakkında Kur'an-ı Kerim'e
yerleştirilen gizli bilgileri açıkladığı varaklar.
Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1287, vr. 53 b-54a.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (187)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (35)

Şubat 2016
Hakikat Aylık İslâm Dergisi
s. 34-35

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

[76] Önceki Yâkut'un Gerçekleşmesi İle İlgili İlâve Bir İnci:

Onlarla ilgili olan üç asrı değerlendirdikleri esnada, ne zaman ki onu küçümseyerek kestirip atarlar; değerlendirme üstüne değerlendirmede, atıf üstüne atıfta bulunurlar. Nihâyetinde de: "O (devirde) artık herhangi bir hayır ve emir kalmaz!" diyerek neticeye ererler.

Zira onlar, ona eriştikleri an, Peygamber -sallallahu aleyhi ve sellem-in;

"Gelecek her zaman sizin için bir öncekinden daha kötüdür." (İbn-i Kesîr, el-Bidâye ve'n-Nihâye, c. 9, s. 135)

Hadis'ine tutunurlar. [Çünkü] onlar; Mehdi, Hâtemü'l-velî ve İsâ Peygamber'in -salavatullâhi aleyh- nüzûl edeceği zamandan ibaret olan, üçüne tâbî olunduktan sonra gelecek dördüncü devri bilmezler. Halbûki beşer içinde [asıl] fesad, Safer [ayı] girip de [bu] üç devir nihâyete erdiği zaman zuhûr eder.

Sayılanların üçünün ilkine giren ferd, tâ ki Recep ayına girip de ashâbıyla biraraya gelinceye ve mânevî verâseti hususunda farkedilinceye kadar, sürekli sıkıntılı ve zor devirler başgösterir. Ârifler ehline tâbiliklerin ve mağfiretin yerleştiği ay vâr olduğunda ise, büyük ayların en büyüğü olur. Muharrem'in üçünün ortasında [55a] "Hüccet sâhibi"ni meydana çıkardığı vakit, meydana gelen sırların zuhûru ile ilgili devirler de bitişir. O üstünlüğü itibariyle evvel, zamani devresi itibariyle ortadır. Zira ıstılâhî hikmet, onun rûhânîliğini daha önde tutar. Bu ise muhkem olmayan hikmet bâbındandır. Dolayısıyla o hem evveldir, hem de orta olur. Bu hususta yanlış ve tutarsız bir açıklamadan söz de edilemez.

Diğeri çok daha büyük bir yücelikle vâredildiği vakit, daha da ileriliğe sahip kılınması nedeniyle, "Hüccet sâhipliği"nin en ulu ve yücesine de ilhâk ettiği için, onun ilâhî hücceti ayakta tutması daha da kuvvetli olur. Zira o, üç kişiye; işi kararlaştırıp sağlamlaştıracak gizli bir mahrem olarak katılmıştır. O her ne kadar cisim itibâriyle geciktirilmiş olsa da, hükümde evvel olması itibâriyle daha da öne geçirilmiştir.

Peygamber -sallallahu aleyhi ve sellem-in dünyevî neşetinde tehir edilirken, uhrevî neşetinde öne alındığını görmez misin? Üstelik daha öne geçmesi sahih olunca, ecri de [onlarla] denkleşecektir. Bunun içindir ki bu ecir sahipliğini elde eden kimseye dair bir işaret verilmiştir.

Resulullah Aleyhisselâm'ın, ashâbına:

"Onlardan sizin amelinizi yapan bir kimse için, sizden yetmiş kişinin ecri vardır." şeklindeki açıklamasını görmez misin?

"Bilâkis, onlardan [yetmiş kişinin bizden bir kişi kadar ecri vardır, değil mi]?" demeleri üzerine:

"Hayır, sizden [yetmiş kişinin ecri kadar, onlardan bir kişiye ecir vardır]." buyurdu.

[77] Değer verme husûsundaki bir atıfla [onların] üstünlüğünü tekid etmiştir. Şu ayırımın büyüklüğünü ve ortaya çıkan şu üstünlüğü görmez misin? Geçip giden sürenin üstünleşmesiyle, karşı tarafı zayıflatması dahi sana bir hüccettir!

Bil ki, üstünlük için, kendisiyle ilgili sebeplerin üstünlüğüne göre birtakım bâblar (kısımlar) vardır. Istılâhî hüküm ve açıklamalarla düşüklük ve noksanlığa mürâcaat edildiği vakit; bir kimse Allah'ın kendisiyle kelâm edişine sahip olma üstünlüğü, bir başkası ölüleri diriltme ve kötülüklerden sakınma ile ilgili üstünlüğe erişebilir. Sözün düzgünlüğü ve sahihliği âşikâre olup sirayeti görünür hale gelince, biz onunla onları peygamber cihetinden başka bir yönden de üstün sayarız ve onların delil olmaksızın da bilinebileceğini biliriz. Nitekim sıfat hususunda aramıza iştirâk edildiği ve bazı marifet mertebelerinde bir araya gelindiği vâki olmuştur. İşte bu üstünlüğü tahakkuk ettirdiğin zaman, ayırt etmen hususunda senin için bir anahtar olacak ve onun tevilini peş peşe sana verecektir.

Müminlerin senelerine nispetle, aylardan sonra, bizim hamlettiğimiz ayırım ve tayin anlarında bir "Hüccet sâhibi" meydana çıkar.

O, sesli harflerden "Hâ"nın sona erişinden hemen sonra doğmuş olur.

O'nun miladı ise, cüzlerin inşâsının ve intizâmının ardından; "Sâd" ve "Se"nin sona erişinden hemen sonra olur.

İlim hususunda da, peşinen yediye girmesi umulur.

Buna, şiirde zikri geçen tek sayıların yok oluşuna göre; [55b] O'nun "Hatm-i evliyâ"sının varlığının yok olmasına karşılık, onun zuhur etmesiyle, büyük bir devlette hükmünü yürüteceği anlardır da diyebilirsin.

"Allah hakkı söyleyen ve doğru yola hidâyet edendir." (Ahzâb: 4)

"Ankâ-i Muğrib" isimli kitap Allah'a hamd olsun; O'nun güzel tevfîki ile tamamlandı.

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin
Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ' adlı eserinin son satırları.
Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1287, vr. 55 b.

"Ankâ-i Muğrib" kitabının matbû nüshasının son sayfaları.
Muhammed Alî Sabîh Matbaası, Mısır-Ezher 1954, s. 76-77.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (188)

Kaygusuz Abdâl -kuddise sırruh-

Mart 2016
Hakikat Aylık İslâm Dergisi
s. 34-35

HAYATI ve ESERLERİ

On dördüncü asrın ikinci çeyreğinde, bazı tespitlere göre 742/1341'de doğduğu söylenen Kaygusuz Abdâl -kuddise sırruh- Hazretleri'nin hayatı hakkında fazla bir şey bilinmemektedir. Bu hususta elde edilebilen mevcut bilgiler, vefâtından sonra yazılmış olan Menâkıb-nâme'sinde yer alan bazı menkıbeler ve kısa risâlelerinde verdiği bazı işaretlerden ibarettir. Babasının adının Hüseyin bin Mahmud, dedesinin adının Alâeddîn bin Yusuf olduğu rivâyet edilir.

Menâkıb'da nakledilen bilgilere göre: Alâiyye (Alanya) sancağı beyinin oğlu olan Kaygusuz Abdâl'ın asıl adı Gaybî idi. Kuvvetli bir bedene sahip olup, ata binme, kılıç kullanma ve ok atmada eşsiz bir mahârete sahip olan Gaybî, bir gün av sırasında bir geyiğe ok atar ve geyik kaçarak Abdâl Mûsâ'nın Elmalı'daki dergâhınına kadar gelir. Geyiği takip eden Gaybî, onun dergâha girdiğini görünce peşinden yürüyüp girer; ancak burada geyiği göremez, dervişler onu Abdâl Mûsâ'ya iletirler. Abdâl Mûsâ kendisine geyiği soran Gaybî'ye: "Attığın oku tanır mısın?" diye sorar. O: "Elbette!" deyince kolunu kaldırır ve okunun hakikatte Abdâl Mûsâ'ya saplanmış olduğunu, başına gelen her şeyin Allah'ın izniyle, kendisine dergâhın yolunu göstermek için meydana geldiğini anlar. O an Abdâl Mûsâ'nın kapısında bende olmaya karar verir. Ancak olup bitenleri duyan babası Teke beyi ile birlikte Abdâl Mûsâ'nın üzerine yürür, fakat Abdâl Mûsâ gösterdiği olağanüstü kerâmetlerle onları mağlûp eder, hatta Teke beyini öldürür. Babası ister istemez duruma râzı olur ve Abdâl, Gaybî'ye orada "Kaygusuz" unvanını verir.

Abdâl Mûsâ'nın dergâhında 40 yıl hizmet eden Kaygusuz, 791/1389'da şeyhinin tâyin ettiği 40 kişiyle birlikte Mısır'a gönderilir. Mısır Sultânı burada ona çok iltifat gösterir ve Nil Nehri kenarında, adına "Kasrü'l-Ayn" adında bir dergâh inşâ ettirir. Daha sonra 796/1394'te Hacc'a gider ve dönüşte Şam'dan Kerbelâ'ya kadar pek çok önemli beldeyi ziyaret ettikten sonra Bağdat'a gelir. Ardından Medâin-Nusaybin arasındaki yolu takip ederek, 799/1397'de tekrar Kahire'ye, asitânesine döner. Uzun yıllar irşad faaliyetlerini sürdürdükten sonra, 848/1444 yılında vefât ederek, vasiyeti üzerine Mukattam Dağı eteğindeki mağaraların yer aldığı bölgeye defnedilir.

Elmalı'ya bağlı olan Tekke köyünde bulunan Kaygusuz Abdâl türbesinin, onun mezarı olmasından ziyâde makamı olması ihtimal dahilindedir. Bununla birlikte, şiirlerinde Sultan II. Murad, Gâzî İshak Bey ve "İbn Fenâ'î" adıyla andığı Molla Fenârî'nin adlarının geçmesi, onun Anadolu'da uzun bir süre kaldığının ve Osmanlılar'la yakın ilişkiler içerisinde bulunduğunun açık delilleridir. Yine şiirlerinde Edirne, Sofya, Manastır ve Filibe gibi şehirlerinin adlarının geçmesi, onun Anadolu'dan sonra Rumeli'ye geçmiş olduğunu ve burada da irşadla meşgul olduğunu göstermektedir.

Eski Anadolu Türkçesiyle manzum ve mensur çok sayıda tasavvufî eserler kaleme almış olan Hazret, şeyhi Abdâl Mûsâ ile birlikte Kalenderîler ve Urum Abdâlları zümresinden sayılmış olup, aslen Alanya'lı olması nedeniyle şiirlerinde kimi zaman "Alâ'î" mahlâsını kullanmıştır. Delîl-i Büdelâ ve Defter-i Âşık ve Siyer-i Sâdık, Kitâb-ı Miglâte, Vücûd-nâme, Risâle-i Dil-güşâ, Sarây-nâme, Dîvân, Gülistân ve bazı mecmûaların arasına kaydedilmiş olan kısa Mesnevî'leri, onun günümüze ulaşmış olan bu eserlerinden bazılarıdır. Ayrıca günümüze tek nüshası ulaşmış isimsiz bir Risâle de, üslûp benzerliği nedeniyle onun eserlerinden sayılmıştır.

"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Kaygusuz Abdâl -kuddise sırruh- Hazretleri Delîl-i Büdelâ adlı mensur risâlesinde "Harâbât ehli" diye adlandırdığı Ehlullâh'ın vasıflarından söz ederek; bunlardan birinin âhir zamanda sûret bakımından gizli bir halde, Resulullah Aleyhisselâm'ın şeriatı üzere zuhur ederek hakikati âşikâr kılacağını, imanın ve İslâm'ın, ilâhi hükümlerle cennetin ve cehennemin hakikatini açığa çıkarıp, o devirde onun aracılığıyla Allah'ın varlığının vasıtasız olarak görünür olacağını haber vermiştir:

"Harâbât ehli onlardır ki;

"Mûtû kable en temûtû, ve hâsibû kable en tehâsibû" = "Ölmezden evvel ölenler, hesâba çekilmezden evvel hesâba çekilenler" sırrına erişmişlerdir ve içi Maşûk, dışı âşık olanlardır. Yokluk şarabını içip, ölmezden evvel sorguyu, hesabı verenlerdir; onlar havf ve recâdan kurtulup, hayır ve şerden geçmişlerdir. O içtiği şarâbı içmesinde ne dudak var, ne câm (kadeh)! Ne nâmûs var, ne nâm!

Bu mey o meydir ki; felekler bu meyden mest ü şeydâdır.

Bu mey o meydir ki; zemîn ü âsmân (yer ve gökler) cüst ü cûdadır.

Bu mey o meydir ki; hûr u gılmân şetâretdedir.

Bu mey o meydir ki; [8b] yaratılmışın biri içti âkil oldu, biri içti âşık oldu, biri dahi içti sâdık oldu; birisi içti; himmet denizi gibi ağzını açıp, yeri-göğü, kara ve denizi, mescid ve meyhâneyi ve cümle varlığı bir lokma gibi edip yuttu; sanki boğazından bir nesne geçmedi!..

Bu kez sûret kapısını kapadı; rind ve lâûbâlî olup, yâni kayıtlanmayı ortadan götürüp, mürîd ve şeyhlikden geçti ve o tuzakları vurup ölçtü; ikrâr ve inkârdan, küfür ve imandan vazgeçti. Varlık ve yoklukdan ve dünya lezzetinden fânî oldu; ferâgat âlemine kadem bastı. Dahi onun gönlünde ne öğünmek, ne dâvâ, ne nûr ne kerâmet kaldı ve ne aklında tesbîh ve ne seccâde ve ne asâ kaldı. Cümle varlıkdan geçip, hepsini bu dediğimiz meye rehin verdi ve bu hükme yerleştirildi. Bildiği sözlerden dilini tuttu; dâim tek ve tenhâ olup bu halka karışmaz oldu.

Onlar, zâhidler gibi has bir elbiseye sâhip değildir! Onlar, nefislerini müslüman etmişlerdir.

O, felekleri sağ elinin içinde, melekleri sol elinin içinde tutar. Yerde ve gökde Allah'ın emâneti onundur.

Karada ve yaşda (denizde) Hızır gibi Hakk'ın kullarına (himmeti) hazırdır.

Hakk'ın emriyle, kaygı (huzursuzluk) da, şâdlık (mutluluk) da onun hükmündedir.

[9a]Hakk Teâlâ onu cümle yaratılmışa her cihetten vesile etmiştir. Cümle mahlûkâtın rızkı onun elinden erişir.

Dünya yüzünde ne kadar ki velîler varsa onun eli altındadır.

Ve onun başında Tâc-ı Rahmânî (Rahmân'ın Tâcı) vardır.

Onun sâf, tertemiz sînesinde (gönlünde), evveliklerin ve sonrakilerin ilimleri saklı durur.

İki dünya, onun önünde zerre gibidir. Cihânın mal ve hazineleri, ona çöplük gibidir.

Aslâ hiç nesneye onun ihtiyâcı yoktur, cümle yaratılmış ona muhtaçtır; kul (köle) gibi her birini bir işe salmıştır.

Kendisi şöyle tek ve tenhâ, sâkin ve üzgün halk içinde gezer; bir gün aç, bir gün tok olup, ne açlıktan ona bir zarar, ne tokluktan bir fayda yoktur. Zira onun içi ve dışı Hakk nûruyla dolup aydınlanmıştır.

Gerçi sûrette ve sıfatta insan gibidir, lâkin kimse onu sûretinden bilemez. Onun içindir ki bu halkın ekserisi ona uymaz. Zira o dahi sûrette ve sıfatta halka benzer. Yemekte ve içmekte, söyleyip, durup-oturmakta ve halk ile beraber gezmektedir.

Onu, kimse bu akıl ile bilemez.

Hevâ ve hevesi galip olanlar onu bilemez ve bulamaz! Meğer Hakk Teâlâ kerem ve lütfundan bir kuluna bildire… Nice kimsenin [9b]eli onun ayağı tozuna ermez; ki, gözüne cevher eyleye!..

Ammâ devr-i âhirde (âhir zamanda) bu Sâhib-i zamân (cihânın velisi) zuhur edip, yine Peygamber'imizin şeriatı üzere ola. Ammâ sûreti gizli olup, hakikat âşikâr ola.

İmanın ve İslâm'ın hakikati ve namaz ve orucun hakikati, Hacc'ın hakikati ve zekâtın hakikati, sıratın ve mîzânın hakikati, cennet ve cehennemin hakikati âşikâr ola.

O vakit, Hakk Teâlâ Hazretleri vasıtasız âşikâr ola…" (Delîl-i Büdelâ, İBB Yazmalar Ktp., Genel, nr.: K.0167, vr. 8a-9b)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (189)

Niyâzî-i Mısrî -kuddise sırruh-

Nisan 2016
Hakikat Aylık İslâm Dergisi
s. 36-37

HAYATI ve ESERLERİ

Asıl adı "Mehmed" olan Hazret, telif sahibi Osmanlı mutasavvıflarının önde gelenlerindendir. Hicrî 1027 (m. 1617) yılında Malatya'da dünyaya gelmiş olup, 21 yaşında vaizlikle meşgulken Halvetiyye yolu büyüklerinden Malatyalı Hüseyin Efendi'nin dergâhına intisap etmiş, bu arada "Mantık" ve "Kelâm" ilimlerini tahsil etmek gayesiyle Diyarbakır ve Mardin'e gitmiştir.

Daha sonra Mısır'a göç ederek, burada Ezher Camii yakınlarında ikâmet eden Kâdiriyye yolu şeyhlerinden birinin hizmetine girmiştir.

"Mevâidü'l-İrfân" adlı eserinde naklettiğine göre; burada dervîşâne bir hayat sürdürürken, yaptığı bir istihâre sırasında rüyâsında Şeyh Abdülkâdir Geylânî -kuddise sırruh- Hazretleri'ni görmüş ve Hazret kendisine nasibinin o şehirde olmadığını söyleyerek Anadolu tarafına gitmesini emretmiştir.

Gördüğü rüyânın tesiriyle hemen Anadolu tarafına hicret eden Niyâzî-i Mısrî -kuddise sırruh- Hazretleri, İstanbul'a gelerek Sokollu Mehmed Paşa Medresesi'ne yerleşmiş ve burada ilim tedrisine yönelmiştir.

İstanbul'dan ayrılarak Bursa'ya giden ve orada da ilim tedrisiyle meşgul olan Hazret, gördüğü başka bir rüyâ üzerine Uşak'a gitmiş ve orada Ümmî Sinân -kuddise sırruh- Hazretleri'nin halifelerinden Şeyh Mehmed ile tanışarak, kısa bir süre sonra aradığı her şeyi kendisinde bulacağı Şeyhi Ümmî Sinan -kuddise sırruh- Hazretleri'ne bağlanarak, ondan hilâfet alıp irşada başlamıştır.

İrşad faaliyetleri ile meşgul olurken bir ara Bursa'ya gelen Hazret, 1669 (h. 1080) tarihinde burada bir dergâh inşâ ettirmiştir.

Cifr ilmine vâkıf müstesnâ şahsiyetlerden biri olan Mısrî -kuddise sırruh- Hazretleri, söylediği bazı sözler nedeniyle 1673 (h. 1087)'de Rodos'a sürülmüş, dokuz ay süren bu sürgün hayatını müteâkip tekrar Bursa'ya dönmüştür.

1677 yılında Rusya seferi için halkı cihâda teşvik maksadıyla yanındaki üç yüz dervişle Edirne'ye geçen Hazret, Selimiye Camii'ndeki bir hutbesinden dolayı tekrar Limni Adası'na sürülmüştür. İki yıl sonra affedilmesine rağmen bu kez dönmeyi kabul etmemiş ve adada ikâmet etmeye karar vererek Limni'deki meşhur "Mısrî Dergâhı"na yerleşmiştir.

On beş yıl sonra Sultan II. Ahmed'in ricâsı üzerine tekrar Bursa'ya gelen Niyâzî-i Mısrî -kuddise sırruh- Hazretleri, kendisine haset eden bazı ümerânın telkinleri sonucu bir kez daha Limni'ye sürülmüş ve oradan dönmeyip kısa bir süre sonra, tarih 16 Mart 1694'ü gösterirken 78 yaşında vefat etmiştir. Kabr-i şerif'leri Limni'dedir.

Tasavvuf alanındaki nükteli beyanlarıyla dikkati çeken Hazret, bu sahada manzum ve mensur pek çok eser telif etmiş olup, bunlar;

"Dîvân-ı İlâhiyyât, Mevâidü'l-İrfân, Kasîde-i Bürde Tesbî'i, Tevhîd Risâlesi, Risâle-i Haseneyn, Devre-i Arşiyye, Fâtiha Tefsîri, Esmâ-i Hüsnâ Şerhi, Esmâ-i Halvetiyye, Mecmûa-i Kelimât-ı Kudsiyye ve Mektûbât"tır.

"HÂTEMÜ'L-EVLİYÂ"

HAKKINDAKİ BEYAN ve İFŞAATLARI

Yaşadığı asrın en ünlü mutasavvıflarından biri olan Niyâzî-i Mısrî -kuddise sırruh- Hazretleri'nin "Mecmûa-i Kelimât-ı Kudsiyye"sinde ve "Dîvân"ında yer alan iki farklı ifşaatı daha önce neşredilmişti. Şimdi ise yine Hazret'in "Dîvân"ından, Hâtemü'l-enbiyâ Aleyhisselâm'ın has velâyet makamı olan Hâtemü'l-velâyet makamının dikkat çekici bazı hususiyetlerini beyan eden bir başka ifşaatlarını nakledeceğiz.

Hatemü'l-Velâyet Mertebesinin Bazı Hususiyetleri:

Şeyh Niyâzî-i Mısrî -kuddise sırruh- Hazretleri "Dîvân"ında Hâtemü'l-enbiyâ olan Muhammed Aleyhisselâm'ın nübüvvetinin bâtını olan Hâtemü'l-velâyet'in bazı hususiyetlerine işaret ederek, Zâtî İlâhî tecellîye mazhar olup bu makama varis olan Hâtemü'l-evliyâ'nın "el-Fakru fahrî" sırrına mazhar olmuş, dünyanın makam ve mertebesine itibar etmeyen, şah ve dilenciyi aynı değerde gören, Hızır Aleyhisselâm gibi ilmini vasıtasız olarak Hakk'tan alıp "Kâbe Kavseyn" makamına kadar yükselmiş, büyük bir mahviyetle mânevî büyüklüğe erişmiş, düşmanlarının yakıcı ateşi ile pişerek mânevî tekâmülü kıvama ermiş bir kimse olduğuna dikkati çekerek, kendisinin de bulunduğu makamda her şeyden ferâgat edip yalnız Allah ile kalarak, içinde bulunduğu makamın hatmine eriştiğine işaret etmiştir:

"Hatm-i cemî'il-mürselînün fahridür fakr ü fenâ

Hatm odur kim bir ola yanunda hem şâh u gedâ

Devlet-i dünya seni bir rütbeye muhtac ider

Devlet oldur kim sana her rütbeden vire gınâ

Bel ki Mûsâ'yı telemmüz eylese itmez kabûl

Hızr'ile hem-râh olan kes eylemez çün ü çerâ

Dersin aklundan alursan bil sana olmaz delîl

Dersüni var Hakk'dan al kim ilmün ola reh-nümâ

İzzet istersen yüri var bekle zillet kapusın

Âteş-i a'dâ ile kayna olunca kîmyâ

Kâbe-Kavseyn-i ev-ednâ'da ikâmet eyleme

Zât-ı baht envârına yan, bul makâm-ı müntehâ

Mısrî'ye Hatmü'l-makâmât oldı her şeyden ferâğ

Zâhir ü bâtında kalmadı ebed illâ Hüdâ."

(Kenan Erdoğan, Niyâzî-i Mısrî ve Dîvânı, Tenkitli Metin, Ankara 1998, s. 16)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (190)

Seyyid Muhammed Nûru'l-Arabî -kuddise sırruh-

Mayıs 2016
Hakikat Aylık İslâm Dergisi
s. 34-35

HAYATI ve ESERLERİ

Seyyid Muhammed Nûru'l-Arabî -kuddise sırruh- Hazretleri 1225/1810 yılında Mısır'da doğmuş olup, babası Kudüs'lü Seyyid İbrahim Efendi'dir. Yedi yaşında iken Mısır Ezher Medresesi'nde, Şeyh Hasan el-Kuveysî'den zahirî ilim tedrisine başladı. İlim tahsili kemâle erdikten sonra 1831 yılında hocasının emriyle, Şeyh Yanyalı Ahmed Efendi ile birlikte Rumeli'ye gönderildi. Ahmed Efendi vasıtasıyla Nakşibendî şeyhi Yûsuf Efendi ile tanıştı ve kendisiyle bir süre sohbet etti.

Sultan İkinci Mahmud zamanında 1832'de tekrar Mısır'a dönüp Hacc farîzasını ifa eden Hazret, burada Derviş Muhammed Mekkî -kuddise sırruh- Hazretleri ile tanışmış ve kendisinden feyz almıştır. Hacc dönüşü Hasan el-Kuveysî'ye uğrayan Muhammed Nûru'l-Arabî -kuddise sırruh- Hazretleri'ne, Şeyh'i artık mânevî kemâlinin tamama erdiğini söylemiş ve tekrar Rumeli'ye geçip irşad vazifesiyle meşgul olmasını emretmiştir.

Şeyh'inin emri üzerine İskenderiyye limanı üzerinden Antalya'ya, oradan Gelibolu yoluyla Serez'e çıkan Hazret, Koçana, Prizren ve Üsküp medreselerinde tedris ve irşadla meşgul olmuştur. Mânevî kemâli gittikçe artan Hazret, aslen Mısır'lı olması nedeniyle Rumeli çevresinde daha çok "Arap Hocaefendi" ve Hazret-i Ali -kerremallâhu veche- Efendimiz'in Nokta Risâlesi'ni şerh etmesi sebebiyle de "Noktacı Hoca" olarak anılmıştır.

Sultan İkinci Mahmud'un vefâtını müteâkip 1255/1839'da İstanbul'a, Sultan Abdülmecid'i cülûs için tebrike gelen Muhammed Nûru'l-Arabî -kuddise sırruh- Hazretleri, burada pek çok âlim ve şeyhle tanışmıştır.

Hayatının önemli bir kısmını "Meslek-i Celîl-i Muhammedî" olarak tavsif ettiği Melâmîliği yeniden ihyâ etme yolunda harcayan Hazret, irşadla geçen 79 yıllık bir ömürden sonra 1305/1889 yılında Yugoslavya'ya bağlı Usturumca şehrinde vefât ederek buraya defnedilmiştir.

Muhammed Nûru'l-Arabî -kuddise sırruh- Hazretleri 38'i Türkçe, 17'si Arapça olmak üzere Tasavvufî mâhiyette 55 eser yazmışlardır. Türkçe yazdığı eserlerinin en meşhurları; Mısrî Niyâzî Dîvânı Şerhi, Salât-ı Usbûiyye Şerhi, Gavsiyye Şerhi, Delâi'lü'l-Hayrât Şerhi ve Akâidü'n-Nesefiyye Şerhi'dir. Ayrıca Tevhîdü'l-Behiyye Risâlesi, Sülûk-ı Hakîkat Risâlesi, Risâle-i Saîdiyye ve Menbâu'n-Nûr Risâlesi ile, Fâtiha, Yûsuf ve Fetih Sûresi tefsirleridir.

Bu gibi Türkçe eserlerinin yanı sıra; Merecü'n-Nusûs fî Şerh-i Nakşi'l-Fusûs, Salâvâtü'l-Kübrâ ve Suğrâ Şerhleri, Şerh-i Envâru'l-Muhammediyye, Vâridât Şerhi, Risâletü'n-Kerâmâti'l-Evliyâ ve Mürşîdül-Uşşâk gibi Arapça eserler de telif etmiştir.

"HÂTEMÜ'L-EVLİYÂ'" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Son devir Melâmî şeyhlerinin en meşhurlarından biri olan Muhammed Nûru'l-Arabî -kuddise sırruh- Hazretleri, Mısrî Dîvânı Şerhi ve diğer bazı tasavvufî eserlerinde Hâtemü'n-nübüvvet ve Hâtemü'l-velâyet ile ilgili sırlara değinmiş ve bu beyanlarında genellikle her iki makamın mâhiyet ve hususiyetlerine ilişkin mühim sırlara yer vermiştir. Nitekim aşağıda nakledeceğimiz beyanları bu mühim ifşaatlarından birisidir.

Hâtemü'r-Risâlet ve Hatemü'l-Velâyet Makamının Sırrı:

Muhammed Nûru'l-Arabî -kuddise sırruh- Hazretleri Şeyh Niyâzî-i Mısrî -kuddise sırruh- Hazretleri'nin Dîvân'ına yazdığı şerhte, Hâtemü'l-enbiyâ olan Muhammed Aleyhisselâm'ın velâyetinin temelinin "el-Fakru fahrî" sırrından ibaret olduğunu beyan ederek "Hatm"in mânâ ve keyfiyeti üzerinde durmuş; onun bu "Has Velâyet"ine vâris olan Hâtemü'l-evliyâ'nın da aynı sırra mazhar olacağına işaret ederek, bu seçkin makamın "Kaabe kavseyn", "Cemü'l-cem" ve "Ehadiyyet" makamından başka bir şey olmadığını beyan buyurmuştur:

"Bütün Resuller'in sonuncusunun fahri 'El-fakru fahrî' fehvâsınca fakr ü fenâdır. Fenâ, fakrın atf-ı tefsîridir, yani fakr bir insanın ef'âlini Hakk'ın ef'âlinde, sıfatını Hakk'ın sıfâtında, vücûdunu Hakk'ın Zât'ında fenâ etmektir; yani fâil, mevsuf ve mevcûd Hakk'tır. Fiil, sıfât vücûd benimdir diyen şirk ehlidir. Meselâ, şu kitabı buradan kaldırıp şuraya koydun, bu fiili kim işledi dersen, şirk ehli, ben işledim, ben gördüm, ben işitirim ve söylerim ve bu vücûd benimdir, derse, o zaman bu işlerin yaratıcısı da sen oluyorsun demektir. Hayır, Hâlik Allah'tır!

İşte, cevap veremez. Görülüyor ki seni ve senin yaptığın her şeyi yaradan Allah'tan başkası değildi, o halde nasıl ben yaptım, ben ettim, ben işitirim dersin?

...

Dersini aklından alırsan, akıl seni tehlikeye atar. Akıl insana delil olamaz. Dersini Allah'tan al ki, o zamân ilmin sana delil olsun."

"Hazret-i Mûsâ:

'Senin gidişin başka, benim gidişim başka' diyerek Hızır Aleyisselâm'dan ayrıldı. Çünkü evvelce de beyan ettiğimiz gibi, nebiler şefkat ve merhamet-i ilâhiye ile, veli ve melekler ise gayret-i ilâhiye ile zahir olurlar.

Lût Aleyhisselâm kavmini mahv etmek üzere Allah tarafından gönderilen Cebrâil ve Mikâil'i karşısında görünce şefkatinden ağladı, çünkü mahvolacak kendi ümmeti idi. Peygamberler mucize göstermek üzere emr olundukları zaman ellerini dizlerine vurup: 'Eyvâh! Şayet ümmetim göstereceğim bu mucizeye inanmazlarsa halleri nice olur? Sonunda kendilerine ilâhi gadap tecellî edecek ve mahvolacaklar!' diyerek mucize göstermekten kaçınırlardı. Zira onların merhametleri çok fazladır.

Düşmanlar yanar yanar, nihayet kimya olur; yani Tevhîd'e gelerek dost olurlar. Sen de kayna, kimya ol!..

Burada 'Kaabe kavseyn'den murad edilen, Tevhîd'in 'Cemü'l-cem' makamıdır. Bu makamda çok kalma, çünkü birçok peygamberlerin makamları bu makama kadardır. En son makam olan 'Ehadiyyet' makamına ise Hazret-i Resulullah -sallallahu aleyhi ve sellem- Efendimiz mânen telkin buyurursa geçilebilir." (Mısrî Niyâzî Dîvânı Şerhi, haz. M. Sadettin Bilginer, İstanbul 1976, s. 34-36)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (191)

Azîzü'd-dîn Nesefî -kuddise sırruh-

Haziran 2016
Hakikat Aylık İslâm Dergisi
s. 34-35

HAYATI ve ESERLERİ

Mâverâünnehir'de yetişen velilerin meşhurlarından olan Azîzü'd-dîn Nesefî -kuddise sırruh- Hazretleri Nesef'te dünyaya gelmiş olup, doğum tarihi ile ilgili olarak kaynaklarda herhangi bir bilgi bulunmamaktadır. Vefat zamanı hakkında kaynaklarda farklı bilgilere rastlanmakla birlikte, eserlerindeki bazı ipuçlarından onun, 700/1300 yılı civârında vefât ettiği anlaşılmaktadır.

İlk öğrenimini doğduğu şehirde tamamlayan Hazret, bir müddet tıp tahsili gördükten sonra, Buhâra'da bulunan Sadeddîn-i Hamevî -kuddise sırruh- Hazretleri'ne intisap etti. Bu zâtın eliyle kemâle eren Hazret, yaşadığı bölgenin Moğol saldırısına uğrayıp yağmalanması üzerine; Şiraz, Isfahan, Behrâbâd, Semerkand ve Horasan gibi beldelere hicret ederek, bu şehirlerde ölünceye kadar irşad vazîfesini sürdürmeye devam etti.

Tasavvufun temel esaslarına derinden vâkıf bulunan ve etrafındakilere öğretmek için eserlerinde son derece açık ve sade bir dil kullanmış olan Azîzü'd-dîn Nesefî -kuddise sırruh- Hazretleri'nin kitap ve risâlelerinin birçoğu günümüze kadar ulaşmıştır.

Nitekim kelâm, felsefe ve tasavvuf sahalarında güzîde eserler veren Hazret'in; Beyânü't-Tenzîl, Keşfü'l-Hakâyık, Maksadü'l-Aksâ, Tenzîl, Keşfü's-Sırât, Zübdetü'l-Hakâyık, Menâzili's-Sâ'irîn, Kitâbu'd-Derecât, Risâle der-Beyân-ı Nübüvvet ve Velâyet ve Kitâbu İnsânü'l-Kâmil gibi eserleri, zikredilmeye değer en büyük şâheserleri arasındadır.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ BEYAN ve İFŞAATLARI

Azîzü'd-dîn Nesefî -kuddise sırruh- Hazretleri'nin Kitâbu'd-Derecât adlı eserinde yer alan, Hâtemü'n-nübüvve ve Hâtemü'l-velâye'nin keyfiyetine işaret eden ifşaatları uzun bir süre önce dergimizde neşredilmişti.

Şimdi ise Hazret'in yine Hâtemü'n-nübüvve ve Hâtemü'l-velâye'nin mâhiyetini târif ve izâh ettiği, Risâle der-Beyân-ı Nübüvvet ve Velâyet adlı Farsça kısa risâlesinde yer alan ifşaatları üzerinde durulacaktır.

Hâtemü'n-Nübüvve ve Hatemü'l-Velâye Mertebelerinin Mâhiyeti:

Azîzü'd-dîn Nesefî -kuddise sırruh- Hazretleri Risâle der-Beyân-ı Nübüvvet ve Velâyet adlı eserinde risâlet, nübüvvet ve velâyet mertebelerinin ve Hâtemü'n-nübüvve ile Hâtemü'l-velâye'nin mâhiyetini beyân etmek üzere şöyle buyurmuştur:

"Muhammed Aleyhisselâm'ın zuhûrundan önceki ilâhi dinlerde de Hazret-i Hüdâ'ya yakın mukarreblerden olan veliler vardı. Peygamberler hakkında denilir ki; her bir şeriat sahibinin dini bir ise de, birinin diğerinden ziyâdelikleri olduğu da görülebilir. Amma diğerleri de halkı O'nun dinine davet ederler. Yine de cümlesine 'Enbiyâ' denilir.

Şu hâle göre, bu sebeple Âdem Aleyhisselâm'ın dini üzere, halkı Âdem Aleyhisselâm'ın dinine, aynı şekilde Nûh'un dinine, İbrahim'in dinine ve İsâ'nın dinine davet edecek birer peygamber mevcut olmuştur. Ne zaman ki ilâhi lütuf, Muhammed Aleyhisselâm'a erişti; kendisinden sonra peygamber olmasa da, yine de halkı dine davet edecek kimselerin meydana çıkacağını beyan buyurdu. Muhammed Aleyhisselâm'ın dininde 'Velî' ismi peyda oldu; Hakk Teâlâ ümmet-i Muhammed'den on iki güzide ve mukarreb (kendisine yakın) kimseyi irsâl buyurdu, gönderdi.

Nitekim bizzat Hazret, kendisi şöyle buyurmuştur:

''Âlimler peygamberlerin vârisleridir." (Buhârî)

İşte Hakk'ın gönderdiği on iki kişi bunlardır.

"Ümmetimin âlimleri Benî İsrâ'il'in peygamberleri gibidir."

Bunlar Hakk'ın buyruğu üzeredirler.

Sonuncuları olan veli ise, on ikisinin de üzerinde tevliyyet ve idare sahibi olması nedeniyle Hâtemü'l-evliyâ'dır."

"... Nûh, İbrahim, Mûsâ, İsâ ve Muhammed Aleyhisselâm Ulü'l-azm peygamberlerdir, bunlardan başka Ulü'l-azm peygamber de yoktur.

Ey derviş!

Nebi o kimsedir ki, onda vahiy ve mucize vardır. Resûl o kimsedir ki, onda vahiy, mucize ve kitap vardır. Evvelki şeriat nesholunduğunda diğer bir şeriat onun yerini alır. Hâtemü'l-enbiyâ ise o kimsedir ki, onda vahiy, mucize ve kitap vardır. Eski şeriatler onunla nesh olunmuş, yeni bir şeriat ortaya konulmuştur; Peygamberlik onun zuhuru ile Hatm olur.

Ey derviş!

Peygamberlerin yerleri malûm ve meşhûrdur, kitaplara yazılamayacak kadar çoktur. Yüz yirmi dört bin peygamber vardır, sayıları muayyen olmuştur. Yakınlıkları ise hiç kimseye malûm değildir. Muhammed Aleyhisselâm'ın yakınlık cihetine dâir bazı kıssalar, sözler gelmiştir. Çoğu peygambere ve Ulü'l-azm resullerden kimilerine dair sözler de gelmiştir. Hâtemü'l-enbiyâ tektir, (risâlet ve nübüvvet) Muhammed Aleyhisselâm'da hatm olmuştur." (Risâle der-Beyân-ı Nübüvvet ve Velâyet ve Melek ve Vahy ve İlhâm ve Hvâb-ı Râst, İBB Yazmalar Ktp. Yzm., O.E., nr.: 674/3, vr. 58a-58b)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (192)

Şeyh Hasan eş-Şirvânî -kuddise sırruh-

Temmuz 2016
Hakikat Aylık İslâm Dergisi
s. 34-35

HAYATI ve ESERLERİ

On yedinci yüzyılın sonları ile on sekizinci yüzyıl başları arasında yaşamış Kâdirî şeyhlerinin en önde gelenlerinden biri olan Hasan eş-Şirvânî -kuddise sırruh- Hazretleri, Hakkâri yakınlarında yer alan Şirve'de dünyaya gelmiş olup, Pîr Hüseyin Şirvânî -kuddise sırruh- Hazretleri'nin oğludur.

Kâdiriyye yolunun âdâb ve erkânı üzere yetişmiş olan Hazret, icâzet aldıktan sonra uzun yılar Hakkârî dolaylarında irşad faaliyetlerine devam etmiş ve Kadirî tarikatının "Müştâkiyye" kolunun kurucusu olan ünlü mutasavvıf Müştâk Baba ve yine aynı yolun "Şemsiyye" kolunun kurucusu sayılan Şeyh Osman Şems Efendi gibi büyük mutasavvıfları yetiştirerek her ikisini de irşadla görevlendirmiştir.

Tasavvufla ilgili çeşitli eserlerinin yanı sıra belirli tasavvufî meselelere tahsis edilmiş birkaç sayfalık kısa risâleleri de bulunan Hazret, eserlerinde velâyet, nübüvvet ve Vahdet-i vücud'la ilgili tartışmalı bazı konuları aydınlatma amacı gütmüştür.

"Hâtemü'n-nübüvve" ve "Hâtemü'l-velâye" meselesi ile ilgili en çok tartışılan konulardan biri olan "Velî nebîden, velâyet nübüvetten üstün müdür?" sorusunu cevaplamak üzere kaleme aldığı Risâle-i Beyân-ı Nübüvvet-i Nebî ve Velâyet-i Velî adlı kısa risâlesi, onun bu tür tasavvufî risâlelerinden sadece bir tanesidir.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ BEYAN ve İFŞAATLARI

Yaşadığı asrın Kadirî şeyhlerinin en meşhurlarından biri olan Şeyh Hasan eş-Şirvânî -kuddise sırruh- Hazretleri, Risâle-i Beyân-ı Nübüvvet-i Nebî ve Velâyet-i Velî adlı muhtasar risâlesinde, Hâtemü'n-nübüvve ve Hâtemü'l-velâye mertebeleri arasındaki yakın ilişkiden ve her iki makamın hususiyetlerinden söz ederek, "Velâyet'in nübüvvetten üstün oluşu" sözü ile kastedilenin ne olduğunu veciz bir üslûp ile ifşâ etmiştir.

Hatemü'l-Velâye'nin, Diğer Peygamberlerin Velâyetleriyle Kıyası:

Şeyh Hasan eş-Şirvânî -kuddise sırruh- Hazretleri Risâle-i Beyân-ı Nübüvvet-i Nebî ve Velâyet-i Velî adlı eserinde nübüvvet ile velâyet mertebeleri arasındaki farkı izâh ederek, Hâtemü'l-enbiyâ'nın bâtın velâyetine mazhar olan Hâtemü'l-evliyâ'nın velâyet mertebesinin diğer peygamberlerin velâyetlerinden öne geçişi ile ilgili esrârı şu ifâdelerle beyan buyurmuştur:

"Rahmân ve Rahîm olan Allah'ın adıyla… Üstünlük ancak O'nun yardımı iledir.

Bilesin ki, nübüvvet ve velâyet hakkında büyüklerin ve uluların sözü çoktur ve cümlesi şunda ittifak etmişlerdir ki; 'Velâyet nübüvvetten daha üstündür.'

Şimdi söz bu nev ve bu minvâl üzere olunca, bunun hakîkî manâsını beyan etmek bize vâcip oldu.

Velâyet ne manâ ile nübüvvetten daha üstün olur, evvelâ onu bildirmek gerek.

Velâyet neden ibârettir ve Nübüvvet neye işarettir? Tâ ki ondan sonra üstünlüğü ve gâlipliği beyan oluna…

Hâl şudur ki; Velâyet, 'Fenâ fîllâh' ve 'Bekâ billâh'tan ibârettir. Kul ne zaman ki kendi vasıflarının cümlesinden sıyrılıp çıkarsa, o zaman ilâhî vasıflara ve nâmütenâhî bir ahlâka kânî olur; Hakk'ın isimleri ve sıfatları ile Ehadiyyet tecellîsinin nûru ile tabîat karanlıklarından halâs bulur. Onun için de kuşatıcı ve açıcı ilim ve marifetler hâsıl olur diye, mertebesinde onu 'Velî' olarak çağırırlar. Ve bu velî, Hazret-i Hakk'ın Zât'ını müşâhededen dahi perdelenmez. Kemâlâtının feyzini elde etmede meleğin vâsıta olmasına da muhtaç değildir.

Nübüvvet ise, yaratılanları ilâhî Zât'tan ve sıfatlarından, mebde ve meâd, emir-nehiy ve âhiret âleminden haberdar etmekten ibarettir; her kim bu sıfatla vasıflanmış olursa onu da Nebî olarak çağırırlar.

Nübüvvet iki kısım üzerindedir: Şer'î Nübüvvet ve Tarîfî (bildirici) Nübüvvet. Şer'î Nübüvvet şundan ibarettir ki; o Nebî Hakk Teâlâ tarafından halkın işleri için Has bir şerîat meydana koyar ve yönelinecek bir kânûn peyda eder, bu kesilebilir. Zira bu cihet, halkla alâkalıdır. Tarîfî Nübüvvet ise Zât'ı ve sıfatları, irfânın kemâllerini bilmekten ve başkalarını uyarmaktan ibarettir; bu sonsuzların sonusuzuna dek devam eder ve kesilmez. Bazılarının (Hâtemü'l-evliyâ'nın) velâyeti işte bundan ibarettir ve bunun son bulmaması o cihettendir ki; o Hakk'a nispet edilmiştir.

Bu nedenle bazı büyüklerin sözünde şöyle gelmiştir: 'Velâyet felekleri kuşatmıştır, ebediyyen kesilmez ve âlem onunla ayakta durur.'

Velâyet kâinâtı ihâta etmiştir; feleklerin de [149b] feleğinden ibarettir ve asla kesilmez. Her zaman vardır; zira zaman felekleri de kuşatmıştır. Şimdi bu beyan tespiti sağlamış oldu.

Bilmek gerekir ki, 'Velâyet nübüvvetten üstün ve gâliptir.' diye işte buna demişlerdir. Bundan murâd ne Peygamber'in velâyeti, ne de Velî'nin velâyetidir; zira ki her zamanın velisi şeriatte o zamanın nebisine tâbidir, tâbi olmaması mümkün değildir. Madem ki tâbidir; ona tâbi olduğu için o ona gâlip olur. Ve Nebî'nin nübüvveti kendi velâyetinden sonradır. Zira ondan evvel onda velâyet hâsıl olur.

'Nebînin velâyeti nübüvvetinden gâliptir.' iddiasına delil bu Hadistir ki;

'Benim Allah ile öyle bir vaktim olur ki, oraya ne yakın bir melek sızabilir; ne nebî, ne de resul sokulabilir.' (Keşfü'l-Hafâ)

Yâni 'Benim Hakk'la bir vaktim vardır ki, oraya mukarreb melek de, mürsel bir nebî de sığmaz'. Bu mertebeden daha üstünü Ulûhiyyet'tir.

Ve dahi Kur'an'da gelmiştir:

'Benim dünyada da âhirette de Velî'm sensin.' (Yûsuf: 101)

Ve dahi buyurmuştur ki:

'Allah iman edenlerin Velî'sidir.' (Bakara: 257)

Ve dahi şöyle buyurdu:

'O Velî'dir, Hamîd'dir.' (Şûrâ: 28)

Eğer Nebî, şer'î nübüvvet dışındaki bir kelâm ile kelâm edenlerden olursa, o Velâyet makamından olan zâhir şerîat'tendir; İhâtadan gaye ise Hakk'ın varlığıdır. Nitekim Hadis'te gelmiştir:

'Eğer siz bir ip sarkıtmış olsanız, o mutlaka Allah'ın üzerine düşerdi.' (Tirmizî)

Yâni eğer sizi ip ile indirecek olsalar Hakk'a inersiniz. Bundan maksat odur ki, bu mana zâhir şerîat'in dışındadır. Zira kimse Hakk'a inmez, ihâtadan gaye Hakk'ın varlığıdır, hiçbir şekilde O'ndan ayrı tarafı yoktur ve's-selâm…

Umulur ki bu Risâle'lere hüsn-i iltifât ile nazar olunup, çözümünü lütuf eteği ile setr edip, güzel nazarı bizden esirgemeyeler." (Risâle-i Beyân-ı Nübüvvet-i Nebî ve Velâyet-i Velî, İBB Yazmalar Ktp., Osman Ergin Yz., nr.: 656, vr. 149a-149b)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (193)

Ahmed el-Kırîmî -kuddise sırruh- (1)

Kasım 2016
Hakikat Aylık İslâm Dergisi
s. 34-35

HAYATI ve ESERLERİ

On beşinci asrın meşhur âlim ve velilerinden olan Abdullah el-Kırîmî -kuddise sırruh- Hazretleri'nin babasının adı Abdullah'tır. Kırım'da dünyaya gelmiş olup, hangi tarihte doğduğu bilinmemektedir.

Zâhirî ilim tahsilini ve medrese eğitimini Kırım'da, Hâfızüddîn Muhammed Bezzâzî ve Mevlânâ Şerefeddîn Kırîmî gibi zâtların eliyle tamamladıktan sonra Sultan II. Murad zamanında Osmanlı topraklarına gelip yerleşti. Sultan Murad kendisini büyük bir saygı ve hürmetle karşılayıp, Merzifon'da bulunan bir medreseye müderris olarak tâyin etti. Fethi müteâkip İstanbul'a gelen Hazret, Fâtih'ten büyük bir ilgi ve taltif görerek önce Edirne, sonra 879/1474'ten vefâtına kadar İstanbul medreselerinde tedris vazifesine devam etti.

Zâhirî ilimler alanında büyük bir istidâda sahip olan Ahmed el-Kırîmî -kuddise sırruh- Hazretleri, çeşitli ilim dallarında çok sayıda eser telif etmiş olup, Abdullah el-Beyzâvî'nin Tefsîr'ine Misbâhu't-Tadîl adıyla bir hâşiye ve Akâ'id-i Nesefiyye adlı eserle Sadeddîn Taftazânî'nin Mutavvel'i üzerine ayrı ayrı hâşiyeler yazmıştır. Ayrıca Hâşiyetü alet-Telvîh, Şerh-i Miftâhü'l-Gayb, Hâşiyetü alâ Lübbü'l-Lübâb ve Gülzâr-ı Demsâz der Şerh-i Gülşen-i Râz; onun Tefsîr, Hadis ve Tasavvuf alanında telif ettiği, önde gelen meşhur eserleri arasındadır.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ BEYAN ve İFŞAATLARI

Osmanlı âlim ve mutasavvıfları arasında müstesnâ bir yere sahip olan Ahmed el-Kırîmî -kuddise sırruh- Hazretleri, Şeyh Mahmud Şebüsterî -kuddise sırruh- Hazretleri'nin manzum Gülşen-i Râz'ı üzerine yazdığı Gülzâr-ı Demsâz der Şerh-i Gülşen-i Râz adlı eserinde, Hâtemü'n-nübüvve ve Hâtemü'l-velâye makamlarının mâhiyet ve keyfiyeti hakkında mühim sırlara yer vermiştir.

Velâyet ve Nübüvvet Dâiresinde Hâtemü'n-Nübüvve ile Hatemü'l-Velâye'nin Birleştiği Nokta:

Kendisinden önceki velilerden Fahrüddîn Irâkî ve Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri'nin Hâtemü'l-velâye hakkındaki ifşaatlarına vâkıf olan Ahmed el-Kırîmî -kuddise sırruh- Hazretleri, Gülzâr-ı Demsâz der Şerh-i Gülşen-i Râz adlı eserinin "Nebî ile Velî arasındaki farkı beyan eden kâide" adlı bölümünde, "Nübüvvet" ile "Velâyet"i zâhir ve bâtını temsil eden iki daireye benzeterek, ilk dairenin Hâtemü'l-enbiyâ olan Muhammed Aleyhisselâm, ikinci dairenin ise onun has velâyetine varis olan Hâtemü'l-evliyâ tarafından tamamlanacağını haber vermiştir:

"Nübüvvet Âdem'in gelişiyle zâhir oldu, Hâtem'in vücûdu (varlığı) ile kemâlini buldu… Yâni peygamberlik dairesinin zuhûrunun bidâyeti (başlangıcı) Âdem'le -salât ü selâm ona ve bizim Peygamber'imizin üzerine olsun- meydana geldi. Gerçi Nübüvvet'in başlangıcı mânâ yönüyle Hakîkat-i Muhammediyye -sallallahu aleyhi ve sellem-dir.

Nitekim buyurulmuştur:

'Âdem henüz su ile toprak arasında iken ben peygamberdim.' (Ahmed bin Hanbel)

Şeyh [Fahrü'd-dîn] Irâkî ise şöyle buyurdu:

'Biz Âdemoğulları olarak sûret bulduk; Onun mertebesi ise, onların hâlinin rütbesine göredir.'

O Ebû'l-beşer'dir, Ebû'l-enbiyâ'dır; yâni hem insanoğlunun, hem de peygamberlerin babasıdır. Sûret âleminin ilk peygamberliği onunla gerçekleşti. Devirler içinde Hakk Sübhânehû ve Teâlâ'nın Tevhîd'ine ilk o dâvet etti. Enbiyâ ismiyle ilk onun vücûdu ve varlığı isimlendirildi.

Dairenin nihâyete ve Nübüvvet'in kemâl bulup tamama ermesi ise O Seyyid-i Enbiyâ (Peygamberlerin Efendisi), Mirâc sâhibi, 'İki yay kadar yâhut daha da yakın' olan Muhammed Mustafâ ve Resûl-i Müctebâ -salâvâtullâhi ve aleyhim ecmaîn- ile oldu; Nübüvvet (peygamberlik)te 'Âhir' (Son) lâfzı, 'Evvel' (ilk) lâfzı ile birbirine mutâbık olup yegâne oldu.

Nitekim:

'Benden sonra peygamber yoktur.' buyurdu.

Velâyet dairelerinin ilk zuhuru Âdem Aleyhisselâm'la meydana geldi ve nihayete kadar bâkî kaldı, kıyamet gününe dek yürürlükte bırakıldı. O dairenin nihayete ermesi ise Hâtem-i evliyâ ile gerçekleşecektir.

Şu hâle göre malûm oldu ki, Velâyet dairesi Nübüvvet dairesinden daha büyük ve daha geniştir. Zira nübüvvet dairesi Enbiyâ Aleyhimüsselâm'ın Seyyid'i ile nihâyet bulmuştur; velâyet dairesi ise, Fütûhât'ın yüz altmış altıncı bâbında Hâtemü'l-evliyâ hakkında muhtelif beyanlarda bulunan; Şeyh-i kâmil-i mükemmel, Kutbu'l-muhakkıkîn, Şeyh Muhyî'l-milleti ve'd-dîn -kuddise sırruh-Hazretleri'nin ibarelerine göre âhir zamandaki Hâtem-i evliyâ ile son bulacaktır." (Gülzâr-ı Demsâz der Şerh-i Gülşen-i Râz, Süleymâniye Ktp. Ayasofya, nr.: 1913, beyit: 369-374.)

Velâyet-i Hâssa-i Muhammediyye'yi Hatmedecek Olan Zâtın Alâmetleri:

Ahmed el-Kırîmî -kuddise sırruh- Hazretleri Gülzâr-ı Demsâz der Şerh-i Gülşen-i Râz'ın daha sonraki satırlarında; "Velâyet-i hâssa-i Muhammediyye"yi Hatm edecek olan zâtın bu velâyete kâmilen varis olacak biri olduğuna işaret ederek, Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri'nin onun üstün vasıflarını beyan eden bir şiirine yer vermiştir:

"Tüm devirleri cem etmiş olan 'Hatm' bambaşka bir şahıstır ki; Velâyet-i hâssa-i Muhammediyye'yi der-dest hatm etmiş olan odur. Velâyet-i hâssa-i Muhammediyye'den sirâyet edenlerin tümünü şâmil olup, hepsini kendisinde toplayan kâmil ve mükemmel biridir. Şeyh-i muhakkık, Muhyî'l-milleti ve'd-dîn -kuddise sırruh- müşâhede ettiği sayısız çokluktaki bazı hâlleri kelimelere döküp, cümlesini esaslı ifâdelere büründürerek şöyle demiştir:

'Bir vakit Hakk'ın bana gelişi müyesser oldu

Ayın başında Hitâm olacak iş kurulmuştu

Nitekim kişiye: 'Vaktinde hâzır ol!' denildi

'Âlemü'l-emr işi Mele-i A'lâ elindeydi

Göstereceğim alâmete dikkatle bak şimdi

Nazar kıl ki hangi mevzi de onu Hatm etmişti?

Muhammed ilmine vâris olduğu şüphesizdir

Veliyyü'l-Habîr'in benden sakladığı kişidir

Muhammed velîlerini Hatm eyleyen rehberdir

Huzurdaki sayılı seçkinleri Hatm edendir.'…" (Gülzâr-ı Demsâz der Şerh-i Gülşen-i Râz, Süleymâniye Ktp. Ayasofya, nr.: 1913, beyit: 369-374.)

Ahmed el-Kırîmî -kuddise sırruh- Hazretleri'nin Gülzâr-ı Demsâz der Şerh-i Gülşen-i Râz'da, Velâyet-i Muhammediyye'yi Hatm edecek olan zâtın vasıflarına ve Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin onun hakkındaki şiirine yer verdiği satırlar.

Süleymâniye Ktp. Ayasofya, nr.: 1913.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (194)

Ahmed el-Kırîmî -kuddise sırruh- (4)

Aralık 2016
Hakikat Aylık İslâm Dergisi
s. 36-37

Hâtemü'l-Velâye'nin, Menzilindeki Sır:

Ahmed el-Kırîmî -kuddise sırruh- Hazretleri Mahmud Şebüsterî -kuddise sırruh- Hazretleri'nin Gülşen-i Râz'ı üzerine yazdığı Gülzâr-ı Demsâz adlı şerhinde, Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri'nin Fütûhât'ında Hâtemü'l-velâye hakkında ortaya koyduğu ifşaatlardan bazılarına işaret ederek, onun Hâtemü'l-evliyâ'nın menzilinin, Hâtemü'n-nübüvve'nin cesedinden bir tüyün menzili olduğunu söylemekle, kendisine bildirilen önemli bir sırrı gizleme yolunu tuttuğunu haber vermiştir:

"(Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arabî -kuddise sırruh-) Fütûhât'ın diğer bir yerinde şöyle buyurdu:

'Ben beş yüz doksan dört senesinde, batı beldelerinden olan Fas'ta, bu Hâtemü'l-Muhammedî ile tanışıp konuştum.

Hakk onu bana târif etti ve onun adlandırılamayan alâmetini bana verdi. Zira onun menzili, Resulullah -sallallahu aleyhi ve sellem-in cesedinden bir tüyün menzilidir.'

Buradaki kelimeler Velâyet-i hâssa-i Muhammediyye'nin Hâtem'ine işaret eder. Hazret-i Şeyh Muhyid-dîn -kuddise sırruh- sözü edilen bâbda, önceki rivâyetleri delil edinerek onu gizlemeyi gâye edinmiştir.

Nitekim Fütûhât'ta buna da işaret ederek şöyle buyurmuştur:

Allah büyüktür, O'nu büyük gördüm

Ay nûruna erenleri düşündüm

Batı doğu, doğular batı oldu

Halkın hakîkatleri tecdîd oldu

Nârla buluştum, cenneti seyrettim

Yakınlaştıktan sonra senâ ettim

Bahçemde yetişmeyi isteyince

Her yaratılmışın yüzünü gördüm

Ben imamdan döndüm benle değilken

Yaratılış-görünüşüyle birken…" (Gülzâr-ı Demsâz der Şerh-i Gülşen-i Râz, Süleymâniye Ktp. Ayasofya, nr.: 1913, beyit: 373-374.)

Mânevî Zuhûrâtların Cümlesinin

Hatemü'l-Velâye İle Kâim Oluşu:

Ahmed el-Kırîmî -kuddise sırruh- Hazretleri Gülzâr-ı Demsâz der Şerh-i Gülşen-i Râz'ın bir başka noktasında, Şebüsterî'nin: "Küllî zuhûr Hâtem'le olur." beytini Fahrüddîn Irâkî -kuddise sırruh- Hazretleri'nin iki manzum beyanı ışığında şerh ederek, Hâtemü'l-Enbiyâ ve Hâtemü'l-evliyâ'nın tüm peygamber ve velîlerde zuhûr eden velâyetlerin kaynağı olduklarını ifâde etmiştir:

"'Küllî zuhûr Hâtem'le olur.' sözüne gelince; yani her peygamberde zuhûr eden, peygamberlerin Seyyid'i olan Hâtem'den gönderilir; her evliyânın zuhûru ise Hâtem-i velâyet ile olur. Zîrâ Hatemiyyet'e mahsus olup, peygamberlerde ve velîlerde zuhûr eden bütün kemâlleri şâmil olan cümlenin imamı odur.

Hazret-i Şeyh Irâkî bunun hakîkatini şöyle beyan buyurur:

'Arşla ferş birleşip bir zerre oldu

Nurları şems nûrundan parlak oldu.'

Akabinde ise bu manâyı teyid edecek şekilde, peygamberlerin varlığının onun birer uzvu gibi olduğunu ifâde buyurmuştur. Yani velîlerin varlıkları Hâtem-i nübüvvet ve velâyet iledir. Onlar bir bütünün parçaları gibidir.

Peygamberlerde ve velîlerde mevcûdiyetine nispet olunanların hepsini tümü itibâriyle kendinde toplamış olan, nübüvvetlerin ve velâyetlerin Hâtem'i olan Seyyidü'l-enbiyâ'nın varlığı, bütün nübüvvetlerin ve velâyetlerin kaynağıdır. O başından sonuna dek bütün nübüvvetleri ve velâyetleri kendinde toplamıştır.

Bu nedenledir ki Şeyh Irakî -kuddise sırruh- buyurmuştur:

'Kudsî ruhlar kuvvetle yüz gösterdi

Mükerrem yurdun ins ü şahsiyyeti…'" (Gülzâr-ı Demsâz der Şerh-i Gülşen-i Râz, Süleymâniye Ktp. Ayasofya, nr.: 1913, beyit: 375-376)

Hatemiyyet Mertebesinde Tecellî Eden

"Rahmeten li'l-âlemîn" ve "Levlâke" Sırrı:

Şeyh Ahmed el-Kırîmî -kuddise sırruh- Hazretleri Gülzâr-ı Demsâz''da peygamberlerin ve velîlerin mânevî nasiplerinin Hatemiyyet mertebesini elinde bulunduran bu iki zâta dercedilmesinin; Hâtemü'l-enbiyâ'nın "Levlâke" sırrına ve "Rahmeten li'l-âlemîn" pâyesine ermesinden kaynaklandığını dile getirerek şöyle buyurmuştur:

"Varlıkların Hâce'si (Muallimi)'nin eşsiz nâmına dair işaretler duyurulup, her bir nebî ve her bir velînin nasîbinin Hâce-i Âlem -sallallahu aleyhi ve sellem-den geldiği ilân buyurulmuştur. İşte o: 'Levlâke' tacını başına giyme cihetinden hissedârdır. Âlemin ve âlemlerin üzerine umûmî rahmet ondan gönderilir.

Çünkü Hakk Sübhânehû ve Teâlâ:

'Biz seni âlemlere rahmet olarak gönderdik.' buyurmuştur. (Enbiyâ: 107)

Öyle bir rahmet-i Rahmânî ki, insana gelen fazîlet ve kemâlâtın hepsi ondan dağıtılmıştır." (Gülz âr-ı Demsâz der Şerh-i Gülşen-i Râz, Süleymâniye Ktp. Ayasofya, nr.: 1913, beyit: 377-378)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (195)

Ahmed el-Kırîmî -kuddise sırruh- (3)

Şubat 2017
Hakikat Aylık İslâm Dergisi
s. 32-33

Varlıkların Aslı Olan Nûr-i Muhammedî'nin Yaratılışı ve Hâtemiyyet'in Peygamberler ve Velîler Üzerinde Ortaya Çıkışı:

Şeyh Ahmed el-Kırîmî -kuddise sırruh- Hazretleri Şeyh Mahmûd Şebüsterî -kuddise sırruh- Hazretleri'nin Gülşen-i Râz'ındaki beyitlerin sırlarını açmak üzere yazdığı Gülzâr-ı Demsâz fî Şerh-i Gülşen-i Râz adlı şerhinde, Hâtemü'l-enbiyâ olan Muhammed Aleyhisselâm'ın yokluk karanlığından açığa çıkarılan ilk şey olan Nûr'unun âleme yayılışı ve tüm varlıkların ondan yaratılışı hakkındaki esrâra işaret ederek, onun Has Nübüvvet ve Has Velâyet'inin, zâhir ve bâtın mertebelerinin aslını teşkil ettiğini; Nübüvvet'in "Hâtemü'n-Nübüvve" olarak onda zuhûrunu müteâkip, velâyet mertebelerinin de onun bâtın Nûr'una ve Has Velâyet'ine vâris olan Hâtemü'l-velâye ile tamama ereceğini haber vermiştir:

"Kâmillerin varlıkları güneş gibidir; kâmil olan varlık her gölgeye erişir ve kâmil varlığın menzili diğer varlıklara nispetle güneş mesâbesindedir. 'Mertebelerin cümlesi, onun kanadının gölgesi altına yerleşmiştir.' sözü; Nübüvvet ve velâyet mertebeleri, belki bütün yaratılmışların kemâlât mertebeleri Hâce-i Âlem Muhammed Aleyhisselâm'ın -sallallahu aleyhi ve sellem- kanadının gölgesi altındadır; bütün varlıklar toprak mesâbesindedir, âlemlerin hepsi onun varlığının gölgesinde gölgelenmektedir, demektir. Zira mertebelerin hepsi onda bir araya toplanmıştır. Peygamberler ve velîler, hatta belki bütün vâr edilenlere, O Hazret'in kâmil vücûdundan varlık bahşedilmiştir.

Nitekim Hazret-i Mevlânâ -kuddise sırruh- buyurur ki:

'Muhammed'in Nûr'u binlerce dala ayrılıp binlerce varlık oldu,

Baştan başa iki cihândaki her şey ona tâbî oldu.

Muhammed'in tek bir dalı olmasaydı, ay kapkaranlık olurdu,

Binlerce râhip ve keşiş ateşte yanan tek bir taş olduğu gibi…'

'Velâyet'in Nûr'undan gölgeler çıkıp göründü.' sözüne gelince; yâni Velâyet nûrunun gölgesi de cihânın üzerinde göründü, demektir.

Zira onların hepsinin nûru, Hâce-i Âlem Muhammed -sallallahu aleyhi ve sellem-in Nûr'unun bir yansımasıdır.

Bu nedenledir ki Şeyh Irâkî -kuddise sırruh- buyurdu:

'Okyanus kadar yer tutan feyizle feyizlendim;

Herkesin nûrunu kavuşturmayı arzuladığı uçsuz-bucaksız Nûr'dan!..'

Nitekim Âşıkların Re'îsi İbn Fâriz -kuddise sırruh- Kasîde-i Tâ'iyye'sinde şöyle buyurmuştur:

'Kelime'nin geniş Nûr'undan doğdum ben;

Uçsuz-bucaksız Nûr'a dalmış bir katreyim ben...'

Ve Hâce-i Âlem Muhammed -sallallahu aleyhi ve sellem-in Nûr'u her an her şeye aksetmektedir ki; bütün doğulara ve batılara, belki tüm etrâfa yayılıp, tâ batılara ve doğulara kadar mukâbelesince uzanıp beraber olmuştur.

Doğulardan murâd, muhtemeldir ki peygamberlerin, batılardan murâd ise velîlerin yerleridir; yâni Nübüvvet Nûru'nun pertevinden peygamberlerin zâhir nûru var olmuş, Velâyet Nûru'nun pertevinden de velîlerin nûru peydâ olmuştur.

Aynı şekilde: 'Her gölge sahibi, önceki gelen ile hâsıl olur.'; yani nasıl ki güneş her an doğudan görünüp gölgesi batıya düşerek batarsa, her zaman batıdan batar ve gölgesi doğunun üzerine düşer. Dolayısıyla Hâce-i Âlem Muhammed -sallallahu aleyhi ve sellem-in Nûr'unun pertevi görünür olan zuhûr tarafı diğer tarafını da teyid eder; böylece ilk tarafla teyid eden zuhûr tarafı beraber olur.

Her insan âlemi birer ümmeti meydana getirirler; demek olur ki Hâce-i Âlem -sallallahu aleyhi ve sellem-in [varlık] unsurunun, O'nun ümmetlerinden teşekkül etmiş her âlem üzerine durumu; kitap ile gönderilmiş bir peygamberin diğer ümmetler üzerindeki mertebesi gibidir.

Nitekim Hâce-i Âlem -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

'Ümmetimin âlimleri Benî İsrâil'in peygamberleri gibidir.' (Aclûnî, Keşfü'l-Hafâ)

Bundan murâd; alabildiğine sağlam şerîat ahkâmının bütün halk üzerine yayılmasıdır.

Şu cihet üzere ki;

'Benden sonra peygamber yoktur.' (Buhârî)

Yâni bu; "Benim üstünlük ve şerefim üzere" anlamındadır.

O (Mahmûd Şebüsterî) -kuddise sırruh- şöyle demiştir:

'Peygamber, peygamberlikte kemâl bulunca çaresiz bütün velilerden üstün olur.

Velilik de velîlerin sonuncusu ile kemâl bulur ve bu suretle ilk nokta, son nokta olur.

Âlem onun yüzünden emniyete kavuşur, imana ulaşır. Cansızlarla canavarlar bile onun feyziyle canlanır, kemâl bulur.

Âlemde tek bir kâfir bile kalmaz, gerçek adâlet zuhûr eder.

O, vahdet sırrına mazhar olarak Allah'ı hakkıyla tanır, Allah'ın hakikati onda görünür.'

O, böylece Nebî ile Velî arasında üstünlük bakımından bir farklılık olduğuna da işâret etmiştir." (Gülzâr-ı Demsâz der Şerh-i Gülşen-i Râz, Süleymâniye Ktp. Ayasofya, nr.: 1913, beyit: 382-394)

Ahmed el-Kırîmî -kuddise sırruh- Hazretleri'nin Gülzâr-ı Demsâz der Şerh-i Gülşen-i Râz adlı şerhinde
varlıkların aslı olan Nûr-i Muhammedî'nin yaratılışı ile,
Hâtemü'l-enbiyâ ve Hâtemü'l-evliyâ'nın şahsında peygamberlerik ve velîlik mertebelerinin tamamlanışını ifşâ ettiği satırlar. Süleymâniye Ktp. Ayasofya, nr.: 1913


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (196)

Ahmed el-Kırîmî -kuddise sırruh- (4)

Mart 2017
Hakikat Aylık İslâm Dergisi
s. 34-35

Hâtemü'l-Evliyâ'nın İlmini Vâsıtasız Olarak Hakk'tan Almasının Sırrı ve
Velâyet Mertebelerinin Onda Tamamlanışı:

Şeyh Ahmed el-Kırîmî -kuddise sırruh- Hazretleri "Gülzâr-ı Demsâz fî Şerh-i Gülşen-i Râz" adlı şerhinde, Hâtemü'l-enbiyâ olan Muhammed Aleyhisselâm'la Hâtemü'l-evliyâ'nın sahip oldukları ortak velâyet nedeniyle, Evliyâ-i kirâm Hazerâtı'nın sıklıkla ortaya koydukları peygamberlikle veliliğin birbiriyle kıyasına yönelik sözleri üzerinde hassasiyetle durmuş; bu konuda açılmış olan sırları ve onlara muhâlif olarak ortaya atılan iddiâları ayrıntılı bir şekilde ele alarak, tüm velâyet mertebelerinin Hâtemü'l-velâye'nin zuhuru ile biraraya geleceğini ve geçmişteki velilere ait tüm mertebelerin bu makama vâris olan şahsın zuhuru ile sona ereceğini haber vermiştir:

"Nübüvvet mertebesi üzerinde bulunan her nebî, velâyeti de cem edip birleştirmesi cihetiyle, Nübüvvet elbette ister istemez daha kâmil ve Nebî de müstakil her veliden ve onlardan daha aşağıda bulunan kimselerden daha üstün olur. Velâyetin nübüvvetten aksinin hilâfına, hem velâyetin hem de nübüvvetin bir tutulması mümkün olmaz. Bunun mânâsı şudur; Nebi ki Nübüvvet'e sâhiptir, bundan dolayı o, kendisinden daha düşük olan her velîden daha üstün ve yüksek olduğundan dolayı daha kâmil olmuştur. Ancak, Nübüvvet'in daha üstün ve kâmil oluşu, Nübüvvet'in gelmesi için lâzım olan şey cihetinden ele alındığında bu mânâ fâsid olur. Zira her velinin kendisine tahsis edilmiş bir ayrıcalıkla daha da üstünleşebilmesi mümkündür. Bu takdir üzere Nebi'nin daha üstün oluşu mutlak anlamdadır; onda Nübüvvet'i yönünden hiçbir velide bulunmayan bir üstünlük vardır. O makamının yazgısı nedeniyle daha önde durur.

Nitekim Şeyh Ebû İshâk Kelâbâzî -kuddise sırruh- Hazretleri bu mânâyı tasrih ederek şöyle buyurmuştur:

'Meşâyıh icmâ etmişlerdir ki; Peygamberler Aleyhimüsselâm ilimleriyle beşeriyetten daha üstün olup öne geçmişlerdir. Beşerden hiç kimse yoktur ki üstünlükte peygamberlerle müsâvî ola. Ne sıddîk, ne veli, ne de onlardan başkaları... Şu kadar var ki, onlar da Halîl (dost) ve Hatîr (hatırı sayılır)dır.'

...

Nebi'nin ilminin vatanı kendisine bir melek vâsıtasıyla ilkâ olunan Vahiy'dir. Veli'nin ilminin vatanı ise sırr (bâtın)dır ki, bizzat O'ndan olan Ledünnî ilimden ibarettir. Reddine karşı delil ise Mûsâ ve Hızır Aleyhimüsselâm kıssasıdır. Bir veli olan Hızır Aleyhisselâm'ın hâlini düşün ki, bir peygamber olan Mûsâ, onun emrine tâbî olmuş, ondan Ledün ilmini almıştır.

İlhâd ve dalâlet ehline göre, hakîkat ehlini ziyadeleştiren bu söz küfürdür ve zındıka ehlinin itikâdıdır. Her peygamber aynı zamanda velidir de. Veli'nin daha üstün oluşu da yine onun, velâyetleri ve nübüvvetleri kendinde toplamış olan Peygamber'den olma Nübüvvet'i iledir. Çünkü peygamberler halkın Sübhân olan Hakk'a en yakın olanlarıdır ve gâyelerin kemâline erişmeleri ve onu tekmîl etmeleri nedeniyle, seçkinlikleri cihetinden de halkın en kâmilleridir.

Halbuki muhâlif olan, tekfîr ve tadlîlle onu mahkûm eden bu itikâddır. Bilâkis, bazı işittiricilerin kelâmı üzere vâkidir ki, Velâyet Nübüvvet'ten daha üstündür. Bazı tahkîk ehli ona şöyle tevil getirmişlerdir ki; bir peygamber hem velâyet sıfatına, hem de nübüvvet sıfatına sahip olmakla vasfedilir. Peygamber'in velâyet sıfatı nübüvvet sıfatından daha efdaldir. Zira onun velâyet sıfatı, Sübhân olan Hakk'a teveccüh ettiği yönüdür; nübüvvet sıfatı ise onun, halka teveccüh ettiği yönüdür. İlk teveccüh ise ikinci teveccühten daha üstündür. Bu meselenin cümlesi işte bu iki mezhep üzeredir ki; ilkine göre nübüvvet, mutlak anlamda velâyetten daha üstündür, şu halde Nebi de Nübüvvet'i cihetiyle mutlak anlamda Velî'den daha üstündür. İkinci görüş ise; mücerred olarak velâyet'ten daha üstün olmakla birlikte, Nebi'nin nübüvvetinin kaynağı da Velâyet'tir.

Şu halde bu takdir üzere, Peygamber toplayıcılığı cihetinden Veli'den daha üstün olmuştur; gizli ve muhâfaza altındaki Mutlak Velâyet ise Nübüvvet'ten daha üstündür ve (ilk görüş sahiplerine göre) bu mezheb bâtıldır.

İlk mezheb de, devamındaki de sahihtir; diğer mezhebin sözünü açıklayanda olmayan, mutlak anlamda istisnâdan hâlîliktir.

'Velâyet bütünüyle Hâtem ile zuhur eder.' sözüne gelince; yani velilerde zuhur etmiş olan velâyet, gerek şümûlü gerekse birleştiriciliği yönüyle 'Hâtem-i velâyet' olan tek bir velide bir araya gelecektir, demektir." (Gülzâr-ı Demsâz der Şerh-i Gülşen-i Râz, Süleymâniye Ktp. Ayasofya, nr.: 1913, beyit: 394 vd.)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (197)

Hakîm et-Tirmizî -kuddise sırruh- (1)

Nisan 2017
Hakikat Aylık İslâm Dergisi
s. 34-35

HAYATI ve ESERLERİ

Bin küsür sene önce yaşamış bulunan Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, doğup büyüdüğü Tirmiz şehrine nisbetle "Tirmizî" diye adlandırılan, hikmetteki gayeye eriştiği ve her sözünü hikmetle söylediği için de "Hakîm" diye anılan Ebu Abdullah Muhammed bin Ali bin Hasan bin Bişr -kuddise sırruh- Hazretleri'dir.

Onun ilk mürebbisi, Horasan'lı muhaddis ve fakihlerden olan, babası Hasan bin Ali et-Tirmizî -rahmetullahi aleyh-dir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hanefî mezhebi'ne mensuptu.

Tasavvuf tarihinde peygamberlik ve velilik konusunu ilk defa geniş olarak ele alıp inceleyerek "Hatmü'l-Evliyâ" adı ile bir eser yazmıştır.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-evliyâ" ve "İlelü'ş-şerîa" kitapları'nı yazması nedeniyle, Tirmiz fukahâsı tarafından küfürle damgalanmış ve Belh'e göçetmek zorunda bırakılmıştır.

Eserlerinde tamamen ilâhî bir hikmet ve asırların ötesine ışık tutan bir mârifetle konuşması; bunu yaparken akla hayâle gelmedik gizli meseleler üzerinde durması ve zâhirî meselelere bâtınî bir nazarla yaklaşarak, hafsalanın alamayacağı hakikatleri ortaya koyması nedeniyle, çok defa itham ve hakârete uğrayıp Tirmiz'den sürülmesi de, onun hikmetinin yüceliğini ve eserlerinin esrârengizliğini gösteren; ilmî ve mânevî dehâsını gözler önüne seren bambaşka bir delil olarak karşımıza çıkmaktadır.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri vefat ederken; arkasında, yaşadıkları devrin en meşhur ve güzide zâtları olacak engin kemâlât ve mârifet sahibi muhteşem talebeler ve kendi ismiyle anılan nurlu bir yol bırakmıştı.

"Hatmü'l-Evliyâ", "İlmü'l-Evliyâ", "Şifâu'l-Alîl", "Bâbu fî Beyânu'l-Müferridîn", "Nevâdirü'l-Usûl", "Tahsîlü Nezâiri'l-Kur'an" ve "er-Reddu ale'r-Râfıza" gibi eserleri vardır.

"BÂBU FÎ BEYÂNÜ'L-MÜFERRİDÎN" ADLI ESERİNDEKİ BEYAN ve İFŞAATLARI

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin Hatmü'l-Evliyâ, İlmü'l-Evliyâ, Şifâu'l-Alîl ve Nevâdirü'l-Usûl adlı eserlerinde yer alan ifşaatları daha önce dergimizin çeşitli sayılarında arz edilmiş; bunlardan Hatmü'l-Evliyâ Kitabı müstakil bir eser olarak, Şifâu'l-Alîl kitabı ise bu yazı dizisinin birbirini izleyen serilerinde parçalar halinde tümüyle neşredilmişti.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin Hâtemü'l-evliyâ'nın kavuştuğu "ferdiyyet" mertebesine dair sırları, "ferdiyyet"in derecelerini ve onun bu makada "ferdleşme"sinin mâhiyetini ele almak üzere kaleme aldığı üçüncü müstakil eseri ise, nüshalarından biri Beyazıt Devlet Kütüphanesi'nde bulunan Bâbu fî Beyânü'l-Müferridîn adlı kısa risâlesidir.

Dergimizin bu sayısından itibaren Hazret'in, safha safha "ferdiyyet"in derecelerini ve müferridliğin Hâtemü'l-velâye'de son bulan kemâl mertebesini işlediği bu kısa risâlesini neşretmeye çalışacağız.

Bâbu fî Beyânü'l-Müferridîn:

Ebû Abdullâh (Muhammed bin el-Hakîm et-Tirmizî) -rahimehullâh- buyurur ki:

Sen bana, Allah'ın farz kıldığı sevabı talep etmekten ve azaptan kaçınmaktan uzak bir halde bulunan şahıstan soruyorsun.

Cevaben sana derim ki:

Allah Tebâreke ve Teâlâ kullarınına tevbeye rağbet etmeyi ve azaptan kaçınmayı; "Dârü's-selâm"a, yani "Esenlik yurdu"na çağırmayı farz kılmış (Yûnus: 25) ve sonra da onlara icâbet etmeyi farz kılarak şöyle buyurmuştur:

"Ey iman edenler! Allah ve Resul'ü sizi, size hayat verecek şeylere çağırdığı zaman icabet edin." (Enfâl: 24)

Öfke yurdunda ikâb (azâb)a uğramaktan onları sakındırarak, ondan kaçınıp firâr etmeyi onlara farz kılmak üzere ise şöyle buyurmuştur:

"Yakıtı insanlar ve taşlar olan ateşten sakının!" (Bakara: 24)

Bil ki ismi mübârek olan Allah, kullarını yaratıcı ismiyle yaratmış, sonra kendi yaratılışlarındaki gibi kul olmalarını onların üzerlerine farz kılmış; bunu onların üzerine sevap, azâbı ise ziyan kılmıştır.

Bu nedenle kıyamet günü meydana geldiği vakit:

"O gün bir fırka cennette, bir fırka da çılgın alevli cehennemdedir." (Şûrâ: 7)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (199)

Hakîm et-Tirmizî -kuddise sırruh- (3)

Haziran 2017
Hakikat Aylık İslâm Dergisi
s. 36-37

"Bâbu fî Beyânü'l-Müferridîn" (3)

Karanlıklardan aydınlığa çıkarak, geceleri gündüz yaparak emrettiğim şeyi üstün tutmakla; benim kendilerine hakkında tasdik etmeleri gerektiğini haber verdiğim şeylere karşı rağbet içinde olacaklardır. Benim katımdaki bir şey sayesinde yalnız ona rağbet ederek, karanlıklarından çıkıp kurtulmalarını engelleyen şeyleri terk edip bırakacaklardır. Nitekim sizin hevâlarınızın ve şehvetlerinizin terkibinde, sizin için dünyaya ve ona hükmedenlere arz edilenden daha fazlası vardır. Siz, daha fazlasını istediğinizde tamanız size elinizde olan şeyi de bıraktırır. Sizden birinize: "Elindeki bu dirhemi bırak; seneler boyu devam edecek dinarı tut!" denilse, bununla anılmaya değer hale gelebilmesi için iştiyakı çoğalıp, artık "sâdık"lığı üzerine almış olur ve denilir ki: "Dirhemi terk etmeyi elden bıraktıysan, dinarın yerini de [185b] içindeki itminân almış demektir. Bu nedenle bana karşı iştiyakın arttı, ben de sana bunu yerleştirdim. Bu dünya arzusu, dirhem arzusundan daha ağır basar. Ben işte onun sayesinde sana dirhem arzusunu öğrettim. Sizin dünyada çektiğiniz her mihnet, işte ancak size yapılan bu muamele nedeniyledir. Şehvetlerinizi bırakın ki, farklı kullar adına Arş'tan kalabalığa ulaşan bu şehvetlerden arta kalanlar da sizlere mahrem kılınmıştır. Allah'ın amelleriyle yarın Allah'a karşı üzerinize düşenleri yerine getirin, zira kullarının O'nunla O'na bu sığınışları bu rü'yet üzere gerçekleşir."

Nitekim onlar, kendilerine resm olunan taatle O'nun civarından O'na duâ ettikleri an ona icâbet eder.

Allah-u Teâlâ buyurur ki:

"İşte bu benim dosdoğru yolumdur, siz ona tâbi olun." (En'am: 153)

"İşte Rabb'inin dosdoğru yolu budur." (Hicr: 41)

O'nun takvâsı ile işlerinizi yola koyun, gerisingeri dönmekten korkun ve ateşten sakının. İtaati ve sevap arzularını öğrenin, tâ ki onu üzerinize alıp öğrenmekle kalplerinizi ilâhi huzurda tutmuş olasınız. O'na doğru koşasınız; masiyetten ve azâbın korkusundan kurtulup, kalplerinizi uyandırmak suretiyle O'nun huzuruna bağlayasınız ve O'ndan yana itibara kavuşasınız. Kalplerinizi ve nefislerinizi (benimle) meşgul edip ukbâlarınızdan dahi geçin; mağfiretin yegâne sahibi, sonsuz lütuf ve kerem kaynağı, kötülüklerden arıtan, iyilikleri kabul eden ve fenâlıkları affeden, vad ettiğinden tafsîl dahi edilemeyecek kadar ziyadesini bırakan, günahların bağışlayıcısı olan en yüce Hükümdar'a gelin!..

Onlardan biri, kat'î olarak en öne geçer ve etrafındakilerin üzerine O'nun öncüsü olur. O, yalnız O'nun işine iltifat eder ve ilahi adâleti ifşâ eder. Bir kul O'nun itaatine yanaşmayıp, ilahi tevfîk ve doğrultma sayesinde onun üzerindeki ilahi minneti kendisine alıp, evvelki masiyetine son vermediğinde, O bu nedenle onu helâk eder ve ilahi azâba müstehak eder. Kendi amellerine gark olup, onun hidayetine erenlerin amelleriyle ölçtüğü vakit, dünya ve âhiret nimetlerinden yana, O'nun üzerindeki nimetleri ile baş başa kalır; kendisiyle hiçbir alakası kalmaz. Artık hangi şey O'na verilen üstünlüğe ve ilahi rahmete yetişebilir?..

Nitekim Resulullah -sallallahu aleyhi ve sellem-den bizim açıklamak istediğimiz şeye karşılık gelen haberler gelmiştir. Ebû'l-Fazl bin Muhammed el-Vâsıtî'nin Hişâm bin Hâlid ed-Dımeşkî'den, onun Abdullah bin Sâlih el-Musarrah'tan, onun Ebû Sinân el-Belhî'den, onun Abdullah bin Sâlih el-Mısrî'den, onun Süleyman bin Hazm'den, onun Muhammed ibnü'l-Münkedir'den, onun Câbir bin Abdullah -radiyallahu anhümâ-dan, onun ise Resulullah -sallallahu aleyhi ve sellem-den tahriç ettiği bir Hadis'te şöyle buyurulmuştur:

"Dostum Cibrîl yanımdan keskin bir sûrette çıkıp bana şöyle dedi:

'Yâ Muhammed! Seni Hakk ile gönderene yemin ederim ki; Allah kullarından bir kulunu [186a] genişliği beş yüz sene, uzunluğu otuz zirâda üçyüz zirâ, bahr-ı muhîtle her nahiyesi kırk bin fersah bir dağın başına oturtur ve onun için Allah, keskin bir mevkide insan parmaklarının genişliğinde keskin bir göz çıkartır. Onu dağın eteğinde arındırır. Çıkan her ağacı gece boyun eğdirip ona karşı eğiltir ve ona ondan yedirir. Sonra kendisine namaz kıldırır. Sonra Rabb'i, katındaki ecel vakti gelince onu [cesed] kabzasından secde eder halde nazikçe çekip çıkartır. Yeryüzü [halkı] ona bir şey yapamaz, hiçbir şey onun yolunu bozamaz. Tâ ki onu secde eder halde gönderinceye kadar. Biz, indiğimiz vakit onun tatlı suyunu içer; çıktığımız vakit susuz kalırız. Nihayetinde o, kıyamet günü gönderilerek Allah-u Teâlâ'nın huzurunda durur.

Rabb'i ona şöyle der:

– Ey kulum, rahmetimle cennete gir!..

O ise:

– Hayır, ben amelimle gireceğim! der.

Yine buyurur:

– Ey kulum, rahmetimle cennete gir!..

O yine:

– Hayır, ben amelimle gireceğim! der.

Tekrar buyurur:

– Ey kulum, rahmetimle cennete gir!..

Fakat o yine:

– Hayır, ben amelimle gireceğim yâ Rabb'i! der.

Bunun üzerine meleklere şöyle buyurur:

Benim onun üzerindeki nimetimle, kendi yaptığı amelini denk tutun! Zira [onda] beş yüz yıllık ibadeti ihata edecek göz nimeti vardır. Ben ona verdiğim üstün nimetlerimi [onun] cesedinden gizleyip korudum!..

Ona ise bu defa şöyle der:

– Ey kulum, o halde ateşe gir!..

O da şöyle nidâ eder:

– Rabb'im, rahmetinle beni cennetine koy!..

Ancak bu kez onu reddedip şöyle buyurur:

– Benim huzurum ondan daha yüksek ve daha yücedir!

Sonra ona hitâben buyurur ki:

– Ey kulum! Seni kim yarattı? Kendine âit hiçbir şeyin var mı?..

– Sen, yâ Rabb'i! der.

Yine buyurur ki:

– Bu benim aslî rahmetimden, senden çok daha önce gerçekleşmemiş miydi?..

Şöyle der:

– Elbette! Sırf Senin rahmetinle gerçekleşmişti…

Sonra şöyle buyurur:

– Sana beş yüz yıllık ibadete denk olan gücü kim verdi?..

Yine:

– Sen yâ Rabb'i! der.

Yine şöyle buyurur:

– Seni engin denizlerin ortasına koyan, tuzlu keskin sudan seni kurtaran, her karanlık gecenin ürpertisinden seni sıyırıp çıkaran kimdi? Senede bir kere çıkıp benden istemiştin; ben de senin [ruhunu] secde eder halde kabz etmiştim. Sana bunu yapan kimdi?..

– Sen yâ Rabb'i!.. diye cevap verir.

Bunun üzerine buyurur ki:

"İşte bu benim bir rahmetimdir. Rahmetimle seni cennete dahil eyledim. Ey kulum, gir cennete!..

Ey kulum, sen ne güzel bir kulsun!.."

Hiç şüphesiz eşya da aynı şekilde Allah'ın bir rahmetinden ibarettir.

(Devam edecek)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (200)

Hakîm et-Tirmizî -kuddise sırruh- (4)

Temmuz 2017
Hakikat Aylık İslâm Dergisi
s. 34-35

"Bâbu fî Beyânü'l-Müferridîn" (4)

Ebu Abdullah -rahimehullâh- buyurdu ki:

"İşte bu, sevabı talep ettirip azaptan kaçındırarak Allah'ın kendi amelleriyle amel ettirdiği kimseleri beyan etmektedir. Hevâlarından kaçıp uzaklaşmak suretiyle amellerini arındırıp temizlemeyenler ise şehvet denizinde yüzmeyi talep etmişlerdir.

Sonra bir de Allah'ın -tebâreke İsmehû- yarattıkları arasından dileyip seçtiği biri vardır. Onu her cinsten arındırıp süzerek daha saf ve temiz kılmıştır.

Nitekim O, Arş'ı diğer mekânlardan arındırıp süzmüştür.

Adn'i, diğer cennetlerden arındırıp süzmüştür.

Kabe'yi, diğer beytlerden arındırıp süzmüştür.

Ümenâ (emin kıldıkları)nı, meleklerden arındırıp süzmüştür.

Peygamberleri, velilerden arındırıp süzmüştür.

Velileri, zâhidlerden arındırıp süzmüştür.

Zâhidleri, rağbet gören amel sahiplerinden arındırıp süzmüştür.

[186b] Rağbet görenleri ise âdemlerden (insanlardan) arındırıp süzmüştür.

Daha sonra aralarında akılları paylaştırmış, gönüllerini müslümanlık için açmış, onları kendi marifetinin Nûr'u ile hidâyete yöneltmiştir. Hepsi de mümindirler ve her biri kendi derecesinin üzerinde bekler.

•

Rağbet sâhipleri sevâbıyla ve ikâbıyla, O'na karşı halis iman sahibidirler. Ne var ki hemen sonra rağbetleriyle, şehvetleriyle ve meyilleriyle hevâlarını birbirine karıştırırlar. Böyle böyle onlar sersemleşir ve sarhoşlaşırlar. Nitekim dünya muhabbet ve şehvetleriyle dolu olan kaseyi yudumlarlar.

Amel sahipleri göz kamaştırıcı ilâhi bir nurla zafer kazanırlar. Onlar onunla onların sarhoşluğundan çıkarlar. Kuvvet bulduklarında ise sarhoş olanları görerek, sağı-solu yerine yerleştirip düzene sokarlar. Meyillerini kesip atarlar. Kötülük sahibi birini gördükleri vakit onu oturtup biata yöneltir; ilâhi korkudan ve O'nun âfâkından kendilerine miras kalan bu nur sayesinde üstün olurlar. İtâat ve masiyyeti terk ile amellerine kuvvet kazandırırlar. Nefisleri ilâhi huzurda kâim olur; ikâbdan necât bulup sevaba nâil olma yolu üzere, kalpleriyle, tâ ki içleri itminâna erişinceye dek Allah'ı bilir ve tanırlar. Onlar sebât halinde oldukları için sarhoşluklarından ayılmış bir topluluktur.

Onlar o kimselerdir ki, Allah onları sena etmiş ve kendilerinden söz ederek şöyle buyurmuştur:

"Korku ve ümit ile Rabb'lerine duâ ederler." (Secde: 16)

Sonra Allah'ın, onlardan kaplerinin içine kendi Nur'unun şulelerini yerleştirdiği bir topluluk daha vardır. Onların sadırları genişlemiş ve açılmıştır. Engellerden sıyrılıp çıkarak Celîl olan Allah'ın işiyle şeref ve itibar kazanır. Artık o, şânı pek büyük ve yüce olan Hâliku'l-Bârî'ye karşı uyanıklığının derinliğiyle vasıflanır. Azîm'in azameti, Celîl'in celâleti ve Azîz'in izzeti arasındaki farkı kalbiyle tefekkür eder. Bu hevâyı, O'nun emri ve nehyi hakkındaki tüm çaba ve gayretinden ayırıp kurtuluş buluncaya kadar kalbinden tefrik edip kaçırır.

Sonra başka bir dereceye yükselir. Ardından (bu) yükselmesi nedeniyle, nefsini birdenbire hevânın içinde bulur ve şehveti bâkî kalır; nitekim hareketten düşer. Nihayet O, gaybda kibriyâsını ve hükümranlığını ona gösterdiği zaman ölür.

Sonra daha başka bir dereceye yükselir; nefsinin içinde düşük halde olan şehvetin ve hevânın sıfatlaşmış ve aksetmiş bir biçimde kalıntısını bulur.

O'nun Cemâl'i, Behcet'i ve Bahâ'sı gaybda kendisine gösterildiği vakit, ardından bambaşka bir dereceye yükselir. Bu kez de içinde şehvetinin arta kalanını mevcut bulur, bilgi ve mârifeti güçlenir.

O'nun Ferdâniyyet'inin mülkü gaybda kendisine gösterildiği zaman, burada kalbine içindeki her şeyle eşyayı tanıyarak müşâhede etmek vâki olur ve onda cennete ve cehenneme karşı bir itibarsızlık hâsıl olur. Bunların her ikisi de artık nefsin sevâbı ve ikâbı (azâbı) olmuştur.

Görmez misin ki cennet zikredildiği vakit şöyle buyurulmuştur?

"Canlarınız neyi isterse hepsi sizindir, ne isterseniz hepsi sizin!.." (Fussilet: 31)

Yine şöyle buyurulmuştur:

"Canlarının çektiği ve gözlerin hoşlandığı her şey orada vardır." (Zuhruf: 71)

Peki hangi kalp Azîz, Mâcid, cömertlik ve lütuf sahibi olan Allah'a yakınlığa ulaşıp, birbirinin peşi sıra onun iyiliklerine nâil olur? O'nun lütuflarını peşpeşe tâkip ederek, Vahdâniyyet mülkünde O'nun muhabbetiyle vuslata erişip, O'nda ferdleşen… Zira O'nunla meşgul olan, nefis, dünya ve âhiret hallerinden sakınma hususunda dağınık olmaz; ikisi hakkında da fikrini O'nda dağıtıp, yalnız O'nunla meşgul olur. Bunun O'na kavuşmasından dolayı olduğunu da bilir, ancak mahremiyetinden dolayı bunu gizler ve [kendisini] bu dereceden daha düşük gösterir; zira bu derece Allah'ın ona minnetlerinden bir minnettir."

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin Bâbu fî Beyânü'l-Müferridîn adlı eserinde "Vahdâniyyet mülkü'nde O'nun muhabbetiyle vuslata erişip, O'nda ferdleşen" velîyi anlattığı kısım. Beyazıt Devlet Ktp. Veliyyüddin, nr.: 770, vr. 186b-187a.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (201)

Hakîm et-Tirmizî -kuddise sırruh- (5)

Ağustos 2017
Hakikat Aylık İslâm Dergisi
s. 34-35

"Bâbu fî Beyânü'l-Müferridîn" (5)

"O'nun kalbi ve sadrı O'nunla doludur. Bütün âzâlarında ilâhi nurla meşgul olur. Artık o şaşkın, sarhoş ve kuruyup çekilmiş bir haldedir. Şu kadar var ki onun sarhoşluğunun mânâsı; kalbinin O'ndan gayrı her şeyden çözülmesidir.

O'nun sarhoşluğu her yanı sarar. Nihayet onu kendisiyle diriltir, o kalbi Allah ile dirilmiş kimse olur. Sonra O'nun emrine ve nehyine döner. O'nun nehyinin nihayetine kadar gitmek ona ağır gelmez. O'nun emrine riâyet eder; sevabın sevinciyle kalbinde yayılma ve kendini bırakma olmaz.

Artık burada sevabın sürûrunun kendini göstermesi muhâl değil midir?

Nitekim o, İlâh'ının ve Melîk'inin sevinç ve sürûru ile dolup taşmıştır. Cenneti yaratır da, bu mümini nasıl sona bırakmak ister? Kendisinin sürûr ve sevinçten beri olması gereken bir durumda, O'nun yarattığı bir kulda sevinç ve sürûr ortaya çıkması nasıl mümkünleşir? Bu muhâl oluş ya da O'nu talep ediş, tıpkı güneşin aydınlık parıltılarının yakınında, yıldızlardan bir yıldızı görmeyi talep etmenin muhâl oluşu gibi değil midir? Güneş ışığı tarafından bu görüntüye bakılması karşısında sönük kalacağı için, yıldızın ışığı da artık ondan nüfûz edecektir. Tâ ki ondan sonrasında, yıldızın aydınlık ışığının tutulmasından dolayı daha da yakınlaşabilsin. İşte uzaklaşan kalplerin farklılaşması da bu şekilde gerçekleşir.

Nitekim sözünü ettiğimiz şeyi bizim için doğrulayan bir rivâyete göre; cennet ehli ne zaman ki Rabb'lerini görürler, sonrasında rücû ederler, artık bir daha sekiz yüz sene nimetlere iltifat etmezler. Zaten bedenleri nimetlere yeterince kanmıştır. Akıllı olan artık burada yiyip içme nimetlerini hesap edebilir mi?

Resulullah -sallallahu aleyhi ve sellem-den bize ulaşan rivâyete göre ona şöyle denildi:

- Yâ Resûlellâh! Cennet ehline verilecek olan en üstün nimet nedir?

Şöyle buyurdu:

"İzzet ve ululuk Sahibi olan Allah'ın veçhine nazar etmektir!"

Şu Hadis'i ise bize Allah rahmet eylesin, babam Ahmed bin Yûnus'tan, o Ebû Şihâb'dan; Muhammed bin Cafer'in, Hâlid bin Dînâr ed-Deylî'ye İbn Ömer'den merfû olarak haber verdiği üzere rivâyet etmiştir.

Buyurmuştur ki:

"Cennet ehli nimetlerden erişebilecekleri her şeye eriştikleri vakit, ondan daha büyük bir nimet bulunmadığını zannederler. Nitekim Rabb'leri onlara ismiyle tecelli eder; Rahmân'ın veçhine nazar edip her nimeti unuturlar. O'nun veçhini gözleriyle gördükleri an:

"Ey cennet ehli! Beni tehlîl edin!" buyurur, onlar da tehlîl ile karşılık verirler.

Bunun üzerine:

"Yâ Dâvud! Kalk, beni dünyada temcid etmiş olduğun gibi temcîd et!" buyurur, Dâvud da Rabb'ini tıpkı dünyadaki gibi temcîd eder."

Onlar kendilerine makamlarında verilen nimetlerle ilâhi huzurda sağlam bir şekilde durur ve artık herhangi bir şeyi yiyip içmeyi unuturlar. [187b] O'nun korkusu onlara azâbın korkusunu da unutturur. İkisine iltifat etmiş bulununca, artık nefsiyle de O'nunla meşgul olur. Daha sonraki şey ise, O'nunla meşgul olmakla O'ndan meşgul olmak arasındadır. Artık onlar sevap konusunda rağbet gösterir; azaptan ise korkuya kapılırlar. Ateşin taşın içinde gizlenmesi gibi, tâ ki tâkatten düşünceye dek kalplerinin ve nefislerinin içinde onu gizler. O'nun zikriyle zindeleşen kalpler artık onu da bırakır. Heyhât!.. Onlar artık sevabı da, günahı da gördüklerinden kalplerine delil olan şeyin sınır noktasında duracaklardır. Herhangi bir kimse bu vasıf üzere bulunmaya nasıl güç yetirebilir?

Sevabı görmek; O'nun refetinden, rahmetinden, kereminden ve fazlındandır. Azap ise O'nun öfkesinden ve hâkimiyetinin hiddetindendir. Onlar O'nun sevabına da, azâbına da O'nun nuruyla bakarlar. İlâhi vergilerin Nûr'uyla hareket edenler ise, iki farklı nûr arasında kalmış gibi her ikisine birden bakarlar. Havf ve recâ, rağbet ve rehbet (çekinme) arasında kalmak da tıpkı bunun gibidir. Korkak ve ümitli bir kimse de buna güç yetiremez; veya gördüğü şeye güç yetiremedikçe hem rağbet eder, hem de çekinir, nihayetinde ise kendisine bir Nûr verilir.

İşte bu tabaka ehli ilâhi tefvîz, tevekkül ve iltifatın sıdkiyeti, zâhidlerin sâfiyeti, verâsının sıhhati ve takvâsının netliği üzere kuvvet bulmuşlardır; onunla da Rabb'lerinin rızâsına nâil olup, O'nunla sarhoş olurlar. Kendileri için, hevâlarıyla başbaşa kaldıklarında ahlâklarını yüksek tutarlar.

Şu halde hem O'nun katında kurtuluşu tasdik edip, hem hevâsı ile birlikte olup ona meyletmesi nasıl olur? Öyle böyle, onun şehveti yaptığı için işindedir. O hâlâ şehveti ve rağbeti ile birlikteyken, O'na karşı tevekkül veya zühd ile katında O'nu tasdik etmesi nasıl mümkün olur?

O, O'na itâati vaktinde kulunun üzerine müstevli olur; tâ ki böylesi bir masiyetin yanında, O'nun sevkettiği bir gözcü ile kendi zikri onun üzerine gâlip gelsin. Zira o büyük bir tehlike üzerindedir!

Resulullah -sallallahu aleyhi ve sellem-den rivâyet edildiğine göre, şöyle demiştir:

"Allah-u Teâlâ buyurdu ki:

'Her kim benim dilememden dolayı benim zikrimle meşgul olursa, benden isteyenlere verdiğim en üstün şeyi ona veririm.'" (Tirmizî, Sevâbü'l-Kur'an, s. 25; Dârimî, Fezâ'ilü'l-Kurân, s. 6)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (202)

Hakîm et-Tirmizî -kuddise sırruh- (6)

Eylül 2017
Hakikat Aylık İslâm Dergisi
s. 34-35

"Bâbu fî Beyânü'l-Müferridîn" (6)

Ebû Abdullah -rahimehullâh- buyurdu ki:

Nefisle yapılan zikre karşılık istemekten hâli olur ve isteyen sadece nefsi cihetinden isterse, o heva ve hevesi ile beraber demektir.

Nefsin isteğine karşı O'nun zikriyle meşgul olan ise, isteyenlerden hiçbirine verilmeyen en üstün şeye ulaşmış demektir.

Şu halde O'nun zikriyle meşgul olmanın sevap ve karşılığı nasıl bir şeydir? Heyhât!.. Allah'ın kendi safvet ve tasfiyesini tahsis edip kendisini için seçtiği kimse dışında, halk işte bu muhteşemliği mütâlaa etmekten acizdir. Allah bu ilmi onun için saklı tutar ve gizlice ona hissettirip öğretir.

Mümin O'nun dünyasında yine O'nun dünyası ile meşgul olur. O, O'nun mülkünden bir mülktür.

Zâhid: "Dünya mülküne rağbet eden nasıl ki âhiret mülküne karşılık onunla meşgulse, ben de dünya mülküne karşılık âhiret mülkü ile meşgulüm!" der.

Sıddîk: "Siz O'nun mülküne karşılık nasıl ki bu ikisiyle meşgulseniz, ben de bu ikisine karşılık O'nun mânevi mülkü ile meşgulüm!" der.

Ârif ise: "Ben mülkün Melîk'i ile meşgulüm! Sen nasıl ki bu ikisine karşılık O'nun mülküyle meşgulsen ey sâdık; ben de mülküne karşılık mülkün Seyyid'i, yani Efendi'si ile meşgulüm!" der.

İlk rağbet sahibi O'nun dünyası ile meşguldür.

Zâhid, O'nun âhireti ile meşguldür.

Sıddîk, O'nun mânevi mülkü ile meşguldür.

"Ferd" olan Ârif ise bizzat Rabb'i ile meşguldür. Nitekim Resulullah -sallallahu aleyhi ve sellem-in: "Yürüyün! Müferridler en öne geçtiler!" sözü onun hakkındadır.

Bu Hadis'i bize nakleden Hafsa bin Ömer'in Muhammed bin Bişr el-Abdî'den, onun Ömer bin Râşid el-Yemâmî'den, onun Yahyâ bin Ebâ Kesîr'den, onun Ebâ Seleme'den bildirdiğine göre; Ebâ Hureyre -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem-in şöyle buyurduğunu söylemiştir:

"Yürüyün! Müferridler en öne geçtiler!

Dediler ki:

"Yâ Resulullah! Müferridler de kimdir?"

Şöyle buyurdu:

"Onlar o kimselerdir ki, Allah'ın zikrine bütün benlikleriyle dalmışlardır. Bu zikir onlardan yüklerini indirmiştir, kıyâmet gününde hafif olarak gelirler." (Münâvî, Feyzü'l-Kadîr, IV, s. 92; Hakîm et-Tirmizî, Nevâdirü'l-Usûl, I, s. 613)

"Benliğiyle dalan" Arap lûgatında o kimsedir ki; aklı O'na dönmüştür. O aradan kaldırılmanın, yok olup gitmenin ihsânı içindedir; tâ ki O'nu hayâl edip, aklı sanki hiç yokmuşçasına, ilahi Kelâm'dan kendisini kaybedip sarhoş olmuşçasına kelâm etsin.

[88b] O'nun zikrine bütün benliğiyle dalanlar ise o kimselerdir ki; bizim kullanmakta olduğumuz akılları sönmüş ve kendileri kullanılır hâle gelmişlerdir. Çünkü onlar ilahi kabza (himâye) içindedirler, onun içinden işitirler; O'nunla görür, O'nunla tutar, O'nunla yürür ve O'nunla düşünürler. Bu sıfat, Zübeyr'in Âişe -radiyallahu anhâ-dan, onun Resulullah -sallallahu aleyhi ve sellem-den, onun ise Azîz ve Celîl olan Rabb'inden rivâyet ettiği Hadis'le; yine Abdülkerîm el-Herevî'nin Enes'ten, onun Resulullah -sallallahu aleyhi ve sellem-den, onun Cibrîl Aleyhisselâm'dan ve onun da Rabb'inden rivâyet ettiği bir Hadis'te bize gelmiştir.

O'nun kalbini kendi mülküne, sevap ve ikâbının mülküne ve dünyasının mülküne göre kendisiyle meşgul ettirdiği bu kul, kalbi "Vahdâniyyet" ve "İnfirâd billâh" mülkünde boğularak O'nunla ferdleşmiştir. O'nunla birlikte nazar ederek bakar; O'nunla bakar, O'na bakar. Çünkü kendisine nazar ettiği eşya da O'nun varlığı ile birliktedir. Dolayısıyla onu kendisiyle meşgul ettirmesi nedeniyle, eşya için O'ndan başkasının hâkimiyeti (onun için) söz konusu olmaz. Çünkü Rabb'i ondan, eşyanın gâlip gelen hakimiyetini alır ve (onu) kendisiyle meşgul ettirerek eşyadan men eder.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (203)

Hakîm et-Tirmizî -kuddise sırruh- (7)

Ekim 2017
Hakikat Aylık İslâm Dergisi
s. 36-37

Menâzilü'l-Ubbâd mine'l-İbâde:
Yedinci Menzil: Yakınlık Menzili /1

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin "Hâtemü'l-evliyâ"nın vasıfları hakkında bilgi verdiği pek çok risâlesi arasında "Menâzilü'l-Kâsıdîn ilâllâh" ismiyle de meşhur olan "Menâzilü'l-Ubbâd mine'l-İbâde" adlı eserinin varlığı dikkati çekmektedir. Kütüphanelerde kimileri mecmua arasında bulunan birkaç nüshası tespit edilen bu eserde Hazret, yaptıkları ibadetlere göre kulların menzillerini açıklarken ibadetin menzillerini yedi kısma ayırmış ve yedinci menzili "Yakınlık menzili" diye isimlendirerek, bu seçkin makamın "Ferdâniyyet" makamına kadar ulaştığına vurgu yapmıştır.

Hazret, zirvesinde Hâtemü'l-velâye'nin bulunduğu bu seçkin menzili ve onu elinde bulunduran zâtın hususiyetlerini risâlesinde şu ifadelerle nazar-ı dikkate sunmaktadır:

"Allah, (nefislerinin baskı ve sıkıştırması karşısında) kendisine haykırışta bulunan kullarını, bunun akabinde kendisine doğru iletip çeker ve hevâ ve heveslerinin zulmüne karşı onlara yardım eder. Onların içleri O'nunla hayat bulur; onlara kendileriyle ilgili İclâl'in gözüyle nazar eder. Onlar O'na ulaşmak üzere seçilip ayrıldıkları için ihlâsla desteklendiklerini ve hâlis kılındıklarını bildikleri vakit onlardan perde kaldırılır; O'nunla kendileri arasında hiçbir sebep kesintiye uğramaksızın O'nun azâmeti onlarda tecellî eder. (Böylelikle O), onların nefislerinin şehvetlerini paramparça kılar, hevâ ve heveslerini öldürüp atar.

Bununla ilgili olarak şöyle buyurulmuştur:

"Rabb'i dağa tecelli edince, onu paramparça etti; Musâ ise bayıldı." (A'râf: 143)

Dağ un ufak olup parçalandı ve dört parçaya bölündü. İşte onu da, içindeki yeşilliklerin gümüşü kendisinden ayrılıp meydana çıkıncaya dek parçalar. Ondaki altın, kendisinde karar etmeyeceği dünyanın içinde bulunan bir şey değildir. Onun parçalanışından daha güzeli olamaz.

İşte nefislerin ahlâkları, şehvetleri, lezzetleriyle ilgili olarak meydana gelen şeyler de böyledir. Musâ düşüp bayıldığı gibi, aynı şekilde hevâ ve heves de düşer ve baygın bir hâle gelir.

"Ayılınca: 'Allah'ım! Seni tenzih ederim, sana tevbe ettim.' dedi." (A'râf: 143)

Akıl uyandığı için, hevâ ve hevesten tevbe etmek de aynen böyle olur; o da akıl lisanı üzere: "Seni tenzih ederim, sana tevbe ettim!" diye konuşur.

İşte buna göre Allah, kendilerine yönelip onları idare eder ve onları kendi himâyesi içinde bulundurur. Onları kendi [94] işleri üzerinde takviye edip ikâme eder. Her gün onlara hayat verir, onları edeplendirip terbiye eder ve kendilerini gözetir; yarattıklarından hiçbirini buna iliştirmez.

O, onların kalplerini kendi nimetleriyle ihyâ edip diriltir. Şehitler, Allah'ın fazl-u kereminden onlara verdiği şeyler nedeniyle ferahlık duyup sevinirler. Bunlar bu azaptan ayrılmayı istemeleri nedeniyle hevâ ve heveslerini öldürüp, kendi hevâ ve heveslerinin katili olurlar.

İşte bunlar Allah'ın dâvetine icâbet edip kalplerini diriltenlerdir. Şehitler O'nun katında ancak, onlar sayesinde O'nun mânevi faydaları, iyilikleri, nûru ve lütuflarıyla rızıklanırlar; birbirleriyle müjdeleşip sürûra kavuşurlar. Nitekim damarları çekilir, hareketleri sükûna dönüşür, arzu ve istekleri artık son bulur.

Onlar Sahib'lerinin huzurunda durup O'na nazar edenlerdir. İşlerinde O'nun nâipleridir. Beşeri haz ve duygularından sıyrılıp, içlerinden süratle O'na doğru yürürler; hevâ ve heveslerinden, nefislerinden tâ ki öldürünceye dek halâs bulup arınırlar ve Allah ile hayat bulurlar.

Onlar Rahmân'ın hürleştirdiği "Hürriyete erişen kerem sahipleri"dir; hevâ ve hevese kulluk etmekten yana hür kılınmışlar, (onun) esâretinden kurtulmuşlardır.

O'nun melekleri işte bu kalplere hürmet edip saygı gösterirler. Onların yeryüzünün en şereflileri olduğunu ve göklerin dahi onların altında gölgelendiğini müjdelerler.

Onlar Rahmân'ın evliyâsı, yeryüzünün direkleridir. Allah'ın örtüsü altında saklayıp gizledikleridir.

Onlar Allah'ın rahmetine hapsedilmişlerdir.

Allah onları kendi kalesinin içinde muhafaza eder; zira onlar Allah'ın kendi himâyesinin içinde koruyup gözettiği kimselerdir.

Onlar Allah'ın lütfuyla titreyip ürperirler.

Onlar Allah'ın saraylarının en seçkin erleridir. Yarın Allah'ı ziyaret [95] yurdunda yakınlığa erişenler; Allah'a sabah-akşam nazar etme ilâhi keremini elde edenlerdir.

Onlar Naîm cennetlerinde söz sahibidir.

Allah'a yakınlığın lezzetini tadanlar, gerçek mânâda Allah'tan korkanlar onlardır. Nitekim onları O'na vâsıl kılan da budur.

Onlar hevâdan yana içlerinde bulunup, damarlarınının içinde kıpırdayan her şeyi öldürmüş, âzâlarını O'na karşı korkuya sevketmişlerdir.

Onlar O'nun meydana getirdiği bu hâller üzere devam ettikleri vakit, vasfettiğimiz bu şeye karşılık, Allah da kendilerine olan minnetinden ötürü onlara yapacağını yapar, onları kavuşturacağına kavuşturur, gerçek hayata götürür, nefislerini gözlerine göstermeyip onları yok eder.

Onlar marifet denizlerinde O'na ayrıştırılıp, O'nunla ünsiyet kuranlardır.

Onlar en büyük Fenâ'nın içinde O'nunla büyürler; O'nun tedbir ve idâresi içinde dönerler.

Onlar büyükler, cebredenler, O'nun kibriyâsının içinde ululuğa erişenlerdir. O'nun nimetleri onları adetâ sarhoş etmiştir.

İşte onlar, O'nun Ferdâniyyet'i sayesinde eşyaya nispetle büyüyerek, Allah'ın yeryüzündeki gözcüleri olurlar.

Onlar Allah'ın kibriyâ ehlidir; ne dağlar, ne denizler, ne yeryüzünün hükümdarları onlara aslâ güç yetiremez!

Onlar O'nun kendi heybet elbisesini giydirdikleridir. O'nun rızâsının ağır ve paha biçilmez elbisesini, hikmetinin tâcını üzerlerine giymişlerdir.

Onlar O'na yakınlığa yönelenlerdir; kendilerine olan nazarının kahrıyla darmadağın olanlardır.

Onlar gördüklerine muhabbet ile bağlanırlar. Kendilerine likâ erişince çözülüp parçalanırlar.

Onların kalplerine yerleşen Allah'tır. Hakk, onların sadırlarını (göğüslerini) mesken tutmuştur.

İşte kullar arasında bizler için var olan ve kendisine muttali olunan menzillerin en son noktası budur. Ben, Kitap'tan ve haberden araştırıp tahkik etmemle buna [96] râzı oldum. Zira Allah'ın dilemesiyle biz bâb bâb (onlarda) bunu mevcut bulduk.

Kuvvet kudret ancak, üstün ve çok yüce olan Allah'a mahsustur." (Menâzilü'l-Ubbâd mine'l-İbâde/Menâzilü'l-Kâsıdîn ilâllâh, neşir ve tahkik: Ahmed Abdürrahîm es-Sâyih, Beyrut 1990, s. 93-96)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (204)

Hakîm et-Tirmizî -kuddise sırruh- (8)

Kasım 2017
Hakikat Aylık İslâm Dergisi
s. 36-37

Menâzilü'l-Ubbâd mine'l-İbâde:
Yedinci Menzil: Yakınlık Menzili / 2

"Yedinci menzile gelince;

Onlar hevâ ve heveslerine sarıldıkları vakit, üzerlerinde ona karşı bir korku ve çekingenlik meydana gelen bir topluluktur. Allah da onlara nazar eder ve nitekim kendi Zât'ı hakkındaki çaba ve gayretlerini onlara bıraktırır. Onları yüceltir ve kendisine doğru yönelterek, onları kurtuluşa eriştirmek üzere düzeltir; hevâ ve hevesin baskısına karşı onlara kâfi gelir. Onlar da hevâ ve hevesten temizlenmekten yana gayelerine erişirler; arada hevâ ve heves engeli olmaksızın O'nun azâmeti kendilerinde tecellî eder. Onlar şehvetleriyle çekişirler; onları sanki dağılıp paramparça olmuş gibi un ufak eder ve toz gibi öğütürler.

Bu, Azîz ve Celîl olan Allah'ın şu buyruğu ile ilgilidir:

"Ben işimi Allah'a havale ediyorum." (Mü'min: 44)

Yine şöyle buyurmuştur:

"Nihayet Allah onu, onların kurmak istedikleri tuzaktan korudu. Firavun'un kavmini ise o kötü azap kuşatıverdi." (Mü'min: 45)

Kulun Allah'a ulaşma işindeki kurtuluş ânı da tıpkı bunun gibidir; O'nun dışındaki her şeyden kesilir ve O'na ilticâ eder, Allah da onu hevâ ve hevesin kurduğu kötülüklerin tuzağına düşmekten koruyup muhâfaza eder. Kötü azap ise onun şehvânî arzularını kuşatıp ihâta eder.

Bunun anlamı; tâ ki talaş gibi öğütülüp, hevâ ve hevesi darmadağın oluncaya kadar ilâhi tecelli ona yerleştirilir; sonra tevbe edip, Rabb'ine karşı kendisini temizleyip arınması için noksanlık ve eksikliğe itilir ve der ki: "Ben müminlerin ilkiyim!" Dünyada hiçbir kimsenin görmediği bir şekilde onu itminana eriştirir ve onu dağın hâlini gören kimseye (Mûsâ'ya) benzetir.

İşte nefis böylece Rabb'ine karşı itminâna kavuşur. Bundan sonrası; ilâhi tecellinin bereketiyle yeryüzünün sûretlerinden ona isabet edecek olanlardır.

O an yeryüzünde, üzerine yüklenmiş olanın dışında mâmur hiçbir şey kalmaz. Yerler lâfzının dışında hazine kalmaz. İçinden atılanların dışında maden kalmaz. Toprağın dışında yağmur bulutu kalmaz. Pis ve nemli yerin dışında tuz kalmaz. Sakınan ve uzak duranın dışında düşük ve zayıf kalmaz. Düzgünün dışında zamanı sahiplenen kalmaz. Kendisine ilâhi tecelli ilkâ olunan kimse sere-serpe saçılır, darmadağın olup parçalanır ve toz gibi ufalanır. İlâhi tecelli sayesinde hevâ ve hevesin, şehvetlerin durumu böyle kılınır. Kalbin üzerinde altının dışında düşecek herhangi bir şey kalmaz; acz ve zamanelik ancak zevâl bulanlarda kalır.

Onda zuhur eden artık ilâhi hazinelerdir, nem ise bulutların ve tuzun içindekinden ibarettir. O ise dünya muhabbeti ve nefsin sevgisidir. Allah'ın faydalarından ve saraylarından yana mamur olacağı, kendisinde hiç bulunmayan bir şey ona yüklenir. O, kullarına yönelmesi, onları yüceltmesi ve rahmet etmesi sayesinde gaybın gizliliklerini dahi ona keşfettirir. Şu kadar var ki, dünya muhabbeti yine kendisiyle olur; nefsine olan sevgisi de yine kendisiyle bir arada bulunur. İşte bu yüzden onun bulutu hilati, tuzu ise (onun) ipi olur.

Şu hale göre, Allah'ın yaratması, ona kullarının üzerinde rahmet etmesi, onun onlara iyiliği ve lütfu için, bu pis ve nemli olan yer dünya muhabbeti; yarattıkları ve sûretleri içinde, delillerle kendisini gösterip içlerinden kendisini seçtiği Allah'ın gerçek kulu olması nedeniyle de, nefsinin sevgisi kılınmıştır. O, onu yalnız onun nefsine tahsis eder.

O nasıl ki işte bu sebeple, Allah'ın kulları içinde iman edenleri sevmişse; O'nun sebebiyle nefsini sevmesi de böyledir.

Nitekim onu kendi sevgisiyle tavsîf buyurur ve onun nefsinin hıyânetini zevâle erdirir.

Dünyaya karşı emin kılınan odur, nefsine karşı emin kılınan yine odur. Artık altın da onun kalbinden düşmüştür ki, o, şüphedir. Zamanelik ve acziyet dahi ondan giderilmiştir ki, o ise şirk ve gaflettir.

İlâhi tecellinin hâl ve durumu hakkında haber yoluyla bize bildirilenlere gelince; Süfyân bin Vekî'nin bize naklettiği, Abdülvehhâb bin Abdülmecîd el-Kufî'nin Eyyûb'dan, onun Ebî Kılâbe'den, onun ise Numân-ı Beşîr'den rivâyet ettiği bir Hadis'te Resulullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

"Hiç şüphesiz Allah'ın yeryüzünde kapları vardır. Onlar kullarının kalpleridir.

O, sevdiği kalpleri kendisine terakki ettirmek, temizlemek ve sağlamlaştırmak için kendisine eriştirir."

Terakki "İhvân = Kardeşler" derecesi, temizlik bulanık ahlâkın giderilmesi, sağlamlık ise Allah'ın Zât'ı hususunda sağlamlığa erişmektir.

Nitekim Sâlih bin Muhammed'in bize bildirdiği, Süleyman bin Ömer'in Ebî Hâzım'dan, onun Sehl bin Sad'dan rivâyetine göre, Resulullah -sallallahu aleyhi ve sellem- yine bir Hadis'te bununla ilgili olarak şöyle buyurmuştur:

"Dikkat edin! Doğrusu Allah'ın yeryüzünde bir kabı vardır. Bu, 'kalpler' anlamındadır. O'nu sevince, kendisini yükseltmek, arıtmak ve sağlam kılmak için Allah'a ulaştırır."

O'nu ihvâna yükseltir, kendi tasfiyesi ile arıtıp günahlardan temizler ve kendi sağlamlaştırması ile dinde salâbet ve sağlamlığa eriştirir. İşte bunlar, Allah'ın Zât'ı hakkında da sağlamlık ve salâbete erişmeye ehildir.

Nitekim o, Ali bin Ebî Tâlib -radiyallahu anh-ın söylediğine göre;

"Münâfıkların diretmesine ve zoruna rağmen iyiliği emredip, kötülükten vazgeçirmeye çalışan; kendi vatanlarında Allah'ın on(lar)a gazap ettiğini tasdik edip doğrulayan bir kimsedir."

Resulullah -sallallahu aleyhi ve sellem-den rivâyet edildiğine göre şöyle buyurmuştur:

"Kula ihsan edilen nimetler içinde sağlam ve güçlü imandan daha üstün bir şey yoktur."

Nitekim "Allah'ın velisi"; O'nun kendi idâresiyle yönettiği ve çekip çevirdiği, kendilerine ikram ve ihsanda bulunarak "Hürriyet erişen kerem sahipleri"nin makamlarına yerleştirdiği, Rabb'lerinin huzurunda kendilerine ikrâm edilen kimselerdendir." (Menâzilü'l-Ubbâd mine'l-İbâde/Menâzilü'l-Kâsıdîn ilâllâh, neşir ve tahkik: Ahmed Abdürrahîm es-Sâyih, Beyrut 1990, s. 96-98)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (205)

Hakîm et-Tirmizî -kuddise sırruh- (9)

Aralık 2017
Hakikat Aylık İslâm Dergisi
s. 34-35

Menâzilü'l-Ubbâd mine'l-İbâde:
Yedinci Menzil: Yakınlık Menzili / 3

"Allah Azze ve Celle bu hususta şöyle buyurmuştur:

"O noksan sıfatlardan münezzehtir, yücedir." (En'âm: 100)

Böyle buyurarak kendisini tenzih etmiştir.

Sonra, diğer Âyet-i kerime'lerde ise Allah Tebâreke ve Teâlâ şöyle buyurmuştur:

"Bilâkis onlar, ikrama erdirilmiş kullardır. O'ndan önce söz söylemezler." (Enbiyâ: 26-27)

[99] İşte onlar Melik'lerinin kapısında dururlar; O'nun karşısında söze başlamazlar. Onlar O'nun emrine bakarlar ve O'nun işlerini murâkabe halinde bulunurlar. İlâhi işlerle ilgili durumlarını sürekli kontrol altında tutarlar:

"Allah, onların önlerindekini de bilir." (Enbiyâ: 28)

Onlar gerek dünyaları, gerekse âhiretleri hakkında kendilerine hazırlanmış olanlar hususunda, kendileri için tedbir edilen şeyi bilir. O'nun ilmi her şeye karşı onlara yeter. Yalnız O'na karşı olan muhabbetleri ile, kendi irâde ve dileklerinden hâli kalmak onların kalpleri üzerinde gâlip gelir. O'nlar O'nun Celâl'ine ve Azamet'ine tazîm gösterenlerdir.

"O'ndan önce söz söylemezler ve yalnız O'nun emriyle hareket ederler." (Enbiyâ: 27)

Onlar şu belâ ve mihnetler karşısında, O'nun işinden ve emrinden başkasını bilmezler. Onlar, O'nun öncülüğe ehil kıldığı kimselerin hidâyet rehberleridir.

Nitekim her iki sınıf, indirilen Âyet-i kerime'de şöyle zikredilmişlerdir:

"Allah dilediği kulunu Zât'ına seçer. Kendisine yönelen kimseye de hidâyet eder." (Şûrâ: 13)

Seçilme, O'nun diledikleri; hidâyet ise yönelme ehli içindir. Bu sebeple ilgilidir, öteki ise sebeple ilgili değildir. İşte onlar O'nun tarafından seçilmeye ehildir ve O'nun himâye ve muhâfazası içindedir. Onlar O'nun ilâhi kabzasının içerisindedir; O'nun hem hamiyetine, hem de Velâyet'ine ehillerdir.

Onlar, kendisinden râzı olunmuş kimseden başkasına şefâat etmezler.

Kendisine merhamet olunacak kimseden başkasına merhamet göstermezler.

Sâlim olan kimseden başkasını selâmete eriştirmezler.

İdâre etmeye ehil olan kimseden başkasına idâreyi teslim etmezler.

Aşağılık ve âdî olan kimseden başkasını aşağılayıp tahkir etmezler.

Yön ve istikâmet sahibi olan kimseden başkasına istikâmet ve yön tayin etmezler.

Onlar O'nun ilâhi kabzasındadır. O onları dilediği şekilde idare eder ve kullanır.

Nitekim bunun hakikati, İbrahim İbnü'l-Müstetir el-Hezelî el-Basrî'nin bize sözünü ettiği, onunla ilgili bir haber yoluyla söylenmiştir.

Ebu Âmîr el-Akdî'nin Abdülvâhid ibn Meymûn, Urvetibnü'z-Zübeyr'in efendisi Ebu Hamza'dan; onun Urve'den, onun Âişe'den, onun Resulullah -sallallahu aleyhi ve sellem-den, onun Cibrîl'den, onun ise Allah Tebârekesmuhû'dan ilettiği; yine İsmaîl bin Nasr'ın Ebû'l-Münzir el-Katî'î'den, onun Abdülvâhid'den, onun Urve'den, onun Âişe -radiyallahu anhâ-dan,[100] onun Resulullah -sallallahu aleyhi ve sellem-den, onun ise Allah Tebârekesmuhû'dan naklettiği; aynı şekilde Dâvud bin Hammâd'ın, Ömer bin Sa'îd ed-Dımaşkî'den, onun Sadakatibnü Abdullah'tan, onun Abdülkerîm el-Cezerî'den, onun, onun Enes bin Mâlik'den, onun Resulullah -sallallahu aleyhi ve sellem-den, onun Cibrîl -Aleyhisselâm-dan, onun ise Celâl'i büyük olan Allah'tan -Tebârekesmuhû- bize bildirdiğine göre, Allah Azze ve Celle şöyle buyurmuştur:

"Her kim benim bir velî kuluma eziyet ederse, bana doğrudan savaş ilân etmiş gibi olur. Kulumu bana, farz ibâdetleri yerine getirmesiyle yaklaştığı kadar yaklaştıracak hiçbir şey yoktur. Şüphesiz kulum nâfile ibadetlerle de bana o kadar yakın olur ki, nihâyet ben onu severim. Sevince de, gözü olurum, onunla bakar; kulağı olurum, onunla işitir; eli olurum, onunla dokunur; ayağı olurum, onunla yürür; kalbi olurum, onunla anlar; dili olurum, onunla konuşur. Bana duâ ederse ona mutlakâ icâbet eder, benden ne dilerse ona veririm. Ben onun ölümü hususunda tereddüt ettiği gibi hiçbir şeyde tereddüt etmem. Zira o ölümden ikrâh eder, ben de onun ikrâh ettiği şeyi yapmayı sevmem."

Bu ümmetin içinde Allah'a çokça hamd ile O'nun nimetine şükreden bu sınıfı tekid eden şeye gelince; Ömer ibnü'l-Hattâb -radiyallahu anh-in yaralı bir kimse hakında Ali -radiyallahu anh-a söylediği sözdür:

"Sana Allah'ın gözlerinden bir göz isâbet etmiş!"

Bu Hadis'i bize Ebu Bekir bin Sâbık el-Emevî Ömer bin Abîd'den, o ise el-Ameş'ten bildirmiştir:

"Ömer ibnü'l-Hattâb -radiyallahu anh-e bir kimse gelerek:

'Ali -radiyallahu anh- beni yaraladı!' dedi. Ali -radiyallahu anh-için: [101] "Niçin yaraladı?" diye sorunca: "Onunla yürüyordum. O kadınların yanında durdu, ben biraz açıldım; ancak kulağımı ona doğru çevirdim. Kulağımı çevirmemden rahatsız olup onu yaraladı."

Bunun üzerine şöyle dedi:

"Şüphesiz Allah'ın yeryüzünde gözleri vardır. Allah'ın gözlerinden biri de Ali'dir."

Kullanılma bâbında Resulullah -sallallahu aleyhi ve sellem-den rivâyet edilen hadisler ise sayılamayacak kadar çoktur. Resulullah -sallallahu aleyhi ve sellem- bir işle karşılaşınca, kolay olanı zor olana tercih ederdi.

O -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

"Sâlim kişi, Allah'ın kendisini eriştirmesiyle selâmete erer. Affedici de Allah'ın kendisine vermesiyle affeder."

O kendiliğinden konuşamaz, onu konuşturan Allah'tır. Nitekim denilir ki;

"Allah peygamberinin lisânı üzere şöyle buyurmuştur: 'Allah, kendisine hamd eden kimseyi işitir.'"

Bir Hadis'te de yine şöyle buyurulmuştur:

"O kurtulamazdı, fakat Rabb'im onu kurtardı."

Yâni Ali -radiyallahu anh-i kastetmişlerdir.

Menzillerin zikrine dâir ise bizim katımıza şunlar gelmiştir:

"Onlar kendilerine kahırla nazardan dolayı parçalanırlar", "Onlar yollarında muhabbetle seyredenlerdir.", "Likâları nedeniyle çözülüp alçalırlar.", "Allah onların kalplerini mesken tutmuştur.", "Hakk, onların sadrlarına (göğüslerine) yerleşmiştir."

Nitekim bunu tahakkuk ettirecek olan da, Sehl bin Selîm -rahimehullah-ın Süveyd bin Sad el-Enbârî'den bize bildirdiği bir rivâyettir. O Hafsa bin Mesîre'nin İbrahim ibn Muhammed bin Fâris'ten, onun ise Vehb bin Münebbih'ten şöyle bildirdiğini söylemiştir:

"Rabb Tebâreke ve Teâlâ buyurdu ki:

'Benim için evler inşâ edin! Hangi ev beni içine sığdırabilir ki? Gökler Kürsî'nin bir uzvundan ibârettir, [102] yeryüzü ise benim kademimin yeridir. Ben bunların hepsini Velî'm için yarattım. Şüphesiz ben yarattıklarımdan ancak verâ ve takvâ ile dolu bir kalbe sığarım."

Abdullah bin Ebâ Ziyâd'ın Seyyâr'dan, onun Cafer bin Süleyman'dan, onun ise Umrân el-Kasîr'den naklettiğine göre İsâ Aleyhisselâm:

"Sana nasıl ulaşabilirim yâ Rabb?" deyince, şöyle buyurdu:

"Ben, kalpleri kırık olanların yanındayım! Ben onların en düşük seviyede olanına dahi her gün ulaşırım. İşte bu olmasaydı, onun mâmur olan şeyini ben yıkmazdım."

Bu haberlerin hepsini doğrulayan şey ise, Cibrîl Aleyhisselâm'dan nakledilen Hadis'te geçen, Allah Tebâreke ve Teâlâ'nın: "Ben onun kalbi olurum, onunla anlar." buyruğudur. Çünkü onun aklının nuru Allah'ın Nûr'uyla söner ki, bu da en şerefli kalbe yerleştirilmiştir. Burada artık aklın tutunması mümkün değildir. (Menâzilü'l-Ubbâd mine'l-İbâde/Menâzilü'l-Kâsıdîn ilâllâh, neşir ve tahkik: Ahmed Abdürrahîm es-Sâyih, Beyrut 1990, s. 99-102)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (206)

Hakîm et-Tirmizî -kuddise sırruh- (10)

Ocak 2018
Hakikat Aylık İslâm Dergisi
s. 40-41

"Menâzilü'l-Kurbe":
"Yakınlık Menzilleri" / 1

Rahmân ve Rahîm olan Allah'ın adıyla…

(Ebu Abdullah Muhammed bin Ali et-Tirmizî -rahimehullah-) buyurdu ki:

Menzillerin ilki Allah'a imandır. Bu, umumun yakınlığıdır. Sınırları genişlendiğinde, ancak farz ibadetler misâli şeylerle ona yaklaşırsa genişler.

Bu ise Resulullah -sallallahu aleyhi ve sellem-in kavliyle, Rabb'i Tebâreke ve Teâlâ'dan rivâyet ettiği buyrukla ilgilidir:

"Kulumu bana, farz ibadetleri yerine getirmesiyle yaklaştığı kadar yaklaştıracak hiçbir şey yoktur.

Şüphesiz kulum nâfile ibadetlerle de bana o kadar yakın olur ki, nihâyet ben onu severim. Sevince de, gözü olurum, onunla bakar; kulağı olurum, onunla işitir; eli olurum, onunla dokunur; ayağı olurum, onunla yürür; kalbi olurum, onunla anlar; dili olurum, onunla konuşur. Bana duâ ederse ona mutlaka icâbet eder, benden ne dilerse ona veririm." (Hakîm et-Tirmizî, Nevâdirü'l-Usûl, I/s. 382, II/s. 195, 233; Hatmü'l-Evliyâ', s. 332)

Şu kadar var ki, işin en başında farzlar şart kılındığı vakit, bunlar ilâhi emir ve nehyi ikâme etmek içindir. İlâhi emir ve nehyin ikâmesi sırasında Allah'ın kendisine farz kıldığı şeyleri edâ eder; farzları tamamen edâ edinceye kadar yerine getirmekten geri durmaz.

Nitekim Resulullah -sallallahu aleyhi ve sellem-den şöyle rivâyet edilmiştir:

"Kişi namaz kıldığı için üçte biri, dörtte biri, beşte biri… ya da onda birine kadar zikredilebilecek kısmı ona yazılır." (Hakîm et-Tirmizî, Şerhü's-Salât ve Makâsıduhâ, s. 23)

Bir başka Hadis'te:

"Ona ondan daha geniş bir şey yazılmamıştır." buyurulmuştur. (Hakîm et-Tirmizî, Şerhü's-Salât ve Makâsıduhâ, s. 53)

[46] Muhaddes'in nefsi O'nun namazı içindedir; yakınlık bâbında O'nun farzları ile ilgili değildir. O ilâhi hikmetler bâbında, O'nun memur kılmadığı birtakım ibadetleri edâ eder. İlâhi hikmetler umum için, yakınlık ise has kullar içindir. Yakınlığa tâlip olan kimse, namazının içinde kendi nefsinin sözü ondan kesilip gidinceye dek devam ederek ona ulaşır. Yakınlık muhâl olduğu halde dili ve kalbiyle Rabb'ine münâcât eder; yakınlık nedir bilmeyen bir câhilden başkası buna söz söyleyemez. İlâhi isimleri işitip O'nunla konuşur. Bütün farzları edâ etmekle, kuşkusuz namaz bahsinden yana vasfettiğimiz her ne varsa onları da yerine getirmiş olur. Zekât da böyledir, Oruç da, Hacc ve Umre de aynı şekildedir.

Nitekim O'nun:

"Namazı kılın!" buyurduğunu görmez misin? (Bakara: 43)

İnzâl buyurduğu (Âyet'ler) içinde, onu zikrettiği yerlerden hiçbirinde: "Sallû = Namazlanın!" buyurmamıştır.

Yine şöyle buyurmuştur:

"Zekâtı verin!" (Bakara: 43)

"Zekkû = Zekâtlanın!" buyurmamıştır.

Yine şöyle buyurmuştur:

"Hacc'ı da, Umre'yi de Allah için tamamlayın." (Bakara: 196)

Burada da: "Hacc'lanın, Umre'lenin…" buyurmamıştır.

Ve buyurmuştur ki:

"Allah yolunda cihâd edin!" (Hacc: 78)

Sonra onu yine onlara bırakmamış, nihâyetinde:

"Nasıl cihad edilmesi gerekiyorsa, öylece hakkıyla…" buyurmuştur. (Hacc: 78)

Oruç hakkında da şöyle buyurmuştur:

"Bekleyip, tutamadığı diğer günler sayısınca tamamlaması için…" (Bakara: 185)

Onlar ilâhi kemâle erişenlerdir.

İman işi hakkında ise şöyle buyurulmuştur:

"Allah'a ve Resul'üne iman ediniz." (Nisa: 136)

Sonra, yine şöyle buyurulmuştur:

"Müminler o kimselerdir ki, Allah zikredilince kalpleri titrer, kendilerine Allah'ın âyetleri okunduğu zaman bu onların imanlarını artırır ve yalnız Rabb'lerine tevekkül ederler.

Onlar namazı dosdoğru kılarlar ve kendilerine rızık olarak verdiğimiz şeylerden bağışta bulunurlar.

İşte onlar gerçek müminlerin ta kendisidir." (Enfâl: 2-4)

Allah'ın farzlarını edâ edip yerine getirenler; işte onlar ilâhi işlerin hakikatine vâsıl olmuşlardır.

Yakınlığa ulaştıracak bu sıfat üzere farzlar edâ olunduğu vakit, O'nun menzillerinde yakınlık gerçekleşir, sonra O'nun belirlediği vesilelere ulaşılır.

Vesileler ehli O'nun mülkündedir, onlardan başkaları ise O'nun karargâhındadır.

Farzlar tamama erdikten sonra ise nâfileler meydana gelir.

Farzları edâ edince ondan kabul edilir; buradaki kabulden sonra nâfileler gerçekleşir.

Farzlar yerine getirilmedikçe nâfilelere geçmek mümkün olmaz. O artık ilâhi emri ve nehyi ikâme etmiştir. Bu sâlih amellerden sonra burada saadete erişir ve artık nâfileler sevdirilerek, kendisine O'na ulaştıracak "nasihat" da verilir.

O öyle bir kimsedir ki, Resulullah -sallallahu aleyhi ve sellem-den gelen bir rivâyette onunla ilgili olarak şöyle buyurulmuştur:

"Allah'ın öyle kulları vardır ki, ne peygamber ne de şehid olmadıkları hâlde, peygamberler ve şehidler onların makamlarına ve Allah'a karşı yakınlıklarına gıpta ederler."

"Yâ Resulellah! Onlar kimlerdir?" denilince şöyle buyurdu:

"Onlar Allah'a olan sevgileri nedeniyle O'nun kullarına ulaşanlar ve kullara sevgileri nedeniyle onları Allah'a ulaştıranlardır. Yeryüzünde Allah için nasihatte bulunarak dolaşırlar." (Tirmizî, Sünen: 2390)

Bir başka Hadis(-i kudsî)'de ise şöyle buyurulmuştur:

"Kendisiyle bana ibadet edilen şeylerin en değerlisi, kullarıma benim için nasihat etmektir." (Muttakî el-Hindî, Kenzü'l-Ummâl, Hadîs no.: 7199)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (207)

Hakîm et-Tirmizî -kuddise sırruh- (11)

Şubat 2018
Hakikat Aylık İslâm Dergisi
s. 34-35

"Menâzilü'l-Kurbe": "Yakınlık Menzilleri" / 2

Hasan İbnü'l-Hasan el-Mervezî, Abdullâh İbnü'l-Mübârek'in Yahya bin Eyyub'dan, onun Ubeydullâh bin Zahr'dan, onun Alî bin Zeyd'den, onun Kâsım'dan, onun Ebâ Amâme -radiyallahu anh-den, onun da Resulullah -sallallahu aleyhi ve sellem-den bildirdiği Hadis'te bunu Nâfileler Bâbı'nda rivâyet etmiştir.

Nitekim biz, onun üzerindeki farzları yerine getirebilmesini de sabrın içinde bulduk.

Resulullah -sallallahu aleyhi ve sellem-den rivâyet edildiğine göre şöyle buyurmuştur:

"Sabır üçtür: [48]

Musîbete karşı sabretmek, itaat hususunda sabretmek, masiyete karşı sabretmek.

Kişi musibete karşı sabrederse; Allah ona üç yüz derece yazar. Her derece arasındaki mesafe, göklerle yer arasındaki mesafe gibidir.

Her kim itaat hususunda sabrederse; Allah ona altı yüz derece yazar. Her derece arasındaki mesafe, arş ile yer arasınca uzanan mesafe gibidir.

Her kim de masiyete karşı sabrederse; ona da Allah dokuz yüz derece yazar. Her derecenin arası iki kere arştan yere doğru uzanan mesafe kadardır." (Kâfî, Usûl, II, s. 91)

Allah, indirdiği pek çok Âyet'te takvânın şanını yüceltmiş; takvâ nedeniyle elde edilecek karşılıktan yana çokça vaadde bulunmuştur. İtaatin kabulünü de takvâ ile olursa vaad etmiştir.

Nitekim şöyle buyurmuştur:

"Allah ancak takvâ sahiplerinden kabul eder." (Mâide: 27)

Mâsiyetten sakınma; şehveti geri döndürdüğü ve dilemeyi bıraktırdığı için bunun en zoru olur. Gerek musibetler hakkında onu aldatan, gerek farzların yerine getirilmesi konusunda onu aldatan, gerekse yasaklanan şehvetlerin terki konusunda onu aldatanların en zorlusu budur.

Avâmın musibetlere karşı sabırlı olabildiğini, farzlara karşı da sabırlı olabildiğini; ancak masiyetler karşısında sabırlı olamadıklarını görmez misin?

Bu nedenle muttakîlerin sayıları pek az olur; çünkü cihâdın en zoru şehvetlerin terki hususunda nefisle yapılandır.

Nitekim Dâvud Aleyhisselâm'dan rivâyet edilen şey de böyledir.

Rabb'i ona şöyle buyurmuştur:

"Ey Dâvud! Kendinden ve şehvetlerinden tiksin!.. Şüphesiz ki kalpler şehvetler nedeniyle bocalar; akıllar da ondan dolayı bana karşı mahcup olurlar." (Ebî Süleymân ed-Darânî, Garsü'l-Mevâhibü'l-Aliyye, s. 1/188)

Bir kul, İlâhî emri ve nehyi yakınlık kapısında yerine getirir. Onun şehvetleri terki, O'nun nâfilelerinin en büyüğüdür. Hacc, cihâd, oruç ve namaz gibi diğer taatlardan birini seçtiği vakit, nefsi bu şekilde tezkiye olmaz. Çünkü kalpler Allah'a ancak temizlik ve tasfiye ile vâsıl olur.

Kalplerin temizliği ise ancak dedikodu, hased ve nefsin zayıf ve düşük ahlâkını terk etmekle mümkün olur. Bu ise nâfilelerin en büyüğüdür.

Nâfilelerden iyi amelleri çoğaltıp, her bir kötü ahlâkını terk edince kalbi artık bunun dedikodusunu yapar; tamaya ise ancak yakınlık hususunda kapılır. O artık tamamen boşalmıştır.

[49] Nefsin dilekleri şehvetlerin içindedir. O'nun Rabb'ine yakınlığı kuvvet buldukça dilekleri azalır. Çünkü o, tedbirinde Rabb'ine muvâfakat gösterdikçe onu arttırır, dileklerini söndürdükçe yakınlık derecelerinde yükselmeye devam eder, tâ ki onun büyüğüne ve en yücesine kadar ulaşsın. Burada artık yalnız O'nun dilemesi bâkî kalır.

Bunu benden tebliğ eden kişiye Allah rahmet etsin; zira o, fitneye uğramışlara şöyle diyecektir:

"Muhammed bin Alî (el-Hakîm et-Tirmizî) size diyor ki; Siz vasfettiğim şekilde farzları edâ etmedikçe kalplerinizin yakınlık menzillerine vâsıl olması haramdır. Sonra, irâdelerinizi O'nun irâdesine bağlamadıkça bundan sonra vesîlelerin dereceleri de sizin kaplerinize haramdır. Sonra, kalplerinizden O'na vâsıl olma dilemesi çıkmadıkça, bundan sonra Mülk'ün Melik'inde, huzur-ı İlâhî'deki en büyük ve en yüksek derece de kalplerinize haramdır. Artık burada kul nasıl bir tama'a kapılabilir? Zira gaybdan Allah'ın tedbiri kendisine ibraz edildiğinde, dilek olarak O'nun eriştirdiği ona erişecektir. Nitekim O'nun tedbiri şâfî bir rahmetle erişen ilâhi hikmettir. Artık onun nefsinin içindeki dilek de Allah'ın dilemesi olmuştur. Nefsinin tedbiri ise ancak içindeki şehveti harekete geçirir. Nefsinin ya da onun içinden tama'ın ihdas ettiği bu ahmaklıktan hâlâ uyanmayacak mısın?.."

Hiç şüphe yok ki ismi mübarek olan Allah'ın rahmeti esenlik ve uğurundandır, ilâhi hikmet de O'nun huzurundadır. Ümmü'l-Kitâb ise O'nun bir başka kudretindendir.

Sonra onu çıkarıp Ceberût mülkündeki kaza mahalline ulaştırır. Arş'tan kaza cereyan ettiğinde, bütün yaratılmışlar hakkında olmak üzere yere ulaşır. Kazanın hükmedicisinin korkusundan dolayı, onların gözleri arşın altından göz açıp kapanıncaya kadarlık bir sürede bir araya toplanır.

Kaza parçalara bölünüp nihâyet onlara ulaştığında, kimisi cennetlere, kimisi alevlere doğru yönelir; kimi semâvât ehline, kimi yer ehline erişir.

Bu şaşkın câhil ise nefsinin dilemesi ortaya çıktığında kendi nefsini görür. Satvetlerin her biri yerine gelir, ardından vasfettiğimiz şeye göre Rabb'inin tedbiri ona ibrâz edilir.

Zikrettiğimiz korkudan dolayı, O'nun dileğiyle onun kendi dilekleri ölmez, çünkü o basiret ve görüşünü buna tama' ettirmez. Zira onun kalbi bu sıfata elverişli değildir.

Sonra, vesilelerin menzillerine ulaşmaya bunun ardından tama' eder; huzur-ı İlâhî'de de bulunur. Ancak, kendisine anlatılan isim ve harfler dışında o huzur-ı İlâhî'nin ne olduğunu da idrak edemez.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (208)

Hakîm et-Tirmizî -kuddise sırruh- (12)

Mart 2018
Hakikat Aylık İslâm Dergisi
s. 36-37

"Menâzilü'l-Kurbe":
"Yakınlık Menzilleri" / 3

Takvâ Hakkında Bir Mesele:

"Takvâ"ya gelince;

Takvâ (sakınma) türleri beştir: Allah'tan sakınma, Rabb'le ilgili sakınma, (Mahşer) gününden sakınma, ateşe karşı sakınma, iffet yerlerinin sakınıp korunması.

Şu kadar var ki Allah'tan sakınma; O'ndan başka birine (mâsivaya) yönelmekten sakınmadır. Bu hususta herkes için hududlar ve dereceler vardır; ona yönelen O'ndan uzaklaşıp kendini alçaltarak puta tapınmaya yönelmiş sayılır.

Putlardan medet ummaktan sakınmak lâzımdır.

Allah-u Teâlâ onu:

"Bizi Allah'a yaklaştırsınlar diye onlara kulluk ediyoruz." şeklinde târif buyurmuştur. (Zümer: 3)

Ona yönelmek, zararları da faydaları da cârî kılan kimseyi onların önlerine çıkarır, tâ ki onlarla yakınlaşsınlar. Onun kalbi onlarla alâka kurar, onlardan kaçınma hususunda Allah'a asi olurlar. O'na yönelen ise O'nun için amel etmeye yönelir, tâ ki O'na tevekkül edebilsin; yarın kurtuluş ve necâtla O'na dönebilsin.

Rabb'le ilgili sakınma O'nunla Rubûbiyyet'i hususunda hasımlaşmaktan sakınmaktır. Hasımlaşmaya kalkışanlar için de birtakım hudud ve dereceler vardır. Hasımlaşan der ki: 'Bizim üzerimizdeki günahlar ilâhi takdirindir, sonra da bize azab edilmektedir.' Tâ ki böylece Kureyş müşrikleri gibi Resulullah -sallallahu aleyhi ve sellem-e gelirler.

Resulullah -sallallahu aleyhi ve sellem-:

"Onlar Allah'ın hasımlarıdır." buyurmuştur. (Müslim-Tirmizî)

Nâzil olan Âyet-i kerime'lerde ise şöyle buyurulmuştur:

"Şüphesiz ki müşrikler bir dalâlet ve sapıklık içindedirler. O gün yüzükoyun ateşe sürüklenirler: 'Cehennemin dokunuşunu tadın!' Biz her şeyi bir kaderle yarattık." (Kamer: 47-49)

Hasımlaşan der ki:

"Allah'ın dileseydi doyuracağı kimseleri biz mi doyuracağız?" (Yâsîn: 47)

İşte onlar zındıkların ta kendileridir.

Nitekim Allah-u Teâlâ şöyle buyurur:

"Siz gerçekten sapıtmış kimselersiniz!" (Yâsin: 47)

Hasımlaşan yine der ki:

"Yeryüzünde bozgunculuk yapacak, kanlar dökecek kimse mi yaratacaksın? Oysa biz seni överek tesbih ediyor, devamlı takdis ediyoruz." (Bakara: 30)

Onlar ise Âdem Aleyhisselâm'ın durumu karşısındaki meleklerdir.

Allah-u Teâlâ ise şöyle buyurur:

"Ben sizin bilmediğiniz şeyleri bilirim." (Bakara: 30)

Allah-u Teâlâ Peygamber Aleyhisselâm'a ise şöyle dedirtmiştir:

"Mele-i âlâ'da kendi aralarındaki tartışmalarına dair benim hiçbir bilgim yoktu." (Sâd: 69)

O'nun ahkâmı hususunda hasımlaşanın hasımlaşması ise: "Böyle olmasaydı da, şöyle olsaydı!", "Böyle olmasa olmaz mıydı?" şeklindedir. Bunlar bir de tevhid ehlidir.

Resulullah -sallallahu aleyhi ve sellem-den rivâyet edildiğine göre, onunla ilgili olarak şöyle buyurmuştur:

"Size ne oluyor ki hayıflanıyorsunuz! Hiç şüphe yok ki hayıflanmak şeytanın amelindendir." (Müslim-İbn-i Mâce)

Hasımlaşan kimse O'nunla tedbir ve idaresi hususunda hasımlaşan; O'nun vahdâniyyeti gibi Rabb'inin tedbiri üzerine sahip olduğu ilimden kendisine ulaşan bir şeyle, dünya ve ahiret işlerinde nefsinin ilkâsına göre tedbirde bulunan kimsedir. Allah'a karşı cahildir ve nefsinin reyi yüzünden şaşkınlığa düşer, sahiplenir ve hükmünü yürütmeye çalışır.

(Mahşer) gününden sakınmaya gelince; bu, sevaplar, cezâlar, adâlet ve ilâhi nusretle ilgili olarak onun Allah'tan haşyet duyacağı gündür. Sevaplar da, cezâlar da "Ubûdet"e karşılık gerçekleşir; aynı zamanda küfrâna karşılık da cezâ gelir. Boşlukları kendisiyle kapanıncaya dek ona kendi adâletini izhâr eder, dillerini onunla harekete geçirir, onun hakkına yardımcı olur, sonra da ilâhi rahmetini neşreder; faziletini ibrâz eder, cömertlik ve keremini boşaltır, beşer kalbi üzerinde tehlike bırakmayacak şeyin en güzelini zâhir eyler.

Bu gündeki yaratılış ise O'nun şu buyruğundan öğrenilebilir:

"Gökleri ve yeri hak ile yaratan O'dur. 'Ol!' dediği gün her şey oluverir. O'nun sözü haktır. Sûr'a üflendiği gün de hükümranlık O'nundur." (En'âm: 73)

Onun miktarı, dünya günlerine göre elli bin yıl miktarı uzunluktadır. Başlangıçta zikrettiğimiz şeylerin tümü bu günün yarısında meydana gelir; tâ ki gece yarısına erişince, sevilenler kendilerine söylenilenler hakkında daha ziyade şekilde cennetin kapısına toplanırlar. Rahmân onları ziyâfetle karşılar. Nitekim onların en sonuncusu da, duydukları korkudan sonra Sırât'tan çıkarılır.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (209)

Hakîm et-Tirmizî -kuddise sırruh- (13)

Nisan 2018
Hakikat Aylık İslâm Dergisi
s. 40-41

"Menâzilü'l-Kurbe":
"Yakınlık Menzilleri" / 4

Takvâ Hakkında Bir Mesele (2)

[Mahşer] gün[ün]den sakınmaya gelince; hiç şüphesiz ki bu, sevaplarla, cezâlarla, ilâhi adâlet ve nusret (yardım)la ilgili olarak Allah'tan haşyet ve korku duyulacak bir gündür. Sevap işlemek ilâhi ihsan üzerine, ilâhi cezalar ubûdiyet (kulluk) üzerine, ayrıca yine ilâhi ceza küfrân üzerine gerçekleşir. O, halkın tüm sözlerini bitirip sona erdirinceye kadar ilâhi adâletini izhar eder, konuşulanlar artık O'nun ektikleri olur ve O'nun hakkı bir yardımcı olur. Sonra ilâhi rahmetini neşreder, fazlını ve lütfunu izhar eder, cömertlik ve keremini saçar ve beşerin kalbi üzerinde hiçbir endişe ve tehlike bırakmayacak ilâhi güzelliğini zâhir kılar.

Bu gündeki yaratılış hakkında ise şöyle buyurulmuştur:

"'Ol!' dediği gün her şey oluverir. O'nun sözü haktır. Sûr'a üflendiği gün de hükümranlık O'nundur." (En'am: 73)

Onun zamanını, dünya günlerine göre elli bin miktarı bir süreye kadar uzatır. Başlangıçta bahsettiğimiz şeylerin tümü, bu günün yarısında meydana gelir ve tâ ki gece yarısı oluncaya dek devam eder. Konuşmaları arasında vakit gelip çatınca birbirlerini sevenler ve dost olanlar cennet kapısında bir araya toplanırlar. Rahmân onlara ziyafette bulunur. Nitekim onların haşyet ve korkularından hemen sonra, en sonuncuları da Sırat'tan çıkarılır. Düşmanlar ise ateşten perdeler içerisinde cehennem kapısında biraraya toplanırlar, [53] nihâyet [ateş] onları çepeçevre kuşatır.

Onlar orada yağmurlarla ıslanırlar.

Zira onlar:

"Üç kola ayrılmış olan bir gölgeye gidin!" (Mürselât: 30)

Âyet'indeki sona bırakılma gibi, su ile yağmurda bırakılırlar.

Ateşe giren bir kişi, onların fevkinde gölgelendirilir. Burada söyleşirler, sâhiplenmelerini zayıflatırlar. Sonra ateş ehli azâba uğratılmaları için cehenneme girer; cennet ehli ise ilâhi nimetlere kavuşturmaları ve sevinç ve sürur duymaları için cennete girerler.

Bu günün kalan yarısı ise yirmi beş bin seneye eşdeğerdir. Birbirleriyle sevgi etrafında birleşenler, ayrımcılıktan ve herhangi bir halel getirilmekten yana çözülmüş olurlar, sıkıştırılırlar, sınırlandırılırlar ve konacakları menzillere dağıtılırlar.

Onlar eşleri ile birlikte ilâhi nimetlere nâil olurlar; mânevi hisselerine ve elde edecekleri mülklere nazar kılarlar. Düşmanlarını anar ve onların üzerine bırakılırlar; nihayet düşmanlarını bağlarlar, onlara galebe çalarlar ve boyundurukları altına alırlar. Onları sıraya dizer, üzerlerine katrandan elbiseler giydirirler. Baş kaldıranlarını darp edip işini bitirirler.

Onlar köşk ve kasırlarda otururlar, "merhamet sahipleri" ve "marifet ehli" olarak nidâ edilirler. Birbirleri üzerine dizilip meclislerde oturarak sevdikleri kendilerine nazar eder; onlarla güler ve eğlenirler. Her iki diyarda da acâip karşılanacak veyl, hasret çekmeler, pişmanlıklar, kınamalar ve helâkiyete dâvet edilişler de buradadır; mutluluk ve sevinç, neşe ve sürûr, ilâhi minnetlerini iliştirmesi ve yönlendirmesi nedeniyle Allah'ı tesbih, takdis ve tahmid de bu diyardadır. Tamamlanışına kadar bu süreyi vasfetmeye kim güç yetirebilir?

Elli bin sene uzunluğundaki bu gün tamama erince, yarısı cezaya, hesaba ve azarlamalara çarptırılırken; diğer yarısı sahiplendiklerine karşılık cezaları kaldırılıp cennete dağıtılırlar. Büyük ve ismi mübarek olan Allah'ın emri onların üzerindeki ateş katmanlarınının kapılarını kapatır, onlara halel getirilmesini de önler ve kendilerine bir set olur.

Düşmanların cisimlerine bir mihnet olan bu zindan kilitlenir, sûreti kabzolunur ve unutulur, [54] sonra O'na duâ ve nidâdan yana nasip uzaklaştırılıp onlara hitap edilir:

"Allah: 'Yıkılıp gidin içerisine! Benimle konuşmayın!' buyurur." (Mü'minûn: 108)

Nitekim O, bu husustaki vaadini bildirerek:

"Andolsun ki cehennemi hem cinlerden, hem insanlardan bir kısmıyla tamamen dolduracağım!" buyurmuştur (Secde: 13)

Sonra düşmanların boyunları üzerine O'nun kademi konulur ve O'nun gazabı üzerlerine gönderilip onları çepeçevre kuşatır.

İlâhi gazap da ancak lanetle son bulur; sonra onlardan yüz çevirir ve onları unutur. Onlar sanki hiç var olmamış gibi olurlar.

Onların özleri O'nun mülkünden bir mülkün içindedir. Hiç var olmamış bir ateş topu gibi, O'nun var etmeyişine ehil gibi olurlar. Sonra, başlangıçta var olan bu ferahlıkla sevdiklerinin üzerine çevrilirler. Onun bu ferahlığı zuhur edince, cennetler ehlinin katlarına, tâ ki işin nihayetine kadarki en son dereceye dek ulaşır.

İlâhi nimet, sürûr ve sevinç içindeki cennetler kat kattır.

O, Câbir bin Abdullâh -radiyallahu anhümâ-dan rivâyet edilen şu haberle tavsif edilmiştir:

"Onlara şöyle ilâhi bir nidâ gelir:

'Ey ehl-i cennet! Sizi hiç kimsenin ulaşamayacağı en güzel şeyle başbaşa bırakacağım!'

Derler ki:

'Ey Rabb'imiz! O da nedir?'

Buyurur ki:

'Benim sizden râzı olmam!..'"

Nitekim o, Allah-u Teâlâ'nın şu buyruğu ile tescil edilmiştir:

"Allah'ın rızâsı ise hepsinden daha büyüktür." (Tevbe: 72)

İşte burada her iki diyâr ehlinin de tavsifleri bitip tükenir. Nitekim kitaplardan ve resullerden gelen haberlerde [bu hususla ilgili] her şey gelmiştir. Şu kadar var ki, halka bu haberden yana gelenler de ancak taşımaya güç yetirebilecekleri kadarıdır. Nitekim bu günün müddeti hakkında yüklenen haber, süresinin elli bin yıl kadar olacağıdır. Bu gün bitip sona erdiğinde, yarısı mahşerde, yarısı re'fette iken tavsif sona ermektedir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (210)

Hakîm et-Tirmizî -kuddise sırruh- (14)

Mayıs 2018
Hakikat Aylık İslâm Dergisi
s. 40-41

"Menâzilü'l-Kurbe":

"Yakınlık Menzilleri" / 5

Takvâ Hakkında Bir Mesele (3)

O'na konuşan dedi ki: Sıfatın bitip tükenmesi nasıl olur? Sen indirilen Âyet-i kerime'de:

"Artık onlar için, yaptıklarına karşılık olarak gözler aydınlatıcı nimetlerden kendilerine neler hazırlandığını kimse bilemez." (Secde: 17)

Buyurulduğunu hiç okumaz mısın? Kişi için saklanan gözler aydınlatıcı nimetler, cennetler ehlini itminâna kavuşturan şeyden sonra zuhur eder. Çünkü onlar, başlangıçta cezâ kabzasının içinde bulunan bir kimsenin meşguliyeti içindedir ve meskenlere ayrılırlar. Onlar hizmetçiler, güzel zevceler, çadırlar, nehirler, güzellikler, şehirler, meşe ağaçları, tepelikler ve yazılar içinde bir yurt üzerindedirler.

Resulullah -sallallahu aleyhi ve sellem-den:

"Cennet ehlinin en düşük seviyede olanının, bin yıllık mesâfede bulunan bir mülkün içinden bakacağı"na dâir haberler sana gelmedi mi?

[Buyurdu ki:] Bu şehirlerin, köşklerin, döşeklerin, nehirlerin, sâhillerin, güzelliklerin, çadırların, zevcelerin, hizmetçilerin hepsi, tâ ki bunların hepsi paylaştırılıp yerleştirilerek, nimetlenmenin, giydirilmenin, bindirilmenin, yedirilmenin, içirilmenin, gülmenin, düşmanlarıyla istihzâ etmenin, Allah'a hamd etmenin, verdiği şeyden dolayı O'nu tesbih etmenin, yüksek sesle tesbih getirmenin muhtevâsına erişinceye dek müddete muhtaçtırlar. Cennetlikler, en alt derecelerde bulunanlara ulaşıncaya kadar O'na icâbet ederler, tâ ki ateş ehline ulaşan icâbet ediş nihayete erinceye dek… İşte o, onlar üzerine Allah'ın bir hücceti olur. Allah'ın kendisine olan sevgisi nedeniyle düşmanlara vâsıl kıldığı budur.

Onlara buyurur ki: "Dünya hayatında bana yapmış olduğunuz kulluğun karşılığı bu güzelliktir!"

Nitekim onlar:

"Lütfedip bizi buna kavuşturan Allah'a hamd olsun! Allah bize doğru yolu göstermeseydi, biz kendiliğimizden doğru yolu bulamazdık." (A'râf: 43)

Dedikleri vakit, sanki bu açığa vurulanı gizlemeyi murâd ederler; ateş ehli ise buna cevap veremez, tâ ki ateş ehli, hasımlarına ulaşacak bir yol da bulamasın. Onlar bununla birbirlerinden ayrıştırılırlar. Bu sözler ise ancak Ehl-i cennet'indir.

Bu şeyler, inzâl buyurulan Âyet-i kerime'lerde ateş ehlinin sözleri vesilesiyle şöyle zikredilmiştir:

"Ey Rabb'imiz! Bizi çıkar da, yapageldiklerimizden farklı olarak sâlih amel işleyelim!" (Fâtır: 37)

"Ey Mâlik, Rabb'in bizim işimizi bitirsin!" (Zuhruf: 77)

Ey hüsrân, ey helâkiyet!..

"Allah bana hidâyet verseydi, elbette takvâ sahiplerinden olurdum!" (Zümer: 57)

"Allah'a karşı aşırı gitmemden dolayı bana yazıklar olsun! Gerçekten ben alay edenlerdendim." (Zümer: 56)

"Keşke benim için dönüş imkânı bulunsa da iyilerden olsam!" (Zümer: 58)

Hüzünle, yine derler ki:

"Rabb'inize yalvarın, hiç değilse bir gün olsun azâbımızı biraz hafifletsin!" (Mü'min: 49)

Cennet ehli ise der ki:

"Bizden üzüntüyü gideren Allah'a hamd olsun! Rabb'imiz bağışlayandır, çok lütufkârdır.

Bizi lütfuyla ebedî kalınacak cennete O yerleştirdi. Orada bize hiçbir yorgunluk dokunmaz ve orada bize usanç da gelmez." (Fâtır: 34-35)

İşte bunların hepsi kalan günün yarısında gerçekleşir.

Bu gün tamamlanınca ise Allah-u Teâlâ şöyle buyurur:

"Yıkılıp gidin içerisine, benimle konuşmayın!.." (Mü'minûn: 108)

Diller dürülüp alınır, onların suratları asılır, tabakalar alevlerle tutuşturulur, kapılar kapatılır, unuttukları şeyler onların üzerine atılır, alevler içine sokulurlar, kâfirler sanki hiç yaratılmamış gibi olurlar. Yarattıklarından kesinlikle Allah'a karşı, O'na şirk koşmuş mevcut olmaz, O'na isyan edenler geride bırakılır.

Nihayet başlangıçta var olan bu ferahlıkla cennetler ehline yönelinir. Onlar burada ziyâdesine ulaşıncaya dek duâ ederler.

Rûhu'l-Emîn, Arş'ı inletircesine onlara nidâ edip şöyle seslenir:

"Ey Saâdet ehli! Ey Rahmân'ın sevgilileri! Ey Muvahhidler zümresi! Bugün Cumâ'dır; Rahmân, Mabud'unuza nazar etmeniz, kelâmıyla bir araya toplanmanız için sizi ziyaretine dâvet ediyor! Günlerinizi ubûdiyete hasretmekle gözlerinizi karâra erdirin! O'nun Celâl'ine ve Cemâl'ine nazar etmenin lezzetine erişin!.."

Buna göre cennetler ehli Rahmân'la meşgul olup cennetleri bile unuturlar; ateş ehli ise Cebbâr olan Allah'ın gazabı nedeniyle ateş içerisinde bulunup, tâ ki "Biz neredeyiz? Buraya nereden geldik?" diye soracak kadar dünyayı ve bildiklerini unuturlar. Tabii ki bunlara hiçbir şey söylenmez.

Dünyanın yedi bin yaşında olduğu konusuna bakacak olursak, sana onunla ilgili rivâyetler getirebilirim.

Nitekim Allah rahmet eylesin, babamın Mâlik bin Hüseyin el-Herevî'den, onun Yezîd bin Atâ'dan, onun Ebâ Sinân'dan, onun Dahhâk'tan, onun ise İbn-i Abbâs -radiyallahu anhümâ-dan bildirdiğine göre şöyle demiştir:

"Dünya yedi bin yaşındadır, onun (yaklaşık) altı bin senesi geçmiştir." (Muttakî el-Hindî, Kenzü'l-Ummâl, no.: 15222)

Sonra da şu Âyet-i kerime'yi okumuştur:

"Allah'tan korkun! Herkes yarına ne hazırladığına baksın." (Haşr: 18)

Nitekim O, inzâl buyurduğu bir diğer Âyet'te:

"'Ol!' dediği gün her şey oluverir." buyurmuştur. (En'am: 73)

Bize bundan sonrasının olmayacağını; "Sûr'a üflenmiş" bulunulacağını da beyan buyurmuştur. (En'am: 73)

Onu baştan elli bin sene mikdârı sonraya kadar uzatır. Bin senesinde üfleme, gönderilme ve haşr; kalan kırk dokuz bin senesinde ise, -ki bu yedi kere yedi bin yıldır-, dünya mikdârının yedi katında onlar mahşerde, hesapta, cennette cezanın tutulması, düşmanların çarpıştırılması, yardım, nidâ, çığlık, çekişme, kiminin kiminden kaçması, kınayışa ve ayrılışa yönelme, tâ ki yedi kat mikdârı yerine gelinceye kadar devam eder. Yedinci gün Cuma gelir, Mabudları onları korkutur ve kudretini gösterir ki, gözleri kendisine kullukta karar kılsın.

Nihayetinde onları, Resulullah -sallallahu aleyhi ve sellem-den rivâyet edilen hâle eriştirir. Bu Hadis hakkında, Fazl bin Muhammed bin Musaffâ el-Hamasî'nin Süveyd bin Abdü'l-Azîz'den, onun el-Evzâî'den, onun Hasan bin Atiyye'den, onun Saîd bin el-Müseyyeb'den, onun ise Ebu Hureyre -radiyallahu ann-den bize bildirdiğine göre, o şöyle demiştir:

"Resulullah -sallallahu aleyhi ve sellem- benim yanımda ziyadesini de zikrederek şöyle buyurdu:

"Bu mecliste tek bir kimse kalmaz, ancak Allah'ın hazırladığı kimse orada hazır olur. Ona: 'Ey filân! Söyle; sen kendine bir gün şöyle, şöyle zulmetmedin mi? Bir gün de şöyle şöyle olmadı mı?' diye buyurur." (İbn-i Mâce, Sünen, 4336)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (211)

Hakîm et-Tirmizî -kuddise sırruh- (15)

Haziran 2018
Hakikat Aylık İslâm Dergisi
s. 40-41

"Menâzilü'l-Kurbe":

"Yakınlık Menzilleri" / 6

Takvâ Hakkında Bir Mesele (4)

Bir bak, bu acaba nasıl bir şeydir? Bu kimseyi tanıyabilmek hiç imkân dahilinde midir? Zira bu, dünya ile ilgili hallerin hepsini yok etmeyi, ondan yana duyulan korkuları gidermeyi, ubûdeti sürmeyi ve onun fazilet ve üstünlüğünün, onların masiyete yönelik var olan kabahatlerinden daha önce olduğunu bilip öğrenmektir.

Onlara bundan söz edilince, onlar kalp basiretinin ve iz'ânın içine giremez, bundan hayâ da etmezler.

Buraya kadarki şeyler, bâtın ehlinin umumunun fehim ve anlayışına kadar erişir. Sonrasında ise, bâtın ehlinin cumhurunun anlayıp da kavrayamadığı şey; bunun ötesine geçirilen kimseye âit olan Evliyâ'nın "Hâs ilmi"dir.

Bu fazilet ve üstünlükte derinleşen kimse nerede bulunur ki, onlardan masiyet korkusu dahi geçip gitmiş olur?

İşte sen bunu, kötülüklerin kötülük oluşundan da daha önce, onun başlangıçta eriştirildiği mânevi hisse ve nasipten; Makâdir'den önce, zikirde en evvel oluşundan bilebilirsin. Bunun ne olduğu işte ancak burada öğrenilir.

Cennet ehlinden dünya ahvâlinin yok edilişi de bu günün müddeti içinde yerine getirilir. Onlar da kendilerinin en başlangıçtaki hâletine döndürülürler. Zira cennet ehlinden olup, birbirinden acâip birtakım günahlar ve hatalarla Allah'a kavuşan bir kimse de zorluğun, şiddetin ve azap kuyularının içindedir. Tavsif ettiğimiz bu süre geçince, Allah'ın günahlara karşı kendisine bahşettiği kuvvet sayesinde bu izlerin hepsi silinip yok olur. Zorluklara ve azâba karşı verdiği kuvvetle de sevilmişlerden ve ihlâsa erip arınmışlardan olurlar.

Bu günde takvâ ve korku sahibi olan kimse ise iştiyak duyanlardan olup, kabrinden âdeta sıçrayarak Allah'a ulaşır. Kalbinden gelene karşılık elindeki sermaye saçılmış; meşakkat sermayesi ise dağılmıştır. Saçılma, iştiyâkın ateşinden; dağılma ise meşakkat ve eziyetin ızdırabı içinde Likâ'ya doğru ilerlemektendir. Allah'ın onların üzerlerindeki hakkı hafifletilmiştir. Allah'tan korkar ve çekinirler; Rabb'ine kavuşunca ise O'na şikayetler ederler.

Tıpkı Resulullah -sallallahu aleyhi ve sellem-den gelen rivâyette olduğu gibi… Onu Sâlih bin Abdullah, Yahya bin Selîm et-Tâîfî'den, o Muhammed bin Müslim'den, o Abdullah bin Ömer'in sözünden, o İbnü'l-Âsî -radiyallahu anhümâ-dan, o da Resulullah -sallallahu aleyhi ve sellem-den rivâyet etmiştir.

O'na:

"Mikdârı (dünya senesi ile) elli bin yıl olan bir günde…" (Meâric: 4)

Âyet'inden sormuş, o ise ona şöyle buyurmuştur:

"(Mikdâr) kâfirlerin üzerine uzatılır, müminlere gelince; onlar iki sınıf olur: Onlardan bir sınıf bu günde, onların üzerine münâcâtta bulunan, yalvarıp-yakaran, her ikisi de necâtını uzun tutmuş iki kişi gibi olurlar. Sonra her biri ayrılıp kendi menziline kavuşurlar. Diğerlerine gelince; damarları çekilen, harâret saran, yanıp kavrulan oruçlu tek bir kişi gibidir; güneş battığı vakit ancak iftarını edebilir."

İlki, içinde olduğu zor durumun içinde Allah'a kavuşmanın zorluğundan dolayı şikayette bulunarak münâcâtını uzatır, O'na ulaşma şevkiyle, hayata karşı yine O'dan dolayı şikayetini uzun tutar; küçük dahi olsa onun hayata geçmesiyle bunalır ve onu geriye bırakır. Kendisini O'nun yakınlarına atmak ister; sıkıntısına, hararetine, O'na karşı tutkusuna şifâ bulmak için bununla iltimas eder. Cennet yurtlarında ise O'nun tüm taraftarları O'nunla var olurlar. O'na olan hırsı nedeniyle, kendisini O'na ulaştıracak olan yönünü hiç aradan kaldırmaz. İşte bunun için Allah da şifâ nazarıyla onu kendisine nazar ettirmekte acele eder, ilâhi hesabın zararını ona yaşatmaz.

Kab -radiyallahu anh-den rivâyet edildiğine göre şöyle buyurulmuştur:

"Kim Allah'a duyduğu haşyet ve korkudan dolayı ağlarsa, Allah cehenneme onu haram kılar.

Kim de O'na duyduğu iştiyaktan dolayı ağlarsa, ona ise Allah kendisine nazar etmeyi serbest kılar."

Mûsâ bin es-Sabbâh'tan rivâyet edildiğine göre;

"Şüphesiz ki Allah, insanlara karşı ikram sâhibidir." (Bakara: 243)

Buyruğundan söz edince, şöyle buyurmuştur:

"Kıyâmet gününde gelecek üç (insan) sınıfından biri içinde bulunan bir kul getirilir ve ona:

'Sana nasıl muamele etmemi istersin?' denilir.

O ise: 'Cennetten yana, hakkında rağbet duyduğum her şeye rağbet ettirilerek!' cevabını verir.

Bunun üzerine ona şöyle denilir:

'Hakkında rağbet beslediğin her şey senindir! Sana cennet verildi; üzerine olan fazl u ihsanım sayesinde cehennemden kurtuldun!'

Diğer bir sınıftaki başka bir kul getirilir ve ona da:

'Sana nasıl muamele etmemi istersin?' denilir.

O ise: "Cehennemden yana korkutul duğum her şeyden emin kılınarak!" cevâbını verir.

Bunun üzerine ona şöyle denilir:

'Seni, korkuttuğum hiçbir şeyden korkmayacağın şekilde emin kıldım! Üzerine olan fazl u ihsanım sayesinde cennete gir!'

Nihayet üçüncü sınıftan da bir kul getirilir ve yine ona:

'Sana nasıl muamele etmemi istersin?' denilir.

O ise: "Senin sevginle yâ Rabb; ben yalnız seni istiyor, yalnız seni arzuluyorum!" cevabını verir.

Ona ise şöyle denilir:

"Sana duyduğum sevgi sayesinde gir cennete, cehennemden emniyet içinde ol!..

Üzerine olan fazl u ihsanım sayesindedir ki ben de seni seviyorum. Şu mahşer gününde benim veçhime (dilediğin şekilde) nazar et!.."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (212)

Hakîm et-Tirmizî -kuddise sırruh- (16)

Temmuz 2018
Hakikat Aylık İslâm Dergisi
s. 36-37

"Menâzilü'l-Kurbe": "Yakınlık Menzilleri" / 7

Takvâ Hakkında Bir Mesele (5)

Musâ bin es-Sabbâh'tan rivayet edildiğine göre, o;

"Şüphesiz ki Allah, insanlara karşı ikram sahibidir." (Bakara: 243)

Buyruğundan söz edince, şöyle buyurmuştur:

"Kıyamet gününde gelecek üç (insan) sınıfından biri içinde bulunan bir kul getirilir ve ona:

'– Sana nasıl muamele etmemi istersin?' denilir.

O ise: 'Cennetten yana, hakkında rağbet duyduğum her şeye rağbet ettirilerek!' cevabını verir.

Bunun üzerine ona şöyle denilir:

'Hakkında rağbet beslediğin her şey senindir! Sana cennet verildi; üzerine olan fazl-u ihsanım sayesinde cehennemden kurtuldun!'

Diğer bir sınıftaki başka bir kul getirilir ve ona da:

'– Sana nasıl muamele etmemi istersin?' denilir.

O ise: "Cehennemden yana korkutulduğum her şeyden emin kılınarak!" cevabını verir.

Bunun üzerine ona şöyle denilir:

'Seni, korkuttuğum hiçbir şeyden korkmayacağın şekilde emin kıldım! Üzerine olan fazl-u ihsanım sayesinde cennete gir!'

Nihayet üçüncü sınıftan da bir kul getirilir ve yine ona:

'– Sana nasıl muâmele etmemi istersin?' denilir.

O ise: "Senin sevginle y â Rabb; ben yalnız seni istiyor, yalnız seni arzuluyorum!" cevabını verir.

Ona ise şöyle denilir:

"Sana duyduğum sevgi sayesinde gir cennete, cehennemden emniyet içinde ol!..

Üzerine olan fazl-u ihsanım sayesindedir ki ben de seni seviyorum.

Şu mahşer gününde benim veçhime (dilediğin şekilde) nazar et!.."

Onlar mukarreblerdir, yakınlık makamına erişenlerdir.

İşte bu, Allah'ın gününde O'nun yarattıkları arasında O'nun Celâl'ini, azâmetini, hükümranlığını, kibriyâsını, hâkimiyetini, bahâsını, izzetini, güzelliğini, lütf-u keremini ve rahmetini izhâr edip açığa çıkartır. Bu günde takvâ ve sakınma için birtakım dereceler vardır. Ona kendi tevhidini yerleştirir, onu şirkten kendi tevhidini yerleştirmek sûretiyle[60] sakındırır. O'nun tevhidi; onu hem şirkten, hem de mâsiyetten kavlen ve fiilen uzaklaştırır. Tevhid'ini ilkâ edince de o, onlardan kavlen, kalben ve fiilen kaçınır.

Bu, işte o kimsedir ki; dünya hayatında O'nun kademi (izi) üzerinde yürümeye çok iştiyaklıdır. O, bir olana ulaşıp itminâna kavuşarak O'ndan gayrısından sakınır. Zira Rabb'i, kendisine olan gayreti nedeniyle onu kuvvetle tutup, birden başkası ile ünsiyet ettirmez veya O'nun dışında hiçbir şeyle ona rahatlık vermez.

Mahşer ehli hep birden O'nun Celâl'ine, Azâmet'ine ve Kibriyâ'sına doğru çekilip götürülür; tâ ki Resul'lerin -salavatullâhi aleyhim- hataları hakkında hitap ve cevap geçekleşsin.

Nitekim onlar şöyle derler:

"Bizim hiçbir bilgimiz yok, şüphesiz ki gizlilikleri hakkıyla bilen sadece sensin!" (Mâide: 109)

Ve bizim Peygamber'imiz'den -sallallahu aleyhi ve sellem- başka resuller ancak: "Nefsim, nefsim!.." derler, sığınılabilecek yer arayan herkes ona sığınır. "Hatm" onlar için bir emniyet kılınır; "Hatm" kaldırılıp yüceltilince, "Hatm nuru"nun emniyeti de ona karışır.

Resul -sallallahu aleyhi ve sellem-in hitap edişi hakkında şöyle buyurulmuştur:

"Bir gün Allah, peygamberleri bir araya toplayıp: 'Size ne cevap verildi?' der." (Mâide: 109)

Resuller'in anlattıklarına karşılık O'nun hitâbı bu şekilde gerçekleşir. Mukarrebler ise meleklerin kanatları üzerine yerleştirilirler.

İşte mahşerde, bu büyük azâmet manzarası ile tek bir saat içinde gerçekleşecek olan bu şey onun için de geçerlidir. Daha sonra Melik'in hâkimiyeti, ceberûtu, kahrı ve gazabı düşmanlarının üzerine erişecektir. Onların hükmü dışına çıkamadıkları vasfa gücü yeten kimse; rahmetini, izzetini, bahâsını, fahrini (övüncünü), lütf-u keremini ve güzelliğini sevdiklerine neden eriştirmesin?

İşte O, sevgililerine kendisine karşı sevgilerinin gücü nispetinde bundan dilediği kadarını eriştirir. Onların O'na karşı arzuları alevlenir ve O'nun emriyle üstünlük ve azâmete kavuşurlar. İtaat edip de boyun eğen hiçbir kulda mevcut olmayanı ibrâz ederek, ilâhi cömertliği, teslimiyeti ve sakınmayı gerektirecek her türlü ihtimali yanıbaşında hazır bulur.

Onlar ancak onu murâkabe ederler ve zikirlerinin çoğu O'nunla ilgilidir.

Onlar O'nunla karşılıklı olarak konuşur ve O'na itaatte devam üzere bulunurlar; O'nun ahkâmına O'nun katında vâkıf [61] olurlar.

İsmail bin Nasr'ın Müsdâd el-Basrî'den, onun Bişri'bnü'l-Mufaddal'dan, onun Ömer Mevlâ Aferet'den, onun Eyyub bin Hâlid bin Safvân'dan, onun ise Câbir bin Abdullah'dan -radiyallahu anhümâ- bildirdiği bir Hadis'te Resulullah -sallallahu aleyhi ve sellem-in şöyle buyurduğu rivâyet edilmiştir:

"Sevilmiş olan bir kimse, Allah'ın katında bulunan şeye nazar etmekle, kendisinin Allah katındaki makamını da bilir.

Hiç şüphesiz Allah, kendi varlığından bir kula indireceğini ancak kendi Zât'ından o kula indirir." (Tirmizî, Nevâdirü'l-Usûl: IV/79)

Nitekim kulluk makamına yükselen için bu mizân, onlar Rabb'lerine henüz mülâki olmadan önce kurulmuştur.

O, onu kalbindekiyle tartar; kalbine, kavline ve fiiline göre onu daha ağır kılar. İşte bu, adâletin haricinde bir durumdur.

Nihayetinde ise Allah, kulluğa erişen o kimseyi akılların idrâk edemeyeceği bir üstünlüğe eriştirir. Onlardan umulan ise ancak, meftûn oldukları halde onu övüp senâ etmektir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (213)

Hakîm et-Tirmizî -kuddise sırruh- (17)

Eylül 2018
Hakikat Aylık İslâm Dergisi
s. 38-39

"Menâzilü'l-Kurbe":

"Yakınlık Menzilleri" / 8

Takvâ Hakkında Bir Mesele (6)

Abdu'llâh bin Rebiî'nin Mansûr bin Ammâr'dan, onun İbnü'l-Hey'e'den, onun Beşîr bin Talha el-Hüdâyî'den, onun Hâlid bin Yezîd'den, onun Yulâ bin Münebbih'den, onun ise Resulullah -sallallahu aleyhi ve sellem-den rivâyet ettiğine göre şöyle buyurmuştur:

"O gün cehennem, mümine:

'Çabuk geç! Senin nûrun benim ateşimi söndürüyor!' der." (Tirmizî, Nevâdirü'l-Usûl, c. 1, s. 127, c. 2, s. 126; Suyûtî, ed-Dürrü'l-Mensûr, c. 4, s. 282)

Ateşten sakınmanın da birtakım hudutları ve dereceleri vardır.

Allah'a O'nu Tevhîd ederek kavuşan bir kimsenin sırat üzerinde beklemesi düşünülemeyecek bir şey değildir. Allah'ın affı olmadığı sürece onun da etrâfını ateş çemberi sarar.

Haber'de bize rivâyet edilen şeye göre; biz secde eden yüzlerin ve abdest alınan yerlerin çember içine alınıp ateşe karşı korunduğunu söyleriz. O'nu bolca tevhîd etse de, içte karışıklık, zâyi etme, farzlarda tefrite gitme ve kendini bilmeme, burada Allah'a O'nu tevhîd etmekle kavuşan kişi için de söz konusudur. Çünkü o, O'na tevbekârlık ve nedâmetle örtülü olarak kavuşmuş olduğu için, dünya hayatının günlerinde, Allah'ın her gününde Zât-ı ilâhi hakkında yine cahildir. O dünyada iken onu örtmüş ve ondan dolayı affetmiştir; tâ ki örtülü bir biçimde de olsa Sâdık olarak O'na kavuşabilsin.

Şu kadar var ki, onun örtüp perdelemesi, onun için sırat üzerinde iken de mümkün olur. Onun kıvılcımları, alevleri, pası-isi, hissedilişi ve görünüşü [tahmin edilenin] fevkindedir. Allah'a O'nu tevhîd etmekle mülâkî olan ve O'na tevhîdini arttıran kimsede, nitekim burada da karışıklık, tefrit, zâyi etme ve kendini bilememe meydana gelip, tevbekâr olur ve nedâmete düşer.

İşte o zaman Rabb'i kendi dilemesiyle onu seçer. O Rabb'ini sever; [63] O da kendisine duyduğu sevgiyle, o kulunun karışıklığını, tefrite gidişini, zâyi edişini ve kendini bilemeyişini yakıp kül eder.

O onu sevgisiyle kendi likâsına kavuşturup, o kulunu şevk ile kendisine eriştirir; onun her kötülüğünü iyilikle değiştirir.

İşte burada Şabî -rahimehullah-ın:

"Allah bir kulunu sevince ona günâhın zarârını verdirmez." sözü tecellî eder.

Abdullâh bin el-Vaşşâh el-Lü'lüvî el-Kûfî'nin Yahyâ bin el-Yemân'dan, onun Âsım'dan, onun ise Şabî'den bize ilettiği bu Hadis'te şöyle buyurulmuştur:

"Gerçekten tevbe eden hiç günah işlememiş gibidir. Allah bir kulunu sevince ona günâhın zararını verdirmez." (Tirmizî, Nevâdirü'l-Usûl, c. 2, s. 349-350)

İşte bu o kimsedir ki; onun vasfı Ebu Hureyre -radiyallahu anh-in:

"Allah onların kötülüklerini iyiliklere çevirir." (Furkân: 70)

Buyruğu hakkındaki sözünde gizlidir.

O şöyle buyurmuştur:

"Kul o gün o yüzden kötülüklerinin çoğaltılmasını temennî eder."

El-Fazl bin Muhammed'in Abbâs bin el-Velîd ed-Dımaşkî'den, Hişâm ibn Ammâr'ın Süleymân bin Mûsâ'dan, onun Ebî'l-Anber'den, onun babasından, onun ise Ebu Hureyre'den bize bununla ilgili olarak naklettiği söz şöyledir:

"Kıyamet günü insanlar getirilirler ve onlar günahlarının çoğaltılması için yalvarırlar."

Dediler ki:

"Onlar kimlerdir yâ Ebu Hureyre?"

Şöyle buyurdu:

"Onlar Allah'ın kötülüklerini iyiliklerle değiştireceği kimselerdir."

Yine buyurdu ki:

"Hatta kul, kendi günahıyla bunun daha da çoğaltılmasını arzu eder." (Suyûtî, ed-Dürrü'l-Mensûr, c. 5, s. 79-80; Taberî, Tefsîr-i Taberî, c. 5, s. 631)

Muhammed bin Muhammed bin Hüseyin'in Umrân bin Saîd ed-Dımaşkî'den, onun Saîd bin Abdü'l-Azîz'den, onun ise Mekhûl'den yine bize naklettiği bir Hadis'te de:

"Allah kötülüklerini iyiliklere çevirir." (Furkân: 70)

Buyruğu hakkında şöyle buyurulmuştur:

"Onlar tevbe edince, Allah onların kötü amellerini de iyiliklere çevirir."

Ömer bin Ebî Ömer'in Nuaym bin Hammâd'dan, onun el-Fazl'dan, onun el-Ameş'den, onun el-Marûr'dan, onun Süveyd'den, onun Ebu Zerr -radiyallahu anh-den, onun da Resulullah -sallallahu aleyhi ve sellem-den bize bildirdiği bir Hadis'te ise şöyle buyuruluyor:

"Kıyamet gününde bir adam getirilir ve denir ki:

'Küçük günahlarınızı ona teslim edin ve büyük olanlarını gizleyin!'

Onlar da küçüğünü ona sunar ve büyüğünü saklarlar.

Ona:

'Sen bir gün şöyle şöyle, bir gün de şöyle şöyle yapmıştın!' denilir. Nihâyet onun yaptığı her kötülük iyiliğe çevrilir:

'Ben burada kendime âit hiçbir günah göremiyorum!' der."

"Biz Resulullah -sallallahu aleyhi ve sellem-in (bunu söyledikten sonra) [64] azı dişleri görünecek kadar güldüğünü gördük." (Tirmizî, Nevâdirü'l-Usûl, c. 1, s. 127, c. 2, s. 126; Suyûtî, ed-Dürrü'l-Mensûr, c. 4, s. 282)

Haber'de rivâyet edildiğine göre İbrahim Halilullâh Aleyhissalâtü vesselâm:

"Ey affedicilerin en keremlisi!" dediği vakit, Cebrâil Aleyhisselâm yanına gelerek:

"Ey İbrahim! Affedicilerin en keremlisi ne demektir, biliyor musun?" dedi.

"Beni haberdar et yâ Cebrâil!" deyince:

"Kötülüğün affıyla yetinmeyip, her kötülüğün yerini iyilikle değiştirendir." buyurdu. (Müslim: 277; Ahmed bin Hanbel: 20428; Suyûtî, ed-Dürrü'l-Mensûr, c. 5, s. 79)