ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

Ashâb-ı Kiram -radiyallahu anhüm-a Saygı ve Sevgi

Bu bölümde; bu aydan itibaren Ashâb-ı kiram Efendilerimiz'in hayat-ı saadetleri ile yaşamış oldukları bazı mühim konular izâh edilerek arz edilecektir inşallah-u Teâlâ...

Habib-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in şeref-i sohbetinde bulunan Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz'in hepsine hürmet ve muhabbet edeptendir.

Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz diğer Peygamberân-ı izam Aleyhimüsselâm Efendilerimiz'den üstün olduğu gibi, onun Ashâb-ı güzin'i de bütün insanlardan üstündür.

Onlar Resulullah Aleyhisselâm'ın ef'al ve ahvâlini gördüler. Onların imanları şuhudidir, vahyin ve sohbetin bereketi ile hakikatleri göre göre iman ettiler. Böyle bir devlet onlardan başkasına müyesser olmamıştır. Resulullah Aleyhisselâm ile sohbet faziletine muâdil tutulacak hiçbir fazilet ve kemâlât tasavvur edilemez.

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Ne mutlu beni görüp iman edene! Ne mutlu beni göreni görene!" (Ahmed bin Hanbel)

"Ashâbım yıldızlar gibidir. Hangisine uyarsanız hidayeti bulmuş olursunuz." (Beyhâkî)

"Ashâb'ımın her biri kıyamet günü vefat ettiği belde halkı için önder ve nûr olarak diriltilecektir." (Tirmizî)

Bu seçilmiş bahtiyar insanların birisinin bile aleyhinde söz söylemek asla caiz değildir. İstisnasız hepsini sevmek ve saymak Ehl-i sünnet vel-cemaat olmanın alâmetidir. Birini sevmemek, hiçbirini sevmemek demektir. Onların birine dil uzatmak, Hazret-i Allah'ın biricik habibi Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e dil uzatmak gibidir.

Kitabımızın kâtipliğini yapanlar, Hadis-i şerif'leri rivâyet edenler, daha doğrusu Cenâb-ı Hakk'ın son dinini yayanlar ve bize ulaştıranlar onlardır. Bu ulvi hizmette hepsinin hissesi vardır. Hepsi mevsuk, hepsi âdil, hepsi de ehl-i cennettir. Onlardan herhangi birine dil uzatınca, dolayısı ile Kur'an-ı kerim'e olan itimat sarsılır, İslâmiyet hakkında gönüllerde şüphe uyanmış olur. Bir kısmını inkâr etmek, Kur'an-ı kerim'i tebliğ edenleri inkâr etmeye kadar gider.

Aralarındaki anlaşmazlıklar hiçbir zaman nefsani değildi. Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz'in taht-ı terbiyesinde öyle bir hâle gelmişlerdi ki, Hakk'tan gayrı hiçbir istekleri kalmamıştı.

Ayrılık gibi görünen hususlar, bir hikmete mebni ve içtihat ayrılığı idi. Gaye ve maksatları en doğruyu ortaya koymaktı. Doğruyu bulanlara en az iki derece olduğu gibi, Hazret-i Allah hata edenlere de bir derece vermektedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Sahabe'mi bana terkediniz. Nefsim kudret elinde olan Cenâb-ı Allah'a yemin ederim ki, fakir ve düşkünlere Uhud dağı ağırlığında altın infak etseniz, onların amelinin sevabı gibi sevaba nâil olamazsınız." (Buhârî)

"Ashâb'ımdan birine dil uzatana Cenâb-ı Hakk lânet etsin." (Buhârî)

"Ümmetimin en edepsizi ashâbımın aleyhinde söz söylemeye cüret edendir." (Münâvi)

"Şefaatım ümmetimden her birine şâmildir. Yalnız ashâbıma dil uzatanlar mahrumdur." (Münâvi)

"Ashâb'ımdan birine sayıp sövenlere Cenâb-ı Allah ile melâike-i kiram ve bütün insanların lâneti olsun." (Câmiu's-sağir)

İlk dört halife hakkında da Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Şu dört kişinin sevgisi bir münafığın kalbinde toplanmaz. Ebu Bekir, Ömer, Osman ve Ali." (İbn-i Asâkir)

"Ümmetimin en merhametlisi Ebu Bekir, dinde en sağlam olanı Ömer, en hayalısı Osman, en iyi hüküm vereni ise Ali'dir." (İbn-i Asâkir)

•

Meleklerin içinde Bedir savaşını görenler; "Meleklerin efendileri" olarak fazilete nâil olmuşlar ve o şekilde kalmışlardır. Yeryüzünde müminlerin arasında da Bedir savaşına katılan müminler asırlar boyunca müminlerin en yüksek tabakasını meydana getirmişler ve ümmetin hayırlıları olarak itibar edilmişlerdir.

Ensâr'dan Rifâa bin Râfî -radiyallahu anh- Bedir'de hazır bulunan mücâhidlerden idi. Der ki: "Bir ara Cebrâil Aleyhisselâm, Peygamber -sallallahu aleyhi ve sellem-e geldi de: 'Yâ Resulellah! İçinizdeki Bedir kahramanlarını ne mertebe sayarsınız?' diye sordu.

Resulullah Aleyhisselâm: 'Müslümanların en faziletli simâları sayarız.' buyurdu.

Cebrâil Aleyhisselâm: 'Biz de meleklerden Bedir'de hazır bulunanları böylece meleklerin hayırlısı sayarız.' dedi." (Buhârî. Tecrîd-i sarîh: 1564)


HAYATI

Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (1)

Mübarek isimleri "Abdullah"tır, "Ebu Bekir" ismi onun künyesidir. "Sıddîk" ve "Atik" lâkapları ile de tanınır. Babasının adı Osman olup, Ebu Kuhâfe künyesi ile tanınmıştır. Annesi ise Selma Ümmül-hayr'dır.

Resulullah Aleyhisselâm'ın doğumundan iki yıl sonra dünyaya gelmiş, ahirete intikallerinden iki yıl sonra da vefat etmiştir.

Dostun En Yakın Dostu:

Hazret-i Allah'ın Nur'u kendisine; "Ben Allah'ın Resul'üyüm, seni Allah'a kulluğa davet ediyorum." buyurduğu ve sözünü bitirdiği anda müslüman olmuştu. Onun hidayete ermesine fevkalâde sevinen Resulullah Aleyhisselâm:

"Ebu Bekir'den başka, İslâm'a davet ettiğim herkes bir tereddüt geçirdi. Ebu Bekir ise ne durakladı, ne de tereddüt etti." buyurmuştur.

Bir Hadis-i şerif'lerinde şöyle buyururlar:

"Eğer kendime bir dost edinmiş olsaydım, mutlaka Ebu Bekir'i dost edinirdim. İyi bilin ki, sizin arkadaşınız Allah-u Teâlâ'nın dostudur." (Tirmizî: 3662)

Risaletten önce o Nur'un en sâdık dostu idi. İslâmiyet'ten sonra en aziz arkadaşı, en fedakâr ve vazifeperver yardımcısı, peygamberlik sırlarının en samimi mahremi, kudsî emanet yönünden sırdaşı, cemâlinin ve kemâlinin aynası oldu.

Ebu Bekir Sıddîk -radiyallahu anh-; Resulullah Aleyhisselâm'ın dâvetini ilk kabul eden, vefatına kadar da yanından hiç ayrılmayan, İslâm dini'ne büyük hizmetler yapan, yüksek seciye sahibi bir zât-ı âli idi.

Haiz olduğu bu yüksek rütbe o derece şâyân-ı gıpta idi ki; Resulullah Aleyhisselâm bir şeye gücendikleri veya müteessir oldukları zaman, Ebu Bekir -radiyallahu anh- gelecek olsa, derhal tebessüm eder ve üzüntüleri hemen giderdi.

Hadis-i şerif'lerinde:

"Ebu Bekir benden, ben Ebu Bekir'denim. Ebu Bekir dünya ve ahirette benim kardeşimdir." buyurmuşlardır. (Tirmizî)

Ashâb-ı kiram arasında yeri daima muhafazalı idi. Henüz gelmemişse boş bırakılır, oraya kimse oturmazdı. Resulullah Aleyhisselâm mübarek yüzünü ona çevirir, ona bakarak konuşur, birçok hususlarda onunla istişare ederdi.

Resulullah Aleyhisselam'ın kemâl ve faziletinden en çok feyz alan zât şüphesiz ki odur. Hazarda ve seferde onunla en çok düşen ve kalkan o idi. Hicrette refakat etti. Bedir, Uhud, Hendek, Huneyn savaşlarında, Hudeybiye'de ve Mekke'nin fethinde o Nur'u bir an bile yalnız bırakmadı, hepsinde de canını siper ederek mücadele etti. Kalbinde ve kesesinde nesi varsa onun yolunda harcadı. Kızı Hazret-i Âişe -radiyallahu anhâ-yı nikâhlayarak daha da yakın oldu.

İmân-ı Kâmil Numunesi:

Resulullah Aleyhisselâm onun hakkında:

"Peygamber hariç, Ebu Bekir herkesten hayırlıdır." (C. Sağîr)

Buyurduğu gibi diğer Hadis-i şerif'lerinde de şöyle buyururlar:

"Ebu Bekir'in imanı, âlemlerin imanı karşılığında tartılmış olsa, onlardan ağır gelirdi." (Beyhakî)

"Nebi ve Resul Peygamberler müstesnâ oldukları halde Ebu Bekir ve Ömer cennette bulunan bilcümle kâmillerin seyyididirler." (Tirmizî)

Resulullah Aleyhisselâm'dan sonra imanda, amelde, ihlâsta, ahlâkta insanların en büyüğüdür. Onun imanı İslâmiyet'in temel taşıdır.

Bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Muhakkak ki Allah-u Teâlâ beni dört yardımcı ile destekledi. Gökte olan ikisi; Cebrâil ve Mikâil'dir, yerde olan ikisi; Ebu Bekir ve Ömer'dir." (Taberâni, C. Sağir)

Başka bir Hadis-i şerif'lerinde ise şöyle buyurmuşlardır:

"Şüphesiz ki Ebu Bekir cennet ehli arasında semada süreyya yıldızı gibi parlaktır." (Tirmizî)


HAYATI

Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (2)

Sıddîkiyet Makamı:

"Sıddîk"ı getiren Resulullah Aleyhisselâm, o sıdkı tasdik eden Ebu Bekir -radiyallahu anh- olmuştur.

"Sıddîk"ı tasdik; Resulullah Aleyhisselâm'a iman edenlerin cümlesine şamil olmakla beraber, hususiyetle Ebu Bekir -radiyallahu anh-a aittir. Nitekim Miraç hadisesinden hemen sonra müşrikler "Duydun mu? Arkadaşın neler söylüyor? Buna da inanacak mısın?" dediler. Hiç tereddüt etmeden "Bunu o haber vermişse doğrudur." cevabını verdi.

İşte onun bu kesin tasdiki üzerine Âyet-i kerime nâzil oldu:

"Sıdkı getiren (Muhammed) ve onu tasdik edenler (Sıddîk) muttakilerdir." (Zümer: 33)

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"Sıddîkiyet mertebesi velilik mertebesinden üstündür. Bu makamın üstünde yalnız nübüvvet vardır. Peygambere vahiy yolu ile gelen ilim, Sıddîk'a ilham yolu ile gelir."

Bir insan Allah için teslim olmalıdır. Herhangi bir keşf-ü keramet beklememelidir. Keşf-ü kerametten sonra teslimiyetin hükmü yoktur. Çünkü onun gösterdiği teslimiyet, kişiye değil keşf-ü kerametedir.

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz'in Sıddîk'lık makamına çıkışı da bundan ötürüdür. Kayıtsız şartsız Rabb'imiz ona inandırmış. Resulullah -sallallahu aleyhi ve sellem- Efendimiz miraç gecesinde "Kavmim beni tasdik etmez!" buyurduğu zaman Cebrâil Aleyhisselâm "Ebu Bekir seni tasdik eder. O Sıddîk'tır!" diye cevap vermişti.

Biz de öyle iman ettik zannederiz amma hep zandayız. Allah'ımız Habib-i Ekrem -sallallahu aleyhi ve sellem-in yüzüsuyu hürmetine bize de kâmil iman ihsan buyursun.

Yâr-i Ğar:

Ebu Bekir Sıddîk -radiyallahu anh- Hicret'te Sevr mağarası'nda Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'le üç gün üç gece beraber kaldılar.

Allah-u Teâlâ Âyet-i kerime'sinde onun mağaradaki halini ve kalbine bağladığı huzur ve itminanı beyan buyurmaktadır:

"O ikinin ikincisiydi. Hani onlar mağarada idiler ve arkadaşına: 'Üzülme! Allah bizimledir.' diyordu." (Tevbe: 40)

Resulullah -sallallahu aleyhi ve sellem-in Medine'ye Hicret etmesi için Allah tarafından izin geldiğinde adeti olmadığı halde tam öğle vaktinin sıcağında Ebu Bekir -radiyallahu anh-ın evine gitti. Alışılmamış bir saatte yapılan bu ziyaretten evdekiler telâşlandılar.

İçeri girdi ve:

"Yâ Ebu Bekir! Yanındakileri dışarı çıkar." buyurdu.

"Onlar kızlarımdır, yabancı değildir." dedi ve devamla: "Anam babam sana fedâ olsun yâ Resulallah! Ne haber var?" diye sordu.

Resulullah Aleyhisselâm ona suikast tertibini haber verdi ve:

"Bana çıkış izni verildi." buyurdu.

"Acaba size refakat etme şerefine nâil olacak mıyım?" diye tekrar sorduğunda: "Evet!" cevabını aldı.

Hazret-i Ebu Bekir -radiyallahu anh- sevinç gözyaşları dökmeye başladı. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz: "O güne kadar bir insanın sevinçten ağladığını hiç görmemiştim." buyurmuştur...


HAYATI

Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (3)

Yâr-i Ğar (2)

Ebu Bekir -radiyallahu anh- bu kararı birkaç aydan beri zaten bekliyordu. Muhtemel bir hicret için iki hecin devesi almış, evinde ağaç yapraklarıyla besliyordu. Hemen; "Yâ Resulallah! Şu iki binekten birini seç" dedi ve en iyisini ona takdim etti. "Buyur bin!" diye ricada bulundu. Ancak Hazret-i Peygamber -sallallahu aleyhi ve sellem- Efendimiz en yakın dostunun minneti altında kalmamak için: "Kabul ederim fakat bedelini ödemek şartıyla. Benim malım olmayan bir hayvana binemem!" buyurarak pek nadir bir iffet ve şeref örneği verdi.

Hazret-i Ebu Bekir -radiyallahu anh- yalvararak: "Bu senindir, Yâ Resulellah!" dediyse de:

"Onu kaça kiralamış bulunduysan, o ücreti ödeyerek ancak kabul ederim" buyurdu.

Hazret-i Ebu Bekir -radiyallahu anh-: "Şu kadar para ödeyerek kiraladım" deyince, bu ücreti ödemek suretiyle ancak kabul etti, o da almaya mecbur oldu. Maksadı kendi malı ile hicret ederek, hicretin faziletini toplamaktı.

Hazret-i Ebu Bekir -radiyallahu anh- ile Resulullah -sallallahu aleyhi ve sellem- arasındaki çok güçlü dostluk bağlarına ve Hazret-i Ebu Bekir -radiyallahu anh-in bütün servetini İslâm davası uğrunda ortaya koymuş, bu yolda nice paralar harcamış olmasına rağmen Resulullah -sallallahu aleyhi ve sellem- bir müslümanın çalışmaya gücü yetiyorsa bir diğer müslüman kardeşine yük olmasını hiçbir zaman istemez, hoş görmezdi.

Hazret-i Ebu Bekir -radiyallahu anh- Resulullah Aleyhisselâm'a bir zarar gelmesin diye bazen önünden ve arkasından, bazen de sağından ve solundan yürüyordu.

"Yâ Resulellah! Arandığımız hatırıma geliyor arkadan yürüyorum, gözetleme hatırıma geliyor önünden yürüyorum." dedi.

Resulullah Aleyhisselâm:

"Ey Ebu Bekir! Bir şey olacaksa bana değil de sana olsun istiyorsun öyle mi?" diye sorduğunda: "Seni hak dinle gönderene yemin ederim ki evet!" cevabını verdi.

Mağaranın önüne geldiklerinde, önce içeriye Ebu Bekir -radiyallahu anh- girdi. Yeri temizleyip düzenledi. Karanlıkta el yordamı ile yılanların çıkabileceği delikleri buldu, hırkasını yırtarak oraları tıkadı, sonra dostunu çağırdı.

İçeri giren Resulullah Aleyhisselâm yorgun olduğu için mübarek başını Ebu Bekir -radiyallahu anh-in dizine koyup uyudu. Hırka bütün deliklere kâfi gelmediği için Hazret-i Ebu Bekir -radiyallahu anh- son deliğe ayağının topuğunu dayamıştı. Bir müddet sonra deliğin içindeki yılan tarafından ısırıldı. Topuğunda müthiş bir acı hissetti. Resulullah Aleyhisselâm'ı uykudan uyandırıp rahatsız etmemek için kımıldamamaya çalıştı. Fakat gözünden damlayan yaş mübarek yüzüne düşünce uyandırmış oldu. "Ne oldu ey Ebu Bekir?" diye sorduğunda:

"Yâ Resulellah! Ayağımı bir şey soksa gerek, mühim değil, anam babam sana fedâ olsun!" diye cevap verdi. Resulullah Aleyhisselâm ısırılan yeri tükürüğü ile meshedince bir anda ağrısı kesildi.

•

İbn-i Ebu Müleyke anlatıyor:

"Ebu Bekir -radiyallahu anh- devesinin sırtında iken bazen elinden devenin yuları düşerdi ve deveyi mahmuzlayıp çökertir, yuları alırdı.

"Bize emretseydin de verseydik." dediklerinde:

"Benim sevgilim -sallallahu aleyhi ve sellem- bana halktan hiçbir şey istemememi ferman buyurmuştu." derdi." (Ahmed bin Hanbel)


HAYATI

Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (4)

Bağlılık:

Resulullah Aleyhisselâm'ı sadece ademiyet gözü ile değil, hakikat gözüyle de görmüştü. Onu öyle tanımıştı ki, ahirete gitmesiyle dünyada durması arasında ona göre fark yoktu. Hakk'a nasıl tazim ettiyse, o Nur'a da öyle tazim etti.

Yanından hiç ayrılmadı. Ona gönülden bağlanarak "Bağlılık numunesi" oldu. Onun bir yanılmasının, kendi doğru ve hâlis amelinden daha değerli olduğunu bilerek "Keşke Muhammed Aleyhisselâm'ın bir sehvi olsaydım." buyurmuştu.

Bir beyanları da şöyle:

"Resulullah -sallallahu aleyhi ve sellem-in hiçbir sünnetini terk etmedim. Eğer terk edersem, hak ve hidayetten sapıtmaktan korkarım."

Cahiliye devrinde Kureyşliler'in hatırı sayılır ulu kişilerindendi. Tanınmış dürüst bir tüccardı. Kumaş ve elbise satardı.

Hazret-i Ebu Bekir -radiyallahu anh-, pek faziletli ve ziyâdesiyle cömertti. Mal varlığının hemen hepsini Hazret-i Allah ve Resul'ünün -sallallahu aleyhi ve sellem- yolunda harcamaktan çekinmedi. Bu sebeple hakkında şu Âyet-i kerime'ler nâzil oldu:

"O en muttaki olan kimse ondan (cehennemden) uzak tutulur. O ki temizlenip arınmak üzere malını hayra verir." (Leyl: 17-18)

İslâmiyet'le müşerref olduğu zaman kırk bin dinar serveti vardı. Malını Allah yolunda sarfetmekten müstesna bir zevk duydu. Mekke'li müşriklerin ağır işkenceleri altında kıvranıp inleyen kadın ve erkek birçok müslüman köleleri satın alıp kurtarmaktan geri durmadı. Mekke'de yaptığı gibi, Medine'de de cömertçe harcadı.

Birçok muhterem ve mübeccel şahsiyetler onun delâleti ile müslüman olmuştur.

Cennetle müjdelenen; Osman bin Affan -radiyallahu anh-, Abdurrahman bin Avf -radiyallahu anh-, Zübeyr bin Avvam -radiyallahu anh-, Sa'd bin Ebi Vakkâs -radiyallahu anh-, Talha bin Ubeydullah -radiyallahu anh- gibi Ashâb-ı kiram'ın önde gelenlerinden birçok kimsenin müslüman olmasına o vesile olmuştur.

Tebük seferinde dört bin dirhem gümüşten ibaret bulunan servetinin hepsini getirip Resulullah Aleyhisselâm'a teslim etmişti.

Hazret-i Ömer -radiyallahu anh-: "Resulullah Aleyhisselâm bir gün mal bağışında bulunmamızı emretti. Bu da, elimde önemli miktarda servet bulunduğu bir zamana rastladı. Kendi kendime: Ebu Bekir şimdiye kadar beni hep geçti, ben de bugün onu geçeceğim dedim."

Hazret-i Ömer -radiyallahu anh- servetinin yarısını getirip Resulullah Aleyhisselâm'a verdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Yâ Ömer! Ev halkına ne bıraktın?" diye sorduğunda:

"Bir bu kadarını bıraktım." dedi.

Sonra Ebu Bekir -radiyallahu anh- geldi, yanında bulunan servetinin hepsini verdi. Resulullah Aleyhisselâm ona da:

"Yâ Ebu Bekir! Ev halkına ne bıraktın?" diye sorduğunda:

"Onlara Allah'ı ve Resul'ünü bıraktım." dedi.

Hazret-i Ömer -radiyallahu anh- ağlayarak: "Yâ Ebu Bekir! Hayır yolunda hiçbir yarış yapmadık ki, sen beni geçmiş olmayasın! Artık anladım ki hiçbir şeyde seni geçemeyeceğim." dedi. (Ebu Dâvud - Tirmizî)

Resulullah Aleyhisselâm; "Hiç kimsenin malı, benim için Ebu Bekir'in malı kadar faydalı olmamıştır." buyurduğu zaman gözlerinden yaşlar aktı ve "Yâ Resulellah! Ben ve malım sadece senin için var değil miyiz" dedi. Değil malını, canını bile fedâ etmeye her an için hazırdı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Kim bize bir iyilikte bulunmuşsa mutlaka karşılığını ödemiş bulunuyoruz. Ancak Ebu Bekir müstesna. O öyle iyiliklerde bulunmuştur ki karşılığını ancak Allah-u Teâlâ kıyamet gününde ona ihsan buyuracaktır. Hem sonra, başkasının bağışladığı mal, Ebu Bekir'in bağışladığı kadar bana faydalı olmamıştır." (Tirmizî)


HAYATI

Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (5)

Bağlılık (2)

Mekke fethedildiği gün yaşlı ve âmâ olan babası Ebu Kuhâfe'yi Resulullah Aleyhisselâm'ın yanına getirdi. İslâm üzerine biat için Resulullah Aleyhisselâm'a elini uzattığında, Ebu Bekir -radiyallahu anh- ağlamaya başladı.

"Niye ağlıyorsun ya Ebu Bekir?" diye sorunca;

"Babamın yerine amcanız Ebu Talib'in müslüman olmak üzere biat için elini uzatması ve Allah'ın seni sevindirmesi benim daha çok hoşuma giderdi, onun için ağlıyorum." cevabını verdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz cennetin sekiz kapısı bulunduğunu, Ebu Bekir -radiyallahu anh-ın da bu kapıların hepsinden davet olunacağını haber vermiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz çok defalar Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz'in iyiliklerinden, faziletlerinden bahsetmiş, onu müteaddit defalar övmüşlerdir.

Hazret-i Ali -radiyallahu anh- Efendimiz, Peygamberimiz'in onun hakkında buyurduğu şu Hadis-i şerif'i rivayet etmişlerdir:

"Allah Ebu Bekir'e merhamet etsin, kızını benimle evlendirdi, Hicret'te beni Medine'ye taşıdı, Bilâl'i efendisinden satın alarak hürriyetine kavuşturdu. İslâmiyet'te Ebu Bekir'in malından faydalandığım kadar hiçbir maldan faydalanmış değilim." (Tirmizî, C. Sağir)

Hazret-i Ebu Bekir -radiyallahu anh-in oğlu Abdurrahman, Bedir günü henüz müşrikti ve savaşçı müşriklerin safları arasında bulunuyordu. Müslüman olduktan sonra bir keresinde babasına şöyle dedi:

"Sen bir ara, benim vurabileceğim tam müsait bir hedef haline gelmiştin. Fakat sırf seni vurmamak için bir manevra yapıp uzaklaştım."

Bunun üzerine babası ona şu karşılığı verdi:

"Fakat o gün sen, benim için müsait bir hedef haline gelseydin kesinlikle seni göz kırpmadan vururdum!"

Âyet-i kerime'de de şöyle buyuruluyor:

"Allah'a ve ahiret gününe inanan bir milletin babaları veya oğulları veya kardeşleri ya da akrabaları olsa bile Allah'a ve Peygamber'ine karşı gelenlere sevgi beslediklerini göremezsin." (Mücâdele: 22)

İşte böyle bir iman âbidesi idi.

Hazret-i Ebu Bekir -radiyallahu anh- bir gün Resulullah Aleyhisselâm'a:

"Son zamanlarda senin hızla yaşlandığını görüyorum, bunun sebebi nedir?" diye sorduğu zaman:

"Hûd sûresi ve benzeri sûreler beni ihtiyarlattı." buyurmuşlardır. (Tirmizî)

Ebu Bekir Sıddîk -radiyallahu anh- Hazretleri bir gün düşünceye dalmış; kıyamet, mizan, cennet, cehennem, meleklerin dizilmeleri, göklerin katlanışı, dağların serpilip dağılışı, güneşin dürülmesi ve yıldızların parçalanışı hakkında fikir yürütmüş ve:

"Arzu ederdim ki, ben şu yeşilliklerden bir yeşillik olsaydım, hayvanlar gelip beni yeselerdi ve ben yaratılmamış olsaydım." demişti.

Bunun üzerine Allah-u Teâlâ'nın huzurunda durmaktan korkan kimseye iki cennet verileceğine dair Âyet-i kerime nâzil oldu.

"Rabb'inin huzurunda durmaktan korkan kimseye iki cennet vardır." (Rahman: 46)

Ki birisi cismânî cennet diğeri ruhânî cennet. Birisi dünyada iken gönül cennetine girmektir, ahirette ise dilediği lütfunu onlara bahşeder. Onlar dünyada iken bu cennete girmişlerdir, bu halleri böylece ahirete intikal eder.


HAYATI

Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (6)

Hem Ciharyâr-i Güzin Hem de Aşere-i Mübeşşere:

Aşere-i mübeşşere'den olan Saîd bin Zeyd -radiyallahu anh- der ki: "Resulullah -sallallahu aleyhi ve sellem-in şöyle söylediğini işittim: "Ebu Bekir cennetliktir, Ömer cennetliktir, Osman cennetliktir, Ali cennetliktir, Talha cennetliktir, Zübeyr cennetliktir, Sa'd bin Mâlik cennetliktir, Abdurrahman bin Avf cennetliktir, Ebu Ubeyde bin Cerrah cennetliktir."

Râvi der ki: "Zeyd onuncuda sükût etti. Dinleyenler: "Onuncu kim?" diye sordular.

(Bu talep üzerine):

"Saîd bin Zeyd!" dedi. Yani bu, kendisi idi.

Sonra ilâve etti: "Allah'a yemin ederim ki, onlardan birinin Resulullah -sallallahu aleyhi ve sellem- ile birlikte yüzü tozlanacak kadar bulunuvermesi, sizden birinin ömrü boyu çalışmasından daha hayırlıdır, hatta ömrü Nuh Aleyhisselâm'ın ömrü kadar uzun olsa bile." (Ebu Dâvud: 4648)

Ubudiyet:

Önce Resulullah Aleyhisselâm'da daha sonra da Hazret-i Allah'ta fenâya erdi, vuslatı buldu, marifet-i İlâhi kaynağına ulaştı.

Huşû ve takvâ üzere ibadet eder, namaza kalktığında havf ve haşyetten dolayı tir tir titrerdi. Gözü yaşlıydı. Kur'an-ı kerim okurken hem ağlar, dinleyenleri de ağlatırdı.

Muhabbetullah ile ciğeri püryan olduğundan, yanında duranlar onun ağzından yanık ciğer kokusuna benzer bir koku duyduklarını anlatırlardı.

Bir gün bir zât Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e gelir ve der ki "Yâ Resulellah! Senin arkadaşın Ebu Bekir her gün evinde ciğer pişiriyor, kokusu geliyor, komşuluk hakkını bize vermiyor."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Sıddîk-ı Ekber -radiyallahu anh-i çağırır ona durumu sorar. O da buyurdu ki; "Yâ Resulellah! Bizim evimizde ciğer pişmez. Şu kadar var ki, Allah-u Teâlâ'ya muhabbetimden ciğerlerim kavruluyor, onlar onun kokusunu duysa gerek."

Cahiliyet zamanında dahi asla puta tapmamış, içki içmemiştir. Haramdan ve şüphelilerden son derece sakınırdı. Nitekim bir kölesinin sihir karşılığı aldığı sütü içince, boğazına parmak salarak istifra etmeye başlamış, neredeyse ölecek hale gelmişti. Daha sonra;

"Allah'ım! Midemde kalıp damarlarıma karışan kısmından sana sığınırım." diye duâ etti.

"Başıma ne geldiyse hep bunun yüzünden" der, dilin afâtından çok korkardı. Son derece sade yaşar, geçimini ticaretle temin ederdi. Evi misafire her zaman açıktı.

•

Hazret-i Ebu Hüreyre -radiyallahu anh-den rivayet olunduğuna göre Peygamber -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Bugün sizden kim oruçlu olarak sabahladı?"

Hazret-i Ebu Bekir -radiyallahu anh-: "Ben!" dedi.

Resulullah Aleyhisselâm: "Bugün kim bir cenazeye katıldı?" buyurdu. Yine Hazret-i Ebu Bekir -radiyallahu anh-: "Ben!" dedi.

Resulullah Aleyhisselâm: "Bugün kim bir hastayı ziyaret etti?" dedi. Bu sefer de Hazret-i Ebu Bekir -radiyallahu anh-: "Ben!" dedi.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Bunlar bir kimsede biraraya geldi mi, o kimse mutlaka cennete girer!" buyurdular." (Müslim)

•

Halife olduktan sonra bir hutbesinde şöyle dediği rivayet edilmiştir. Kays İbn-i Hazm anlatıyor:

"Hazret-i Ebu Bekir -radiyallahu anh- Cenâb-ı Hakk'a hamd ve senâdan sonra dedi ki: "Ey insanlar siz şu Âyet-i kerime'yi okuyorsunuz amma yanlış anlıyorsunuz:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz. Hepinizin dönüşü Allah'adır. O zaman yaptıklarınızı size haber verecektir." (Mâide: 105) Âyet-i kerime'sini okudu.

Biz Hazret-i Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in; "İnsanlar zâlimi görüp elinden tutmazlarsa Allah'ın hepsine umumi belâ göndermesi yakındır." dediğini işittik.

Ben de; "İçlerinde kötülükler işlenen bir topluluk bu kötülükleri bertaraf edecek güçte olduğu halde seyirci kalır, müdahale etmezse Allah'ın umumi belâ göndermesi yakındır." dediğini işittim." buyurmuşlardır."

•

Ebu Bekir Sıddîk -radiyallahu anh- Hazretlerimiz kabrini kazan bir zâta:

"Kabir kazmak marifet değil, kabir için hazırlanmak marifet." buyurmuşlardır.


HAYATI

Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (7)

Hilye:

Uzuna yakın boylu, hafif sarıya meyyal ak tenli, gür saçlı, seyrek ve ak sakallı, açık alınlı, çukurca gözlü, keskin bakışlı idi. Yaşlandığında vücudu hafifçe öne doğru eğilmişti. Güler ve sevimli bir siması vardı.

Çok merhametli idi, Bilâl-i Habeşi -radiyallahu anh- Hazretleri'ni kölelikten ve gördüğü işkencelerden o kurtarmıştır.

Yine bir gün yolda giderken birbirlerine sarılmış ağlayan iki kız çocuğuna rastlar. Niye ağladıklarını sorduğunda; köle olarak birinin Irak, diğerinin Yemen tarafına satıldıklarını öğrendiğinde hemen parasını ödeyip azât etmiş ve sonra da iki kimseyle evlendirmiş, hatta masraflarını da karşılamıştır.

Ashâb-ı Kiram'ın En Üstünü:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz vefatı ile neticelenen hastalığı sırasında mihraba yalnız onun geçirilmesini emretmiş, diğer taraftan da:

"Ebu Bekir'in kapısından başka, mescide açılan bütün kapıları kapatınız." buyurmuştur. (Buhârî)

Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri bu Hadis-i şerif'e; "Ebu Bekir'in yolunu kıyamete kadar bâki kıl." mânâsını vermiştir.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"Bu yüksek yol, Sıddîk-ı Ekber -radiyallahu anh-den gelmektedir. Kendisi peygamberlerden sonra bütün insanların en üstünüdür." (221. Mektup)

"Ashâb-ı kiram, kendileri arasında en üstün olarak Ebu Bekir -radiyallahu anh- üzerinde ittifak etmişlerdir.

Ashâb-ı kiram üzerindeki bilgisi en kuvvetli olan İmâm-ı Şâfiî -rahmetullahi aleyh- der ki "Fahr-i Âlem -sallallahu aleyhi ve sellem- ahireti şereflendirdiği zaman Ashâb-ı kiram pek muzdar kaldı. Semâ altında Ebu Bekir -radiyallahu anh-den daha üstün birisini bulamadılar. Onu halife yapıp emrine girdiler."

"Bu söz onun Ashâb-ı kiram'ın en üstünü olduğunda icmâ-ı ümmet bulunduğunu göstermektedir. İcmâ-ı ümmet ise senettir, şüphe edilmemesi gerekir." (59. Mektup)

"Bir kimse Hazret-i Ali -radiyallahu anh-i bile Hazret-i Ebu Bekir'den daha yüksek bilse, ehl-i sünnet vel-cemaat dairesinden ayrılmış olur." (202. Mektup)

•

Cübeyr bin Mutim -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in yanına gelip dönen bir kadına tekrar gelmesini emredince kadın:

"Gelip de sizi bulamazsam ne yapayım?" diye sordu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

"Beni bulamazsan Ebu Bekir'e müracaat et!" (Buhârî. Tecrîd-i sarîh: 1485)

Bu Hadis-i şerif, kendisinden sonra Hazret-i Ebu Bekir -radiyallahu anh-in halife olacağını bildiren bir mucizedir.

Diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"İlmiyle âmil olan âlimin diğer insanlar üzerine olan fazilet ve üstünlüğü, Ebu Bekir'in ümmetim üzerine olan üstünlüğü gibidir." (Münâvî)


HAYATI

Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (8)

Ashâb-ı Kiram'ın En Üstünü (2)

Resulullah Aleyhisselâm bir gün Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ömer -radiyallahu anh-i el ele tutuşmuş gelirken görünce "Nebilerden ve resullerden başka, bütün önceki ve sonrakilerden cennetlik olanların kemâl çağına erenlerinden iki büyüğünü görmek isteyenler şu gelenlere baksın!" buyurmuş, sonra da onları kardeş yapmıştır. (Tirmizî)

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Cebrâil yanıma gelerek elimden tuttu ve bana ümmetimin gireceği cennet kapısını gösterdi."

Ebu Bekir -radiyallahu anh- atılıp:

"Yâ Resulellah! Ben o sırada seninle olmayı ne kadar isterdim, tâ ki ona ben de bakayım!" dedi.

Resulullah Aleyhisselâm:

"Ey Ebu Bekir! Ümmetimden cennete ilk girecek kimse olman sana yetmez mi?" karşılığını verdiler. (Ebu Dâvud: 4652)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Yâ Ebu Bekir! Allah sana en büyük rıdvanı verdi.

Yâ Resulellah! O'nun rıdvan-ı ekber'i nedir?

Muhakkak ki Allah-u Teâlâ halka umumi olarak, sana da hususi olarak tecelli edecektir." (K. Hafa)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle beyan buyurmuşlardır:

"(Benî İsrail zamanında) Bir adam öküz üzerine binmişti. Bu sırada öküz o adama başını çevirip (Allah'ın izni ile dile gelerek):

'Ben bunun için yaratılmadım, tarla sürmek için yaratıldım.' demişti.

Ben hayvanın böyle söylediğine inandım, Ebu Bekir ve Ömer de inandılar.

Bir defasında da bir koyunu kurt kapmıştı. Çoban kurdu peşi sıra takip etti (ve koyunu bıraktırdı.)

Bunun üzerine kurt çobana hitap ederek:

'Elbette yırtıcı hayvanların sürüye saldırdığı bir fitne günü gelir. O fitne gününde koyunun benden başka çobanı bulunmayacaktır. (Acaba o gün) koyunu benden kim kurtarır?' dedi.

Ben kurdun böyle söylediğine inandım, Ebu Bekir ve Ömer de inandılar."

"Resulullah Aleyhisselâm bu kıssayı buyurduğu sırada Ebu Bekir ve Ömer orada yoktular." (Buhârî. Tecrîd-i sarîh: 1049)

•

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Ey iman edenler! Seslerinizi Peygamber'in sesinden yüksek çıkarmayın. Birbirinizle yüksek sesle konuştuğunuz gibi, onunla da öyle yüksek sesle konuşmayın. Yoksa farkına varmadan âmelleriniz boşa gidiverir." (Hucurât: 2)

Bu Âyet-i kerime nazil olduğunda Sıddîk-ı Ekber -radiyallahu anh-;

"Yâ Resulellah! Vallahi ben bundan sonra Allah'a kavuşuncaya kadar sana gizli veya gizli gibi konuşurum." demiştir.


HAYATI

Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (9)

Sıddîk-ı Ekber Sevgisi:

"Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz'i sevebilme lütfunu Hazret-i Allah'tan dilemek lâzımdır. Bir mahlûkun kuvve-i beşeriyesi onun büyüklüğünü anlayamaz. Cenâb-ı Hakk'ın müstesna kullarındandır.

Sıddîk-ı Ekber -radiyallahu anh-e sonsuz saygım, sevgim, hürmetim vardır ki; değil ayağının altını, bastığı yerleri öpsem diyorum. Niçin? Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i hiç üzmedi, incitmedi. Üzenlere hep karşı geldi. Biz ona "Müslümanların ilâcı" deriz. O derece muhabbetimiz var.

Allah'ım çok sevdirdiği için, biz onları anarken 'Müslümanların ilâcı' diye vasıflandırırız. Anlaşılması için mevzu arasında 'Sıddîk-ı Ekber' deriz. Fakat fakirin yanındaki ismi budur. Hep bu isimle anarız. O her hastalığa bir ilâçtır. Her derde şifâdır. Bunu böyle kabul etmişizdir."

Dertlere derman olan, gönüllere şifâ veren bir ilâç...

Onun için onu her gün birkaç saat anarım ve onunla belki karşı karşıya kalırım. Sıddîk-ı Ekber -radiyallahu anh- Efendimiz ile birçok zaman böyle halleşiriz. Cenâb-ı Hakk ona karşı sonsuz lütufla muhabbet verdiğinden sık sık onunla karşı karşıya gelirim. Ona karşı Cenâb-ı Hakk o muhabbeti vermiş, şöyle derim: "Allah'ım! Bu kararmış gönlümü o ilaçla siliver, parlatıver, nurlandırıver."

Allah-u Teâlâ onları bize uzak kılmamış şu kadar arz edeyim ki; onların isimlerini anmak dahi iman sahibi kimselerin gönlüne serinlik verir.

Dirayetli Oluşu:

Dört konudaki isabetli ve dirayetli duruşu ile İslâm'ın ve müslümanların felâhını temin etmiştir.

Birincisi; Hazret-i Allah'ın nuru Resulullah Aleyhisselâm ahirete intikal ettiği zaman müslümanlar üzerine büyük bir musibet çökmüştü. Ashâb-ı kiram arasında büyük bir teessür uyandı. Medine-i münevvere'yi derin bir matem havası kaplamıştı. Onun gibisi zaten bir kere gelmemiş ki, bir daha gelsin. Böyle bir Nûr'un gitmesi, her tarafın büyük bir zulmete düşmesi demek oluyordu. Hazret-i Ömer -radiyallahu anh- de dahil olmak üzere bir çok müslüman onun vefat ettiğine ihtimal veremiyorlardı.

Böyle buhranlı bir anda soğukkanlılığını muhafaza edebilen zât yalnız Sıddîk-ı Ekber oldu. Hiç telâşa kapılmadı, hiç kimseye bir şey söylemedi, doğruca Hücre-i saadet'e girdi. Habib-i Ekrem'in -sallallahu aleyhi ve sellem- mübarek yüzünü açıp baktı, alnından öptü "Hayatta iken güzeldin, memâtın da güzel yâ Resulellah!" diye ağladı. Tekrar öperek yüzünü örttü ve Hücre-i saadet'ten çıktı. Ehl-i beyt'i teselli etti. Daha sonra Mescid-i şerif'e giderek minbere çıktı. Herkes dinlemeye koştu.

"Ey insanlar! Kim ki Muhammed Aleyhisselâm'a tapıyorsa bilsin ki o vefat etmiştir. Her kim ki Allah'a tapıyorsa, bilsin ki Allah dâim ve bâkidir, asla ölmez." buyurdu ve Kuran-ı kerim'den bazı Âyet-i kerime'ler okuyarak sözlerini bitirdi.

"Ey Resul'üm! Elbette sen de öleceksin, onlar da ölecekler." (Zümer: 30)

"Muhammed ancak bir peygamberdir. Ondan evvel de nice peygamberler gelip geçmiştir. Şimdi o ölür veya öldürülürse siz geri mi döneceksiniz? Kim geri dönerse Allah'a hiçbir şeyle zarar yapmış olamaz. Allah şükür ve sebat edenlere mükâfat verecektir." (Âl-i imrân: 144)

Bu Âyet-i kerime evvelce Uhud harbi sırasında "Muhammed öldü" şâyiası üzerine nâzil olmuştu. Fakat şaşkınlıktan kimse bunu hatırlayamamıştı. Sıddîk-ı Ekber -radiyallahu anh- bu meâldeki Âyet-i kerime'leri okuyunca müslümanlar Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in vefat ettiğine iyice kanaat getirdiler ve teskin oldular, herkes kendine geldi. Hatta Hazret-i Ömer -radiyallahu anh- Efendimiz "Daha evvel bu Âyet-i kerime'yi sanki hiç işitmemiş gibiydim." buyurmuştu.

Sıddîk-ı Ekber -radiyallahu anh- böylece ilk muvaffakiyeti kazandı.

Bu sırada Ensâr-ı kirâm -radiyallahu anhüm- Efendilerimiz Ben-i Saide gölgeliğinde toplanmışlar, halifelik meselesini müzakere etmeye başlamışlardı. Bunu haber alan Sıddîk-ı Ekber -radiyallahu anh- ile Hazret-i Ömer -radiyallahu anh- Ebu Ubeyde -radiyallahu anh- Hazretleri'ni de yanlarına alarak Ensâr-ı kirâm'ın bulunduğu mahalle vardılar. Onlar da reisleri Sa'd bin Ubâde -radiyallahu anh-ye biat etmek üzere idiler...


HAYATI

Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (10)

Dirayetli Oluşu (2)

(Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ahirete intikalinden sonra, Ebu Bekir -radiyallahu anh- Efendimiz'in gösterdiği dirayeti konusunda geçen aydan kaldığımız yerden devam ediyoruz:)

İlk anda Ashâb-ı kiram -radiyallahu anhüm- arasında fikir ayrılıkları husule geldi. Bir kısmı halife Ensar'dan olsun dediler. Bir kısmı Muhacirler'den olmasını istediler. "Haşimiler bu işe daha lâyıktır." diyenler de vardı. İleri gelen bazı kimseleri namzet gösterdiler. Şiddetli münakaşalar başladı. Sözler uzadıkça uzadı. O ise her iki tarafı da övüyor, yatıştırıcı sözler söylüyordu. Nihayet kendisi hiç istemediği halde müslümanlar ona biat ettiler. Alevlenmiş olan ateş sönmüş, havsalanın alamayacağı kadar büyük olan bir felâket bertaraf edilmiş oldu.

Ebu Hureyre -radıyallahu anh- Hazretleri; "Eğer Ebu Bekir -radiyallahu anh- olmasaydı Muhammed Aleyhisselâm'ın vefatından sonra Ümmet-i Muhammed -Aleyhisselâm- helâk olurdu." buyurmuştur.

Sıddîk-ı Ekber -radiyallahu anh- derde derman, gönüllere safâ kazandırdı.

Kendisi hiç istemediği halde müslümanlar onu kendilerine halife seçtiler. Biat edildiği gün minbere çıkarak şöyle buyurdu:

"Ey Müslümanlar! Sizin en hayırlınız olmadığım halde riyaset makamına geçirilmiş bulunuyorum. Eğer vazifemi gereği gibi güzel yaparsam bana yardım ediniz. Yanılırsam beni doğrultunuz. Doğruluk emanet, yalancılık hıyanettir. Zayıf olanınız hakkını alıncaya kadar benim nazarımda kuvvetlidir. Kuvvetli olan da, hak sahibi kendisinden hakkını alıncaya kadar zayıftır.

Bir millet Allah yolunda cihadı bırakacak olursa, Allah o milleti belâya uğratır.

Ben Allah'a ve Peygamber'e itaat ettiğim sürece siz de bana itaat ediniz. Eğer Allah'a ve Peygamber'ine isyan edersem siz de bana itaat etmekle mükellef değilsiniz.

Haydi şimdi namaza kalkınız. Allah-u Teâlâ'nın rahmetine nâil olasınız."

Onun bu hutbesi, hilâfeti süresince takip edeceği yolun bir nevi hülâsası idi.

İki sene dört ay bu makamda kaldı. İslâmiyet'e çok büyük hizmetleri dokundu.

İkincisi ise; her tarafta türeyen mürtedler, sahte peygamberler etrafında toplanarak müslümanlığı yıkmaya teşebbüs ederken, bu sahtekârları ortadan kaldırmayı başardı. Bunca hadiseler karşısında hiç metanetini kaybetmedi. Bütün tedbirleri aldı. Ashâb-ı kiram'ın ileri gelenleri ile ve en değerli kumandanlarla istişareler yaptı. Çeşitli mıntıkalara ordular gönderdi. Ayaklanmaları kısa zamanda bastırdı. Resulullah Aleyhisselâm'ın nurunu takip ettiği için muvaffak oldu ve İslâm birliği kısa zamanda tekrar kuruldu.

Bu birliğin yıldırım hızıyla tesisinden sonra müslümanlar onun etrafında birleştiler. Müslümanlık bütün Arap Yarımadası'na yayılmış, İran ve Bizans hududu dahiline girmişti. Müslümanlığın hariçle vuku bulan bu teması, tarihin en büyük hadiselerinden birisidir.

Memleketi vilâyetler halinde idarî bölümlere ayırmış, her vilâyete bir vâli tayin etmişti. Bu hususta tecrübe görmüş Ashâb-ı kiram'la istişare yapıp, onların görüşlerinden istifade etmekle beraber, mühim ve âni karar verilmesi gereken durumlarda derhal karar vermiş ve haiz olduğu devlet başkanlığının bütün salâhiyetlerini dirayetle kullanmıştı.

Halim ve selim yaratılışlı, son derece yumuşak ve şefkatli idi. Fakat vazife ve mesuliyet işlerinde zerre kadar müsamaha göstermediği gibi, din ve devlet işlerinde de en küçük bir tereddüte ve müsamahaya göz yummazdı. Hiddeti, cesareti ve dirayeti hemen farkedilmezdi. Halkın dertlerine ortak olur, yoksullara yardım ederdi.

Ordusu tarafından takip edilecek hareket tarzını şu şekilde tespit etmişti:

"Kadınları öldürmeyiniz, çocuklara ve ihtiyarlara dokunmayınız. Yemiş veren ağaçları kesmeyiniz. Mamur ve bayındır bir yeri tahrip etmeyiniz. Gıdadan başka bir maksatla koyun veya bir deveyi kesmeyiniz. Haddi tecavüz etmeyiniz. Korkmayınız, kimseye zarar vermeyiniz."


HAYATI

Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (11)

Nisan 2014
Hakikat Aylık İslâm Dergisi

Dirayetli Oluşu (3)

Üçüncü olarak Hazret-i Üsâme -radiyallahu anh-nin Şam taraflarına gönderilmesi hususundaki dirayeti de çok mühimdir.

Hastalığından bir gün evvel Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz büyük bir ordu hazırlamıştı. Bu orduyu Suriye hududuna gönderecek, o tarafları emniyet altına alacaktı. Henüz yirmi yaşlarındaki Üsâme -radiyallahu anh- Hazretleri'ni de orduya başkumandan yaptı. Sancağı kendi eliyle bağladı. Fakat hastalığının ağırlaşması üzerine ordunun hareketi gecikmişti.

Habib-i Ekrem -sallallahu aleyhi ve sellem-in ahirete intikalinden sonra hilâfet makamına geçen Sıddîk-ı Ekber -radiyallahu anh- ilk iş olarak sancağı yine Hazret-i Üsâme -radiyallahu anh-a vererek, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in hazırladığı bu orduya hareket emrini verdi. Halbuki durum çok nazikti. Bazı Arap kabileleri dinden dönmüşler, irtidat etmişlerdi. Medine-i münevvere her an asîlerin hücumuna uğrayabilirdi. Ordunun Medine'de kalması için vârid olan müracaat üzerine "Arslanların gelip beni kapacağını bilsem, yine Üsâme -radiyallahu anh-yi bekletmem." buyurdu.

Bazı müslümanlar da Hazret-i Üsâme -radiyallahu anh-ın henüz genç ve tecrübesiz olduğunu, başlarına daha yaşlı bir kumandanın getirilmesini istemişlerdi. Bunun için de Hazret-i Ömer -radiyallahu anh-i hâlifeye gönderdiler. Sıddîk-ı Ekber -radiyallahu anh- ise "Bütün kurtlar üzerime saldıracak olsa, yalnız başıma da kalsam, yine Üsâme -radiyallahu anh-yi gönderirim. Çünkü Peygamber -sallallahu aleyhi ve sellem-in emri böyledir." buyurdu, "Ya Ömer! Peygamber Aleyhisselâm'ın tayin ettiği bir kumandanın benden azlini mi istiyorsun?" diye de celâllendi.

Nihayet ordu Medine'den ayrıldı. Bu hâl müslümanların üzerinde büyük tesirler icra etti, herkesin maneviyatını yükseltti. Hazret-i Üsâme -radiyallahu anh- bu seferi esnasında kol kol kuvvetler çıkarıp bütün küfür diyarlarını tarayıp geçti. Karşı duranla da savaştı. Babası Hazret-i Zeyd -radiyallahu anh-i şehit edenleri buldurup cezalarını verdi. İki buçuk ay içinde pek çok esir ve ganimetle geri döndü. Müslümanlardan hiç zarar gören olmadı. Sıddîk-ı Ekber -radiyallahu anh-in bu dehâ ve dirayeti İslâm birliğinin korunmasında büyük bir âmil oldu. Onun bu karar ve ısrarı yalnız ve yalnız Hazret-i Allah'ın biricik Habib'ine -sallallahu aleyhi ve sellem- uyması sebebiyle idi ve davayı kazandı. O nûru takip ettiği için o kazandı.

Dördüncü dehâsı ise Resulullah Aleyhisselâm'ın Dâr-ı bekâ'ya intikalinden sonra bazı kabilelerin başkaldırmaları sırasında görülür.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in irtihalinden sonra bazı kabilelerin zekât vermek istememesi üzerine Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz ordu sevketmek istemiş, Hazret-i Ömer -radiyallahu anh- Efendimiz de dahil Sahabe-i kiram Efendilerimiz'den bazıları kendisine muhalefet edip tartıştığı zaman şu meşhur sözünü söylemişti:

"Allah'a yemin ederim ki Hazret-i Peygamber'in döneminde ödediklerini ödememekte direnecek olurlarsa, bu bir deve yuları bile olsa onu tahsil edinceye kadar kendileriyle mücadele edeceğim."

Fakat Hazret-i Ömer -radiyallahu anh- şöyle bir itirazda bulundu, dedi ki:

"Hazret-i Peygamber: 'Allah'tan başka hiçbir ilâh yoktur deyinceye kadar insanlarla savaşmak için emrolundum. Ancak 'Lâ ilâhe illâllah' deyince bir kimse bu takdirde canını ve malını bana karşı korumuş olur. Onun hesabı da Allah'a aittir.' dememiş miydi? Peki biz hangi gerekçeyle onlara karşı savaş açacağız?"

Ne var ki Hazret-i Ebu Bekir -radiyallahu anh- şu sert karşılığı verdi:

"Allah'a yemin ederim ki namazla orucu birbirinden ayıranlara karşı amansızca savaşacağım. Zekât malın hakkıdır. Yemin olsun, zekât olarak tahakkuk etmiş olan şey bir oğlak bile olsa onu vermemekte direndikleri takdirde kendileriyle dövüşeceğim."

"Hayvanı verse, yularını bile vermezse namazla zekât arasında fark gözeten herkesle harb ederim." buyurdu.

Hazret-i Allah onu vesile kılmasaydı ne İslâm ne de İslâmiyet'in esaslarından bir şey kalacaktı. Niçin bu isimle andığımızı şimdi anladınız mı? Dertlere derman olan, gönüllere safa veren bir ilâç...


HAYATI

Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (12)

Mayıs 2014
Hakikat Aylık İslâm Dergisi

Hizmet:

Resulullah Aleyhisselâm hastalanıp da namaza imamet edemeyecek bir halde olduğunu görünce:

"Ebu Bekir cemaate namaz kıldırsın." emrini vermişti.

İki sene dört ay hilâfet makamında kaldı. İslâmiyet'e çok büyük hizmetleri dokundu. En yüksek makam ve idare işlerini hep ehil ellere verdi.

İsabetli görüşlülüğü, muamelelerinde dürüstlüğü, tecrübe ve güngörmüşlüğü, nefsine hakimiyeti, merhameti, samimiyeti ile tanınmıştı. Mütevazi fakat vakarlı bir insandı. Rüyâ tabirlerinde de mâhirdi.

Kur'an-ı kerim'i cem ederek tek bir cilt haline getirilmesini sağladı.

Muvaffakiyetinin en büyüğü, müslümanlığı asıl şekliyle muhafaza etmekteki gayretidir. İslâmiyet'in hükümlerini onun kadar iyi bilen ve benimseyen ikinci bir fert gösterilemez.

Devrinde müslümanlığın binası o kadar sağlam temellere oturtuldu ki, kendisinden sonra halife olan Hazret-i Ömer -radiyallahu anh-e hemen büyümeye hazır bir devlet, düzen altına alınmış çok güçlü bir topluluk bırakmıştı.

Her tarafta türeyen mürtedler, sahte peygamberler etrafında toplanarak müslümanlığı yıkmaya teşebbüs ederken, bu sahtekârları ortadan kaldırmayı başardı. Çeşitli mıntıkalara ordular gönderdi, ayaklanmaları kısa zamanda bastırdı. Resulullah Aleyhisselâm'ın nurunu takip ettiği için muvaffak oldu ve İslam birliği kısa zamanda tekrar kuruldu.

Onun bütün dehâ ve dirayeti, karar ve ısrarı yalnız ve yalnız Hazret-i Allah'ın biricik Habib'ine -sallallahu aleyhi ve sellem- uyması ve o Nur'u takip etmesi sebebiyledir. Hicretin 13. senesinde soğuk algınlığından mütevellid on beş gün kadar bir hastalıkla Cemâziyel-âhir ayının 21. Salı gecesi 63 yaşlarında oldukları halde ebedî saâdetler âlemine göç etmişlerdir.

Hazret-i Ebu Bekir -radiyallahu anh- hastalandığında vefat edeceğini hissedince, müslümanlara halife olacak kişinin belirlenmesinin faydalı olacağını düşündü. Zira halife seçiminin yeni karışıklıklara sebep olacağından endişe ediyordu. Hazret-i Ömer -radiyallahu anh-in halifeliği hususunda Ashâb-ı kiram'ın bazıları ile çokça istişare etti. Daha sonra bir mektup yazdırarak Hazret-i Ömer -radiyallahu anh-i aday gösterdi. Vefatından sonra da müslümanlar bu tavsiyeye uyarak halife seçtiler.

Vefat ettiğinde neyi var, neyi yok bağışlamışlar, kendisinden sonra gelecek olan İslâm halifesine teslimini istemişlerdi.

Geride; bir köle, bir devesi vardı, getirdiklerinde Hazret-i Ömer -radiyallahu anh- Efendimiz:

"Şimdi o kendisinden sonra geleni derin bir şekilde düşündürdü." demiştir.

Vefatında, Hazret-i Ali -radiyallahu anh- Efendimiz onun hakkında şöyle söylemiştir:

"Sen fırtınaların, en şiddetli kasırgaların kımıldatamadığı bir dağ idin. Resulullah'ın dediği gibi sen bedeninde zayıf, Allah'ın dininde kuvvetli, gönlünde mütevazi, Allah katında ve yeryüzünde makamı yüce, müminlerin nezdinde büyük idin. Sende hiç kimsenin kini, hiç kimsenin değersiz bulduğu bir tarafı yoktu. Senin katında kuvvetli olan hak alıncaya kadar zayıf, zayıfta hakkını alıncaya kadar kuvvetli idi. Allah senin sevabından bizi mahrum etmesin. Senden sonra bizi saptırmasın."


HAYATI

Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (13)

Haziran 2014
Hakikat Aylık İslâm Dergisi

Nurlu Sözler:

"Ben Allah'ımı gördüm, başka bir şey görmedim."

•

"Hamdolsun o Allah'a ki, mahlûkatına kendisini bilmek için, kendisini bilmekten âciz olduklarını bilmekten başka bir yol vermedi."

•

Hazret-i Ali -radiyallahu anh-, Hazret-i Ebu Bekir -radiyallahu anh-e; "Bu mertebeye nasıl ulaştığını" sorduğunda şöyle cevap vermişlerdi:

"Hiçbir an Resulullah -sallallahu aleyhi ve sellem-in iki kaşının arasını gözlerimin önünden ayırmadım."

•

"Şu dört haslet kimdeyse Hazret-i Allah onu bağışlar:

Günahkârın tevbe etmesi. Gururlunun kibrini kırması. İhtiyaçlı olanın, ihtiyacının giderilmesi. Allah'tan yardım isteyen, başkasından değil! O ihtiyaç sahiplerinin yegane sığınağıdır.

•

"Hakk'ı tanıyanların kölesi ol."

•

"Ağlayabilen ağlasın, ağlayamayan ağlar gibi dursun."

•

"İdrakin aczini idrak, idrakin ta kendisidir."

•

"Unutmasından korkan Resulullah Aleyhisselâm'a çok Salât-ü selâm getirsin."

•

"Allah sevgisine mazhar olan bir kimseyi, bu sevgi dünyaya dalmaktan, insanlara karışıp onlarla ömür tüketmekten muhafaza eder."

•

"Müslümanların içinde bulundukları sıkıntı, İslâm'ın içine düştüğü çıkmaz, ancak İslâm'ın ilk günlerindeki metodun tatbikiyle düzelir."

•

"Sabır imanın yarısıdır, yakîn ise imanın tamamıdır."

•

"Hayasız insan halk içinde çıplak oturan kimse gibidir."

•

"Doğruluk üzere ol, velev ki doğruluk ölüme götürse dahi ondan ayrılma. Doğruluk bir emanettir, yalan bir hıyanettir.

•

"Mal cimrilerde, silâh korkaklarda, karar alma da zayıflarda olursa işler bozulur."

•

Allah-u Teâlâ'ya şöyle bir niyazları vardır;

"Allah'ım! Bana kâmil bir iman, hakiki ilim, sıhhat, afiyet, hayırlı niyet ihsan buyur."

Zikir Telkini:

Allah-u Teâlâ Âyet-i kerime'sinde:

"Ey iman edenler! Allah'ı çok çok zikredin!" buyuruyor. (Ahzâb: 41)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu emr-i ilâhi'yi alınca:

"Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir'in göğsüne boşalttım." (Risâle-i Es'adiyye. 6. Fasıl)

Hadis-i şerif'i mucibince Hazret-i Ebu Bekir -radiyallahu anh-i çağırıp "Kalbî" zikri telkin ettiler. "Cehrî" zikri ise Hazret-i Ali -radiyallahu anh-e tâlim buyurdular. Onlar da Ashâb-ı kiram -radiyallahu anhüm- Hazeratı'na tebliğ ve talim ettiler. Ashâb-ı kiram -radiyallahu anhüm- da öğrendikleri usül üzere kalbi ve cehri zikirleri icrâ ettiler.

Hazret-i Ebu Bekir -radiyallahu anh- bu telkin ve nispeti Resulullah Aleyhisselâm'dan teveccüh ile bâtınen almıştır. Bu nispet ona mahsustur.

"Ebu Bekir sizi orucunun ve namazının çokluğu ile değil, ancak kalbine dökülen bir şeyle geçmiştir."

Hadis-i şerif'i kalbi zikir ve murakabada Nakşibendi büyüklerinin delilidir. O ki; hakikat ehlinin rehberi, müşahede ehlinin öncüsüdür.


HAYATI

Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (14)

Temmuz 2014
Hakikat Aylık İslâm Dergisi

İnsanların En Kahramanı:

Bir gün Hazret-i Ali -radiyallahu anh- Efendimiz oldukça kalabalık bir cemaate şunu sordu:

"Bana insanların en kahramanının kim olduğunu haber verir misiniz?"

Onlar da hep bir ağızdan:

"Sensin!" dediler ve aralarındaki konuşma şöyle devam etti:

– Ben bugüne kadar kiminle vuruşmak üzere karşılaştımsa, mutlaka intikam almak istedim. O bakımdan siz bana en kahraman kişinin kim olduğunu haber verin.

– Bilmiyoruz. Yâ Ali! En kahramanın kim olduğunu lütfen sen söyle.

– Ebu Bekir -radiyallahu anh-'dir. Çünkü Kureyş müşrikleri Resulullah Aleyhisselâm'ın etrafını çevirip kimi itip kakıyor, kimi eteğini çekip:

"İlâhlarımızı tek ilâh yapan sen misin?" diyor ve bir sürü zorluk öne sürüyorlardı.

Allah'a yemin ki, o en sıkıntılı günlerde Ebu Bekir -radiyallahu anh-'den başka bizden hiçbirimiz müdahale edemiyorduk. O tek başına koştu, kimini vurup itti, kimini bir tarafa çekti, kiminin önüne geçip engel oldu ve sesini şöyle yükseltti:

"Yazıklar olsun size! Rabb'im Allah'tır diyen bir adamı mı öldürüyorsunuz?"

Hazret-i Ali -radiyallahu anh- bu hadiseyi anlatırken hırkasının bir ucunu kaldırıp yüzüne doğru götürdü ve sakalı ıslanıncaya kadar ağladı ve arkasından şunu sordu:

"Şimdi Allah için söyleyin, Firavun hanedanından olan o kahraman mümin mi, yoksa Ebu Bekir -radiyallahu anh- mı daha hayırlıdır?"

Kimse cevap veremedi.

Hazret-i Ali -radiyallahu anh- "Cevap versenize!" dedi. Daha sonra kendi sorusunu şöyle cevaplandırdı:

"Allah'a yemin ederim ki Ebu Bekir -radiyallahu anh-'ın bir saati, imanını gizleyen o kahraman müminin -ki Allah onu kendi kitabında övüyor- bütün vakitlerinden daha hayırlıdır.

Zira Ebu Bekir -radiyallahu anh- imanını açıklayıp bütün malını ve gücünü Allah ve Peygamber'i yolunda harcamıştır." (Ebu Nuaym. Hilye)

Nur'un İntikali:

Bütün Peygamber Aleyhimüsselâm Efendilerimiz Muhammed Aleyhisselâm'ın emaneti ile Nûr-i Muhammedî ile gelmişlerdi. Tâ Âdem Aleyhisselâm'dan beri o nur her birinin alnında parlıyordu. Nihayet nurun sahibine kadar geldi, nur nura kavuştu.

Resulullah Aleyhisselâm'ın âhirete intikalinden sonra o nur yakınlık nesebi itibari ile Hazret-i Ebu Bekir -radiyallahu anh-e geçti. Kıyamete kadar gelecek vârisler de o nuru taşıyorlar. Resulullah Aleyhisselâm'ın ruhanî hayatı Silsile-i Sâdât vasıtası ile gönülden gönüle aktarılarak günümüze kadar ulaştı. Mânevî nesep itibariyle en yakın olanlar, mânevî fütuhatlarla gönül kapılarını açtılar. Bu fütuhat el'an devam ediyor.

Kur'an-ı kerim her asra hitap ettiğine göre:

"Biliniz ki Resulullah aranızdadır." (Hucurât: 7)

Âyet-i kerime'sinden, o nurun kıyamete kadar bâki kalacağı anlaşılmış oluyor.

•

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz'den 142 Hadis-i şerif rivayet edilmiştir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Bekir Sıddîk -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Size doğruluğu tavsiye ederim, doğruluktan ayrılmayınız. Zira doğruluk ve iyilik bir aradadır ve her ikisi de cennettedir.

Yalandan sakınınız. Zira yalan kötülükle beraberdir ve her ikisi de cehennemdedir.

Allah'tan af ve afiyet isteyiniz. Çünkü hiç kimseye imanda yakînden sonra af ve afiyetten daha hayırlı bir şey verilmemiştir.

Birbirinizi kıskanmayınız. Birbirinize düşmanlık etmeyiniz. Ey Allah'ın kulları kardeş olunuz." (Müsned)


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (15)

Ağustos 2014
Hakikat Aylık İslâm Dergisi

Sıddıklarla Şehidlerin Kıyası:

Suâl:

– Şehâdet bu kadar faziletli olmasına rağmen, Sıddîk-ı Ekber -radiyallahu anh-in şehâdet durumu nedir?

– Allah-u Teâlâ'nın öyle kulları vardır ki; O, onları kendisi için yaratmıştır. Onların bütün iş ve icraatları "Liveçhillâh"tır, yani yalnız Allah içindir.

Bu gibi kulları, dünyada iken Allah-u Teâlâ'nın hıfz-u himayesindedirler, ahirette ise hıfz-u hususiyetindedirler.

Bunun böyle olduğunu Âyet-i kerime ile arzederiz ki, Allah-u Teâlâ şöyle buyurmaktadır:

"Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Bunlara; "Allah'a varan sıddıklar" denir.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde:

"İşte onlar Allah'ın kendilerine nimetler verdiği Peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraberdirler." (Nisâ: 69)

Buyurarak derece bakımından peygamberlerden sonra sıddıkları, daha sonra da şehidleri anmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Peygamber hariç, Ebu Bekir herkesten hayırlıdır." buyuruyorlar. (C. Sâğir)

Resulullah Aleyhisselâm'ın dâvetini ilk olarak kabul eden odur. En sâdık dostu, en yakın yardımcısı idi. Vefatına kadar yanından hiç ayrılmadı.

Abdullah bin Abbas -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hazret-i Ebu Bekir -radiyallahu anh- ve Hazret-i Ömer -radiyallahu anh-e hitaben buyurdular ki:

"Sizin ikinizin melekler arasındaki benzeriniz ile, peygamberler arasındaki benzerinizi size haber vereyim mi?

Ey Ebu Bekir! Senin melekler arasındaki benzerin Mikâil'in misâli gibidir, ki o rahmetle iner. Senin peygamberler arasındaki benzerin İbrahim'in misâli gibidir. Kavmi onu yalanladığı ve ona yapacaklarını yaptıkları zaman:

'Bana uyan bendendir. Bana karşı gelen kimseyi sana havale ederim. Şüphesiz ki Sen, çok bağışlayan, çok merhamet edensin.' dedi. (İbrahim: 36)

Ey Ömer! Senin melekler arasındaki benzerin ise Cebrâil'in misâli gibidir, ki o Allah'ın düşmanlarına azap ile iner. Peygamberlerin arasındaki benzerin ise Nuh'un misâli gibidir. Ki o:

'Ey Rabb'im! Yeryüzünde kâfirlerden hiç kimseyi bırakma!' dedi.' (Nuh: 26)" (Ramuz el-Ehâdis: 1904)

Diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir'in göğsüne boşalttım."

O kadar çok Ashâb-ı kiram varken, hepsi de değerli iken, onun kalbine boşalttı.

Bu Hadis-i şerif o kadar büyük mânâ taşıyor ki, "Emânet-i İlâhî'yi ona teslim ettim." mânâsına geliyor.

Öğle bir boşaltma ki, bu noktada akıl çalışmaz, bir mahlûkun aklı ermez ve yetmez.

Kalpten kalbe boşalan bu emânet-i İlâhî, Sıddîkiyye yolu ile kıyamete kadar devam eder. Bunlar Allah-u Teâlâ'nın sevdiği, seçtiği has kullarıdır, bunları kendisi için yaratmıştır.

Şehidlerin şehadeti nispetinde derecesi olmasına karşılık, bunlar ise bizzat Allah-u Teâlâ'nın huzuruna çıkıyorlar.

Bunlar;

"Fakirliğimle övünürüm." (K. Hafâ)

Hadis-i şerif'inin sırrına mazhar olanlardır.

Bunlar;

Resulullah Aleyhisselâm'dan ayrı gayrı değildirler. Onunla birlikte Cennet-i âlâ'ya ilk girenlerdir.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Cennete ilk giren ben olacağım, fakirlerle beraber."


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (16)

Eylül 2014
Hakikat Aylık İslâm Dergisi

Keramet:

Sual:

– Sıddık-ı Ekber -radiyallahu anh- Ashâb-ı kiram'ın en efdali olduğu halde, kendisinden hiçbir keramet görülmedi, mevzusunu dahi yapmadı.

Cevap:

– Kemâlât keramet ile kâim değildir. Sakın siz de "Keramet ehli olayım!" demeyin. Şeytanın varlık tuzağına düşersiniz, nefsiniz sizi o noktada helâk edebilir ve soyulup gidersiniz.

Keramet, veli olmanın şartı değildir. Peygamber Aleyhimüsselâm Efendilerimiz'e mucize göstermek vâcip olduğu gibi, Evliyâullah Hazerâtı'na da kerametleri gizlemek vâciptir.

Allah dostları olan bu velileri keşif ve kerametleri ile takdir etmek doğru değildir. Bir velide hiç keramet görülmeyebilir de.

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz'e:

"Efendim, sizden hiç keramet husule gelmiyor." denildiğinde:

"Sırtımızda taşıdığımız bunca vebal yüküne rağmen, ayakta durmamızdan büyük keramet mi olur?" diye cevap veriyorlar.

Bir defasında da bir müridi ile bir yere doğru yolculuk yapıyorlar. Gidecekleri yer uzakça, akşam da yaklaşıyor. Fakat gidiyorlar gidiyorlar akşam olmuyor. Gidecekleri yere varıyorlar, güneş birden batıveriyor. Müridine dönüyorlar ve buyuruyorlar ki:

"Oğlum bunlar tarikat oyunlarıdır. Gaye Allah'tır."

Onlardan hayatları boyunca pek az keramet husule gelmiştir.

Her şeyin fevkinde O'nun rızâsıdır. Her türlü tecelliyât, keşf-ü keramet dahi O'nun rızâsının yanında hükümsüzdür.

Tarikât-ı âliye'de birçok haller, ahvaller zuhur eder. İhlâslı kimsenin kalp gözü açılabilir. Bunlar kalbin hususiyetlerindendir. Bu gibi hallere hiç iltifat etmemek, hiç meşgul olmamak lâzımdır. Bizim iltifatımız mahviyet ve istikamettir. Bunlar tarikat oyunlarıdır.

Yusuf Hemedâni -kuddise sırruh- Hazretlerimiz:

"Bunlarla tarikatın çocuklarını yetiştirirler." buyurmuşlardır.

Bilen, gören ve yapan, kimin yaptığını gördüğü için katiyyen o yola tevessül etmez. Görmemiş, bilmemiş, yapmamış gibi görünür.

Ehl-i hakikat keramete hiç kıymet vermedi. Çünkü ona Hazret-i Allah yeter. Evet keramet de bir lütf-i ilâhîdir. Buna rağmen; "Keramet ehli" olmayı istemenin sırrını size şöyle arz edelim:

Evliyâullahtan bazılarının yüzü Hazret-i Allah'a dönüktür. O ister ki O'nun hükmü olsun. Daha doğrusu o Hazret-i Allah'ı istiyor, O'nunla olmayı istiyor. Tasavvur buyurun Mevlâ onları ne kadar temizlemiş ki, kendisinden gayri hiçbir şey istetmemiştir.

Bazılarının yüzü ise halka dönüktür. O, Hakk'ın verdiğini halka göstermek ister. Birçok veliler burada soyulmuştur. Evet Hakk'ın ihsanını gösterir, fakat halkı tercih ettiği için Hakk onu sevmez. Meğer ki lütfu ile tutsun. Helâk olmak an işi, bıraktığı an kişi helâktadır.

Keramet ehli olmayı istemek, kendini beğenmekten ileri gelir, çalışması da ona göre olur. Allah-u Teâlâ Hazretleri kulunu kendisi ile kerameti arasında bırakır, onunla imtihan eder. Her şeyin O'nun ve O'ndan olduğunu bilecek mi, yoksa kendisinin imiş gibi gösteriş mi yapacak?

Bir düşün ki birisi sana bir dükkân açıvermiş, sermaye de vermiş; "Çalış kârı senin olsun!" demiş. Doğru çalışırsan sermaye toplarsın, ihanet edersen iflâs edersin.

İlimse O'nun, irfansa O'nun, edepse O'nun, irşadsa yine O'nun, hülâsa her şey O'nun... "Benim!" dediğin zaman emanete ihanet etmiş oluyorsun, hem riyakâr hem de yalancı oluyorsun.

Keramet de bu gibidir, benimsenirse kişinin helâkına vesile olur. Velilerin soyulma noktası burasıdır. Birçok kimseler bu keramet yolunda soyulmuşlardır.


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (17)

Ekim 2014
Hakikat Aylık İslâm Dergisi

Hacc Emirliği:

Hicretin sekizinci yılında Mekke fethedilmiş, Kâbe putlardan temizlenerek Hazret-i İbrahim Aleyhisselâm zamanındaki gibi Tevhid inancının âbidesi haline getirilmişti. Hicretin dokuzuncu yılında ise, Arap kabilelerinin temsilci heyetleri Medine'ye gelip Resulullah Aleyhisselâm'ı ziyaret ediyorlardı.

Resulullah Aleyhisselâm Hacc'ın farz kılındığı sene Mekke'ye gidememiş, Hacc farîzasını edâ edememişti. Çünkü Mekke çevresinde henüz müşrikler vardı ve Kâbe-i muazzama'yı anadan doğma çıplak tavaf ediyorlardı.

"Onların Beytullah'ın yanındaki duâları da ıslık çalmak ve el çırpmaktan ibarettir." (Enfâl: 35)

Âyet-i kerime'sinde beyan buyurulduğu üzere; Kureyşliler bir sapıklık eseri olarak Beytullah'ı öteden beri çıplak olarak, kadın ve erkekler parmaklarını birbirlerine kenetlemiş halde, ıslık çalarak ve alkış tutarak tavaf ederlerdi. Bu şekilde Allah'a yaklaşacaklarına inanırlardı.

O zamana kadar müşriklere Kâbe ziyareti yasak edilmemişti. Putlar kırılmış, fakat müşriklerin ibadet namına yaptıkları rezalet devam ediyordu.

Hacc farizasını hakiki vaktinde Zilhicce ayında ifâ etmek istemiş, bu sebepten bu farîzayı bir sene sonraya Hicret'in onuncu senesine bırakmıştı.

Hicretin dokuzuncu yılında Hazret-i Ebu Bekir -radiyallahu anh-i Hacc emiri tayin ederek üç yüz kişi ile Mekke'ye gönderdi. Kendisine yirmi deve teslim olundu. Resulullah Aleyhisselâm'ın eliyle işaretlenen bu develer, Mekke'de kurban edilecekti. Ebu Bekir -radiyallahu anh- kendisi için de ayrıca beş deve götürdü. Onun bu haccı Resulullah Aleyhisselâm'la yapacağı ve bütünüyle sistemleşeceği hacca bir hazırlık mahiyetindeydi.

Hazret-i Ebu Bekir -radiyallahu anh-in hareketinden sonra "Tevbe sûre-i şerif'i"nin baş tarafları nâzil olmuştu. Bu Âyet-i kerime'lerde muahede hakkında bazı hükümler bulunduğu için ilân edilmesi gerekiyordu. Araplar'da bir antlaşma yapılır veya bozulurken, ya kabile reisi veyahut onun adına akrabasından birinin ilân etmesi âdetti. Bu sebepten Resulullah Aleyhisselâm Hazret-i Ebu Bekir -radiyallahu anh-in arkasından Mekke'ye Hazret-i Ali -radiyallahu anh-i de yolladı. Hazret-i Ali -radiyallahu anh- Hazret-i Ebu Bekir -radiyallahu anh-e yetişti, beraberce yola devam ettiler.

Zilhicce ayının sekizinci günü yani Arafat'a çıkmazdan bir gün önce Ebu Bekir -radiyallahu anh- Mekke'de bir hutbe okudu. Vaktiyle İbrahim Aleyhisselâm kavmine nasıl Hacc merasimini öğrettiyse, Resulullah Aleyhisselâm adına Ebu Bekir -radiyallahu anh- de Hacc ibadetini halka öğretti. Müslümanlar Hacc farîzasını buna göre yaptılar. Müşrikler de eski âdetleri üzere hacc ettiler.

Hacc ibâdeti edâ edilirken Mina'da nahir günü Hazret-i Ali -radiyallahu anh- de Cemre-i akabe'de bir hutbe irad etti:

"Ey İnsanlar! Ben size Resulullah Aleyhisselâm tarafından geliyorum." diye sözüne başladı.

Tevbe sûre-i şerif'inin baş tarafındaki Âyet-i kerime'leri okudu:

"Allah'tan ve Resul'ünden, antlaşma yaptığınız müşriklere bir ihtardır." (Tevbe: 1)

"Ey müşrikler! Bundan böyle yeryüzünde dört ay daha istediğiniz gibi gezip dolaşın. İyi bilin ki siz Allah'ı âciz bırakacak değilsiniz. Allah kâfirleri mutlaka perişan edecektir." (Tevbe: 2)

"Ayrıca Hacc-ı ekber gününde Allah ve Resul'ünden insanlara bir ilândır. Allah ve Resul'ü müşriklerden uzaktır. Eğer hemen tevbe ederseniz, bu sizin için daha hayırlıdır.

Ve eğer yüz çevirirseniz, iyi bilin ki siz Allah'ı âciz bırakacak değilsiniz. O kâfirlere acıklı bir azabı müjdele!" (Tevbe: 3)

"Ancak kendileriyle antlaşma yaptığınız müşriklerden size olan ahidlerinde hiçbir eksiklik yapmamış ve sizin aleyhinizde hiçbir kimseye yardımda bulunmamış olanlar bu hükmün dışındadır.

Siz de onlarla olan antlaşmalarınızın hükümlerini, kendilerine tanıdığınız süreye kadar tamamlayın. Şüphesiz ki Allah muttakileri sever." (Tevbe: 4)

"Haram aylar çıkınca artık o müşrikleri nerede bulursanız öldürün, onları yakalayın, hapsedin ve onları her gözetleme yerinde oturup bekleyin.

Eğer tevbe eder, namazı dosdoğru kılar, zekâtı da verirlerse onları serbest bırakın.

Şüphesiz ki Allah çok bağışlayan, çok merhamet edendir." (Tevbe: 5)

"Eğer müşriklerden biri senden eman dilerse ona eman ver. Tâ ki Allah'ın kelâmını dinlesin. Sonra onu güven içinde bulunacağı yere kadar ulaştır. Çünkü onlar gerçekten de bilgisiz bir kavimdirler." (Tevbe: 6)


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (18)

Kasım 2014
Hakikat Aylık İslâm Dergisi

Hacc Emirliği (2)

Hacc ibâdeti edâ edilirken Mina'da nahir günü Hazret-i Ali -radiyallahu anh- Efendimiz'in de Cemre-i akabe'de bir hutbe irad ettiği geçen ayki yazımızda izâh edilmişti. Bu hutbede okunan Tevbe Sûre-i şerif'inin baş tarafındaki Âyet-i kerime'leri kaldığımız yerden devam ediyoruz: "O müşriklerin Allah katında ve Resul'ü katında nasıl bir antlaşmaları olabilir? Ancak Mescid-i haram'da antlaştıklarınız hariç. Onlar size karşı dürüst davrandıkları müddetçe siz de onlara dürüst davranın. Şüphesiz ki Allah muttakileri sever." (Tevbe: 7)

"Onların nasıl antlaşmaları olabilir? Onlar size galip gelselerdi (Sizin aleyhinize ellerine bir fırsat geçseydi), hakkınızda ne yemin ne de antlaşma gözetirlerdi. Onlar ağızlarıyla (dil ucuyla) sizi hoşnut etmeye çalışırlar, halbuki kalpleri istemez. Onların çokları yoldan çıkmış fâsıktırlar." (Tevbe: 8)

"Allah'ın âyetlerini az bir dünya menfaati karşılığında sattılar da insanları O'nun yolundan alıkoydular. Onların yaptıkları gerçekten ne kötüdür!" (Tevbe: 9)

"Onlar bir mümin hakkında ne bir yemin gözetirler ne de bir antlaşma gözetirler. Çünkü onlar saldırganların tâ kendileridir." (Tevbe: 10)

"Bununla beraber kâfirlikten vazgeçip tevbe eder, namaz kılar ve zekât verirlerse, artık onlar dinde kardeşlerinizdir. Biz bilen bir kavme âyetlerimizi böyle açıklıyoruz." (Tevbe: 11)

"Eğer antlaşma yaptıktan sonra yeminlerini bozarlar ve dininize dil uzatırlarsa, küfrün önderlerine karşı savaşın. Çünkü onlar yeminleri olmayan kimselerdir. Umulur ki küfre son verirler." (Tevbe: 12)

"Yeminlerini bozan, Peygamber'i sürgüne göndermeye kalkışan ve ilk önce size karşı savaşa başlamış olan bir kavme karşı savaşmayacak mısınız? Yoksa onlardan korkuyor musunuz? Eğer siz inanıyorsanız, bilin ki asıl korkmanız gereken Allah'tır." (Tevbe: 13)

"Onlarla savaşın ki Allah sizin ellerinizle onlara azap etsin, onları rezil etsin, sizi onlara karşı galip kılsın ve müminlerin gönüllerini ferahlandırsın." (Tevbe: 14)

"Ve onların kalplerindeki öfkeyi gidersin. Allah dilediğinin tevbesini kabul eder. Allah en iyi bilendir, hikmet sahibidir." (Tevbe: 15)

"Yoksa siz, Allah içinizden cihad edenleri ve Allah'tan, Peygamber'inden ve müminlerden başkasını kendisine sırdaş edinmeyenleri ortaya çıkarmadan bırakılacağınızı mı sandınız? Allah yaptıklarınızdan haberdardır." (Tevbe: 16)

"Müşrikler kendi küfürlerine bizzat kendileri şâhit olup dururlarken, Allah'ın mescidlerini imar etme salâhiyetleri yoktur. Onların bütün yaptıkları boşa gitmiştir ve onlar ateş içinde ebedî olarak kalacaklardır." (Tevbe: 17)

"Allah'ın mescidlerini ancak Allah'a ve ahiret gününe inanan, namazı dosdoğru kılan, zekât veren ve Allah'tan başkasından korkmayanlar imar eder. İşte hidayet üzere bulunanlardan olmaları umulanlar bunlardır." (Tevbe: 18)

"Siz hacılara su dağıtma işi ile Mescid-i haram'ı onarma işini; Allah'a ve ahiret gününe inananla, Allah yolunda cihad edenle bir mi tutuyorsunuz? Halbuki onlar Allah katında eşit değildirler. Allah zâlimler gürûhunu hidayete erdirmez." (Tevbe: 19)

"İman edenler, hicret edenler, mallarıyla canlarıyla Allah yolunda cihad edenler, Allah katında büyük dereceye sahiptirler. İşte kurtuluşa erenler de onlardır." (Tevbe: 20)

"Rabb'leri onları kendi katından bir rahmet ve hoşnutluk ile içinde tükenmez nimetler bulunan cennetlerle müjdeler." (Tevbe: 21)

"Onlar orada ebedî kalacaklardır. Hiç şüphesiz ki Allah katında büyük bir mükâfat vardır." (Tevbe: 22)

Hazret-i Ali -radiyallahu anh-in o gün otuz veya kırk kadar Âyet-i kerime'yi okuduğu rivayet edilmektedir. Daha sonra: "Dört şeyi size bildirmeye memurum; Müminden başka hiç kimse Cennet'e giremez. Bu yıldan sonra hiçbir müşrik, Kâbe'ye yaklaşamayacak, hiç kimse Kâbe'yi çıplak tavâf etmeyecek. Her kimin Resul-i Ekrem -sallallahu aleyhi ve sellem- ile antlaşması varsa, müddeti sona erinceye kadar ona riâyet olunacak." buyurdu.

Bu ilândan sonra çok geçmedi, bütün Arabistan müslüman oldu. O yıldan sonra da hiçbir müşrik Mekke-i mükerreme'ye bırakılmadı. Allah-u Teâlâ Âyet-i kerime'sinde hidayetten mahrum olan müşriklerin mânen pis mülevves olduklarını ve bunların Harem-i şerif'e girmelerine izin verilmemesini müminlere emir buyurmaktadır: "Ey iman edenler! Müşrikler ancak bir pisliktirler. Onun içindir ki bu yıllarından sonra artık Mescid-i haram'a yaklaşmasınlar. Eğer (onlarla ticaretinizin kesilmesi sebebiyle) yoksulluktan korkarsanız, Allah dilerse yakında sizi kendi lütfuyla zenginleştirir. Çünkü Allah en iyi bilendir, hüküm ve hikmet sahibidir." (Tevbe: 28)

Müşrikler pislik hükmünde olan şirk ile iç içedirler, bizzat necasetin kendisidirler. Onların Mescid-i haram'a girip çıkmaları yasaklanmakla birlikte, câhiliye çağının bütün izleri de o mübarek mekânlardan kaldırılmış oldu.


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (19)

Aralık 2014
Hakikat Aylık İslâm Dergisi

Rüyâ Tabiri:

Câhiliye döneminde Kureyş'in en zenginlerinden, daha sonra da İslâm'ın tanınmış düşmanlarından bir adamın oğlu olan Halid -radiyallahu anh-ın müslüman oluşuna, gördüğü korkulu bir rüyâsı sebep olmuştur.

Geniş bir ateşin kıyısında bulunurken, babası onu iterek içine düşürmeye çalışıyordu. O anda Resulullah Aleyhisselâm geldi ve onu belinden kavrayarak ateşin içine düşmekten korudu.

Bu rüyâsını Hazret-i Ebu Bekir -radiyallahu anh-e anlattığında şu cevabı aldı: "Hakkında hayırlı olmasını dilerim. Hemen gidip Resulullah Aleyhisselâm'a tâbi ol. Ona tâbi olursan, o seni ateşe düşmekten korur. Baban ise cehennemliktir."

Sonra Resulullah Aleyhisselâm'la görüştü ve şehâdet getirerek müslüman oldu. Ancak babası diğer kardeşleri vasıtasıyla onu yakalatarak feci şekilde dövdü, güneş altında günlerce susuz bıraktı. Kardeşlerinin kendisiyle konuşmasını yasakladı. Dininden vazgeçmeyeceğini anlayınca da evinden kovdu.

Yine ilk müslümanlardan olan karısı Ümeyne binti Halid -radiyallahu anhâ- ile birlikte ilk kafile ile Habeşistan'a hicret etti.

Halid -radiyallahu anh- Resulullah Aleyhisselâm'la birlikte Umretü'l-kazâ'da, Mekke'nin fethinde, Huneyn, Tâif ve Tebük gazvelerinde bulundu, vahiy kâtipliği yaptı.

Yapılan Yardım:

İfk hadisesinde Âyet-i kerime'lerin nüzulünden sonra hakikat ortaya çıkmış ve münâfıklara uyup iftirayı tasrih edenlere de şer'i ceza tatbik edilmişti. İftirayı dilleriyle yaymakta en ileri giden Mıstah bin Üsâse -radiyallahu anh-, Hassan bin Sâbit -radiyallahu anh- ve Hamne bint-i Cahş -radiyallahu anhâ-ya seksener kamçı vuruldu. Vurulan bu haddler iftiracıların dünyadaki cezaları idi.

Hazret-i Ebu Bekir -radiyallahu anh- fakirliği ve akrabalığından dolayı Mıstah bin Üsâse -radiyallahu anh-e yardım ederdi. Hakkında şer'î ceza tatbik edildikten sonra ona hiçbir şekilde yardım etmemeye yemin etti.

Bunun üzerine Allah-u Teâlâ indirdiği Âyet-i kerime'sinde şöyle buyurdu:

"İçinizden fazilet ve servet sahibi olanlar akrabalarına, yoksullara, Allah yolunda hicret edenlere bir şey vermemeye yemin etmesinler. Kusurlarını affetsinler, aldırmasınlar. Allah'ın sizi bağışlamasını arzulamaz mısınız? Allah çok bağışlayıcı, çok merhamet edicidir." (Nûr: 22)

Bu ilâhî beyanı duyan Hazret-i Ebu Bekir -radiyallahu anh-:

"Vallâhi ben, Allah'ın beni bağışlamasını elbette isterim!" dedi ve Mıstah -radiyallahu anh-e daha önce yapmakta olduğu yardımı tekrar devam ettirdi.

"Vallâhi bu yardımı artık ondan hiçbir zaman kesmem!" buyurdu. (Buhârî - Müslim: 2770)

•

Bedir savaşında oğlu Abdurrahman'ı müşriklerin safında gören Ebu Bekir Sıddîk -radiyallahu anh- onunla çarpışmak istediyse de Resulullah Aleyhisselâm "Yâ Ebu Bekir! Bilmezmisin ki sen benim gören gözüm, işiten kulağım yerindesin." buyurarak yanından ayırmadı.

•

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Benden sonra şu ikiye iktida edin; Ebu Bekir ve Ömer." (Tirmizî)

•

"Yâ Ebu Bekir, Allah sana rıdvân-ı ekberi verdi."

"Rıdvân-ı ekber nedir?"

"Muhakkak ki Allah halka umumi olarak tecelli edecek, sana ise hususi olarak tecelli edecektir." (K. Hafâ)

•

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz buyururlar ki:

"Dört şey var ki, bunların tamamlanması dört şeyle olur:

1- Secde-i sehiv, namazı tamamlar.

2- Sadakâ-i fıtır, orucu tamamlar.

3- Sadaka vermek, Hacc'ı tamamlar.

4- Allah'ı çokça zikretmek, imanı tamamlar."


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (20)

Ocak 2015
Hakikat Aylık İslâm Dergisi

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz'in Babası Ebu Kuhâfe'nin Biatı:

Mekke'nin fethedildiği gün öğle vakti, Resulullah Aleyhisselâm'ın emriyle müezzin Bilâl-i Habeşî -radiyallahu anh- Kâbe'nin üzerine çıktı, "Ezân-ı Muhammedî"yi okudu.

En yüksek perdeden ve var gücüyle: "Allah-u Ekber... Allah-u Ekber..." sadâlarıyla etrafı çınlatıyor, bütün Mekke kulak kesilmiş bu sesi dinliyordu.

Yalnız müşriklerden bazıları içlerinden kopan isyan hamlelerini yenemediler.

Ebu Cehil'in kızı Cüveyriye:

"Babam vaktiyle öldü de Bilâl'in Kâbe üzerinde bağırdığını görmedi!" diyordu.

Hâris bin Hişam:

"Keşke evvelce ölseydim de bu günü görmeseydim!" demekten kendini alamadı.

Daha sonra umumi affın heyecanı ile galeyana gelen Attab, âni olarak Resulullah Aleyhisselâm'ın huzuruna fırladı ve:

"Ben Esîd'in oğluyum. Allah'tan başka ilâh olmadığına ve senin de O'nun elçisi olduğunu tasdik ederim!" dedi.

Resulullah Aleyhisselâm:

"Çok güzel... Seni Mekke vâlisi yaptım!" buyurdu.

•

Namazdan sonra Resulullah Aleyhisselâm Safâ tepesine çıktı. Burada kendi istekleriyle İslâm'a giren Mekkeliler'in ayrı ayrı biatlarını kabul etti.

Mekke halkı fevç fevç müslüman olmaya başladılar. Bir gün önce İslâm'a düşman olanlar, Muhammed Aleyhisselâm'ın yüksek ahlâkını ve insanlık duygusunu görünce, hiçbir zor görmeden içten gelen bir teslimiyetle İslâm'ı kabul ettiler.

Bu fetih, hakikaten bir "Feth-i mübin" oldu.

Hazret-i Ebu Bekir -radiyallahu anh-ın babası Ebu Kuhâfe, çok yaşlı idi, gözlerinin feri kalmamış, yolunu göremiyordu. Oğlu, ihtiyar babasının elinden tutarak huzura getirdi.

Resulullah Aleyhisselâm:

"Yaşlı babanı buraya kadar yormayıp evinde bıraksaydın, biz onun ayağına giderdik!" deyip iltifatta bulundu.

Onu önüne oturttu. Mübarek ellerini göğsüne koyup sığadıktan sonra müslüman olmasını tavsiye etti, o da derhal müslüman oldu ve oğlunun saâdetine saâdet kattı.

Erkeklerden sonra kadınlar da biat merasimine katıldılar.

Erkekler; "İslâm ve cihad" üzerine biat etmişler, kadınlardan da; "Allah'a ortak koşmamak, hırsızlık etmemek, zinâ yapmamak, çocuklarını öldürmemek, asî olmamak" üzere biat alınmıştı.

Bu biat müslümanların bozmaması gereken birtakım hususlara bir numunedir. Çünkü biat, Allah-u Teâlâ'ya ve Resul'üne verilmiş bir ahiddir.

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Ey Peygamber! İnanmış kadınlar sana gelip;

Allah'a hiçbir şeyi ortak koşmamaları,

Hırsızlık yapmamaları,

Zinâ etmemeleri,

Çocuklarını öldürmemeleri,

Elleri ile ayakları arasında bir iftira uydurup getirmemeleri (başkalarının doğurduğu veya başka erkekten gayr-i meşru kazandıkları bir çocuğu kocalarına nisbet etmemeleri),

İyi bir işte sana karşı gelmemeleri hususunda sana biat ederlerse onların biatlarını al ve onlar için Allah'tan mağfiret dile.

Şüphesiz ki Allah çok bağışlayan çok merhamet edendir." (Mümtehine: 12)

Esmâ binti Seken -radiyallahu anhâ- der ki:

"Ben biat eden kadınlar arasında idim. 'Yâ Resulellah! Elini uzat da sana biat edeyim!' dedim. Bunun üzerine Resulullah Aleyhisselâm:

'Ben kadınlarla musafaha yapmam. Allah'ın onları yükümlü tuttuğu şeylerden ben de yükümlü tutarım.' buyurdu."


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (21)

Şubat 2015
Hakikat Aylık İslâm Dergisi

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz'in Rüyâsı:

Hazret-i Ebu Bekir, câhiliyet devrinde de Resulullah Aleyhisselâm'ın en yakın, en samimi arkadaşı idi.

Zengin, dürüst ve itibarlı bir tüccardı. Güzel ahlâk sahibiydi, cömertliği ve iyilikleri ile tanınırdı. Kavmi içinde sevilen, sayılan, mütevazi, halim-selim bir insandı.

Câhiliyet devrinin kötülüklerinden hep uzak kalmış, karışmamıştır. Şeref ve haysiyet kırıcı hallerden daima çekinmiş ve temiz bir hayat geçirmiştir. Putlardan nefret eder, câhiliyette bile hiç puta tapmamış ve içki içmemişti. Kendisine;

"Hayatında hiç içki içmedin mi?" diye sorulduğunda; "Allah'a sığınırım. Ben öteden beri namusumu korur, insanlık şerefimi tanır bir adamım. İçki içen bunları zâyi eder." demiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu sözü duyduğu zaman üç defa;

"Ebu Bekir'in dediği doğrudur." buyurmuşlardır.

Resulullah Aleyhisselâm âilesi ve akrabaları dışındakilerden ilk olarak onu İslâm'a dâvet etti. O da hiç tereddütsüz kabul etti. Vefatına kadar da yanından hiç ayrılmadı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onun hakkında:

"Ebu Bekir müstesna, İslâm'a dâvet ettiğim herkes önce bir tereddüt geçirdi." buyurmuştur.

Müslüman olup iman şerefiyle müşerref olmadan yıllar önce Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz gençliğinde ticaret için gittiği Şam'da bir rüyâ görmüş ve bu rüyâsını Rahip Bâhîra'ya anlatmıştı.

"Ayın ikiye bölünüp kucağına geldiğini ve onu iki eliyle tutup kucakladığını ve göğsüne bastığını..." görmüştü.

Başka bir rivayette ise şöyle anlatılmaktadır:

"Gökten dolunay inerek, Kâbe-i muazzama'ya gelir ve sonra parça parça dağılarak, Mekke'deki tüm evlerin üzerine düşer. Parçalar tekrar bir araya gelerek dolunay şeklini alır ve yeniden gökyüzüne yükselir. Kendi evine düşen parça ise yükselmez. Evine düşen parçayı evin kapısını kapayıp, evinden çıkmasına mani olur."

Rahip Bâhîra; "Sen nereden geldin?" diye sorar.

Hazret-i Ebu Bekir; "Mekke'den" diyerek cevap verir.

"Mekke'nin hangi kabilesindensin?"

"Kureyş kabilesinden." diye cevap alınca;

"Şimdi oldu!" diyerek rüyâsını tabir eder.

"Mekke'de, Kureyş kabilesinden bir peygamber gelecek. Onun nuru her yere yayılacak. Sen ise hayatta iken onun veziri, vefatından sonra da halifesi olacaksın! Şimdi burada işini tamamladıktan sonra memleketine dön. O peygambere vahiy gelmeye başladığında ise herkesten önce yanına git ve ona iman et! Benden de selâm söyle!"

Hazret-i Ebu Bekir -radiyallahu anh-, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in peygamberliğini ilân edinceye kadar bu rüyâyı ve tabirini hiç kimseye anlatmamış ve gizlemiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e, peygamberlik geldiğinde hemen onun yanına gelerek: "Peygamberlerin peygamber olduklarının delilleri vardır." diye sordu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de, Ebu Bekir -radiyallahu anh-in yıllar önce Şam'da görmüş olduğu rüyâsını, kime tabir ettirdiğini haber verdiler ve rüyânın tabirini anlattılar. Bunun üzerine Hazret-i Ebu Bekir, Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimiz'in boynuna sarıldı ve iki gözünün arasını öptü. Kendisinden telkin istedi ve beraber Kelime-i şehâdet'i getirdiler.

Gizli tebliğ sırasında onun şahsiyeti ve nüfuzu çok faydalı oldu. Mesleği olan ticaret sayesinde sayısız dostlar kazanmıştı. Bunlardan en güvendiği kimselere İslâm'ı tanıttı, neticede birçok kimseler onun gayret ve delâletiyle müslüman oldular. Osman bin Affan, Abdurrahman bin Avf, Talha bin Ubeydullah, Sa'd bin Ebi Vakkas, Zübeyr bin Avvam... gibi mübeccel şahsiyetlerin hidayetine hep o vesile olmuştur. Herkesten önce müslüman olan bu beş kişi, imanlarında sebat etmişler, İslâm'a büyük hizmetlerde bulunmuşlardır.

Müslüman olan diğer kimseler de, kendi yakın çevrelerinde İslâmiyet'i yaymaya çalıştılar. Mekke halkı birer birer puta tapıcılığı bırakıyor, müslümanların sayısı gittikçe artıyordu. Allah-u Teâlâ'dan açık tebliğ emri gelmediği için şimdilik bu iş gizli yürütülüyordu.

Hazret-i Ebu Bekir -radiyallahu anh-: "Yâ Resulellah! Artık meydana çıkalım!" diye izin istemişti.

"Henüz azız!" buyurarak müsaade etmediler.


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (22)

Mart 2015
Hakikat Aylık İslâm Dergisi

Birçok muhterem ve mübeccel şahsiyetler Ebu Bekir -radiyallahu anh- Efendimiz'in delâleti ile müslüman olmuştur.

Cennetle müjdelenen; Osman bin Affan -radiyallahu anh-, Abdurrahman bin Avf -radiyallahu anh-, Zübeyr bin Avvam -radiyallahu anh- Sa'd bin Ebi Vakkâs -radiyallahu anh-, Talha bin Ubeydullah -radiyallahu anh- gibi Ashâb-ı kiram'ın önde gelenlerinden birçok kimsenin müslüman olmasına o vesile olmuştur. Şöyle ki:

Osman bin Affan -Radiyallahu Anh-

Kureyş'in en asil âilesine mensup olan Hazret-i Osman -radiyallahu anh-; olgunluğu, cömertliği, güzel ahlâkı ile herkese kendisini sevdirmişti. İleri gelenler onun ziyaretine gelirdi. Son derece utangaçtı. Müslüman olmadan önce de sonra da ticaretle uğraşmış, zengin olmuştu. Zamanı geldiğinde servetini Allah yolunda harcamaktan geri durmamıştır.

Resulullah Aleyhisselâm'ın Dâr-ül Erkam'a girişinden önce Hazret-i Osman -radiyallahu anh-, Talha bin Ubeydullah -radiyallahu anh- ile birlikte müslüman oldu.

Hazret-i Ebu Bekir -radiyallahu anh- câhiliyet devrinde en samimi dostlarından olan Hazret-i Osman -radiyallahu anh-a İslâmiyet'ten bahsetmiş, onu Resulullah Aleyhisselâm'a götürmüş ve müslüman olmasına vesile olmuştur. Müslüman olan ilk on kişiden biridir.

Hemen hemen bütün büyük hadiselerde Resulullah Aleyhisselâm'la beraber bulundu, vahiy kâtipliği yaptı. Resulullah Aleyhisselâm ondan râzı olarak vefat etmiştir.

Abdurrahman bin Avf -Radiyallahu Anh-

Resulullah Aleyhisselâm'ın Erkam -radiyallahu anh-ın evinde halkı İslâmiyet'e gizlice dâvet etmeye başlamasından önce, Hazret-i Ebu Bekir -radiyallahu anh-in delâletiyle müslüman olmuş, böylece ilk müslümanlardan olmak şerefini ihraz etmişti.

O da diğer müslümanlar gibi İslâmiyet'i kabul ettikten sonra türlü türlü eziyet ve mihnetlere uğradı. Dar ve diyarını terk ile Habeşistan'a hicrete mecbur oldu.

Ticaretle uğraşırdı, çok kısa zamanda zengin oldu. Kazandığını Allah yolunda harcardı. Günde otuz köle satın alarak azad ettiği olmuştur. Tebük seferinde servetinin yarısını getirip orduya bağışlamış, bununla da kalmayıp daha birçok bağışlarda bulunmuştur.

Çok mütevazi idi, köleleri arasında bulunduğu zaman onlardan ayırdedilmezdi.

Resulullah Aleyhisselâm'ın katıldığı bütün savaşlara katılmış, Uhud'da yirmiden fazla yara almış, hatta ayağındaki yaralar sebebiyle topal kalmıştır.

Daha dünyada iken cennetle müjdelenmiş, Resulullah Aleyhisselâm'ın kendilerinden râzı olarak ayrıldığı altı kişiden birisi olmuştu.

Zübeyr bin Avvam -Radiyallahu Anh-

Resulullah Aleyhisselâm'ın halası Hazret-i Safiye -radiyallahu anhâ-nın oğlu olan Zübeyr -radiyallahu anh-, müslüman olduğunda on beş yaşındaydı. Babası Avvam ise Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'in kardeşidir. Hazret-i Ebu Bekir -radiyallahu anh-in dâveti ile İslâm'a girenlerin dördüncüsüdür. Daha sonra Hazret-i Ebu Bekir -radiyallahu anh-in kızı Hazret-i Esmâ -radiyallahu anhâ- ile evlenmiştir. Allah yolunda ilk defa kılıç çekerek Resulullah Aleyhisselâm'ın duâsını alan o olduğu gibi, kendilerinden râzı olarak ayrıldığı altı Sahabî'den birisidir.

Diğer müslümanlar gibi, o da müşriklerin ezâ ve cefâlarına mâruz kalmıştı. Resulullah Aleyhisselâm'la birlikte bütün savaşlara katılmış, büyük kahramanlıklar göstermişti. Bedir günü vücudunda yara almadık bir yer kalmamıştı. Resulullah Aleyhisselâm meleklerin o gün Zübeyr -radiyallahu anh-in simâsında olarak savaşa katıldıklarını söylemiştir.

Cemel vakasında şehit edildi...


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (23)

Nisan 2015
Hakikat Aylık İslâm Dergisi

Ebu Bekir -radiyallahu anh- Efendimiz'in delâleti ile müslüman olan birçok muhterem ve mübeccel şahsiyetlerden bazılarına geçen aydan kaldığımız yerden devam ediyoruz:

Sa'd bin Ebî Vakkas -Radiyallahu Anh-:

Hazret-i Ebu Bekir -radiyallahu anh-in delâletiyle İslâmiyet'i kabul edenlerdendir. Tevhid dâvetini duyar duymaz icâbet etmiş, putperestlikten fıtrî bir nefret duymuş, bu yolda çok mühim ibtilâlara maruz kalmıştı.

Resulullah Aleyhisselâm'ın gözüpek ashâbından, cesur ve yiğit süvarilerindendi. Allah yolunda ilk kan döken ve ilk ok atan o idi. Yayalar içinde bile atlı gibi savaşırdı.

Hususiyetle Uhud'da Resulullah Aleyhisselâm'a siper olarak müşriklere o kadar ok attı ki, ona şöyle buyurdu:

"At ey Sa'd! Babam anam sana fedâ olsun!" (Buhârî - Müslim)

Servetinin hepsini Allah yolunda sarfetmek isteyecek kadar cömertti. Ancak üçte birini dağıtmasına müsaade edilmiştir.

Talha bin Ubeydullah -Radiyallahu Anh-:

Hazret-i Talha -radiyallahu anh- ticarî bir seyahatten dönüşünde Hazret-i Ebu Bekir -radiyallahu anh-le görüşmüş, onun sözlerini dinlemiş, Resulullah Aleyhisselâm hakkında söylediği sözler kalbinde derin bir iz bırakmıştı.

Onun tavassutuyla Resulullah Aleyhisselâm tarafından kabul buyuruldu ve hemen o gün müslüman oldu.

İslâmiyet'i kabul ettikten sonra o da diğer müslümanlar gibi müşriklerin ezâ ve cefâlarına uğrayanlardan biri olmuştur.

Bedir'den başka bütün savaşlarda bulunmuş, Resulullah Aleyhisselâm'ın yanından ayrılmamıştı.

Resulullah Aleyhisselâm'ın, kendilerinden râzı olarak ayrıldığı altı kişiden birisi olan Hazret-i Talha -radiyallahu anh-, Uhud savaşında Resulullah Aleyhisselâm'ı korumak için canını ortaya koymuş, onun etrafında akıllara hayranlık veren kahramanlıklar göstermişti. Aldığı yaralar seksenden fazla olduğu halde yerini bırakmadı. Atılan oklardan biriyle eli yaralandı ve çolak kaldı.

Bu savaşta Resulullah Aleyhisselâm'ın:

"Talha cennet komşuluğunu hak etti." şeklindeki iltifatına mazhar oldu.

Ebu Ubeyde bin Cerrah -Radiyallahu Anh-:

Câhiliye döneminde Araplar arasında okuma yazma bilenler pek az bulunduğu bir sırada, okur yazar olan Mekkeliler arasında idi.

Hazret-i Ebu Bekir -radiyallahu anh-in delâleti ile İslâm'la müşerref olmuş, İslâm'a büyük hizmetlerde bulunmuştu. Cesareti, adaleti ve Hakk'a riâyeti ile tanınırdı.

Resulullah Aleyhisselâm'ın cennetle müjdelediği on Sahabi arasında olan Ebu Ubeyde -radiyallahu anh-; Bedir, Uhud ve diğer bütün savaşlarda Resulullah Aleyhisselâm'ın yanında bulunmuş, Bedir'de müşrikler safında çarpışan babasını öldürmüştür.

Uhud savaşında Resulullah Aleyhisselâm'ın miğferinden kopan iki halka mübarek yüzlerine batmıştı. Ebu Ubeyde -radiyallahu anh- o halkaları dişleri ile çıkarırken iki dişi kırıldı.

Resulullah Aleyhisselâm onun hakkında bir Hadis-i şerif'lerinde buyururlar ki:

"Her ümmetin bir emîni vardır. Bizim emînimiz, ey ümmet, Ebu Ubeyde bin Cerrah'tır!" (Buhârî - Müslim)

Diğerleri de emin olmakla beraber, emanet onda daha üstün olduğu için bu isimle taltif etmişlerdir.


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (24)

Mayıs 2015
Hakikat Aylık İslâm Dergisi

Ebu Bekir -radiyallahu anh- Efendimiz'in delâleti ile müslüman olan birçok muhterem ve mübeccel şahsiyetlerden bazılarına geçen aydan kaldığımız yerden devam ediyoruz:

Halid bin Saîd -Radiyallahu Anh-:

Câhiliye döneminde Kureyş'in en zenginlerinden, daha sonra da İslâm'ın tanınmış düşmanlarından bir adamın oğlu olan Halid -radiyallahu anh-ın müslüman oluşuna, gördüğü korkulu bir rüyâsı sebep olmuştur.

Geniş bir ateşin kıyısında bulunurken, babası onu iterek içine düşürmeye çalışıyordu. O anda Resulullah Aleyhisselâm geldi ve onu belinden kavrayarak ateşin içine düşmekten korudu.

Bu rüyâsını Hazret-i Ebu Bekir -radiyallahu anh-e anlattığında şu cevabı aldı:

"Hakkında hayırlı olmasını dilerim. Hemen gidip Resulullah Aleyhisselâm'a tâbi ol. Ona tâbi olursan, o seni ateşe düşmekten korur. Baban ise cehennemliktir."

Sonra Resulullah Aleyhisselâm'la görüştü ve şehâdet getirerek müslüman oldu. Ancak babası diğer kardeşleri vasıtasıyla onu yakalatarak feci şekilde dövdü, güneş altında günlerce susuz bıraktı. Kardeşlerinin kendisiyle konuşmasını yasakladı. Dininden vazgeçmeyeceğini anlayınca da evinden kovdu.

Yine ilk müslümanlardan olan karısı Ümeyne binti Halid -radiyallahu anhâ- ile birlikte ilk kafile ile Habeşistan'a hicret etti.

Halid -radiyallahu anh- Resulullah Aleyhisselâm'la birlikte Umretü'l-kazâ'da, Mekke'nin fethinde, Huneyn, Tâif ve Tebük gazvelerinde bulundu, vahiy kâtipliği yaptı.

Bilâl-i Habeşî -Radiyallahu Anh-:

Bilâl-i Habeşî -radiyallahu anh- İslâm'ın azılı düşmanlarından Ümeyye bin Halef'in kölesi idi.

On iki kölesi içinde en çok onu severdi, müslüman olduğunu duyunca çok üzüldü, hırsını alıncaya kadar dövdü. Her gün Bathâ deresine götürür, güneşin en kızgın olduğu zamanlarda soyar, kumlar üzerine sırtüstü yatırır, büyük bir kaya parçasını göğsü üzerine koydurur, üstünü sıcak kumlarla örterdi. Sonra da İslâmiyet'ten vazgeçerek Lât ve Uzzâ'ya tapmaya zorlardı. O ise: "Ehad!... Ehad!..." yani "Allah bir!... Allah bir!..." der başka söz söylemez, bu dayanılmaz işkencelere imanıyla göğüs gererdi.

Yine bir gün büyük bir deve ipini iki kat bükerek boynuna geçirdi, sokak çocuklarına teslim etti. Onlar da onu Mekke'nin yukarısından aşağısına, aşağısından yukarısına sürükleyip dolaştırdılar, vücudu parça parça oldu.

Resulullah Aleyhisselâm onun bu şekilde işkence görmesine son derece üzülürdü.

Hazret-i Ebu Bekir -radiyallahu anh-in büyük hizmetlerinden birisi de kimsesiz biçareleri işkencelerden kurtarmak için satın alıp âzâd etmesidir. Bilâl-i Habeşî -radiyallahu anh- de bunlardandır.


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (25)

Haziran 2015
Hakikat Aylık İslâm Dergisi

Kızı Hazret-i Âişe -Radiyallahu Anhâ-yı
Resulullah Aleyhisselâm'a Nikâhlaması:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e kayıtsız şartsız, her hâl ve ahvâlde tam bir teslimiyet örneği gösteren Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz, kızı Âişe -radiyallahu anhâ-yı, Resulullah Aleyhisselâm'a nikâhlamak sûretiyle ayrı bir yakınlık, ayrı bir şeref ve özelliğe de kavuşmuş bulunmaktadır.

Bu hadise önce nişanlılık devresi ve sonra evlilik olmak üzere şu şekilde gerçekleşmiştir:

Bir gün Osman bin Mâz'un'un zevcesi Havle binti Hakîm -radiyallahu anhâ- Resulullah Aleyhisselâm'ın yanına gelerek:

"Yâ Resulellâh! Evine girince Hatice'nin yokluğunu hissettim." dedi.

Resulullah Aleyhisselâm:

"Evet öyledir. O çocuklarımın anası, evin de görüp gözeticisi idi." buyurdu.

Daha sonra Havle, kendisine Hazret-i Ebu Bekir -radiyallahu anh-ın kızı Âişe ile Zem'a -radiyallahu anh-ın kızı Sevde'yi tavsiye etti. Bunun üzerine:

"Haydi git, her ikisi hakkında benim için konuş." buyurdu.

Havle -radiyallahu anhâ- önce Ebu Bekir -radiyallahu anh-ın evine gitti. Evde Ümmü Ruman -radiyallahu anhâ- vardı.

"Ey Ümmü Ruman! Allah-u Teâlâ hayır ve bereketten sizin üzerinize neyi eriştirdi biliyor musun?" dedi.

Ümmü Ruman -radiyallahu anhâ-:

"O hayır ve bereket nedir?" diye sorunca Havle:

"Resulullah Aleyhisselâm Âişe'yi istemek için beni gönderdi." dedi.

Hazret-i Ebu Bekir -radiyallahu anh- o anda evde olmadığından Ümmü Ruman -radiyallahu anhâ- bir cevap vermedi. Daha sonra durum Hazret-i Ebu Bekir -radiyallahu anh-e intikal ettirildi. Bu tekliften fevkalade mahzuz olan Ebu Bekir -radiyallahu anh-, Resulullah Aleyhisselâm'ı evine çağırarak nişanlayıp nikâhlarını kıydı. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz temyiz yaşında nikâhlanmıştı.

•

Resulullah Aleyhisselâm, Mescid-i nebevî'nin bitişiğindeki kendisi için yapılan odaya geçtikten sonra evlâtlığı Zeyd bin Hârise -radiyallahu anh- ile Ebu Râfi -radiyallahu anh-i Mekke'ye gönderip âilesi; Sevde -radiyallahu anhâ- Vâlidemiz'i, kızları Ümmü Gülsüm -radiyallahu anhâ- ile Fâtıma -radiyallahu anhâ-yı Medine'ye getirtmişti. Zeynep -radiyallahu anhâ-yı müslüman olmayan kocası müsaade etmediği için getiremediler. Bir müddet sonra o da hicret etmiş, kocası da müslüman olmuştur.

Ebu Bekir -radiyallahu anh-in âilesi ile birlikte Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz de onlarla beraber Medine'ye gelmişlerdi.

Önceleri Medine'nin havasına alışamadığı için rahatsızlandı, kısa bir süre sonra sağlığına tekrar kavuştu.

Resulullah Aleyhisselâm Âişe -radiyallahu anhâ- Vâlidemiz'le Mekke-i mükerreme'de iken nişanlanmışlar, üç yıl sonra da hicretin ikinci yılında, büluğ yaşına girdikten birkaç ay sonra Şevval ayında Medine-i münevvere'de evlendiler.

Urve -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e şöyle buyurmuştur:

"Rüyâmda sen bana üç gece gösterildin. Melek seni bana beyaz bir ipek parçası içerisinde getirdi ve:

‘İşte senin hanımın! Aç onu!' dedi. Ben de yüzünü açtım, ne göreyim, senmişsin. ‘Eğer bu rüyâ Allah'tan ise onu gerçekleştirsin.' dedim." (Buhârî-Müslim: 2438)

Bu Hadis-i şerif Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in evlenmeden önce Resulullah Aleyhisselâm'a rüyâsında gösterildiğini ifade etmektedir...

Devam edecek


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (26)

Temmuz 2015
Hakikat Aylık İslâm Dergisi

Kızı Hazret-i Âişe -Radiyallahu Anhâ-yı
Resulullah Aleyhisselâm'a Nikâhlaması (2)

Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz, kızı Hazret-i Âişe -radiyallahu anh- Vâlidemiz'i, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e nikâhlaması konusuna geçen aydan kaldığımız yerden devam ediyoruz:

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz çok mükemmel bir âile terbiyesi görmüştü. Kuvvetli bir zekâya ve anlayış kabiliyetine sahipti. Dokuz yıllık beraberliklerinde Resulullah Aleyhisselâm'dan pek çok istifade etmiş, dînin inceliklerine vâkıf olmuş, 2210 Hadis-i şerif rivayet etmişti.

Kadınlara âit dînî hükümlerin pek çoğu ondan nakledilen Hadis-i şerif'lere dayanmaktadır. Resulullah Aleyhisselâm'ın âile hayatı ile ilgili bilgiler ondan öğrenilmiştir.

İslâm'ı kadınlar arasında anlatıp yayabilmek ve kadınlar hakkındaki hükümleri onlara en ince teferruatı ile öğretebilmek için genç bir dimağa ihtiyaç vardı. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bu vasıfları en güzel şekliyle üzerinde taşıyordu.

Yetişmesini ve şahsiyetinin olgunlaşmasını Peygamber evinde tamamlama imkânı bulan Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, Resulullah Aleyhisselâm'a karşı beslediği derin sevgi yanında ona itaat ve emirlerine dikkat etmekle de temayüz etmişti.

Geceleri namaz kılar, gündüzlerinin çoğunu oruçla geçirirdi. Kimsenin aleyhinde konuşmayı sevmezdi. Kanaatkârdı. Daima mahviyet halinde bulunurdu. Mütevâzı, aynı zamanda vakur ve cömert idi. Yetim ve fakir çocukları himayesine alır, onların terbiye ve yetiştirilmesine itina eder, sonra da onları evlendirirdi. Birçok köle ve câriyeyi azad etmiştir.

Hanımları arasında Resulullah Aleyhisselâm'ı en fazla kıskanan ve sevgisini kazanmak için en çok gayret sarfeden o idi.

Resulullah Aleyhisselâm'ın çok sevdiği ve hatırasını daima canlı tuttuğu Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'i bile kıskanır ve bu husustaki hislerini Resulullah Aleyhisselâm'a ifade etmekten çekinmezdi.

Ashâb-ı kiram Resulullah Aleyhisselâm'a sunacakları hediyeleri onun odasında bulunduğu günlerde takdim ederlerdi.

Resulullah Aleyhisselâm, hanımları arasında Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'den sonra en çok onu sevmiş, dünyada en çok kimi sevdiği sorusuna cevap olarak da onun adını vermiş ve bu sevgisini dile getirmiştir. Hanımları içinde yalnızca onunla birlikte bulunduğunda vahiy geldiğini açıklamıştır.

Onunla bir arada bulunmaktan, bilhassa gece seyahatlerinde kendisiyle sohbet etmekten, dâvetlere onunla birlikte katılmaktan, sorularına cevap vermekten pek memnun olurdu.

Onu çok sevdiği için:

"Ayşe", "Uveyş", "Âiş" diye de hitap ederdi.

Ayrıca beyaz tenli olduğu için "Humeyrâ" diye hitap ettiği de olurdu.

Bazı râviler ondan rivayet ettikleri Hadis-i şerif'lerin senedinde:

"Allah'ın sevgilisinin sevgilisi" ifadesini kullanmışlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, mübarek başı onun kucağında olduğu halde vefat etti ve onun odasına defnedildi.

On sekiz yaşında dul kalan Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, Peygamber hanımlarının başkaları ile evlenmelerini yasaklayan Âyet-i kerime'nin hükmüne uyarak bir daha evlenmedi.

Kırk yedi yıl daha yaşadı ve altmış beş yaşında iken bir Ramazan gecesi Vitir namazını kıldıktan sonra vefat etti.

Vefatı Medine-i münevvere'de büyük bir üzüntüyle karşılandı. Kadınlar da dahil olmak üzere Medine-i münevvere ve civarındaki bölgelerde yaşayan bütün halk geceleyin Cennet'ül-Baki'ye geldiler. Cenaze namazını mezarlığın ortasında Medine vali vekili Ebu Hüreyre -radiyallahu anh- kıldırdı, vasiyeti üzerine de oraya defnedildi.


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (27)

Ağustos 2015
Hakikat Aylık İslâm Dergisi

Cennet Nimetlerinin İkrâmı:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz birgün Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in hanesine teşrif ettiler ve şöyle buyurdular:

"Yâ Âişe yiyecek bir şeyin var mı?"

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz lâtife ile şöyle dedi:

"Bu gece kaldığınız yerde bir şey yemediniz mi?"

Resulullah Aleyhisselâm müteessir oldular ve dışarı çıkmak için hazırlandılar. Hazret-i Âişe koştu, özür diledi, mübarek eteğine yapıştı, yaptığı lâtifeden dolayı af diledi fakat Resulullah -sallallahu aleyhi ve sellem- Efendimiz geri dönmeyip çıktılar.

Hazret-i Âişe, Resulullah Aleyhisselâm'ın üzüldüğünü anladı ve başını secdeye koyup göz yaşları içinde duâ ve niyaz ile Allah-u Teâlâ'ya yalvarmaya başladı:

"Yâ Rabb'i! Senden başka halime acıyacak, bana yardım edecek kimsem yoktur. Bana lütfunla merhamet kıl!"

Allah-u Teâlâ lütfedip Âişe -radiyallahu anhâ- Vâlidemiz'in duâsını kabul buyurdu. Cebrâil Aleyhisselâm'ı, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e gönderdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir ayağını mescitten içeri atmış, diğerini de atmak üzereydi ki, Cebrâil Aleyhisselâm yetişti:

"Yâ Muhammed, mescide girme ki, izin yoktur, geri dön!" dedi.

Resulullah Aleyhisselâm:

"Yâ kardeşim Cebrâil! Sebebi nedir?" diyerek sordu.

"Âişe-i Sıddîk secdeye kapandı, gözlerinden ırmak gibi yaşlar akıtıyor. Cenâb-ı Hakk'a niyaz ediyor. Onu teselli etmeniz emredildi."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hemen hanesine döndüler. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, Resulullah Aleyhisselâm'ı kapıda görür görmez ayaklarına kapandı ve af diledi. Resulullah Aleyhisselâm af etti.

Allah-u Teâlâ, Cebrâil Aleyhisselâm'a şöyle buyurdu:

"Resul'üm ile Âişe'yi biz barıştırdık. İkram da bizden olsun. Cennet nimetlerinin çeşitlerinden getirip önlerine koy!"

Cebrâil Aleyhisselâm cennet nimetlerinden getirip önlerine koydu. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bir lokma alır Resulullah Aleyhisselâm'ın mübarek ağzına koyar, bir lokma da kendisi yerlerdi. Önlerinde son iki lokma kalınca, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdu:

"Yâ Âişe! Bu iki lokma da baban Ebu Bekir için kalsın!"

Resulullah Aleyhisselâm'ın, Hazret-i Ebu Bekir -radiyallahu anh-a o kadar muhabbeti, sevgileri vardı ki cennet nimetlerinden onun da istifade etmesini istemişlerdi. O sırada kapı çalındı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Yâ Âişe! Kapıya gelen Ebu Bekir'dir. İçeri gelsin!" buyurdu.

Hazret-i Ebu Bekir -radiyallahu anh- hane-i saadetlerin içerisine girdiler, her taraf nur idi...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Yâ Ebu Bekir! Bu iki lokma cennet nimetlerindendir, senin için ayırdık!.."

Sıddîkîyet ve teslimiyet örneği, kendisinden ziyade tüm iyi ve güzel her şeyi Resulullah Aleyhisselâm için isteyen, dileyen ve veren Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz bu iki lokmayı eline alıp, birini Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'e, diğerini de Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e verdiler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "Yâ Ebu Bekir! Niçin bu iki lokmayı kendin yemedin de bize verdin?" buyurdular.

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz şöyle cevap verdiler:

"Yâ Resulellah! Allah-u Teâlâ'nın hakkı için ki, ondan gayri Allah yoktur. Sizin yemeniz, benim yememden bin kat daha hayırlıdır."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hiçbir zaman Ebu Bekir -radiyallahu anh- Efendimiz'den incinmemişti. O her zaman Resulullah Aleyhiselâm'ın emrine teslim olmuş ve itaat edendi. Aksine hiçbir durum söz konusu değildi.


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (28)

Eylül 2015
Hakikat Aylık İslâm Dergisi

"Sıddık" Makâmının İzâhı:

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde:

"İşte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle beraberdirler." (Nisâ: 69)

Buyurarak derece bakımından peygamberlerden sonra sıddıkları, daha sonra da şehitleri anmaktadır.

Bu bağ dünyada iken temin ediliyor ve oraya intikal ediyor. Böylece orada da onlarla oluyor.

Şehidin ve şehitliğin Allah katında ne kadar büyük fazileti olduğu mâlumunuzdur. Bu kadar faziletli olmasına rağmen, sıddıkları öne almasının sırrını size arzedeyim.

Allah-u Teâlâ'nın öyle kulları vardır ki, O onları kendisi için yaratmıştır. Onların bütün iş ve icraatları Liveçhillâh'tır, yani yalnız Allah içindir.

Şehit Allah için canını verir, onların gönülleri ise bir ömür boyu Allah-u Teâlâ iledir.

Onlar Allah-u Teâlâ'ya en çok yaklaştırılmış olanlardır. Bu gibi kulları, dünyada iken Allah-u Teâlâ'nın hıfz-u himayesindedirler, ahirette ise hıfz-u hususiyetindedirler.

Bunun böyle olduğunu Âyet-i kerime ile arzederiz ki, Allah-u Teâlâ şöyle buyurmaktadır:

"Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Bunlara: "Allah ile ol an sıddıklar" denir.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde buyurur ki:

"Onlardan bir kısmı da Allah'ın izniyle hayır yarışlarında öncü olanlardır." (Fâtır: 32)

Allah-u Teâlâ'ya yakın olanlar, O'nun dilemesiyle emir nispetinde hem tasarruf ederler, hem de vazife görürler. Şehitler başka, bunların vazifesi başka.

Bunlar sıdk makamına kadar çıkmışlardır. Sıddıkların esrârı ayrıdır. Onları Allah-u Teâlâ dilediği şekilde yürütüyor.

Hazret-i Ali -kerremallâhu veche- Efendimiz insanların asırlardır hiç değişmeyen ve bugüne kadar devam edegelen hâl ve sîretlerini üç sınıf hâlinde beyan ederek şöyle buyurmuştur:

"Kalpler, kap durumundadır. Onların en hayırlısı, en anlayışlı olanlarıdır. İnsanlar üçe ayrılır:

Allah'ı bilen âlimler,

Kurtuluş yolunda ilim öğrenenler,

Basit, âdî kimseler ki; bunlar her çağıranın peşine takılır, her esen rüzgâra kapılırlar, ilmin nûru ile aydınlanmazlar ve sağlam bir dala da yapışmazlar..." (Ebu Tâlib el-Mekkî, "Kûtu'l-Kulûb", c. 1, s. 134'den naklen)

Bu âlimler Allah-u Teâlâ'yı en iyi bilen âriflerdir, zâhirî ulemâya âit değildir.

Bu hususta bir misal verelim:

Zâhirî ilimlerde kemâle eren Abdülhâlik Gücdüvânî -kuddise sırruh- Hazretleri bâtın yoluna meyletmişti. Bir gün tefsir okurken A'râf Sûre-i şerif'inin 205. Âyet-i kerime'si karşısına çıktı. Hocası Allâme Sadreddin'e sordu:

"Bu gizliliğin hakikati ve gizli zikrin yolu nedir? Cehrî zikirde uzuvlar hareket eder, herkes duyar ve görür. Gizli zikirde ise dışarıdaki insanlar görmese bile, insanın içindeki şeytan görür.

Çünkü Hadis-i şerif'te şöyle buyurulmaktadır:

'Şeytan âdemoğlunun kan damarlarında dolaşır.'

Bu durumda ne yapmak lâzımdır."

Hocası hakkı sahibine teslim etti ve dedi ki:

"Bu sorunun cevabı ledün ilmi ile verilir. Bu da bizde yok. Çünkü o, Allah'ın veli kullarına has bir ilimdir. Şu kadar var ki Allah dilerse karşına bir veli kulunu çıkarır, o da sana gizli zikri öğretir."

Gücdüvânî -kuddise sırruh- Hazretleri bu işaretten sonra Allah-u Teâlâ'nın, kendisine ilâhî sırları tâlim edecek bir zâtı bir gün karşısına çıkarmasını bekleyip durdu. Bir süre sonra karşısına Hızır Aleyhisselâm çıktı ve onu evlâtlığa kabul ederek gizli zikri tâlim buyurdu.

Kaymamanız için bu temsili arzediyoruz.

Bu âlimler işte bu âlimlerdir. Gerçek mânâda Resulullah Aleyhisselâm'ın nurunun vârisi olanlar onun nur olduğunu bilir, diğerleri onu beşer olarak görür. Birisi ledünîdir, birisi zâhirîdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Kıyamet günü âlimlerin mürekkepleri, şehitlerin kanları ile tartılacak ve bunların mürekkepleri ağır gelecektir." (Câmiu's-Sağir)


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (29)

Ekim 2015
Hakikat Aylık İslâm Dergisi

"Sıddık" Makâmının İzâhı (2)

Sıddıklar üç kısımdır:

1. Sıddık-ı Ekber: Bu makam Hazret-i Ebu Bekir Sıddık -radiyallahu anh- Efendimiz'e âittir.

2. Allah-u Teâlâ'nın has kulları olan mukarreb sıddıklar.

3. Sözünde sâdık kalan sıddıklar.

Yeri gelmişken sıddıkların vasfını arzedelim:

Allah-u Teâlâ onu bütün yarattıkları ile kendisi arasında muhayyer bıraksa, o Allah-u Teâlâ'yı tercih eder.

İkincisi; bir canı değil, bin canı olsa, canlarını O'na kavuşmak için, O'nun yolunda feda etmek ister.

Mukarreblerin vasfı ise şöyledir:

Allah-u Teâlâ'nın içinde olduğunu görebiliyorsa, kendisinin bir perdeden bir maskeden ibaret olduğunu görebiliyorsa ve o şekilde Allah-u Teâlâ ile ünsiyet edip mülâkat yapabildiği zaman o mukarreb olur.

Bu ancak onlara mahsustur, başkalarına şâmil değildir ve bu sırrın hakikatini de onlardan başka bilen olmaz.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"Sıddîkiyet mertebesi velilik mertebesinden üstündür. Bu makamın üstünde yalnız nübüvvet vardır. Peygambere vahiy yolu ile gelen ilim, Sıddîk'a ilham yolu ile gelir."

•

"Sıdk"ı getiren Resulullah Aleyhisselâm, o sıdkı tasdik eden Hazret-i Ebu Bekir -radiyallahu anh- olmuştur.

"Sıdk"ı tasdik; Resulullah Aleyhisselâm'a iman edenlerin hepsine şâmil olmakla beraber, hususiyetle Hazret-i Ebu Bekir -radiyallahu anh-a âittir. Nitekim Miraç hadisesinden hemen sonra müşrikler: "Duydun mu? Arkadaşın neler söylüyor? Buna da inanacak mısın?" dediler. Hiç tereddüt etmeden: "Bunu o haber vermişse doğrudur." cevabını verdi.

İşte onun bu kesin tasdiki üzerine Âyet-i kerime nâzil oldu:

"Sıdkı getiren (Muhammed) ve onu tasdik edenler (Sıddîk) muttakilerdir." (Zümer: 33)

İslâmiyet'in intişarından önce de hakikati arayanlardandı, putlardan nefret ederdi. Yüksek seciye sahibi bir zât idi.

Resulullah Aleyhisselâm'ın öteden beri en sadık dostu olması hasebiyle, dâvetini ilk kabul eden odur.

Peygamberlikten önce o Nur'un en sâdık dostu idi. İslâmiyet'ten sonra da en aziz arkadaşı, en fedakâr ve vazifeperver yardımcısı, peygamberlik sırlarının en samimi mahremi, kudsi emanet yönünden sırdaşı, cemâlinin ve kemâlinin aynası oldu.

Resulullah Aleyhisselâm'ın nurundan, kemâl ve faziletinden en çok feyz alan zât-ı âlî şüphesiz ki odur ve en yakınlarıdır. Onu sadece ademiyet gözü ile değil, hakikat gözüyle de görmüştü. Onu öyle tanımıştı ki, ahirete gitmesiyle dünyada durması arasında ona göre fark yoktu. Hakk'a nasıl tâzim ettiyse, o Nur'a da öyle tâzim etti, saygı gösterdi.

Yanından hiç ayrılmadı. Ona gönülden bağlanarak "Bağlılık numunesi" oldu. Onun bir yanılmasının, kendi doğru ve hâlis amelinden daha değerli olduğunu bilerek: "Keşke Muhammed Aleyhisselâm'ın bir yanılması olsaydım." buyurmuştu.

•

Dünyada iken Allah-u Teâlâ'ya tam bir teslimiyetle bağlanan, ahidlerinde duran, akitlerini samimiyetle yerine getiren sıddıklara ahirette büyük müjdeler vardır.

"Allah şöyle buyurur: Bu, sâdıkların sadâkatlerinin fayda vereceği gündür." (Mâide: 119)

Kâfirlerin küfrü, müşriklerin şirki, fâsıkların fıskı kendilerini esfel-i sâfilin'e indirirken, sâdıkların sadâkatı onları a'lây-i illiyyin'e çıkaracaktır.

"Allah onlardan râzı olmuştur, onlar da Allah'tan râzı olmuşlardır." (Mâide: 119)

Bütün gönüllerin aradıkları kavuşma zevkinin en büyüğü bu rızâdır. Ulviyeti her türlü tasavvurların fevkindedir.

Âyet-i kerime'de:

"Allah'ın hoşnut olması en büyük şeydir." buyuruluyor. (Tevbe: 72)

Rıdvanın zevkine tamamen ermiş bulunurlar. Haklarında tecellî eden böyle bir lütuf ve ihsandan dolayı fevkalâde mahzun olarak kalben müsterih, lisanen de arz-ı şükranda bulunurlar.


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (30)

Kasım 2015
Hakikat Aylık İslâm Dergisi

Resulullah Aleyhisselâm ile Birlikte İken Nâzil Olan Âyet-i Kerime:

Kıyamet koptuktan sonra insanlar mahşerde toplanırlar ve amel defterlerinde belirtilen sevap ve günahları ölçtürmek için mizana gelirler. Mizan; amellerin tartılması, iyilerinin kötülerinin belirlenmesi için Allah-u Teâlâ'nın mahşer meydanında ortaya koyacağı terazidir. Orada her şeyin kıymeti, her işin değeri, her sevabın ağırlığı ve her günahın derecesi ölçülür. Her şahıs kendi sevap ve günahının miktarına, mahiyetine vâkıf olur.

"O gün insanlar, yaptıklarının kendilerine gösterilmesi için gruplar halinde (ilâhi divana) çıkarlar." (Zilzâl: 6)

Herkes ameline göre bölük bölük olur. İman ehli ayrı gruplar, küfür ehli ayrı gruplar hâlinde sevkedilirler, muhasebeye tabi tutulurlar.

Kimisi yüz aklığıyla, kimisi yüz karasıyla, kimisi binitli, kimisi yaya, kimisi sevinç, kimisi korku ve dehşet içinde, kimisi mesud, kimisi bedbaht...

Mizan gözle görülen iki gözlü bir terazi olup, bir zerre ile ağır basacak kadar hassastır. Sevapların konacağı sağ kefe pırıl pırıl ve nurludur. Günahların konacağı sol kefe karanlıktır.

Müminin terazi kefesinde öncelikle imanının ağırlığı olacak, bunun yanı sıra sâlih ameller de ağırlık yapacaktır. Kâfirlerin hiçbir iyiliği kötülük kefesini kaldırmayacaktır. Çünkü küfür, kötülük kefesini ağır bastıracak kadar büyük bir kötülüktür.

Allah-u Teâlâ'nın adaleti tecellî edecek, ihsan ve ikram ettiği nimetlerin hesabını zerresine varıncaya kadar soracak, herkes bu ilâhî adaletin icabı olarak ya mükâfat veya mücâzat görecektir.

"Kim zerre kadar iyilik yapmışsa onun mükâfatını görür." (Zilzâl: 7)

Orada herkes yaptığı büyük ve küçük her türlü iyiliğin karşılığını kat kat görecektir.

Zerre kadar bile olsa gerek her küçük iyiliğin, gerekse her küçük kötülüğün bir ağırlığı ve değeri vardır. Onun içindir ki insan küçük büyük demeyip hiçbir iyiliği terketmemeli, küçük ve büyük her kötülükten şiddetle kaçırmalıdır.

"Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzâl: 8)

Yaptığı zerre kadar bir şeyden bile soracak. Kişi inkâra kalktığında ise ağzına mühür vuracak, bütün organları yaptığına bir bir şâhitlik edecekler. Aynı zamanda Kirâmen Kâtibin melekleri ağızdan çıkan her sözü, işlenen iyi ve kötü her ameli yazıyorlar, her yapılanın fotoğrafı çekiliyor. Bu yazılan defterler canlı kanlı çıkarak konuşacaklar, kıyamet gününde sahiplerine teslim edilecekler.

Bir mümin bir iyilik yapmışsa onun mükâfatını görecektir. Kötülük yapmışsa ondan da haberdar edilecektir. İyilikleri kötülüklerinden çok ise ilâhî bir lütuf olarak o kötülükleri affa uğrayabilir veya onun cezâsını dünyada iken görmüş bulunur.

Hazret-i Ebu Bekir -radiyallahu anh- bir defasında Resulullah Aleyhisselâm'la yemek yiyorlardı. O esnâda bu Âyet-i kerime nâzil oldu. Yemekten hemen el çekti ve:

"Yâ Resulallah! Ben, benden sâdır olan zerre kadar kötülüğün de karşılığını görecek miyim?" diye sordu.

Resulullah Aleyhisselâm şöyle buyurdu:

"Ey Ebu Bekir! Dünyada hoşunuza gitmeyen hadiselerle karşı karşıya geliyorsunuz. Onlar senden sâdır olan küçük kötülüklere cezâdır. Sizin zerre kadar iyiliğiniz ahirete saklanır." (Taberânî)

Bir kâfir ise iyilik yaparsa, o iyiliği iman dahilinde olmadığı için Allah katında makbul değildir, ona ahirette hiçbir mükâfat verilmeyecektir. Kendisini hiçbir zaman azaptan kurtaramaz. O iyiliğin mükâfatını dünyada görmüş olur. Kâfir olduğu halde ahirete giden her kişi ebedî olarak cehennem azabına uğrayıp duracaktır.

Allah-u Teâlâ'nın her şeyi bildiğini, her şeyi gördüğünü, O'nunla olduğunu, O'nunla kâim olduğunu, O'nunla var olduğunu, O'nun her şeyden haberdar olduğunu o zaman herkes anlayacak ve fakat o zamanki anlayış hiçbir fayda vermeyecek.


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (31)

Aralık 2015
Hakikat Aylık İslâm Dergisi

"Bu Kandili Söndürmeyiniz!"

Bir gün öğle namazından sonra Cebrâil Aleyhisselam yetmiş bin melek ile gelerek, En'am Sûre-i şerif'ini getirdi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz o gece Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in evinde bütün Ashâb-ı kiramı topladı.

Işık için bir kandil yakarak, En'am Sûre-i şerif'ini okudular.(*) Aradan geçen uzun zaman sonrası odada bulunan kandilin ışığı söndü. Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Bekir -radiyallahu anh- Hazretleri'ne: "Yâ Ebu Bekir, kandili ışıklandır." buyurdular. Yeniden yanan kandilin ışığı bir saat sonra yine karardı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz yine: "Yâ Ebu Bekir, kandilin ışığını çoğalt." buyurdular.

Hazret-i Ebu Bekir -radiyallahu anh-, kandilin ışığını çoğaltmak için kalktı. Baktı ki kandilin yağı tamamen tükenmiş. "Yâ Resulellah! Kandilde yağ kalmamış. Bu gece yağ alma imkânımız da yoktur. Kandil bize lâzımdır, Kelâm-ı Rabb'il-âlemini okuyalım." dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "Bir miktar tükürüğünden damlat!" buyurdular.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki: "Babam bir miktar ağzının suyunu, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in emr-i şerifi ile kandile damlattı. Kandilin ışığı çoğaldı. Allah-u Teâlâ Hazretleri'nin emir ve fermanı ile şiddetli bir ışık oldu ki Ashâb-ı kiram'ın gözlerini kamaştırdı."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki: "Bu kandili söndürmeyiniz!"

Kırk gün kırk gece boyunca o kandil, Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in evinde yanarak etrafı aydınlattı. Bir gün, bir münafık Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in evine geldi. Devamlı yanan o kandili gördü. "Ne acaip kandil, kırk gün, kırk gecedir sönmez!" dedi. Ve o saatte, o kandil söndü.

Cebrâil Aleyhisselâm gelerek şöyle buyurdu:

"Yâ Muhammed! Allah-u Teâlâ Hazretleri şöyle buyurur: Ben fena bakışlı kullar da yarattım. Eğer o münafığın gözü olmasaydı, kıyamete kadar o kandil Ebu Bekir'in ağzının suyunun bereketi ile sönmez idi."

(*) En'am Sûre-i Şerif'inin Muhtevası:

Bu Sûre-i Celile umumiyetle iman esaslarının ana meselelerini, Tevhid delillerini mevzu etmektedir. Ayrıca Resulullah Aleyhisselâm'a yapılan itirazlara cevaplar verilmekte, karşılaştıkları sıkıntı ve zorluklar sebebiyle üzülen Azîz Peygamber'e ve Ashâb-ı kiram'ına ümit ve tesellîler bahşedilmektedir. 13. Âyet-i kerime'ye kadar; Allah-u Teâlâ'nın vahdaniyetinin, kudret ve azametinin, öldükten sonra yeniden dirilişin kesin delilleri açıklanmakta, müşriklerin sapık inanışları reddedilmekte, kötü âkıbete uğrayacakları ikaz ve ihtar edilmektedir. 25. Âyet-i kerime'ye kadar; Allah inancı gönüllere zerkedilmekte, şirk reddedilmekte, Resulullah Aleyhisselâm'ın risâletine en büyük şâhidin bizzat Allah-u Teâlâ olduğu ilân edilmektedir. 33. Âyet-i kerime'ye kadar; kâfirlerin ahirette karşılaşacakları durumlar tasvir edilmektedir. 74. Âyet-i kerime'ye kadar; Resulullah Aleyhisselâm'ın peygamberlik vazifesi esnasında karşılaştığı güçlükler, müşriklere karşı nasıl bir tavır koyduğu, geçmiş ümmetlerden, yapılan uyarıları unutanların köklerinin kurutulduğu, sonra gelen inkârcıların da kurutulacağı, gaybın anahtarlarının O'nun katında olduğu, O'nun ilmi dışında bir yaprağın bile düşmediği, hayvanların da insanlar gibi birer ümmet oldukları, uykunun küçük ölüm olduğu, gerçek hidayetin Allah'ın hidayeti olduğu beyan edilmektedir. 91. Âyet-i kerime'ye kadar; İbrahim Aleyhisselâm'a melekûtun gösterildiği, Rabb'ini nasıl aradığının hikâyesi, müşriklerle mücadelesi açıklanmaktadır. 109. Âyet-i kerime'ye kadar; ilâhî kudret ve azameti takdir edemeyen birtakım münkirlerin sapıklıkları, yalancı peygamberle ilgili ilâhî ihtar, Allah-u Teâlâ'nın her an tekrarlanıp duran Ulûhiyet ve Ehadiyet delillerinin gözler önüne serilmesi, görenle görmeyenin durumu açıklanmaktadır. 154. Âyet-i kerime'ye kadar; hidayetin ancak Allah'tan geldiği, besmelesiz kesilen hayvanların etlerinin yenilmesinin haram olduğu, müminle kâfirin kıyası, göğüsleri İslâm'a açılanların saâdeti, üzerlerine murdarlık indirilenlerin felâketi, ekin ve meyvelerin öşürünün verilmesinin gerektiği, haram yiyeceklerden ve haram davranışlardan bazıları, geçmişte yahudilerin nasıl cezâlandırıldıkları, doğru yolun Allah yolu olduğu arz edilmektedir. 154. Âyet-i kerime'den itibaren mütebaki Âyet-i kerime'lerde ise Musa Aleyhisselâm'a Tevrat-ı şerif'i indirmiş olduğu, dinde ihtilâf ve tefrika yapmanın korkunç âkıbeti, bölücülük yapanların İslâm dâiresinden atıldığı, kulluktan tardedildiği, insanların birtakım nimetlerle de imtihan edildikleri beyan edilmektedir.


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (32)

Ocak 2016
Hakikat Aylık İslâm Dergisi

Cebrâil Aleyhisselâm'ın İmtihan Etmesi:

Cebrâil Aleyhisselâm, Ebu Bekir -radiyallahu anh- Hazretleri'nin kalbinde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e karşı ne kadar sevgisi olduğunu öğrenmek istiyor ve Allah-u Teâlâ'dan niyaz ediyordu. Cenâb-ı Hakk ona imtihan etmesini emretti.

Bir bayram günü Ebu Bekir -radiyallahu anh- Hazretleri en yeni ve kıymetli elbiseler giyinmiş olarak yolda gidiyordu.

Cebrâil Aleyhisselâm, âmâ bir insan kılığında yolun kenarında oturmuş vaziyette durmakta idi.

Ebu Bekir -radiyallahu anh- Hazretleri tam yanından geçerken:

"Hazret-i Muhammed Aleyhisselâm'ın sevgisi için bana bir şey vereni Hakk Teâlâ affetsin!" diyerek seslendi.

Ebu Bekir -radiyallahu anh- Hazretleri bu sözleri duyunca hemen üzerinde bulunan cübbesini çıkarıp verdi ve:

"Bu sözleri tekrar söyler misin?" diye sordu.

Cebrâil Aleyhisselâm aynı sözleri tekrarlayarak duâsına devam etti.

Ebu Bekir -radiyallahu anh- Hazretleri ise sözleri tekrar duyunca bu sefer elbisesini çıkarıp verdi.

Bu duâyı tekrar söyletip ayakkabısını da verince üzerinde ancak örtünecek kadar bir elbisesi kalmıştı.

Yolda bu şekilde kalan Ebu Bekir -radiyallahu anh-, oradan geçmekte olan Bilâl-i Habeşi -radiyallahu anh-den rica ederek evine gitmesini ve kendisine giyecek bir şeyler getirmesini istedi.

Bilâl-i Habeşi -radiyallahu anh- eve doğru giderken yolda Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i gördü.

Resulullah Aleyhisselâm, Bilâl-i Habeşi -radiyallahu anh-in nereye gittiğini bildiği için şöyle buyurdu:

"Yâ Bilâl! Ebu Bekir'in elbisesini alan Cebrâil Aleyhisselâm'dır. Bana olan sevgisini ölçmek için böyle yaptı."

Bilâl-i Habeşi -radiyallahu anh- Hazretleri eve vararak aldığı bir takım elbiseyi, Ebu Bekir -radiyallahu anh- Hazretleri'ne getirerek teslim etti.

Bu arada Cebrâil Aleyhisselâm da Kâinatın Efendisi Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in huzuruna varıp elinde bulunan elbiseleri vererek:

"Ey Allah'ın Resul'ü! Ebu Bekir'i imtihan için böyle yaptım, bu elbiseleri alın!" dedi.

Daha sonra Ebu Bekir -radiyallahu anh-, Resulullah Aleyhisselâm'ın huzuruna geldi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Cebrâil Aleyhisselâm'ın yaptıklarını anlatarak elinde bulunan elbiseleri gösterip;

"Yâ Ebu Bekir! Al elbiselerini! İmtihanı kazandın. Kardeşim Cebrâil seni imtihan etti. Bana olan sevgini öğrenmek istemişti." buyurdular.

Bunun üzerine, Ebu Bekir -radiyallahu anh- Hazretleri:

"Ey Allah'ın Resul'ü! Ben o elbiseleri senin sevgin uğruna verdim. Şimdi tekrar nasıl geri alabilirim? İstediğiniz yere verin!..." dedi.

Bunun üzerine elbiseyi ihtiyaç sahibi bir fakire hediye ettiler.

Rüyâyı Tâbir Etmeleri:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün gördüğü bir rüyâyı Ebu Bekir -radiyallahu anh- Efendimiz'e anlatarak şöyle buyurdular:

"Rüyâmda siyah koyunlar peşimden geliyor ve onların peşinden de beyaz koyunların gittiğini gördüm!"

Ebu Bekir -radiyallahu anh- bu rüyâyı tâbir etti ve şöyle dedi:

"Ey Allah'ın Resul'ü! Size ilk önce Arap'lar tâbi olacak. Sonra onları Acem'ler (Arap'lardan başka kavimler) takip edecektir."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bunun üzerine tebessüm ettiler ve şöyle buyurdular:

"Seher vakti melek de onu böyle tabir etmişti!"


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (33)

Şubat 2016
Hakikat Aylık İslâm Dergisi
s. 41

Zâhirî Cennet, Bâtınî Cennet:

Mukarrebler Cennet-i alâ'nın bâtınına vâristirler.

Onlar dünyada iken cennet için çalışmadılar. Hazret-i Allah ve Resulullah için çalıştılar.

Bir Hadis-i şerif'te:

"Kim Allah için olursa, Allah da onun için olur." buyurulmaktadır.

Ebu Bekir Sıddık -radiyallahu anh- Hazretleri bir gün düşünceye dalmış; kıyamet, mizan, cennet, cehennem, meleklerin dizilmeleri, göklerin katlanışı, dağların serpilip dağılışı, güneşin dürülmesi ve yıldızların parçalanışı hakkında fikir yürütmüş ve:

"Arzu ederdim ki, ben şu yeşilliklerden bir yeşillik olsaydım, hayvanlar gelip beni yeselerdi ve ben yaratılmamış olsaydım." demişti.

Bunun üzerine Allah-u Teâlâ'nın huzurunda durmaktan korkan kimseye iki cennet verileceğine dair Âyet-i kerime nâzil oldu.

"Rabb'inin huzurunda durmaktan korkan kimseye iki cennet vardır." (Rahman: 46)

Ki birisi cismânî cennet diğeri ruhânî cennet. Dünyada iken gönül cennetine girmektir, ahirette ise dilediği lütfunu onlara bahşeder. Onlar dünyada iken bu cennete girmişlerdir, bu halleri böylece ahirete intikal eder.

Yani bir iç cenneti, Allah-u Teâlâ'nın varlığı içindedir. Diğeri dış cenneti, yani Cennet-i alâ.

Marifetullah ehli ile diğerlerinin ayrılma noktası burasıdır. Birinin güzeli içindedir, diğerinin dışındadır.

Çünkü zaten O'nunlaydılar. Eğer O'nunlaysan zaten sen dünyada cennettesin. Niçin? O'nunla olduğun için.

Cennet-i alâ'yı güzel yaratmıştır, amma yaratan senin içinde olursa o daha güzeldir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"İçinizde... Görmüyor musunuz?" buyuruyor. (Zâriyat: 21)

İşte bunlar Allah-u Teâlâ'nın içte olduğunu görür. Bu Âyet-i kerime'ye mazhar olanlar bu zümredir.

Marifetullah ehli Allah-u Teâlâ lütfederse Naim cennetinin vârisleridir. Orada da Hazret-i Allah iledir. Çünkü o Cennet-i alâ'ya kendisine yaklaştırdığı kimseleri koymuştur. İçinde O var, her zaman da O'nun iledir.

Ve bu iki cennet "Mukarrebler"e mahsustur.

Nefis putuna dayanan için de iki cehennem vardır.

Birisi cehennemliklerin gönüllerinde duydukları iç nedâmet, diğeri ise ateştir. Aynı zamanda kalpleri sâlim ve itminan olmadığı için ne kadar varlıkları da olsa, dünyada daima huzursuzdurlar. Allah-u Teâlâ'nın zikri boğazlarından aşağı geçmemiştir.

Allah-u Teâlâ'ya yakın olanlar O'nun ile karşı karşıyadır. Onlar o anda yok olmak ister ve yok olurlar. Bir zerresi mevcut olsa varlıktır. O saha Hazret-i Allah'a mahsustur.

Bu noktayı şöyle tarif edelim:

Allah-u Teâlâ'nın bir şey buyuracağı, bir emir ve hüküm çıkacağı zaman veya herhangi bir hitabı ile karşı karşıya kaldığı zaman, nefsinin müdahale etmemesi için, kendisinin yerin dibinde olmasını ister.

İşte o anda yok olur, orada Allah kalır. O yok, Allah var. Hüküm ancak yücelerin yücesi Allah'ındır. O; Allah-u Teâlâ'dan, O'nun azâmetinden korktuğu için o anda yerin dibindedir ve orada bulunmak ister. Velev kendisi hakkında hüküm çıksa dahi yine öyledir.

Bunun temsilini arzedelim:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ bir emrin infaz olunmasını hükmettiği zaman, melekler düz bir taş üzerine zincir çeker gibi, kanatlarını çırparak, korktuklarını belirtirler. Gönüllerinden bu korku gidince Cebrâil ve Mikâil gibi mukarreb meleklere; 'Ne var? Rabb'imiz ne buyurdu?' diye sorarlar. Onlar ise; 'Hak ve hakikati buyurdu. Allah yücedir, Allah büyüktür!' derler." (Buhârî. Tecrîd-i sarîh: 1709)

Bir melek ki, bir fermân-ı ilâhi çıkmadan evvel bu kadar korkuyor. Çıkacak bir fermân-ı ilâhi karşısında bir beşerin ne kadar korkması gerekir? Onun bir tek yapacağı iş yok olmaktır ve yok olur. Hüküm O'nundur, O nasıl hükmederse öyle olur. Ortada O var sen yoksun.

Gerçek mânâda Allah-u Teâlâ'nın huzurunda durmaktan korkanlar işte bunlardır. Âyet-i kerime'nin bâtınî mânâsı da budur...


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (34)

Mart 2016
Hakikat Aylık İslâm Dergisi
s. 41

Zâhirî Cennet Bâtınî Cennet (2)

Mukarrebler huzur-u ilâhide bütün mertebelerin ilerisinde bulunan öncülerdir.

Çünkü dünyada da Hazret-i Allah iledir, orada da Hazret-i Allah iledir.

Onlar O'nun has kullarıdır, onları dünyada gönül cennetinde yaşatıyor. Hem içten hem dıştan en güzel hayatı onlara bahşetmiştir. Onlar en güzelini tercih ettikleri için en güzelini onlara vermiştir. Onların tercih ettiği Hazret-i Allah'tır, Hazret-i Allah'ın da tercih ettiği bunlardır. Daha doğrusu onları kendisi için yaratmıştır. O kulunu sevmiş, seçmiş, kendisine çekmiştir. Kendisine muhabbet etmesi için de muhabbet vermiştir. Başka bir şeyle meşgul olmasını, başka bir arzu beslemesini katiyyen istemez. O kulun da gerçekten Hakk'tan gayrı hiçbir arzusu yoktur. Nasıl bir hayat yaşadıklarını kimse bilmez.

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir." (Cum'a: 4)

Şimdi cennetin zâhirine varis olanları arz edelim:

Sonra cennetlikler vardır ki, onlar hem Hazret-i Allah'a iman etmişlerdir, amel-i sâlih işlemişlerdir hem de cihad etmişlerdir. Bunlar cennetin zâhirine varis olanlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Elbet cennette yüz derece vardır. Allah onu Hakk yolunda cihad edenlere hazırlamıştır. İki derece arasındaki mesafe, gökle yer arasındaki mesafe gibidir. Allah'tan istediğiniz zaman Firdevs'i isteyiniz. Çünkü o, cennetin ortası ve yücesidir. Üzerinde Allah'ın arşı vardır, ondan cennetin ırmakları akar." (Buhârî. Tecrîd-i sarîh: 1179)

Buraya nail olmayıp da, dereceye lâyık olmayıp da cennete girenler vardır. Bunlar da Hazret-i Allah'a iman etmiş, amel-i sâlih işlemişler, şirkten korkmuşlar, kaçmışlar. Allah-u Teâlâ da onları muhafaza etmiştir. Bunları da cennete koyacak.

Dünyada iken küfür ve diğer günahlardan nefsini sakındıran muttaki kullar cennette bağlar ve bahçeler içinde, akan pınarların kenarlarında refah ve saâdet içinde yaşarlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Muttakiler Rabb'lerinin kendilerine verdiğini alarak cennetlerde ve pınar başlarında bulunurlar.

Çünkü onlar bundan önce dünyada güzel davranırlardı." (Zâriyat: 15-16)

Bu pınarlar o bahçelerde gezilebilecek yerlerin sonuna kadar akar. Orada hiç kimse susuzluk görmez ve hiç susamaz. İçmek isteyen zevk için içer.

Bu muttaki kullar da cennetin zâhirine vâristirler. Çünkü dünyada iken zâhirde kalmış, iç âleme intikal edememişlerdi.

İman etmeleri, ibadet ve taatta bulunmaları sebebiyle onlara bahşedilen lütuflar da sonsuzdur.

Bir de "Ebrar" vardır. Onlar da Hazret-i Allah'ı, Cenâb-ı Hakk lütfettikçe seyrederler, Cemâl-i bâ-kemâl'ini müşahade ederler.

Allah-u Teâlâ Âyet-i kerime'lerinde "Ebrar" adı verilen müminlere bahşedilecek ikram ve ihsanları arzederken şöyle buyurmaktadır:

"Kendilerine ağzı kapalı, mühürlü, saf bir içki içirilir. Sonunda misk kokusu bırakır." (Mutaffifin: 25-26)

Onun içine hiçbir şey karışmamıştır, tortusu yoktur. Allah-u Teâlâ onlara o içkiyi öyle güzelleştirmiştir ki, sonunda misk gibi olur.

Çünkü onlar dünyada iken Allah-u Teâlâ'yı tercih ettiler, yalnız O'na ihtimam gösterdiler. Allah-u Teâlâ da bunu bildiği için bu ikramı yalnız onlara yapıyor.

"Yarışanlar bunun için yarışsınlar, imrenenler buna imrensinler." (Mutaffifin: 26)

"Onun karışımı tesnimdendir." (Mutaffifin: 27)

"Tesnim"; cennet içkilerinin en güzeli, en üstünü ve en değerlisidir. Cennetin gayet yüksek yerlerinden geldiği için Tesnim denilmiştir.

"Ebrar" olanlara o saf içkiden içirileceği zaman içine Tesnim'den de bir miktar karıştırılır. Katık olarak verilir. Bu da onlar için büyük bir lütuftur.

Tesnim'i katıksız olarak içmek Allah-u Teâlâ'ya yaklaştırılmış olan "Mukarreb"lere mahsustur.

Cennet şaraplarının en güzeli ve değerlisi olan Tesnim'den "Mukarreb'ler saf olarak aynen içerler.

Nasıl ki, cennet içkilerinin en değerlisi, en güzeli cennet pınarlarının en üstünü tesnim'dir, mukarrebun da cennetliklerin en üstünüdür...


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (35)

Nisan 2016
Hakikat Aylık İslâm Dergisi
s. 43

Zâhirî Cennet Bâtınî Cennet (3)

Âyet-i kerime'de şöyle buyuruluyor:

"Bu öyle bir pınardır ki, ondan sadece Allah'a yakın olan Mukarrebler içer." (Mutaffifin: 28)

Onlar tesnim ile kanar, onunla lezzet alırlar.

Çünkü onlar dünyada iken saftı, temizdi ve güzeldi. Bu yüzden güzel ile beraberdirler, kalplerinde yalnız O'nun muhabbetini yaşatırlardı.

"Biz sadece Allah'a rağbet edip gönül bağlayanlardanız." diyenler onlardır. (Tevbe: 59)

Bunlar Allah-u Teâlâ'nın has kullarıdır.

Dünyada iken Allah-u Teâlâ'yı tercih edip, yalnız O'na rağbet edip, O'nunla beraber olmak istedikleri gibi; Allah-u Teâlâ da şimdi onları tercih etmiş, onlarla beraber olmak istiyor. Bu mânevi kurbiyete mazhar olmayanlar o pek güzide pınarın suyundan içmek şerefine nail olamazlar. Çünkü o dünyada iken başka yerlerden lezzet alıyordu. Bunlar ise yalnız Hazret-i Allah'tan lezzet alanlardır.

Onlar nasıl ki has olarak Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a yönelmişlerse, Allah-u Teâlâ en hasını da onlara bahşeder. Bu onlara bir ikram-ı ilâhidir.

"Siz saf ve temiz bir kalp ile beni seçmiştiniz, ben de en saf ve en temizini size ikram ediyorum."

Bu doğrudan doğruya âlemlerin Rabb'i tarafından içirilen, hiçbir katkı katılmamış, saf, tertemiz bir içkidir. Bu, Cemâlullah'a kavuşma neşesidir.

Ruhâni cennette tesnim, marifetullah ve O'nun Cemâl-i bâ-kemâl'ine nazar lezzetidir. Mukarrebun tesnimden başkasını içmezler, yani ancak Allah-u Teâlâ ile meşgul olurlar.

Dünyada iken zahirde kalanlara Cenâb-ı Hakk cennette zahir mükâfatını verir. Bâtına geçenlere ise Hazret-i Allah kendisini vermiştir. Cennet-i alâ'da da en güzel hayatı bunlar yaşarlar. Şimdi iç ve dışı yani cennetin zâhirî ve batınını öğrenmiş oldunuz.

Cennet iyi bilin ki Hazret-i Allah'ın rızâsıdır. Cennet bir bahçedir. İçinde; köşkler olur, ırmaklar olur, huri olur, bu oraya düşkününe aittir. Fakat Rabb'im senden râzı olmuş, seni bahçesine koymuş bu başka.

Ama bunun üstünde bir şey var:

"Vaktâki cennet ehli Cenneti alâ'ya girer, Allah-u Teâlâ onlara soracak:

"Ey kullarım size bahşettiğim nimetlerden memnun musunuz?"

"Kimseye bahşetmediğini bize verdin, nasıl memnun olmayalım."

"Bundan daha üstününü versem?"

"Daha üstünü ne olabilir?"

"Sizden hoşnut olmam!" buyurdu."

Evet bu hepsinden üstün. Mukarrebin gönlü cennette, huride değil. Kalbin işi Hakk ile ve Hakk'tadır. Onlar daha dünyada iken gönül cennetinde yaşarlar.

Rızâ başka, hoşnutluk başka.

Rızâ; "Senden artık râzı oldum!"

Hoşnutluk; "Seni sevdim!"

Habib'i ile Halil'i arasında büyük fark olduğu gibi. Habib'im: Sevgilim, bu çok büyük lütuf... O da rızâ ama hoşnutluk hepsinde. Hoşnutluğun içinde de rızâ var. Ama hoşnutluk makamı o en üstün sırdır.

Şimdi iş bize düşüyor. Hangisini seçelim? Allah'ım bizi rızâsına mucip iş ve harekette bulundurduğu, rızâsını kazandırdığı, kendisine yaklaştırdığı kullardan etsin. O'nun lütfuyla olur. Kişinin arzusuyla değil. Yalnız kişi de niyet-i halisa, amel-i sâliha olacak, ibadette hiçbir şirk koşmayacak, hayatta O'nunla olduğunu bilecek. O'nunla olduğunu bildiği zaman hıfz-u himayede ve tasarruf-u ilâhiyede bulunur. O, onu korur. Babasının çocuğunu koruduğu gibi korur. Tasarruf-u ilâhi ile ona yolunu gösterir. Cennet-i alâ'ya girecek yol bir tane. O çizgiden onu ayırmaz. Niçin? O Hakk'ı sevdiği için, Hakk'a bağlı olduğu için, hep de O'na yöneldiği için o bir fırkadan ayırmaz. Ötekilerin de hepsi müslümandır, ama fırkalara girmişlerdir. Bu fırkalar çok tehlikelidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurmuşlardır ki:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

'Onlar kimlerdir yâ Resulellah?'

Benim ve ashâbımın yolunda olanlardır." (Ebu Dâvud)

Ne kadar tehlikeli. Ama biz hangi fırkadanız? Yetmiş üç fırkadan bir fırka Cennet-i alâ'ya gireceğine göre biz hangi fırkadanız? Bunu kendimize soralım!..

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Benim aslımdan olan benim aslımdan olduğuna iftihar edecektir. Benim aslımdan olanlar benim yolumda olanlardır."

"Benim yolumdan olan" deyince, "Hazret-i Allah'ın emirlerine riayet edenler, Sünnet-i seniyye'yi tatbik edenler bendendir, ama ayrılanlar benden değildir." buyuruyor. Ne kadar ince noktada olduğunuzu hissettiniz mi?


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (36)

Mayıs 2016
Hakikat Aylık İslâm Dergisi
s. 41

Hâtmü'l-Evliyâ Kitabı'nda;
Mücâdele Sûresi 22. Âyet-i Kerime'sinin İzâhı:

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

"Resulullah -sallallahu aleyhi ve sellem- Ashâb'ının büyüklerinden on kişinin dokuzunu müjdeleyerek şöyle buyurmuştur:

"Ebu Bekir cennetliktir. Ömer cennetliktir. Osman cennetliktir. Ali cennetliktir. Talha cennetliktir. Zübeyr cennetliktir. Sa'd cennetliktir. Saîd cennetliktir. Abdurrahman cennetliktir." (Ebu Dâvud: 4650; Tirmizî: 3747; İbn-i Mâce: 133)

Diğer bir Hadis-i şerif'te ise:

"Ebu Ubeyde bin el-Cerrah cennetliktir." buyurmuştur. (Ebu Dâvud: 4650; İbn-i Mâce: 133)

Ahmed bin Abdullah el-Muhallebî, Abdülâziz bin Muhammed ed-Dürâvirdî, Abdurrahman bin Hamîd bin Avf'in babasından, onun da ceddi Abdurrahman bin Avf'dan bildirdiğine göre; Resulullah -sallallahu aleyhi ve sellem- bunu: "Ebu Bekir cennetliktir..." şeklinde beyan buyurmuş ve ayrıca onun bir benzerini daha zikretmiştir.

Kulları içinde Allah-u Teâlâ'nın halka karşı sözcüsü kıldığı kimse ancak Resulullah -sallallahu aleyhi ve sellem- olduğuna göre; o onları ancak müjdenin kendilerine zarar vermeyeceğini öğrendikten sonra müjdelememiş midir?.. Hepsi velilerden ve sıddîklardandı. İşte onlardan sonra gelen muhaddes veliler de böyledir.

Onunla konuşan dedi ki: Onlar hakkındaki bu haber Resul -sallallahu aleyhi ve sellem-den gelmiştir, bunda zaten şüphe yoktur.

Buyurdu ki: Ben bu Hadis'i sana bu kimseyi ona götürebilmek için delil göstermedim. Onların da müjdelenebileceklerine dair delil arayan kimse ona gelmelidir. Ona müjde'nin onlara zarar vereceği bildirilseydi, bu haberi kendilerinden gizlerdi. Şu hale göre onun Ashâb'ı arasında bu on kişiden başkası cennet ehlinden olmayacaktır gözü ile mi bakılmalıdır? Bu ne çirkin bir zandır! Onlar müjdelenmiş; onlardan başkasından ise, bu haberden dolayı nefislerinden emin olmamaları için bu gizlenmiştir. Ancak, onların hepsi de cennet ehlindendir.

Onlardan sonra gelen veliler de işte böyledir. Allah onları da gözetimi altında tutup, bu haberi kendilerinden gizlemiştir. Onlar da bu haberden dolayı nefislerinden emin olmazlar. Onlar o kimselerdir ki; Allah-u Teâlâ'ya yaklaşmışlar, O'na vâsıl olmuşlar, nefislerinden hıyânetleri gidermişler, şehvetlerini öldürmüş ve kalplerini Allah ile diriltmişlerdir. Dolayısıyla ilâhî müjde onlara zarar veremez.

Allah-u Teâlâ'nın indirdiği Âyet-i kerime'de onları nasıl vasfettiğini görmez misin? Buyurur ki:

"Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri ve hısım akrabaları da olsa, Allah'a ve Resul'üne muhalefet eden kimselere sevgi beslediklerini göremezsin.

Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Rivâyet edildiğine göre Ebu Kuhâfe Resulullah -sallallahu aleyhi ve sellem-e dil uzatmış, Ebu Bekir -radiyallahu anh- de bunu işiterek onun göğsüne şiddetli bir şekilde vurmuş, hatta onu bayıltmıştır. Bu Âyet'in daha çok Ebu Ubeyde bin el-Cerrah -radiyallahu anh- hakkında nâzil olduğu söylenir. Bunun nedeni ise Cerrah'ın Resulullah -sallallahu aleyhi ve sellem-e sövmesi, oğlu Ebu Ubeyde -radiyallahu anh-in de kendisine yüklenerek onu öldürmesidir.

Abdurrahman bin Ebu Bekir ise babasına şöyle demişti: "Babacığım, Bedir günü savaş esnasında bir ara seni öldürmeye yol bulmuştum. Fakat ben seni öldür mekten vazgeçtim." Şöyle buyurdu: "Amma şayet ben seni bu halde iken bulsaydım, o an seni öldürmeden bırakmazdım!" (Bu rivâyetler için bakınız: Hakîm et-Tirmizî, "Nevâdirü'l-Usûl", c. 1, s. 619; İbn-i Kesîr, "Tefsîr", c. 3, s. 467)

Bir rivâyete göre de Resulullah -sallallahu aleyhi ve sellem-le sözleşme yapan küçük bir ordu ile karşılaşılmıştı. Ne zaman ki düşman kuvvetlerinden bâzıları Resulullah -aleyhisselâtü ves-selâm-a dil uzatıp hakaret etmeye başladılar, Ensâr'dan bir şahıs bu düşmanlara: "Benim anneme ve babama istediğiniz kadar sövün, Resulullah -sallallahu aleyhi ve sellem-e bir şey söylemeyin." dedi. Onu aşağılar gibi konuşup daha çok sövmeye başladılar. Bu şahıs dayanamayıp tek başına onlara hücum etti. Onların arkasında bulunan bir kimse aralarına dalarak onu öldürdü. Döner dönmez bunu hemen Resulullah Aleyhisselâm'a anlattılar. Onlar sanki kendi eliyle kendini tehlikeye atmış gibi düşünürlerken Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

"Yarın mağfirete uğrayıp, koltuğuna yaslanarak Allah'la yüzyüze görüşecek bir şahısla ilgili olarak siz hâlâ neler düşünüyorsunuz!" (Nesâî, Sünen)

İşte velilerin sıfatı da budur." (Hâtmü'l-Evliyâ 9. Bölüm)


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (37)

Haziran 2016
Hakikat Aylık İslâm Dergisi
s. 41

İslâm'a Davet İçin Gidilen Kabile Ziyaretlerinde
Resulullah Aleyhisselâm'a Eşlik Etmeleri:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, bir defasında da yanında Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ali -radiyallahu anh- bulunduğu halde çeşitli kabileleri ziyaret ediyorlardı. Şeyban bin Sa'lebe oğullarından varlıklı ve yaşlı başlı kimselerin bulunduğu büyük bir toplantıya rastladılar.

Ebu Bekir -radiyallahu anh- onlara dedi ki:

"Belki de siz biliyorsunuzdur, buraya Allah'ın peygamberi teşrif etmişlerdir. Huzurunuzdaki şahıs ise kendileridir."

Aralarından Mefrûk adında birisi:

"Evet, biz böyle bir şey işittik." dedi.

Daha sonra Resulullah Aleyhisselâm söze başladı.

"Ben sizi İslâm'a dâvet ediyorum. Allah'ın tek olduğuna, hiçbir ortağı bulunmadığına, ibâdete lâyık olan tek varlığın O olduğuna ve benim de O'nun Resul'ü olduğuma şehâdet ediniz. Sizden yardım ve emniyet talep ediyorum, böylece ben de Allah'ın verdiği bu vazifeyi yerine getirebileyim. Zira Kureyşliler Allah'ın bu işini durdurmak için ittifak kurdular, Allah'ın Resul'ünü yalanladılar, Hakk'tan yana olacak yerde bâtıldan yana çıktılar. Halbuki Allah kullarının yardımına muhtaç değildir, O kendi başına Mahmud'dur."

Mefrûk: "Kureyşli kardeş! Sen başka neyi emrediyorsun?" diye sordu.

Resulullah Aleyhisselâm şu Âyet-i kerime'leri okudu:

"Resul'üm! De ki: Geliniz, size Rabb'inizin haram kıldığı şeyleri söyleyeyim. O'na hiçbir şeyi ortak koşmayın, ana-babaya iyilik edin, yoksulluk korkusuyla çocuklarınızı öldürmeyin, sizin de onların da rızkını biz veririz.

Kötülüklerin açığına da gizlisine de yaklaşmayın, Allah'ın haram kıldığı cana haksız yere kıymayın. İşte bu anlatılanları düşünüp anlayasınız diye Allah size vasiyet etmiştir." (En'âm: 151)

"Yetim malına, erginlik çağına erişinceye kadar, sadece en güzel niyetin dışında yaklaşmayın. Ölçüyü ve tartıyı tam ve doğru yapın. Biz kişiye ancak gücünün yeteceği kadar yükleriz.

Konuştuğunuzda, yakınlarınız dahi olsa adaleti gözetin. Allah'a verdiğiniz sözü tutun. Allah size bunları öğüt alasınız diye vasiyet etmiştir." (En'âm: 152)

"Şüphesiz bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah'ın yolundan ayırmasın. Allah size bunları sakınasınız diye vasiyet etmiştir." (En'âm: 153)

Mefrûk: "Ey Kureyşli kardeş! Başka ne getirdin?" diye sordu.

Resulullah Aleyhisselâm cevap olarak Nahl Sûre-i şerif'inin 90. Âyet-i kerime'sini okudu:

"Muhakkak ki Allah adaleti, iyilik yapmayı, akrabaya yardım etmeyi emreder. Hayâsızlığı, fenâlığı ve haddi aşmayı da yasak eder. Düşünüp tutasınız diye size öğüt veriyor."

Âyet-i kerime'leri huşû içinde dinleyen Mefrûk şunları söyledi:

"Vallahi bu beşer kelâmı değildir. Zira böyle bir şey olsaydı ben anlardım. Ey Kureyşli birader! Siz en güzel ahlâkî vasıflara ve iyi amellere dâvet ettiniz. Sizi yalanlayan kavim çok aptal ve akılsızdır."

Orada kabilenin ileri gelenleri de bulunuyordu. Her biri fikirlerini ortaya koydular.

"Sözlerini dinledik, seni doğruluyoruz. Ancak bizim hemen bir toplantıda âniden dinimizi değiştirip sizin dininizi kabul etmemiz biraz acele bir iş olacaktır. Arkamızda kavmimiz vardır, onların fikirlerini almadan zorlamamız doğru olmaz. Biz şimdi memleketimize dönüyoruz, siz kendi işinize bakın, bu meseleyi gözden geçireceğiz." dediler.

Ve Resulullah Aleyhisselâm Ebu Bekir -radiyallahu anh-in elinden tutarak oradan ayrıldı.


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (38)

Temmuz 2016
Hakikat Aylık İslâm Dergisi
s. 41

Ashâb-ı Kiram Hazeratı'nın Sünnet-i Seniyye'ye Bağlılığı:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı dinin esaslarını doğrudan doğruya Kur'an-ı kerim'den alırlardı. Açık bir hüküm bulamazlarsa, hemen Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e sorarlardı. Hem sağlığında hem de vefatında onun Sünnet-i seniyye'sine uymanın farz olduğuna dair icmâ ederek söz birliğine vardılar.

Kur'an-ı kerim'de Resulullah Aleyhisselâm'a vahyolunan bir hüküm ile bizzat Resulullah Aleyhisselâm'ın kendisinden sadır olan hüküm arasında ayırım yapmazlar ve her ikisine de uymanın farz olduğuna inanırlardı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Muâz bin Cebel -radiyallahu anh-ı Yemen'e vali olarak gönderirken ona "Ey Muâz! Ne ile hükmedeceksin?" diye sordu. O da "Allah'ın Kitab'ı ile." diye cevap verdi. "Orada bulamazsan?" buyurdu. Muâz bin Cebel -radiyallahu anh- "Peygamber'in sünneti ile." dedi.

Hazret-i Ebu Bekir -radiyallahu anh- bir hadise hakkında bir sünnet bilmiyorsa çıkar ve müslümanlara:

"Bu mevzu hakkında Resulullah Aleyhisselâm'dan bir sünnet bileniniz var mı?" diye sorardı.

Hazret-i Ömer -radiyallahu anh-, fetvâ işleriyle uğraşan diğer Ashâb-ı kiram, onların yolundan giden Tabiin-i kiram da böyle yapardı.

Hazret-i Ömer -radiyallahu anh- buyurur ki:

"Ey insanlar! Doğru görüş Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın görüşüdür. Allah-u Teâlâ ona gerçeği gösteriyordu. Bizim görüşümüz ise zandan ve tekliften ibarettir. Sünnet, Allah ve Resul'ünün koyduğu yoldur. Yanlış bir görüşü ümmet için sünnet haline getirmeyin."

Evliliğe Teşvik:

Beşeriyet âleminin bir ahenk ve intizam dairesinde devam etmesi nikâha bağlıdır. İnsanlık silsilesinin kıyamete kadar muntazam bir surette devamı nikâh sayesinde kâbil olabilir.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Dini ve ahlâkı sizi memnun eden birisi kız talep ederse onu evlendirin. Böyle yapmazsanız, yeryüzünde fitne ve geniş bir fesat çıkar." (Tirmizi: 1084)

İslâm dini âile yuvasını sağlam temellere oturtmak, faziletli nesiller yetişmesine zemin hazırlamak için meşru ölçüler içinde evlenmeyi hem emretmiş, hem birtakım müeyyidelerle onu câzip hale getirmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Aranızdaki bekârları ve kölelerinizden, câriyelerinizden sâlih olanları evlendirin." (Nûr: 32)

Âyet-i kerime'de geçen "Eyâmâ", erkek olsun, kadın olsun, bâkire olsun, dul olsun, eşi olmayan her kişi mânâsındadır.

"Eğer fakir iseler, Allah kendi lütfu ile onları zenginleştirir." (Nûr: 32)

Bu evliliği haklarında geçim kolaylığına vesile kılmış olur.

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz:

"Allah-u Teâlâ'nın nikâh hususundaki emrine itaat edin ki, size vaad olunan zenginliğe hemen ulaşasanız." buyurmuştur.

Kızın ana-babası, yoksul diye dindar bir eşi reddetmemeli, erkeğin ana-babası da evlenme zamanı gelen çocuklarının evlenmesini ertelememelidirler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kadınlarla evleniniz, zira onlar mal ve rızık ile gelirler." (Münâvî)

Gelir düzeyi yeterli olmasa bile, kişi Allah-u Teâlâ'ya tam bir iman ve teslimiyetle evlenmelidir.

"Allah lütfu bol olandır, her şeyi bilendir." (Nûr: 32)

Dilediğine bolca rızık verir, kullarının ihtiyaçlarını, haklarında neyin hayırlı olduğunu hakkıyla bilir...


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (39)

Kasım 2016
Hakikat Aylık İslâm Dergisi
s. 41

KALP ÜZERİNDEKİ PERDELER

Allah-u Teâlâ Âyet-i kerime'sinde:

"İçinizde... Görmüyor musunuz?" buyuruyor. (Zâriyat: 21)

Ehl-i Hakk bunun böyle olduğunu hem görür, hem bilir. Onlardan başka kimse bunu görmez.

Kalp üzerinde yedi perde var. Bu perdelerin hepsini kaldıracak ki, Allah-u Teâlâ'yı görmüş olsun.

Bir temsil verelim:

Yedi yorgan ile örtülü bir şey görülmez. Bunlar bir bir kalkacak ki, o örtülen cevher görünmüş, bilinmiş olsun.

Farz-ı muhal ki koca bir kayayı parçalayarak özündeki elması bulup alabilir. Ve fakat bu yedi perdeyi kaldırmak, yedi dağ kaldırmak kadar güçtür. Bu ise ancak Allah-u Teâlâ'nın dünyaya nadir gönderdiği kimselere mahsustur.

Vahdet-i vücudun hakikatini yalnız bunlar bilir. Bilerek ve göre göre Vahdet-i vücud'dan bahseder.

Hazret-i Ali -kerremallahu veche- Efendimiz:

"Görmediğim Allah'a ibadet etmem." buyurmuştur.

O Allah-u Teâlâ'nın bir veli kulu idi. Bu ancak, bu tecelliyata mazhar olan veli kullarına âittir, diğer veli kullarına değil. Ancak dilediğine dilediği kadar tecelli eder.

Lâfçılara gelince, bu onların işi değildir. Onlar hep yalan konuşurlar. Zan ile körü körüne cehâletlerini ortaya koyarlar. Henüz daha kendisinden haberi yok, içini daha temizleyememiş, kalbi bir çöplüğe dönmüş, Hakk'tan gayrı her şey var. O ise Hakk'tan bahsediyor. Gerçek iman sahibi hiçbir müslüman bu cesareti gösteremez.

Ehl-i hakikat onları bilir ve bu cesur cahilleri ayıklar.

Allah-u Teâlâ bu hakikatı gören ve bilenleri, Vahdet-i vücud'a âit bütün Âyet-i kerime'lerin tecelliyatlarına ayrı ayrı olmak üzere mazhar etmiştir. Hadis-i kudsi ve Hadis-i şerif'lerin esrarına da vâkıf etmiştir.

Zira onlar:

"Allah göklerin ve yerin nûrudur." (Nûr: 35)

Âyet-i kerime'sinin tecelliyatına mazhardırlar. O'ndan başka bir varlık olmadığını görürler.

Bunların hepsi "Ol!" demekle husule gelmiştir. "Kün feyekün."

Zira Sıddık-ı Ekber -radiyallahu anh- Efendimiz:

"Ben Allah'ımı gördüm, başka bir şey görmedim." buyurmuştur.

Bu beyanı, bu Âyet-i kerime'nin tecelliyatına mazhar olmaktan başka bir şey değildir.

Onlar nur bahçesinin gülleridir. Onları Hazret-i Allah yetiştirir ve onlarda tecelli eder. Hakk'ı görürler, ne kendilerini ne de âlemleri görmezler. Gerçek Vahdet-i vücuda erdirdiği bunlardır. İlmi kaynaktan alırlar.


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (40)

Aralık 2016
Hakikat Aylık İslâm Dergisi
s. 43

Allah-u Teâlâ'nın Huzurunda Durmaktan Korkan Kimseye İki Cennet:

Hesap ve ceza gününü düşünerek hayatını ona göre düzenleyen, Rabb'inin rahmetine ümit bağladığı kadar azabından da o nispette korkan, nefislerini hevâ ve heveslerine tâbi olmaktan alıkoyan müminlere çok büyük müjdeler vardır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Rabb'inin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, cennet onun varacağı yerin ta kendisi olacaktır." (Nâziât: 40-41)

Allah-u Teâlâ Rahman sûre-i şerif'inde şöyle buyurmaktadır:

"Rabb'inin huzurunda durmaktan korkan kimseye iki cennet vardır. Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 46-47)

Bu iki cennetten birisi dünyada iken gönül cennetine girmektir, ahirette ise dilediği lütfunu onlara bahşeder.

Makamın Allah-u Teâlâ'ya izafe edilmesi, hükümranlığın yalnız O'na mahsus olmasından dolayıdır.

"Rabb'inin makamı"; âlemlerin Rabb'i olan Allah-u Teâlâ'nın her şey üzerindeki hakimiyeti ve insanların bütün hallerini görüp gözetmesi demektir.

Korkudan maksat yalnız yürek çarpıntısı değil, küfür ve şirkten, isyan ve nankörlükten sakınıp; iman ve şükür ile itaat için saygı ve hürmet göstermektir.

Ebu Bekir Sıddık -radiyallahu anh- Hazretleri bir gün düşünüp kıyamet, mizan, cennet, cehennem, meleklerin dizilmeleri, göklerin katlanışı, dağların serpilip dağılışı, güneşin dürülmesi ve yıldızların parçalanışı hakkında fikir yürütmüş ve:

"Arzu ederdim ki, ben şu yeşilliklerden bir yeşillik olsaydım, hayvanlar gelip beni yeselerdi ve ben yaratılmamış olsaydım" demişti.

Bunun üzerine Allah-u Teâlâ'nın huzurunda durmaktan korkan kimseye iki cennet verileceğine dair Âyet-i kerime nâzil oldu.

Ki birisi cismani cennet, diğeri ruhani cennet.

Ve bu iki cennet "Mukarrebler"e mahsustur.

Hadis-i şerif'te ise şöyle buyuruluyor:

"İki cennet Allah-u Teâlâ'ya çok yaklaştırılmış olan öncülere (mukarreblere) verilecektir. Onların oradaki eşyaları altından olacaktır.

Diğer iki cennet de, kitapları sağlarından verilen Ashâb-ı yemin'e verilecektir. Onların eşyaları da gümüştendir." (Feth'ül-bâri)

Daha sonra Allah-u Teâlâ mukarreblere bahşedeceği iki cenneti Âyet-i kerime'lerinde beyan buyurmaktadır:

"İkisi de çeşit çeşit ağaçlarla doludur." (Rahman: 48)

Bu ağaçların güzel, yemyeşil dalları vardır. Bu dallar en iyi cinsten olgun meyvelerle yüklüdür. Gölgeleri de pek lâtiftir, manzarası bakanları usandırmaz.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 49)

Allah-u Teâlâ mümin kullarını cennetlerde bu türlü nimetlere nâil buyuracaktır. Bunları inkâra kim cüret edebilir?

"İkisinde de akıp giden iki kaynak vardır." (Rahman: 50)

Bu iki pınar tatlı ve güzel su akıtırlar. Birine Tesnim, diğerine Selsebil denilir.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 51)

Bunlar öyle ulvî nimetlerdir ki, bunlardan ancak inkârcılar mahrum bulunacaklardır.

"İkisinde de her türlü meyveden çift çift bulunur." (Rahman: 52)

Yaşı da vardır, kurusu da, istenilen meyve istenildiği zaman ve mekânda mevcuttur. Getirmek, götürmek, ağacından toplamak zahmetleri yoktur.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 53)

Bu lezzetli nimetlerin hangi birini inkâr edebilirsiniz?..


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (41)

Şubat 2017
Hakikat Aylık İslâm Dergisi
s. 39

Allah-u Teâlâ'nın Huzurunda Durmaktan Korkan Kimseye İki Cennet (2)

(Geçen ayki konunun devamı)

"Orada örtüleri kalın, parlak atlastan (istebraktan) yataklara yaslanırlar." (Rahman: 54)

Örtüleri bu kadar güzel olursa yüzlerinin güzelliğini Allah-u Teâlâ bilir.

"İki cennetin meyveleri kolayca toplanır." (Rahman: 54)

Oturan da ayakta duran da ve yatan da uzanıp alabilir. Onlar dünya meyvelerine benzemez.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 55)

Böyle bir nimet sahibine nasıl nankörlük edilir?

"Oralarda bakışlarını yalnız erkeklerine çevirmiş eşler vardır." (Rahman: 56)

Tatlı bakışlarını yalnız eşlerine dikerler. Gören bir gözü başkasına bakmak istemeyecek derecede kendilerine bağlarlar.

"Bu kocalarından önce kendilerine ne insan ne de cin dokunmamıştır." (Rahman: 56)

Bilâkis onlar bakiredirler.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 57)

Bu husustaki vaad-i sübhânî katidir, nasıl olur da bunlar inkâr edilebilir?

"Sanki onlar yakutturlar, mercandırlar." (Rahman: 58)

Saflık bakımından yakut, beyazlık bakımından da mercan gibidirler.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 59)

Bu pek güzide hanımlar ne büyük birer nimettirler. Bunları da mı inkâr edeceksiniz?

"İyiliğin karşılığı ancak iyilik değil midir?" (Rahman: 60)

Dünyada iyilik ve güzellikte bulunan müminler, ahirette iyilik ve güzellikle mükâfatlandırılırlar.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 61)

Bu ilâhi lütuflardan bihaber yaşamak kulluğun şânına yakışır mı?

Mukarrebler için hazırlanan iki cennetten sonra Allah-u Teâlâ Âyet-i kerime'lerinde amel defterleri sağlarından verilen ve "Ashâb-ı yemin" denilen müminler için de iki cennet olduğunu beyan buyurmaktadır:

"Bu iki cennetten başka iki cennet daha vardır." (Rahman: 62)

Allah-u Teâlâ o iki cenneti sonraki iki cennetten derece ve mertebe itibarıyla üstün kılmıştır. Hadis-i şerif'te geçtiği üzere mukarreblerin oradaki eşyaları altından olduğu gibi, bu iki cennette bulunanların eşyaları da gümüştendir.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 63)

Bunları da inkâr etmek cehalet ve nankörlük değil midir?

Allah-u Teâlâ bu iki cennetin vasıflarını da Âyet-i kerime'lerinde beyan buyurmaktadır:

"Koyu yeşildirler." (Rahman: 64)

Yeşilliklerinin ileri derecede olmasından dolayı siyahı andırırlar. Bakanların gönüllerine ferahlık verirler.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 65)

Bütün bu cennetler birer nimettir, bunları inkâr etmek akıl kârı değildir...


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (42)

Mart 2017
Hakikat Aylık İslâm Dergisi
s. 41

Allah-u Teâlâ'nın Huzurunda Durmaktan Korkan Kimseye İki Cennet (3)

(Geçen ayki konunun devamı)

"İkisinde de durmadan fışkıran iki kaynak vardır." (Rahman: 66)

Fışkırır, püskürür dururlar, hiç kesilmezler. Seyredenler mesrur olur. Cennette her şey daima mamur ve ebedi olduğu için, oranın sefâsı dünyanın sefâsına kıyas kabul etmez.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 67)

Hayat menbaı olan bu çeşmeler de ilâhî nimetlerdendir. Bunlar da elbette inkâr edilemez.

"İçlerinde çeşitli meyveler, hurmalıklar ve nar ağaçları vardır." (Rahman: 68)

Hurma ve nar da meyve olduğu halde, "Çeşitli meyveler"den sonra ayrıca zikredilmiştir. Bu ise diğer meyvelerden daha üstün olduğunu göstermektedir.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 69)

Bütün bunlar bir Atiyye-i Sübhâniye'dir, bunları da inkâra hiç kimsenin salâhiyeti yoktur.

"İçlerinde güzel huylu güzel yüzlü kadınlar vardır." (Rahman: 70)

Onlarda kin, haset, kıskançlık gibi kötü huylardan hiçbiri yoktur. Aynı zamanda eşlerinin memnun olacağı güzellikteki simalara sahip olacaklardır.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 71)

Bunları inkâr edenler kendi cehaletlerini teşhir etmiş olurlar.

"Çadırlar içinde örtülü (gözlerini yalnız eşlerine çevirmiş) huriler vardır." (Rahman: 72)

Meyil ve muhabbetleri, kime bağışlanmışlarsa sadece onlaradır. Cennet her ne kadar sorumluluk yeri değilse de, onlar mahremleri dışında kimseye gözükmezler. Çünkü bunlar gizli şeyler kabilindendir.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 73)

Elbette ki bunları inkâr etmek akıl kârı değil, sapıklığın ta kendisidir.

"Bunlara onlardan önce ne bir insan ne de bir cin dokunmamıştır." (Rahman: 74)

İffet ve temizlik hususunda buradaki hurilerle o iki cennetteki huriler birbirine benzemektedirler.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 75)

Bu kadar ulvî nimetlerden hangi birisi inkâra cür'et edilebilir?

"Yeşil yastıklara ve harikulâde işlemeli yataklara yaslanırlar." (Rahman: 76)

Şüphesiz ki bütün bu nimetler, burada belirtilen vasıflardan çok daha üstün ve yücedirler.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 77)

Bütün bu nâmütenâhi nimetler birer ihsan-ı ilâhidirler. Müminler bu nimetlere nâil olacaklardır. Bunları inkâr edenler ise imansızlıklarının cezasına kavuşacaklar, bu nimetlerden ebediyyen mahrum kalacaklardır.

"Azamet ve ikram sahibi Rabb'inin adı ne yücedir!" (Rahman: 78)

Her türlü büyüklüğün ve her türlü fazl-u keremin sahibi O'dur.

Azamet, ululuk, yücelik, kibriyâ... gibi büyüklük nişânesi olan ne kadar kemâlât varsa hepsi O'na mahsustur. Her türlü övgü ve tâzim ancak O'na yaraşır.

Mahlûkat üzerindeki sayıya gelmeyen, ölçüye sığmayan nimetler ancak O'nun ikramı, O'nun ihsanıdır.


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (43)

Nisan 2017
Hakikat Aylık İslâm Dergisi
s. 41

İslâm Kardeşliği (1)

Resulullah Aleyhisselâm Medine'ye gelişinin ilk günlerinde bir yandan Mescid-i nebevî'yi inşa ederken, bir taraftan da müslümanlar arasında kardeşlik bağlarını kuvvetlendirmeye çalışıyordu.

Mekkeli müslümanlar dinleri uğruna mal ve mülklerini terkederek Medine'ye göç etmişler ve "Muhâcir" olmuşlardı. Medineli müslümanlar da kendilerine sığınan bu Muhâcirler'i bağırlarına basmışlar, her türlü yardımı yapmışlar ve "Ensâr" adını almışlardı.

Zaten Medine'liler Muhâcirler'i daha ilk geldikleri gün evlerine almak için birbirleri ile yarışa girmişler, onları paylaşamadıkları için kura çekmek zorunda kalmışlardı.

Resulullah Aleyhisselâm Ensâr ile Muhâcirler arasındaki sevgi ve samimiyeti güçlendirmek için, her iki tarafın da bütün âile reislerini topladı. Daha sonra da bir Muhâcir ile bir Ensâr'ı mizaçlarına uygun olarak hak ve eşitlik esasına göre birbirleriyle kardeş yaptı.

Kurulan bu kardeşlik andlaşması neticesinde Medineli âilelerden her birinin reisi, Mekkeli müslümanlardan bir âileyi alıp evlerine götürdüler. Kardeşlerini mallarına ortak ettiler.

Bu kadarla da kalmadılar:

"Yâ Resulellah! Hurmalıklarımızı da Muhâcir kardeşlerimizle aramızda paylaştır." dediler.

Resulullah Aleyhisselâm:

"Hayır öyle olmaz!" buyurdu.

Ensâr bir başka fikir ileri sürdüler.

"Muhâcir kardeşlerimiz tımar ve sulama işini yapsınlar, biz de ekip biçeriz, sonra da çıkan mahsulü aramızda pay ederiz." dediler.

Resulullah Aleyhisselâm bunu uygun buldu. İki taraf da: "İşittik ve itaat ettik!" diyerek bu tensibe râzı oldular.

Resulullah Aleyhisselâm bu kardeşlikle, iki taraf arasında mânevî bir alış-veriş köprüsü kurmuş oldu. Onlar maddî bakımdan Muhâcirler'e yardımcı olurken, çeşitli işkence imtihanlarından başarı ile geçen Muhâcirler; Allah'ın dininde sebat dâvâsında edinmiş oldukları tecrübeleri Ensâr kardeşlerine aktarıyorlardı.

Kardeşler birbirine o kadar bağlandılar ki; öz kardeşlikten de ileri, emsalsiz bir kardeşlik husûle geldi. Yalnız sağlıklarında değil, vefatlarında bile bu kardeşler birbirlerine vâris oluyorlardı. Ancak bu hüküm, Bedir savaşından sonra nâzil olan bir Âyet-i kerime ile kaldırıldı.

Muhâcirlerin her biri ellerinden gelen gayreti göstererek, mümkün oldukça kimseye yük olmamaya çalışıyorlardı.

•

Ensâr'dan Said bin Rebi -radiyallahu anh-in mânevî kardeşi Abdurrahman bin Avf -radiyallahu anh-e yaptığı teklif ne kadar arza şayândır.

"Ben malca Ensâr'ın en zenginiyim, malımın yarısını sana ayırdım. İki zevcem var, tercih edeceğin birisi ile evlenebilmen için onu boşayacağım!"

Abdurrahman bin Avf -radiyallahu anh-in verdiği cevap da teklif kadar arza şâyan:

"Allah malını da zevceni de sana mübarek eylesin. Benim onlara ihtiyacım yok. Sen bana sadece şehrin çarşısını göster!"

Sa'd -radiyallahu anh- de onu Kaynuka çarşısına götürdü. Abdurrahman -radiyallahu anh- böylece ticarete başladı. Borçla biraz yağ peynir gibi şeyler aldı, az bir kârla sattı. Bu işi birkaç defa tekrarladı. Resulullah Aleyhisselâm'ın, malının bereketlenmesi için duâsını da aldığından, kısa zamanda Medine'nin sayılı tüccarları arasına girdi.

Zamanla yedi yüz deveyi yükleriyle beraber Allah yolunda tasadduk etmişti...


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (45)

Haziran 2017
Hakikat Aylık İslâm Dergisi
s. 43

Mescid-i Nebi'nin Yerinin Ebu Bekir -radiyallahu anh- Efendimiz Tarafından Alınması ve Yapılışı (1)

Mekke'de insanlar için kurulmuş ilk beyt Kâbe-i Muazzama olmasına rağmen müslümanlar o zulüm devirlerinde orada rahatça ibadet yapamamışlardı. Bu sebeple Medine'de topluca ibadet yapabilecek bir mescide gerçekten ihtiyaç vardı.

İlk zamanlar Resulullah Aleyhisselâm, nerede bulunursa namazını orada kılar, müslümanlara da kıldırırdı. Namaz vakti nerede gelse, cemaat olup namaz kılarlardı. Hatta davar ağıllarında kıldıkları bile olurdu. İlk olarak bir mescid yapmak gerekiyordu.

Resulullah Aleyhisselâm Ebu Eyyûb Ensârî -radiyalluhu anh-in evinde geçici olarak ikamet ederken, bir yandan da hemen hiç vakit geçirmeden bir mescid yapımı için teşebbüse geçti.

Zaten Medine'ye ilk geldiği gün, devesinin çöktüğü arsa bu hizmet için tayin edilmişti. Burası Neccar oğullarından Sehl ve Süheyl adında iki yetim çocuğa ait hurma kurutma yerinin bir parçası idi. Babalarından miras kalmıştı. Resulullah Aleyhisselâm'ın hicretinden önce Esâd bin Zürâre -radiyallahu anh- burada arkadaşları ile birlikte toplanır ve namaz kılarlardı.

Resulullah Aleyhisselâm yetimleri çağırarak bu yeri mescid yapmak için satın almak istediğini, kendilerinin ne isteyeceklerini sordu.

Yetimler: "Vallahi biz para i stemeyiz yâ Resulellah! Biz onun bedelini Allah'tan isteriz. Onu sana Allah için bağışlıyoruz!" dediler.

Resulullah Aleyhisselâm parasız kabul etmeyerek orayı gençlerden on miskal altına satın aldı. Hazret-i Ebu Bekir -radiyallahu anh- bu parayı hemen ödedi.

Medineli müslümanlar arazilerinin fazlalarını da bağışladılar ve hatta:

"Yâ Resulellah! İstersen evlerimizi de al!" dediler.

Resulullah Aleyhisselâm onlara:

"Evlerinizin hayrını görünüz!" buyurdu.

Arsa üzerinde çukurlar, tümsekler, harabeler, hurma ağaçları vardı, Bir tarafında da müşrik kabirleri bulunuyordu. Resulullah Aleyhisselâm'ın emriyle ağaçlar köklerinden kesildi, mezarlar açılıp kemikler başka yerlere nakledildi. Çukurlar, tümsekler, harap yerler tesviye edildi. Hurma ağaçlarının gövdeleri direk olarak kullanılmak üzere sıra ile dizildi.

Resulullah Aleyhisselâm önce kerpiç kestirdi, kereste tedarik ettirdi. Daha sonra o arsa üzerine kıblesi Kudüs tarafına olmak üzere bir mescid yapımına başlandı.

Temeli taştan yükseltildi, duvarlar kerpiçten örüldü. İnşaatta çamurdan harç kullanıldı. Direkleri hurma ağaçlarından yapıldı, üzeri de hurma dalları ve yaprakları ile örtüldü, zemin kuru ve topraktı.

Resulullah Aleyhisselâm'ın çalışmasına ihtiyaç duyulmadığı halde, bizzat kendisi işçi gibi çalışıyor, taş ve kerpiç taşıyordu. Bazen ağır kayaları yüklenir, göğsü darala darala taşırdı. Onun bu çalışmasını gören müslümanlar gayretlerini artırırlardı. Çalışırken her biri güzel neşideler okurlardı.

Resulullah Aleyhisselâm onların canla başla çalıştıklarını gördükçe:

"Allah'ım! Gerçek hayır ancak ahiret hayırıdır, Ensâr ve Muhâcir'e sen yardım eyle!" buyururdu. (Müslim: 523)

•

Oldukça sade bir görünümü olan mescid, herhangi bir değişiklik veya ilâve yapılmaksızın dokuz yıl bu halde kaldı. Sonra Hazret-i Ömer -radiyallahu anh- bir takım güzel değişiklikler yaptı. O dönemde olduğu gibi yine kerpiç ve hurma keresteleri kullandı. Ayrıca direklerini yeniledi.

Mescid önceleri yatsı ve sabah namazı vakitlerinde, kuru hurma dal ve yapraklarıyla kabukları yakılarak aydınlatılırdı. Temim-i Dârî -radiyallahu anh- Medine'ye gelirken kandil ve zeytinyağı getirmişti. Kandilleri astırdı, içine zeytinyağı koydurdu. Güneş batıp karanlık çökünce yaktırdı. Resulullah Aleyhisselâm gelip mescidin kandillerle aydınlandığını görünce, bunu kimin yaptığını sordu. "Temim-i Dâri yaptı." dediler.

Şöyle buyurdu:

"Sen İslâmiyet'i ve mescidi nurlandırdın, Allah da seni dünyada ve ahirette nurlandırsın!"

İlk zamanlar kıble Kudüs-ü şerif olduğu için, kapısı güneye bırakılmıştı. Sonradan kıblenin Kâbe-i muazzama'ya doğru değişmesi üzerine tâdilât yapılmış, kapı ile mihrap yer değiştirmiştir...


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (46)

Temmuz 2017
Hakikat Aylık İslâm Dergisi
s. 41

Mescid-i Nebi'nin Yerinin Ebu Bekir -radiyallahu anh- Efendimiz Tarafından Alınması ve Yapılışı (2)

Mescidlerin dinimizde hususi bir yeri ve fazileti vardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah'ın mescidlerini ancak Allah'a ve ahiret gününe inanan, namazı dosdoğru kılan, zekâtı veren ve Allah'tan başkasından korkmayanlar imar eder. İşte hidayet üzere bulunanlardan olmaları umulanlar bunlardır." (Tevbe: 18)

İbadetlerin toplu halde edâ edilebilmesi için câmi ve mescidler yapılmıştır. Cemaatte rahmet ve bereket vardır.

"İmar" tâbiri câmilerin inşâsı, onarımı, döşenmesi, aydınlatılması ve temiz tutulması gibi maddî imarı içine aldığı gibi; oralarda ibadet etmek, Kur'an-ı kerim okumak, ilim öğrenmek ve öğretmek gibi mânevî imar faaliyetlerini de ihtivâ eder.

Câmilerin yapılış maksadı dışında kullanılması, yıktırılması, satılması câiz değildir.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Allah'ın mescidlerinde Allah'ın adının anılmasını engelleyen ve onların harap olmasına çalışan kimseden daha zâlim kim olabilir?" (Bakara: 114)

Nitekim Allah'a şirk koşmak en büyük zulümdür. Allah-u Teâlâ'nın mescidlerini, içlerinde O'nu zikretmekten menetmek ve harap olmalarına çalışmak da son derece büyük bir zulümdür. Bunu yapabilen zâlimler, hiçbir zulümden çekinmez, her türlü haksızlığı yapar.

•

İnşâsı yedi ay süren mescidin yanına ayrıca Resulullah Aleyhisselâm'ın ve âilesinin kalmaları için odalar yapıldı. Kur'an-ı kerim'de bu odalardan "Hucûrât" diye bahsedilir.

Önce birisi Hazret-i Sevde -radiyallahu anhâ- Vâlidemiz'e, diğeri Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e mahsus olmak üzere kerpiçten iki oda yapıldı. Daha sonra diğer Ezvâc-ı tâhirat'la evlendikçe onlar için de birer oda yapılmış ve sayıları dokuz olmuştur.

Resulullah Aleyhisselâm mescid ve odalar tamamlanınca misafir kaldığı Ebu Eyyüb Ensâri -radiyallahu anh-in evinden buraya taşındı.

•

Mescid-i nebevî'nin ilk yapıldığında minberi yoktu. Resulullah Aleyhisselâm hutbe okurken bir hurma kütüğüne dayanırdı. Minber yapılıp da hutbelerini artık orada vermeye başlayınca bu kütük, yüklü devenin feryadına benzeyen bir ses ile inlemeye başladı. Resulullah Aleyhisselâm'ın minberden inip onu okşaması üzerine ancak sustu. (Buhârî)

Bu hâdise üzerine mescidde bulunan sahabeler kütüğün başına üşüşerek rikkat ve heyecanla ağlaştılar, mescidin içi çalkalandı. Resulullah Aleyhisselâm'ın emri üzerine minberin altına bir çukur kazılıp oraya gömüldü.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Benim şu mescidimde kılınan bir namaz, başka mescidlerde kılınan bin namazdan efdaldir." (Müslim: 1394)

Mescid-i nebevî yalnızca ibâdet evi değildi. Resulullah Aleyhisselâm mescidde Ashâb'ı ile görüşüyor, bir taraftan İslamiyet'i yaymaya ve güçlendirmeye çalışırken, diğer taraftan da onlara dinlerini en ince noktasına varıncaya kadar öğretiyor, her türlü müşküllerini hallediyordu.

Ashâb-ı kiram'ı yetiştiren medrese Mescid-i nebevî idi. Resulullah Aleyhisselâm'ın sohbetlerinden aldıkları feyz ve bereket sebebiyle onlara sahabi denilmiştir. Sohbetin verdiği kemâlât ile, peygamberler hâriç bütün insanlardan üstün oldular.

•

Allah-u Teâlâ Âyet-i kerime'sinde Resulullah Aleyhisselâm'ın ve Ashâb-ı kiram'dan bir zümrenin geceleri kalkarak bir müddet gece ibadeti ile meşgul olduklarını beyan buyurmuştur:

"Resul'üm! Şüphesiz Rabb'in biliyor ki sen, gecenin üçte ikisinden biraz eksik ve yarısında ve üçte birinde kalkıyorsun. Seninle beraber olanlardan bir tâife de kalkıyorlar. Geceyi ve gündüzü (onun vakitlerini) Allah takdir eder. O, sizin bunu sayamayacağınızı bildi de sizi affetti." (Müzzemmil: 20)

Geceleyin kalkıp belirli vakitlerde teheccüd namazı kılmayı size farz kılmadı, af ve keremi ile tecelli ederek size kolaylık gösterdi.

Başlangıçta bu emr-i şerif'in muhatabı Resulullah Aleyhisselâm idi. Fakat zamanla Ashâb-ı kiram'dan bazıları sevap kazanmak için coşkuyla ona uyarak teheccüd namazına önem vermeye başladılar.


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (47)

Ağustos 2017
Hakikat Aylık İslâm Dergisi
s. 41

Ebu Bekir -radiyallahu anh- Efendimiz ve Uhud:

Bedir bozgunu Kureyşliler'e büyük bir darbe vurmuştu. Elebaşlarını yitirmişler, şereflerini yitirmişler, akıllarına gelmeyen felâket başlarına gelmiş, itibarları iyiden iyiye sarsılmıştı.

Şam ticaret yolunun müslümanlar tarafından tutulması üzerine, Safvan bin Ümeyye Irak istikametinde Necid yolunu seçmiş, fakat Zeyd bin Hârise -radiyallahu anh- başkanlığındaki seriyye tarafından Kureyş ticaret kervanının önü kesilmiş, kafiledeki ticaret eşyası ganimet olarak ele geçirilmişti.

Kureyşliler paniğe kapılmıştı. Müslümanlar gittikçe güçleniyor, buna karşılık kendilerinin iktisadi güçleri azalıyordu. Ötedenberi İslâm'a ve müslümanlara olan kin ve düşmanlıkları bir ise şimdi iki olmuştu. Savaşta ölenlere matem tutmaya bile müsaade edilmedi. Yenilgi haberi geldikten hemen sonra, derhal intikam harbi için hazırlıklar başladı.

Resulullah Aleyhisselâm'ın amcası Abbas -radiyallahu anh- Mekke'de kalıyor, müslümanlığını gizliyordu. Bedir'de çok zarar gördüğünü bahane ederek bu orduya katılmamıştı. Fakat Kureyş'in bütün hazırlıklarını bir mektupla Resulullah Aleyhisselâm'a haber verdi. Gönderilen keşif kolları da Kureyş'in Medine'ye doğru yürüdüğünü bildirdiler.

•

Âni bir baskına karşı müslümanlar silâhlandılar, Medine'nin mühim yerlerine nöbetçiler diktiler.

Resulullah Aleyhisselâm bu hususta nasıl bir yol takip edileceğine dair Muhâcirler'le Ensâr'ı çağırdı. Vahiy gelmediği zaman bütün işlerini meşveretle yapardı. İstişare yapılan husus şu idi: Medine içinde kalarak müdafaa tertibatı almak mı doğrudur, yoksa Medine dışına çıkılarak düşmanı karşılamak mı?

İleri sürülen ilk fikir, şehrin içeriden savunulması idi. Çoğunluk ise şehir dışına çıkıp göğüs göğüse çarpışmayı istedi.

Resulullah Aleyhisselâm bir gece önce rüyâsında; yanında bir sığır boğazlandığını, kılıcının ağzında bir gedik açıldığını ve mübarek elini sağlam bir zırhın içine soktuğunu görmüştü.

Kılıcında açılan gediği, bir zarara uğrayacağına; sığırın boğazlanmasını, Ashâb-ı kiram'ından bazılarının şehit düşmelerine; zırhı ise Medine ile tâbir buyurmuş, bu sebeple şehir dışına çıkılmayarak Medine'de savunma yapılmasını uygun görmüştü.

Hazret-i Ebu Bekir -radiyallahu anh- ve Sa'd bin Muâz -radiyallahu anh- gibi kibâr-ı Ashâb'dan olan kimseler de bu fikirde idi...


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (48)

Eylül 2017
Hakikat Aylık İslâm Dergisi
s. 41

Ebu Bekir -radiyallahu anh- Efendimiz ve Uhud (2)

Fakat Bedir savaşına katılmayan ve hususiyetle bu savaşta bulunanlar hakkında nâzil olan beşaretli Âyet-i kerime'lerin etkisi altında kalan gençler düşmanın dışarıda karşılanmasından yana fikirler ileri sürdüler:

"Yâ Resulellah! Sen bizi düşmanlarımıza karşı çıkar. Bizim kendilerinden korkup sinmediğimizi anlasınlar."

"Eğer onları dışarıda karşılamazsak, düşman bizi zayıf zanneder, cesaretlenir."

"Biz Allah'tan bugünü istiyorduk. Savaşı kazanırsak ne âlâ! Ölürsek, bu uğurda şehit olmayı tercih ederiz." diyorlardı.

Hazret-i Hamza -radiyallahu anh- de meydan savaşına taraftardı.

"Yâ Resulellah! Sana kitabı indiren Allah'a andolsun ki, kılıcımla Medine dışında Kureyşliler'le çarpışmadıkça bir şey yemeyeceğim." diyordu.

Bu arada Resulullah Aleyhisselâm Medine'de kalıp savunmada kalmakla ilgili fikrini tekrar açıkladı. Fakat "Medine dışına çıkalım" fikrinde olanlar ısrarla bunu istiyorlardı.

Sa'd bin Ubâde -radiyallahu anh- ve Numan bin Mâlik -radiyallahu anh- gibi hatırı sayılır sahabiler de bu arzuyu taşıyanları desteklediler.

Çoğunluk şehir dışına çıkma taraftarı olunca, Resulullah Aleyhisselâm da Medine'den çıkmaya karar verdi. Günlerden Cuma idi. Mescidde Cuma namazı kılındı. Cuma'dan sonra müslümanlara öğütlerde bulundu. Cihadı, cihad için nasıl hazırlanacağını anlattı.

"Eğer sabrederseniz bu sefer de Allah size yardım eder." buyurdu.

O gün cemaate ikindi namazını da kıldırdı. Müslümanların hazırlandığını görünce şahsen hazırlanmak üzere hâne-i saâdete girdi. Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ömer -radiyallahu anh- de birlikte giderek zırhını giymesine, kılıcını kuşanmasına yardım ettiler.

Bu arada Ensâr'dan Sa'd bin Muâz -radiyallahu anh- geldi. Orada bulunanlara: "Medine'den çıkmak istemediği halde, siz Resulullah Aleyhisselâm'a ısrar ettiniz durdunuz. Halbuki ona emir semâdan iner. Siz bu işi ona bırakınız." dedi.

Düşmanı Medine dışında karşılamak fikrinde olanlar, Resulullah Aleyhisselâm'ın arzusuna aykırı davranmakla hata ettiklerini anladılar. Onu sıkıntıya düşürmüş olmaktan endişelendiler ve yaptıklarına pişman oldular.

Resulullah Aleyhisselâm'ın üst üste iki zırh giymiş, kılıcını kuşanmış başına miğferini geçirmiş olarak hane-i saâdetten çıktığını görünce:

"Yâ Resulellah! Biz sana muhalefet ettik. Sen nasıl murad edersen öyle yap!" dediler.

Ancak Resulullah Aleyhisselâm:

"Bir peygamber, zırhını giydikten sonra, savaşmadan onu çıkarmaz." buyurdu.

•

Ebu Bekir, Ömer, Ali, Zübeyr, Talha, Abdurrahman, Sa'd, Ebu Ubeyde, Habbab, Ebu Dücâne -radiyallahu anhüm ecmaîn- gibi Muhâcirler'den ve Ensâr'dan mücâhidler Resulullah Aleyhisselâm'ın etrafında halka çevirmişlerdi.

Ebu Dücâne -radiyallahu anh- Resulullah Aleyhisselâm'ın kalkanı oldu, kendisinden aldığı kılıcın hakkını ödedi, birçok yara aldı.

Talha bin Ubeydullah -radiyallahu anh-in kolu kesildi, çolak kaldı.

Abdurrahman bin Avf -radiyallahu anh- ise topal kaldı.

Sa'd bin Ebi Vakkas -radiyallahu anh- çok iyi ok atardı. Resulullah Aleyhisselâm kendisine:

"At! Anam babam sana fedâ olsun!" buyuruyordu. (Müslim: 2411)

Ondan başka hiç kimse için annesiyle babasının isimlerini bir araya getirmemiştir.

Resulullah Aleyhisselâm'ın çevresinde toplanan otuz kadar bahadır sonuna kadar sebat ettiler.

Müşriklerin okçuları Resulullah Aleyhisselâm'ı hedef alarak ok yağmuruna tutunca Resulullah Aleyhisselâm'ı ortalarına aldılar.


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (49)

Ekim 2017
Hakikat Aylık İslâm Dergisi
s. 43

Ölmeden Evvel Ölmek:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Ben, dünyada bir ağaç altında gölgelenen, sonra da bırakıp giden yolcu gibiyim." buyurmuşlardır. (Tirmizî)

Çantan elinde bulunsun. Ne zaman dâvet geleceği belli değil amma gelecek. Ne kadar nefesin olduğunu, hangi nefesin son nefes olduğunu bilebiliyor musun? Her aldığın nefes seni kabre doğru çekiyor, ömrün tükeniyor. Hayat yolculuktur, sen yolcusun. Sakın çantayı bırakma, bıraktığın anda davet gelebilir, hazırlıklı bulun.

Sonra kabir ehlinin haliyle hallenmemiz tavsiye ediliyor. Bugün üstteyiz, yarın alttayız.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Dünyada cenazenin yürüdüğünü görmek isterseniz Ebu Bekir'e bakınız." buyurmuşlardır.

Mâsivadan tamamen geçerek meyyit gibi olmuştur.

"Ölmeden evvel ölünüz." (K. Hafâ)

Hadis-i şerif'inin sırrı da budur.

Muhammed Es'ad Erbili -kuddise sırruh- Hazretlerimiz de Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz ile ilgili bu Hadis-i şerif'i açıklamışlar ve konunun devamında şöyle buyurmuşlardır:

"Kur'an-ı kerim'de zikri geçen "Mümin"den maksat "Mümin-i kâmil"dir, "Evliyâullah Hazerâtı"dır.

Müminlerin kalbi, Arşurrahman'dır.

Cenâb-ı Hakk:

"Yere göğe sığmadım, mümin kulumun kalbine sığdım." buyurmuştur. (K. Hafâ: 2256)

Ki, Cenâb-ı Hakk'ın buyruğu müminin kalbi Arşurrahman olan Evliyâullah kalbidir. Arşurrahman da bütün semâvâtı içine alır.

Zâhiren görünen âzâların herbiri bir vazife ile muvazzaftır. Göz görmek, kulak işitmek, ayak yürümek içindir. Bütün âzâların bir vazifesi vardır. Kalbin vazifesi de muhabbettir. Muhabbet ise Cenâb-ı Allah'a mahsustur. İnsan el-ayak ve göz ile vezâif-i lâzimesini ifâ ettiği gibi kalp de vazifesini ifâ eder. Kalbin Cenâb-ı Hakk'a muhabbet etmesi, sair ticaret ve meşguliyetlere mâni teşkil etmez.

Arşurrahman olan Evliyâullah'ın kalbinde muhabbetullahtan başka muhabbet yer almaz."

Allah'ımız vukûu muhakkak olan âhiret yolculuğunu unutmak isteyenlerden eylemesin.

•

Hazret-i Allah'ın yarattığı hılkiyetin bir damla kerih sudur. Bu bir damla pisliğin yuvarlandığını gördüğün zaman, hılkiyetini görmüş olursun. Amma o göz senin değildir. Allah-u Teâlâ'nın lütuf nurudur.

O bir damlanın içinde Âyân-ı sâbite denilen bir zerre var.

Bütün hılkiyatını, mukadderâtını bu zerrenin içinde dürmüştür. Her zerrede olduğu gibi, bu zerrede de ulûhiyet sırları mevcuttur.

Allah-u Teâlâ lütfu ile tecelli edip, o bir zerre de mahvolunca;

"O'nun zâtından başka her şey helâk olucudur." (Kasas: 88)

Âyet-i kerime'sinin tecellisine mazhar olur o kimse. İşte Fenâfillâh'ın sırrı budur.

İnsan hep "Ben, ben, ben!..." der, varlık toplar; ehl-i hakikat da varlık dağıtmaya başlar, dağıta dağıta, en son o bir zerreyi de dağıtır, o bir zerre de ondan giderse, işte bu arzettiğimiz Âyet-i kerime tecelli eder.

Bu hale gelmek için, bu noktaya ermek için her velinin Allah-u Teâlâ'ya karşı bir niyazı ve münacâtı vardır.

Nitekim İbrahim Hakkı -kuddise sırruh- Hazretleri buyururlar ki:

"Kul olan neylesin mal ile câhı

Yetmez mi bulduk da senin gibi şâhı

Hakkı'ya nasip eyle fenâfillahı

Ölmeden evvel ölenlerden eyle."

Bunlar Allah-u Teâlâ'nın has kulları olduğu için bu haller husule geliyor.

Ve şu Hadis-i kudsî'ye dikkat edin:

"İhlâs sırlarımdan bir sırdır. Onu kullarımdan sevdiklerimin kalbine koyarım. Melek yazmak için, şeytan ifsad etmek için ona muttali olamaz."

Bunlar Allah-u Teâlâ'nın esrar odasıdır, Allah-u Teâlâ esrarını bunlara vermiştir.

Melek bile O'nun verdiği ilme muttali olamıyor, nerede kaldı ki benibeşer!

Bunun da sırrı, çünkü Allah-u Teâlâ dilediği kulunu Zât'ına seçer ve çeker.


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (50)

Kasım 2017
Hakikat Aylık İslâm Dergisi
s. 43

Mühim Bir Hadis-i Şerif ve İzâhı:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle beyan buyurmuşlardır:

"(Benî İsrail zamanında) Bir adam öküz üzerine binmişti. Bu sırada öküz o adama başını çevirip (Allah'ın izni ile dile gelerek):

'Ben bunun için yaratılmadım, tarla sürmek için yaratıldım.' demişti.

Ben hayvanın böyle söylediğine inandım, Ebu Bekir ve Ömer de inandılar.

Bir defasında da bir koyunu kurt kapmıştı. Çoban kurdu peşi sıra takip etti (ve koyunu bıraktırdı.)

Bunun üzerine kurt çobana hitap ederek:

'Elbette yırtıcı hayvanların sürüye saldırdığı bir fitne günü gelir. O fitne gününde koyunun benden başka çobanı bulunmayacaktır. (Acaba o gün) koyunu benden kim kurtarır?' dedi.

Ben kurdun böyle söylediğine inandım, Ebu Bekir ve Ömer de inandılar."

"Resulullah Aleyhisselâm bu kıssayı buyurduğu sırada Ebu Bekir ve Ömer orada yoktular." (Buhârî. Tecrîd-i sarîh: 1049)

Öyle bir iman sahibi olmuşlar ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu mevzuyu anlatırken yanlarında olmadığı halde Ebu Bekir -radiyallahu anh- ve Ömer -radiyallahu anh- Efendilerimiz'in hususi isimlerini zikrederek onların bu hadiseyi duydukları takdirde hiç tereddütsüz, sorgulamadan, kayıtsız şartsız bir teslimiyet ile iman edeceklerini vurgulayarak gerçek imanın bu şekilde olduğunu hem Ashâb-ı kiram Efendilerimiz'e hem de kendisinden sonrası için Ümmet-i Muhammed'e göstermektedirler.

Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz, Allah-u Teâlâ'nın kendisine bildirmesiyle âhirzamanda olacak birçok işleri bir bir beyan etmiştir.

Dikkat ederseniz bu Hadis-i şerif'i ile bir taraftan olacak olan ahlâksızlıkları, diğer taraftan da zamanın âmirlerini tarif ediyor. İki mühim husus bir anda zikrediliyor.

Fakirin kanaatına göre öküz ayrı şey için, inek ayrı şey için yaratıldığı gibi; kadın ve erkeğin yaratılış gayeleri de ayrı ayrıdır. Fakat buna rağmen lutilik gibi bir ahlâksızlık hayli yaygınlaşmıştır.

Ahlâksızlığın bu noktaya geldiği bir devirde, zamanın âmirlerinin durumları da beyan ediliyor. Fitne ve fesad, nifak ve şikak son haddini bulacak.

Yırtıcı bir kurt, bir sürüye saldırdığı gibi, bunlar da dine ve millete öyle saldıracaklar. O zaman milletin hali nice olur? (Sözler ve Notlar 6 s: 134)

Câbir -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyor:

"Ümmetim için en çok korktuğum şey, Lut kavminin amelidir." (Tirmizî: 1457 - İbn-i Mâce: 2563)

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz yine şöyle buyurmuşlardır:

"Allah-u Teâlâ, erkeğe temas eden veya kadına arka uzvundan temas eden erkeğe (kıyamet günü) rahmet nazarı ile bakmaz." (Tirmizî: 1165)

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Kadına arka uzvundan temas eden kimse melundur." (Ebu Dâvud: 2162)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu iğrenç işi işleyenler hakkında diğer Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Lût kavminin kötü fiilini işleyenler melûndur." (Tirmizî)

"Lût kavminin kötü fiilini işleyenlere Allah lânet etsin." (Ahmed bin Hanbel)

"Ümmetimden Lût kavminin fiilini işleyerek ölen kimseyi Allah, cesetlerini Lût kavminin yanına nakledip onlarla haşreder." (Camiu's-sağîr)

"Bu sapıklığı yapanlar çoğalırsa, Allah halkın üzerinden himayesini kaldırır, nerede helâk olursa olsunlar mühimsemez." (Taberânî)

"Bir kadına arka yoldan münasebette bulunan bir kimseye Allah rahmet nazarıyla bakmaz." (İbn-i Mâce) (Kısâs-ı Enbiyâ s: 328)


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (51)

Aralık 2017
Hakikat Aylık İslâm Dergisi
s. 41

İslâm binası bu dört direk üzerine kuruldu. Allah-u Teâlâ her birine ayrı ayrı meziyetler vermiş, her biri ayrı ayrı tecelliyatlarla, ayrı vazifelerle gönderilmiş, birine verilen lütuf diğerine verilmemiştir. Hepsi de birer nurdur. Onlara verilen meziyetleri hiçbir beşerin hafsalası almaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında Hazret-i Ebu Bekir, Hazret-i Ömer ve Hazret-i Osman -radiyallahu anhüm- ile Uhud dağına çıkmıştı, onlar orada iken zelzele oldu.

Bunun üzerine buyurdular ki:

"Ey Uhud! Kımıldama, dur! Üstünde bir Peygamber, bir Sıddık, iki şehid vardır." (Buhârî. Tecrid-i sarîh: 1492)

Bu mucize beyanı ile Hazret-i Ömer -radiyallahu anh- ile Hazret-i Osman -radiyallahu anh-in şehit olacaklarını haber vermiş oldu.

•

Fecr Sûre-i şerif'i çok kıymetli ve azâmetli bir sûredir.

Bu sûredeki 27-30. Âyet-i kerime'ler nazil olduğunda Resulullah Aleyhisselâm'ın yanında Ebu Bekir -radiyallahu anh- Efendimiz de oturuyorlardı.

"Ey mutmainne olan nefis!

Dön Rabb'ine! Sen O'ndan râzı, O senden râzı olarak.

Gir sâlih kullarımın içine!

Gir cennetime!" (Fecr: 27-30)

Rivâyete göre bu Âyet-i kerime'ler nâzil olduğunda Hazret-i Ebu Bekir -radiyallahu anh-:

"Yâ Resulellah! Bu ne kadar güzeldir!" demekten kendini alamadı.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Bilmiş ol ki melek sana onu ölümün sırasında söyleyecektir." buyurdu. (Ebu Nuaym, Hilye)

•

Hazret-i Ömer -radiyallahu anh- bir gün Hazret-i Ebu Bekir -radiyallahu anh-ın eli ile dilini çekip tuttuğunu görünce sordu;

"Ne yapıyorsun yâ Ebu Bekir?"

Ebu Bekir -radiyallahu anh- Efendimiz;

"Başıma gelenler, hep bu dilin yüzünden gelmiştir. Zira ben Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in;

"Vücudun her parçası ehemmiyetine binaen lisanı Allah'a şikâyet eder." dediğini duydum." buyurdu.

Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz'in çok konuşmamak, yerinde konuşmak için ağzında taş taşıdığı, konuşması gerektiğinde ise o taşı çıkarıp konuştuğu da rivayet edilir.

•

Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz iki yıl dört ay süren halifelikleri zamanında bazı güçlükler yaşamışlardı.

Her tarafta türeyen irtidat hareketlerini bastırdı. Sahte peygamberleri, İslâm'ı yıkmaya çalışan sahtekârları ortadan kaldırdı. Zekât vermemek için baş kaldıran kabilelerle mücadele etti. Yani Hazret-i Allah onu vesile kılmasaydı İslâmiyet'in esaslarından hiçbir şey kalmayacaktı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde, bu hususu şöyle haber vermişlerdir:

"Bir kere rüyâmda insanları bir meydanlıkta toplu olarak gördüm. O sırada Ebu Bekir kalktı. (Halkı sulamak için kuyudan) bir, yahut iki kova su çekti. Fakat Ebu Bekir'in su çekmesinde güçlük vardı. Allah Ebu Bekir'i mağfiret etsin (mağfiret edecektir de). Sonra (bu küçük kovayı) Ömer aldı. Ve alınca bu kova Ömer'in elinde büyük bir kovaya tahavvül etti. Ben, halk içinde Ömer'in gördüğü işi işleyebilecek kuvvette kavî ve kâmil bir kişi görmedim. En sonu insanlar o meydanı develerin sulak ve eylek yeri edindiler." (Buhârî, 1481)

•

"Vazife onundur ki; "O benim değildir." der.

Vazife onun değildir ki; o vazifeye ehil olduğunu iddia eder."


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (52)

Ocak 2018
Hakikat Aylık İslâm Dergisi
s. 46

Resulullah Aleyhisselâm'ın Kendilerinden Sonrası İçin İşaret Buyurmaları:

Ebu Musâ el-Eş'arî -radiyallahu anh-den rivayete göre, müşârün-ileyh bir kere evinde abdest alıp dışarı çıkmıştı. Ebu Musâ (rivayetine devam ederek) der ki:

"Evden çıkınca; Artık bugün muhakkak Resulullah -sallallahu aleyhi ve sellem-in meclisine gitmek ve bütün gün herhalde maiyyetlerinde bulunmak bana lâzımdır, diye ahdettim.

Ebu Musa bu niyetle Mescid-i Saadet'e geldi. Ve Nebi -sallallahu aleyhi ve sellem-i sordu. Mescitte bulunanlar:

"Resulullah mescitten çıktı ve şu cihete yönelip gitti." dediler. Ben de mescitten çıkıp Resulullah'ı sora sora peşisıra gittim. Nihayet Resulullah'ı Erîs kuyusu(nun bulunduğu bosta)na girmiş buldum. Ben de kapının yanına oturdum. Bu bostanın kapısı, hurma dalından yapılmıştı. Nihâyet Resulullah -sallallahu aleyhi ve sellem- kazâ-yı hâcet edip abdest aldı. Ben de kalkıp Resulullah'ın yanına vardım. Gördüm ki, Resulullah Erîs kuyusuna ve kuyu ağzındaki bileziğinin ortasına oturmuş ve (serinlemek için) iki baldırını açarak kuyuya sarkıtmıştı. Ben Resulullah'a selâm verdim. Sonra geri dönüp kapının yanına oturdum. Ve kendi kendime: Artık bugün ben, Resulullah -sallallahu aleyhi ve sellem-in kapıcısı olurum, diye karar verdim. Bu sırada Ebu Bekir -radiyallahu anh- gelmişti. Kapıyı çaldı. Ben: O kimdir? diye sordum. "Ebu Bekir!" dedi. "Biraz müsaade ediniz!" dedim. Sonra gittim; "Yâ Resulellah! Şu bekleyen Ebu Bekir'dir; (huzurunuza gelmek için) müsaade istiyor" dedim.

Resulullah: "İzin ver ve onu Cennet'le müjdele!" buyurdu.

Geri döndüm. Ebu Bekir'e: "Giriniz! Hem Resulullah -sallallahu aleyhi ve sellem- seni Cennet'le müjdeler" dedim. Ebu Bekir girdi. Ve kuyu bileziğinde Resulullah'ın sağ tarafına isabet eden yere oturdu. Ve baldırlarını açarak Nebi -sallallahu aleyhi ve sellem-in yaptığı gibi ayaklarını kuyuya sarkıttı. Sonra ben dönüp (kapı yanındaki yerime geldim) oturdum. Ben (evden çıkarken) kardeşimi abdest alıp arkamdan bana yetişmek üzere bırakmıştım. Kardeşimi kastederek: Allah filân hakkında hayır ve saadet kastederse şimdi o da buraya gelir, diye hatırladım. Bu sırada birisi kapıyı salladı. "Kimdir o?" dedim. "Ömer İbnü'l-Hattâb'dır!" diye cevap verdi. "Biraz müsaade ediniz!" dedim. Sonra Resulullah -sallallahu aleyhi ve sellem-e geldim, selâm verip: "Yâ Resulellah! Şu bekleyen Ömer İbnü'l-Hattâb'dır; müsaade istiyor" dedim.

Resulullah: "İzin ver ve onu Cennet'le müjdele!" buyurdu.

Geldim ve Ömer'e: "Giriniz! Ve Resulullah seni Cennet'le müjdeledi" dedim. Ömer de geldi. Ve kuyu ağzındaki bileziğin Resulullah'ın sol tarafına tesâdüf eden yerine oturdu. O da iki ayağını kuyuya sarkıttı. Sonra ben kapı yanındaki yerime dönüp oturdum. Yine (kardeşimi hatırlayarak): Allah filân hakkında hayır ve saadet dilerse, o da buraya gelir (bu saadete erişir) dedim. Yine bir adam geldi, kapıyı depretti. "Kimdir o?" dedim. "Osman İbn-i Affân'dır" dedi. "Biraz müsaade ediniz!" dedim. Ve Resulullah -sallallahu aleyhi ve sellem-e gelip haber verdim.

Resulullah: "İzin ver, onu da kendisine erişecek belâ ve imtihan üzerine Cennet'le müjdele!" buyurdu.

Ben de geldim ve Osman'a: "Giriniz! Resulullah seni, cenâbınıza erişecek belâ ve musibet üzerine Cennet'le müjdeledi" dedim. O da girdi. Fakat kuyu bileziğini dolmuş buldu da Resulullah'ın karşısında başka tarafa oturdu." (Sahîh-i Buhârî: 1490)

Bazı ulemâ, Hazret-i Osman -radiyallahu anh- Efendimiz'in bu hâli için kabirlerinin Ravzâ-i Mutahhara'da; Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile Hazret-i Ebu Bekir -radiyallahu anh- ve Hazret-i Ömer -radiyallahu anh- Efendilerimiz'in yanında olmayıp onlara yakın ve karşı tarafta "Cennetü'l-Bâki"de olacağına işaret vardır demişlerdir.

Hakikaten; Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bir mucizesi olarak, Hazret-i Osman -radiyallahu anh- Efendimiz'in şehadetine sebep olan büyük fitneler zuhura gelmiştir. Bu fitneler sonucunda şehid edilmiş ve Cennetü'l-Bâki kabristanlığına defin edilmişlerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, huzur-u saadetlerinde cereyan eden bu hâllerde, hiçbir kelâm konuşmadan, kendisinden sonrası için olacak hilâfetin kimler tarafından tayin olunacağını isim isim zikir etmemekle beraber Allah-u Teâlâ, Resul'ü Muhammed Aleyhisselâm'a haber vermişlerdir.


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (53)

Şubat 2018
Hakikat Aylık İslâm Dergisi
s. 41

İltifât-ı Peygamberiye Mazhariyetini Gösteren Bazı Hadis-i Şerif'ler:

Amr İbn-i Âs -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Amr -radiyallahu anh-ı, Zât-ı Selâsil Gazası için teçhiz olunan asker üzerine kumandan olarak göndermişti.

Amr -radiyallahu anh- anlatıyor:

"Bu gazadan döndüğümüzde Resulullah'ın huzuruna girdim ve:

Yâ Resulellah! Ashâb içinde size en sevimli kimdir? diye sordum.

Resulullah: "Âişe'dir!" buyurdu.

Erkeklerden kimdir? dedim.

Resulullah: "Âişe'nin babası!" buyurdu.

Sonra kimdir? dedim.

Resulullah: "Ömer İbn-i Hattâb" buyurdu.

Sonra Resulullah bir takım ricâlin adlarını saydı.

Amr İbn-i Âs -radiyallahu anh- der ki:

Resulullah beni en sonraya bırakır korkusuyla sustum da başkalarını sormadım." (Sahîh-i Buhârî: 1488)

•

Abdullah İbn-i Abbâs -radiyallahu anhümâ-dan şöyle dediği rivâyet olunmuştur:

"Ömer İbnü'l-Hattâb -radiyallahu anh- vefât ettiği zaman onu hayır ile şehâdet ettiğimiz sırada ben, bir cemaat içinde ayakta idim, Ömer -radiyallahu anh-in nâşı tabutuna konmuştu. Cemaat Ömer İbnü'l-Hattâb -radiyallahu anh- için Allah'a duâ ettiler.

Birisi omuzuma dirseğini koymuş şöyle diyordu:

"Ey Ömer! Allah sana rahmet etti. Ben, Allah'ın muhakkak seni, iki dostunla (Resulullah Aleyhisselâm ve Ebu Bekir -radiyallahu anh-le) beraber bulunduracağını kuvvetle umuyorum.

Çünkü ben, Resulullah -sallallahu aleyhi ve sellem-in çok defalar:

"Ben, Ebu Bekir ve Ömer'le şöyle oldum.

Ben, Ebu Bekir ve Ömer'le şöyle işledim.

Ben, Ebu Bekir ve Ömer'le şuraya gittim." dediğini işitmiştim.

Bunun için ben, Allah'ın seni "Hücre-i Saâdet'te" iki dostunla beraber bulunduracağını kuvvetle umardım.

İbn-i Abbâs -radiyallahu anhümâ- der ki:

Bir de dönüp baktım ki; bu hitâbe sahibi, Ali İbn-i Ebî Tâlib -radiyallahu anh-dir." (Sahih-i Buhârî: 1493)

•

Enes İbn-i Mâlik -radiyallahu anh- anlatıyor:

Resulullah Aleyhisselâm'a bir zât gelerek:

"Kıyamet ne zaman kopacak Yâ Resulellah!" dedi.

Resulullah Aleyhisselâm ona:

"O gün için ne hazırladın?" diye sordu.

"Farz namazlardan, oruçlardan, sadakalardan başka fazla bir ibadetim yoktur. Fakat Allah ve Resul'ünü çok seviyorum." deyince şöyle buyurdu:

"Sen sevdiğinle berabersin." (Tirmizî)

Hadis-i şerif'i rivâyet eden Enes -radiyallahu anh- der ki:

"Biz Resulullah Aleyhisselâm'ın bu sözüne sevindiğimiz kadar hiçbir şeye sevinmemiştik.

Ben de Resulullah Aleyhisselâm'ı, Ebu Bekir'i ve Ömer'i seviyorum ve bu sevgim sebebiyle onlarla beraber olacağımı umuyorum. Velev ki onların hayır işlerine benzer hayır ve ibadet işlememiş olayım." (Sahih-i Buhârî: 1495)

•Ebu Bekir -radiyallahu anh- ile Ebu Derda -radiyallahu anh- beraberce bir yolda giderlerken dar bir yere geldiler, Ebu Derda -radiyallahu anh- önde Ebu Bekir -radiyallahu anh- arkada yürüyorlardı. O sırada Resulullah Aleyhisselâm ile karşılaştılar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Derda -radiyallahu anh-e hitaben:

"Neden Ebu Bekir'in önünde yürüyorsun? Ona hürmet etmen gerekmez miydi?" buyurmuşlardır." (Taberâni)


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (54)

Mart 2018
Hakikat Aylık İslâm Dergisi
s. 43

Resulullah Aleyhisselâm'ın Hatır-ı Şerif'i:

Ebu'd-Derdâ -radiyallahu anh-in şöyle dediği rivâyet olunmuştur:

"Bir kere ben, Resulullah -sallallahu aleyhi ve sellem-in yanında oturduğum sıra, birden Ebu Bekir -radiyallahu anh-in elbisesinin eteğini dizkapakları açılıncaya kadar toplayarak (telâşla) geldiği görüldü ve Resulullah -sallallahu aleyhi ve sellem- bize:

"Herhalde arkadaşınız birisiyle çekişmiş olacak." buyurdu.

Sonra Ebu Bekir -radiyallahu anh- gelip selâm verdi ve:

"Yâ Resulellah! Benimle Hattâboğlu arasında bir çekişme vuku buldu. Fakat bu münâkaşada ben Ömer'e tecâvüz etmiştim. Sonra pişman oldum da Ömer'den kusurumun affını diledim. Fakat Ömer imtinâ etti. Ben de huzurunuza geldim." dedi.

Bunun üzerine Resulullah Aleyhisselâm üç kere:

"Allah seni mağfiret etsin yâ Ebu Bekir!" buyurdu.

Sonra Ömer -radiyallahu anh- de bu dargınlıktan nedâmet ederek ve Ebu Bekir -radiyallahu anh-in evine giderek:

"Ebu Bekir burada mı?" diye sormuş.

Ev halkı:

"Hayır, burada değil!"

Diye cevap vermeleri üzerine Ömer -radiyallahu anh- de Resulullah -sallallahu aleyhi ve sellem-in huzuruna geldi.

Ve ona selâm verdi.

Bu sırada Resulullah -sallallahu aleyhi ve sellem-in sîmâsı(nın rengi) değişmeğe başladı.

Hattâ Ebu Bekir -radiyallahu anh- (Resulullah'ın Ömer'e itâb etmesinden) korktu da iki dizi üzerine çökerek iki kere:

"Yâ Resulellah! Vallâhi bu işde ben Ömer'den ziyâde ileri gitmişimdir." dedi.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- (hepimize hitâb ederek):

"Şüphesiz ki, Allah beni size Peygamber göndermişti.

Bunu size teblîğ ettiğimizde hepiniz beni yalanlamıştınız da (Nübüvvetime yalnız) Ebu Bekir inanmıştı. Ve uğrumda canını, malını fedâ etmişti." buyurdu.

Sonra Resulullah Aleyhisselâm iki kere:

"Şimdi Ashâbım! Siz, (bu azîz) dostumu bu nispetiyle ve bu hususiyetiyle bana bırakırsınız değil mi?" buyurdu.

Ebu'd-Derdâ -radiyallahu anh- der ki:

Ebu Bekir -radiyallahu anh- hakkında Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in beyan buyurdukları bu tazim üzerine, bundan sonra Resulullah'ın hatırı için Ebu Bekir -radiyallahu anh- incitilmedi." (Sahih-i Buhârî: 1487)

İmâmet Emri:

Bir yatsı vaktiydi. Namaz vakti gelmiş, ezan okunmuştu.

Resulullah Aleyhisselâm namazın kılınıp kılınmadığını sordu. Cemaatin kendilerini beklediği söylendi. Yıkandı, hazırlandı, fakat ayağa kalkamadı, bayıldı. Ayıldıktan sonra namazı yine sordu, aynı cevabı alınca tekrar yıkandı, fakat tekrar bayıldı. Aynı hâl, üç defa tekerrür edince:

"Söyleyin Ebu Bekir'e cemaate namaz kıldırsın" buyurdu.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz babasının imamlık yapmasını istemiyordu.

Babası adına mazeret beyan etti:

"Yâ Resulellah! Babam çok duygulu bir adamdır, sesi de gür değildir, hem Kur'an okurken çok ağlar." dedi.

Fakat Resulullah Aleyhisselâm, sanki o hiç konuşmamış gibi emrini üç defa tekrarladı.

Bunun üzerine Hazret-i Ebu Bekir -radiyallahu anh- üç gün imâmet edip namaz kıldırdı.

Bir perşembe günü akşamı, yatsı namazı ile başlayan bu imâmet, Pazartesi günü sabah namazına kadar devam etti.


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (55)

Nisan 2018
Hakikat Aylık İslâm Dergisi
s. 46

İbn-i Abbas -radiyallahu anh- anlatıyor:

"Ebu Bekir -radiyallahu anh- günün sıcak bir vaktinde mescide gitmişti. Ömer -radiyallahu anh-in şöyle dediğini duydu:

"Yâ Ebu Bekir! Bu saatte niçin dışarıya çıktın?"

O ise bu saatte kendisini dışarıya çıkmaya mecbur eden sebebin açlık olduğunu söyledi. Ömer -radiyallahu anh- de; "Benim çıkmama sebep de vallahi bundan başka bir şey değildir." dedi.

Bu şekilde dertleşirlerken birden Resulullah Aleyhisselâm çıkageldi ve kendilerine bu saatte niçin çıktıklarını sordu. Onlar da şiddetli açlıktan dolayı çıktıklarını söylediler.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Nefsim kudret elinde olan Allah'a yemin ederim ki, beni de dışarı çıkaran şiddetli açlıktan başka bir şey değildir. Kalkın benimle birlikte gelin." buyurdu.

Yürüyüp Ebu Eyyub el-Ensârî -radiyallahu anh-in kapısına geldiler. Ebu Eyyub, Resulullah Aleyhisselâm'a her gün yemek veya süt ayırırdı. O gün Resulullah Aleyhisselâm geç kaldığından, ayırdığını çocuklarına yedirmiş, kendisi de hurmalığa çalışmaya gitmişti. Kapıya geldiklerinde dışarıya hanımı çıktı.

Resulullah Aleyhisselâm'a ve yanındakilere:

"Hoş geldiniz!" dedi.

Resulullah Aleyhisselâm; "Ebu Eyyub nerede?" diye sordu.

Bu sırada Ebu Eyyub ise hurmalığında çalışırken Resulullah Aleyhisselâm'ın geldiğini duydu ve koşarak geldi. O da "Hoş geldiniz!" dedikten sonra "Yâ Resulellah! Bu zaman sizin gelme vaktiniz değil!" dedi.

Resulullah Aleyhisselâm; "Doğru söyledin." diye mukabele etti.

Ebu Eyyub -radiyallahu anh- gidip üzerinde kurusu, olgunu ve tazesi bulunan bir hurma salkımı getirdi.

Resulullah Aleyhisselâm "Ben bunu istemedim, bize kuru hurma topla." deyince, Ebu Eyyub -radiyallahu anh- "Yâ Resulellah! İstedim ki hem kuru, hem olgun, hem de tazesinden yiyesiniz. Değil kuru hurma, ben size bununla beraber bir hayvan da kesebilirim." dedi.

Resulullah Aleyhisselâm Ebu Eyyub'a kesecek olursa sağılanını kesmemesini söyledi. Bunun üzerine tutup bir oğlak kesti ve hanımına "Sen de bize hamur yoğurup ekmek yap! Sen iyi ekmek yaparsın." dedi.

Oğlağın yarısını alıp haşladı, yarısını da kızarttı. Yemek pişip de Resulullah Aleyhisselâm ve ashabının önüne getirilince, Resulullah Aleyhisselâm oğlaktan biraz alıp bir ekmeğin içine koydu ve Ebu Eyyub'a "Bunu Fâtıma'ya götür. Zira günlerdir o böyle yemek görmedi." dedi. O da derhal alıp Fâtıma -radiyallahu anhâ-ya gitti.

Yemeği yiyip doyduklarında Resulullah Aleyhisselâm; "Ekmek, et, kuru, taze ve olgun hurma!" dedi ve gözleri yaşararak ilâve etti:

"Nefsim kudret elinde olan Allah'a yemin ederim ki, işte bunlar kıyamet gününde hesabını vereceğiniz nimetlerdir."

Bu söz Ashâb'a ağır geldi. O zaman Resulullah Aleyhisselâm şöyle buyurdu:

"Şu kadar var ki, böyle nimetlere kavuşup onları yerken 'Bismillâh' deyiniz. Doyduğunuz vakit de 'Bizi doyuran, bize nimetler veren ve iyilik eden Allah'a hamdolsun.' deyin. Zira ancak hamd ile bu nimetlere mukabele edilir." (Kenzül-Ummâl: 4/40)


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (56)

Mayıs 2018
Hakikat Aylık İslâm Dergisi
s. 46

İran-Bizans Savaşı (1)

İslâm'ın intişârı sıralarında Doğu Roma ile İran, dünyanın en büyük devletleriydi. Nübüvvetin beşinci yılında, Hıristiyan olan Romalılar'la Mecûsî olan İranlılar birbirleriyle kanlı bir savaşa girişmişler ve İranlılar üstün gelmişlerdi. Rumlar'a iki koldan saldırmışlar, Rum kuvvetlerini denize dökünceye kadar takip etmişler, Suriye'deki bütün mukaddes şehirleri zaptetmişler, Filistin ve Kudüs'ü ele geçirmişlerdi. İstilâ ettikleri yerlerdeki bütün kiliseler yıkılmış, bütün dini binalar tahrip edilip kirletilmişti. İranlılar'a katılan yahudiler, binlerce hıristiyanı kılıçtan geçirdiler.

Bu istilâ tufanı Mısır'ı da basmış, İran orduları bir taraftan Nil vâdisini işgal ederek İskenderiye'ye ulaşmışlar, diğer taraftan bütün Anadolu'yu ele geçirerek İstanbul'un boğaziçi sahillerine kadar gelmişlerdi. İstanbul Doğu Roma İmparatorluğu'nun başşehri durumunda idi. Hatta imparator, İstanbul'u terkederek Kartaca'ya kaçmayı bile aklında kurmuştu.

İranlılar girdikleri her yerde ateşgedeler meydana getiriyorlar, böylece de hıristiyanlığın çıktığı yerlerde ateşperestliği yaymaya çalışıyorlardı.

Romalılar'ın bu yenilgisi karşısında kendisine tâbi bulunan birçok memleketler isyan etmişler, bu devletin hakimiyetinden çıkmışlar, imparatorluk darmadağınık olmuştu. İç isyanlar başlamış, ordu dağılmış, hazine boşalmıştı.

İranlılar bu savaşa mecûsîlikle hıristiyanlık arasındaki üstünlük mücâdelesi havası vermişler ve bunu siyasi bir fetihten daha çok Mecûsîliği yayma aracı olarak görmüşlerdi. Kudüs'ün fethinden sonra Hüsrev Perviz, İmparator Herakliyus'a yazdığı mektupta, bu zaferi Mecûsîliğin hak olduğunun bir delili olarak kabul ettiğini belirtmiştir.

İranlılar'ın galip kumandanları, zaferin verdiği sarhoşlukla şöyle bir barış teklifi yaptılar.

İmparator İranlılar tarafından istenecek her şeyi verecektir. Bu cümleden olarak bin yük altın, bin yük gümüş, bin yük ipek, bin at, bin kadın teslim edecektir.

Rum imparatorluğu bütün bu aşağılayıcı şartları kabul etmiş, bu esaslar üzerinde barışı görüşecek bir heyet göndermişlerdi.

Heyet İranlılar'ın yanına vardıkları zaman Hüsrev şu sözleri söyledi:

"Bizzat imparator Herakliyus karşıma zincirler içinde gelerek, asılıp çarmıha gerilmiş olan ilâhına karşılık ateşe ve güneşe tapmalıdır."

Bu yenilgi işte böyle bir yenilgiydi. Böyle bir çöküş içinde Rumlar'ın birkaç yıl içinde canlanıp yeniden toparlanacaklarına ve galip geleceklerine kesinlikle hüküm vermek şöyle dursun, ihtimal vermek bile havsalaya sığacak bir şey değildi.

•

Rumlar'ın bu bir daha kımıldayamayacak şekilde hezimete uğraması Mekke'de duyulunca, müşrikler çok sevindiler ve müslümanlara: "Siz ve hıristiyanlar ehl-i kitapsınız. Biz ve İranlılar ise kitapsız ümmîleriz. İranlı kardeşlerimiz sizin Rum kardeşlerinize gâlip geldiler. Biz de sizinle savaşacak olursak sizi mağlup ederiz." gibi şımarıkça sözler söylemeye başladılar.

Rumlar'ın mağlubiyet haberine Resulullah Aleyhisselâm da, müslümanlar da üzülmüşlerdi. Çünkü Rumlar ehl-i kitap, İranlılar ise mecûsî idi, ateşe tapıyorlardı. Bu sebeple tabii olarak Rumlar'ın tarafını tutuyor, ateşperestlerin hakim olmasını istemiyorlar, Rumlar'ın üstün gelmesini arzu ediyorlardı.

Allah-u Teâlâ inzâl buyurduğu Âyet-i kerime'lerle, Rumlar'ın İranlılar'ı birkaç yıl sonra mağlup edeceğini haber vererek müminlerin üzülmesine gerek olmadığını hatırlattı:

"Elif Lâm Mim. Arzın size en yakın bir yerinde Rumlar mağlup oldular. Amma onlar bu yenilgilerinden sonra birkaç yıl içinde mutlaka gâlip geleceklerdir." (Rûm: 1-4)

Diğer bir savaş neticesinde o mağlubiyetlerinin intikamını alacaklardır.

Nitekim Kitab-ı ilâhî'nin bu haberi hiç umulmayan bir zamanda tahakkuk etti. Rumlar İranlılar'ın işgal ettikleri yerleri kurtararak düşmanlarını Dicle ve Fırat'ın gerilerine attılar. Zerdüşt'ün doğum yerini harap edip İran'ın en büyük ateş tapınağını yerle bir ettiler...


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (57)

Haziran 2018
Hakikat Aylık İslâm Dergisi
s. 46

İran-Bizans Savaşı (2)

Rumlar'ın mağlubiyetine üzülenlerden birisi de Hazret-i Ebu Bekir -radiyallahu anh- idi. Âyet-i kerime'ler nâzil olunca çok sevindi. Allah-u Teâlâ'nın gerçek vaadine inanmanın verdiği cesaretle müşriklere: "Allah sizin sevincinizi fazla sürdürmeyecek. Çünkü O, birkaç sene içinde Rumlar'ın tekrar galip geleceğini haber verdi." diyerek bu tebşiri teşhir etti. Onlar ise buna imkân tasavvur edemiyorlardı. Böyle bir şey olacağını havsalasına sığdıramayan Ubey bin Halef bahse girişmeyi teklif etti. Kumar henüz o yıllarda haram kılınmamıştı. Üç yıl içinde Rumlar'ın galip gelip gelemeyeceği hususunda on deve üzerine bahse girdiler. Hazret-i Ebu Bekir -radiyallahu anh- durumu arzettiğinde Resulullah Aleyhisselâm; Âyet-i kerime'de geçen ve "Birkaç sene" mânâsına gelen "Bid'" sözünün üç ile dokuz sene arasındaki bir süreyi ifade ettiğini, bu sebeple süreyi de deve sayısını da üç katına çıkarmayı teklif etti. Bu sefer süreyi dokuz seneye, deve sayısını da yüze çıkararak bahsi yenilediler.

•

Nitekim mağlubiyetlerinden dokuz yıl sonra Bizanslılar beklenmedik bir şekilde kalkınarak 624 yılında İran'a girdiler ve düşmanlarını müthiş bir bozguna uğrattılar. Buna da müslümanlar sevindi, müşrikler ise son derece üzüldü.

Rumlar'ın İranlılar'ı kısa bir zaman içinde mağlup edeceklerine dair Kur'an-ı kerim'in haber verdiği mucizenin gerçekleştiğini gören birkaç Mekkeli müslüman oldular.

Hazret-i Ebu Bekir -radiyallahu anh- de, Ubey'in vârislerinden bahiste kazandığı develeri aldı ve Resulullah Aleyhisselâm'ın tavsiyesi üzerine fakirlere dağıttı.

Bu hususta nâzil olan Âyet-i kerime'lerin devamında şöyle buyuruluyor:

"Eninde sonunda emir Allah'ındır." (Rûm: 4)

Hüküm her zaman için Allah-u Teâlâ'ya âittir. Rumlar galip gelecekler diye, ondan sonra emir ve irade Rumlar'da olacak zannedilmesin. Onlar galip gelmezden önce hakimiyet ne onların ne de İranlılar'ın olmayıp Hakk'ın olduğu gibi, onların galip gelmesinden sonra yine Hakk'ındır. O, önce onları mağlup ettiği gibi, sonra da eder. Galibiyet ve mağlubiyetten hiçbiri O'nun hükmünün dışında değildir. O'nun yücelttiği yücelir, alçalttığı alçalır. O'nun emir ve iradesini kayıt altına alacak, sınırlandıracak hiç kimse yoktur.

"O gün müminler de Allah'ın yardımı ile sevineceklerdir." (Rûm: 4-5)

Allah-u Teâlâ'nın Rumlar'ın galip geleceğine dâir ilâhî vaadi gerçekleştiğinde müminler sevindiler.

Ehl-i kitaptan olan Rumlar ateşperest İranlılar'a galip gelirken diğer taraftan da aynı yıl müslümanlar Allah-u Teâlâ'nın yardımıyla Bedir'de müşriklere karşı zafer elde ettiler. Hususiyetle kendilerini galip kılan bu ilâhî yardım karşısında daha çok sevindiler. Bu bakımdan Âyet-i kerime'nin bu sevinç gününü gösteren mucizesi, Rumlar'ın galibiyetini haber veren mucizesinden daha büyük bir şerefe hâizdir.

•

Böyle iken birçok kimseler bu hakikatten mahrumdurlar.

"Allah dilediğine yardım eder. O Azîz'dir, çok merhametlidir." (Rûm: 5)

O'nun yardımı sebeplere bağlı değil, sebepler O'nun iradesine bağlıdır. Her şey O'ndan gelmekte ve O'na gitmektedir.

Zafer insanların kendi zâtî güçlerinden doğan bir şey olsaydı, istenildiği zaman elde edilirdi. Aynı şekilde yenilgi de insanların zâtî bir zaaflarından dolayı husule gelen bir şey olsaydı, yine düşmanların istedikleri zamanda elde edilen bir şey olurdu. O kime dilerse ona yardım eder. O Azîz'dir, dostlarını da azîz kılar, güçlendirir, kuvvet ve kudretiyle onları takviye eder.

"Bu Allah'ın vaadidir. Allah vaadinden aslâ caymaz. Amma insanların çoğu bilmezler." (Rûm: 6)

Cehâlet ve dalâletlerinden, tefekkürden mahrumiyetlerinden dolayı Allah-u Teâlâ'nın vaadinin kıymetini ve kesinliğini takdir edemezler. O'nun verdiği sağlam sözün bozulması mümkün değildir.


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (58)

Temmuz 2018
Hakikat Aylık İslâm Dergisi
s. 43

Resulullah Aleyhisselâm'ın Teşrif Buyurmasıyla Ebu Bekir -radiyallahu anh-in İmametten Geri Çekilmesi:

Sehl bin Sa'd -radiyallahu anh- şöyle demiştir:

"Resulullah -sallallahu aleyhi ve sellem- bir kere dargın olanları barıştırmak için Benû Amr bin Avf yurduna teşrif etmişti. Namaz vakti geldi. Müezzin Bilâl -radiyallahu anh-, Ebu Bekir -radiyallahu anh-e gelip:

"İnsanlara namaz kıldırır mısın, ikâme-i salât edeyim mi?" diye sordu.

O da: "Evet" dedi.

Ve namaza başladı. Resulullah -sallallahu aleyhi ve sellem-, cemaat namazda iken teşrif etti. Birinci saffa vardı. Onu gören cemaat el çırptılar. Ebu Bekir -radiyallahu anh- namazı kılarken başını çevirip hiçbir tarafa bakmazdı. Arkasındaki cemaat el çırpmayı çoğaltınca başını çevirip baktı. Ve Resulullah -sallallahu aleyhi ve sellem-i gördü.

Resulullah -sallallahu aleyhi ve sellem-:

"Yerinde dur!" diye kendisine işaret etti.

Ebu Bekir -radiyallahu anh- ellerini kaldırıp Resulullah -sallallahu aleyhi ve sellem-in kendisine olan bu emrinden dolayı Allah'a hamd-ü senâ etti. Sonra Ebu Bekir -radiyallahu anh- birinci saffa girinceye kadar geri geri gitti. Resulullah -sallallahu aleyhi ve sellem- de içeriye geçip namazı kıldırdı.

Namazdan çıkınca:

"Yâ Ebu Bekir, sana emrettiğim vakit yerinde kalmaktan seni men eden ne idi?" diye sordu.

Ebu Bekir -radiyallahu anh-de:

"İbn-i Ebî Kuhâfe için Resulullah -sallallahu aleyhi ve sellem-in önünde durup namaz kılmak lâyık olmaz." dedi.

Ondan sonra Resulullah -sallallahu aleyhi ve sellem- cemaate dönüp:

"Size ne oluyordu? El çırpmayı neden bu kadar çoğalttınız?

Namazda iken her kim bir şey ârız olduğunu görürse tesbih etsin. "Sübhanallah" desin. Tesbih ettiği vakit elbette kendisine imam tarafından iltifat ve dikkat olunur. El çırpmak kadınlara mahsustur." buyurdu." (Sahih-i Buhârî; 396)

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den şöyle rivayet edilmiştir:

"Resulullah -sallallahu aleyhi ve sellem-, vefâtiyle neticelenen hastalığa tutulduğu zaman bir defasında namaz vakti gelmiş, ezan da okunmuştu.

"Ebu Bekir'e söyleyin de cemaate namaz kıldırsın." buyurdu.

"Yâ Resulallah! Ebu Bekir pek yufka yüreklidir. Senin makamında durup da halka namaz kıldıramaz" denildi.

Evvelki emrini tekrar buyurdu. Yine kendisine böyle söylendi. Üçüncü defa yine o emrini tekrarlayıp:

"Şüphesiz ki siz Yusuf Aleyhisselâm'ın savâhibi (Yani onun günündeki kadınlar gibisiniz). Ebu Bekir'e söyleyin cemaate namazı o kıldırsın" buyurdu.

Bunun üzerine Ebu Bekir Sıddîk -radiyallahu anh- geçip namazı kıldırdı.

Bu namazlardan biri esnâsında Nebiyy-i Ekrem -sallallahu aleyhi ve sellem- vücûd-i mübârekinde hafiflik his buyurup iki kimseye dayanarak namaza çıktı. Tâkatsızlığından dolayı yürürken mübârek ayaklarını yerlerde sürüdüğü hâlâ gözümün önündedir. Ebu Bekir -radiyallahu anh- geriye çekilmek istedi. Nebiyy-i Ekrem -sallallahu aleyhi ve sellem-:

"Yerinde dur" diye işaret buyurdu.

Sonra ileriye götürüle götürüle Ebu Bekir -radiyallahu anh-in tâ yanına oturtuldu.

– (Râvî A'meş'e: "Nasıl? Namazı Nebiyy-i Ekrem -sallallahu aleyhi ve sellem- kıldırıyordu da Ebu Bekir onun namazına, cemaat de Ebu Bekir'in namazına tebean mı namaz kılıyorlardı?" diye sordular -A'meş, başı ile evet dedi.

– Bir rivâyette de: "Resulullah -sallallahu aleyhi ve sellem- Ebu Bekir -radiyallahu anh-in soluna oturdu. Ebu Beki r -radiyallahu anh- de ayakta namaz kılıyordu" denilmiştir." (Sahih-i Buhârî; 387)


HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (59)

Eylül 2018
Hakikat Aylık İslâm Dergisi
s. 44

Öyle Bir Teslimiyet Ki (1)

Allah-u Teâlâ Resul-i Ekrem'ine saygı, hürmet ve tâzim etmenin ne kadar gerekli olduğunu göstermek üzere şöyle buyurmaktadır:

"Ey iman edenler! Seslerinizi Peygamber'in sesinden yüksek çıkarmayın." (Hucurât: 2)

Konuşurken sesleriniz onun sesinin vardığı hadden ileri geçmesin. Böylece onun sizden ileri ve önde olduğu açıkça ortaya çıksın. Bu şekilde hareket ederek nübüvvet makamına gereken saygıyı gösterin.

Nitekim diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Peygamber'i kendi aranızda birbirinizi çağırır gibi çağırmayın." (Nûr: 63)

Onun şanına hürmet ve yüksek makamına saygı göstermek için en güzel şekilde hitap etmeleri emir buyurulmaktadır.

"Birbirinizle yüksek sesle konuştuğunuz gibi, onunla da öyle yüksek sesle konuşmayın." (Hucurât: 2)

Birinci Âyet-i kerime'de ileri geçmek yasaklandığı gibi, bu Âyet-i kerime'de ise onunla akran gibi konuşmak, haddi aşmak ve aynı seviyede olmak yasaklanmıştır.

Bu Âyet-i kerime nazil olduğunda Sıddîk-ı Ekber -radiyallahu anh-;

"Yâ Resulellah! Vallâhi ben bundan sonra Allah'a kavuşuncaya kadar sana gizli veya gizli gibi konuşurum." demiştir.

Hazret-i Ömer -radiyallahu anh- de Resulullah Aleyhisselâm ile öyle yavaş konuşur olmuştu ki, sormayınca işittirmezdi.

"Yoksa farkına varmadan âmelleriniz boşa gidiverir." (Hucurât: 2)

Çünkü Resulullah Aleyhisselâm'a saygısızlığa ve sıkıntıya sebep olan şeyler insanı küfre götürür, küfür ise bütün iyi âmelleri iptal eder.

Nitekim diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Kim imanı kabul etmezse ameli boşa gider." (Mâide: 5)

Sesi yükseltmek saygısızlık kastıyla hafife alarak olursa açık küfürdür. Fakat açık küfür olmamakla beraber, bazı söz ve davranışlar vardır ki, küfür kastıyla yapılmasalar bile küfür tehlikesini içinde bulundururlar. Resulullah Aleyhisselâm'a sıkıntı vermek de böyledir.

Bu Âyet-i kerime inince, yaratılış itibariyle yüksek sesle konuşan Sâbit bin Kays -radiyallahu anh-;

"Ben cehennemliklerdenim!" diyerek üzgün bir şekilde evine kapanmıştı.

Resulullah Aleyhisselâm Sa'd bin Muaz -radiyallahu anh-a:

"Sâbit ne haldedir, rahatsız mı?" diye sordu.

O da:

"O benim komşumdur, rahatsızlığını bilmiyorum." dedi ve gitti, sordu.

Sâbit -radiyallahu anh-:

"Bu âyet indirildi. Bilirsiniz ki ben sizin en yüksek seslinizim. Demek ki ben cehennemliklerdenim." cevabını verdi.

Sa'd bin Muaz -radiyallahu anh- bunu gelip haber verince Resulullah Aleyhisselâm buyurdu ki:

"Ona git ve söyle! Sen cehennemlik değilsin, bilâkis sen cennetliksin." (Buhârî)

Hâlbuki Sâbit bin Kays -radiyallahu anh- Bedir harbine katılmış çok hitabeti kuvvetli bir Ashâb-ı kiram idi...


http://islamikonular.weebly.com/